Литература эпохи Возрождения: Об электронном издании

Московский государственный университет печати

Пуришев Б.И.

Литература эпохи Возрождения

Курс лекций

Электронное издание «Литература эпохи Возрождения» подготовлено коллективом Центра дистанционного образования МГУП на основе одноименного курса лекций Бориса Ивановича Пуришева.

Текст печатного оригинала оставлен без изменения. Сноски оформлены в виде подсказки, содержание которой появляется при подведении курсора мыши к специальному значку.

Справочно-сопроводительный аппарат издания (Предисловие от составителя, Введение от автора, Приложение, Список рекомендуемой литературы) дополнен именным и предметным указателями, выполненными в виде гипертекста, что позволяет свободно переходить из указателя на то место в тексте, где находится упоминание о персонах или объяснение термина. В тексте курса лекций также проставлены ссылки на указатель.

Если в процессе работы с электронным изданием вы обнаружите какие-либо неточности или опечатки, пожалуйста, напишите [image] нам об этом.

Лещенко А.М.

В серии электронных изданий, размещенных на образовательном портале МГУП, в число которых входит и данное издание, приняты следующие обозначения:
Текст сноски | Сноска, заметка, информационное сообщение
Надпись к рисунку | Иллюстрация, открывающаяся в новом окне
Надпись к рисунку | Иллюстрация, раздвигающая текст
Имя персоны | Переход в именной указатель
Термин, или имя пункта иного указателя | Переход в предметный или иной (кроме именного) указатель
Надпись к схеме | Схема, диаграмма
"Список источников" | Список литературы
Название главы, в которую производится возврат | Возврат из указателя в основной текст

Дата публикации 23.10.2001. Дата обновления 11.04.2003

Авторы электронной версии
Каллиников П.Ю. | Концепция
Петров А.М. | Программирование, HTML
Лещенко А.М. | Подготовка текста и аппарата издания
публикатор xBook, версия 3.5b


Литература эпохи Возрождения: Именной указатель

Именной указатель
Августин Аврелий
Агриппа Корнелий Неттесгеймский ЛЕКЦИЯ 15
Альберти Л.Б. ЛЕКЦИЯ 3
Амвросий ЛЕКЦИЯ 1
Андерсен Г.Х. ЛЕКЦИЯ 11
Апулей
Аретино Пьетро
Ариосто Лодовико Приложение. Живопись и ваяние в Италии в эпоху Возрождения
Аристотель
Аристофан ЛЕКЦИЯ 6
Байрон ЛЕКЦИЯ 15
Банделло Маттео
Батюшков К.Н. ЛЕКЦИЯ 1
Бахтин М.М. ПРЕДИСЛОВИЕ
Белинский В.Г.
Бембо Пьетро ЛЕКЦИЯ 3
Бенуа А. ЛЕКЦИЯ 5
Бербедж Ричард
Берни Франческо ЛЕКЦИЯ 3
Блок А. ЛЕКЦИЯ 5
Бокаччо Дж. ЛЕКЦИЯ 11
Боккаччо Дж.
Бонавентура ЛЕКЦИЯ 1
Бортнянский Д.С. ЛЕКЦИЯ 2
Боскана ЛЕКЦИЯ 11
Боттичелли С. Приложение. Живопись и ваяние в Италии в эпоху Возрождения
Бояджиев Г.Н. ЛЕКЦИЯ 5
Боярдо М.
Бранка В.
Брант С.
Бруно Дж.
Брюсов В. ЛЕКЦИЯ 1
Бунин И. ЛЕКЦИЯ 1
Буркьелло Д. ЛЕКЦИЯ 3
Бэкон Ф.
Бюде Г.
Вазари Дж. Приложение. Живопись и ваяние в Италии в эпоху Возрождения Приложение. Живопись и ваяние в Италии в эпоху Возрождения Приложение. Живопись и ваяние в Италии в эпоху Возрождения
Вега (де) Л.
Вергилий
Верховский Ю. ЛЕКЦИЯ 1
Веселовский А.Н.
Вивес Х.Л. ЛЕКЦИЯ 12
Вийон Ф. ЛЕКЦИЯ 7
Вольтер
Гейвуд Дж. ЛЕКЦИЯ 15
Гейне Г.
Гете И.В. Приложение. Живопись и ваяние в Италии в эпоху Возрождения
Гомер
Гораций
Гоцци К. ЛЕКЦИЯ 5
Грановский Т.Н. ЛЕКЦИЯ 14
Граццини А. ЛЕКЦИЯ 4
Грин Р.
Грин Роберт
Гуттен (фон) У. ЛЕКЦИЯ 6
Гюго В.
Данте А.
Делони Т.
Демокрит ЛЕКЦИЯ 14
Деперье Б.
Дживелегов А.К. ЛЕКЦИЯ 5
Джонсон Б.
Д'Обинье Агриппа Теодор ЛЕКЦИЯ 9
Добролюбов Н.А. Лекция 17
Довици Б. ЛЕКЦИЯ 5
Доле Э.
Достоевский Ф.М. ПРЕДИСЛОВИЕ
Дю Белле Ж.
Дюрер А.
Иванов Вяч. ЛЕКЦИЯ 1
Кид Т.
Козлов И. ЛЕКЦИЯ 1
Колет Джон ЛЕКЦИЯ 14
Кузанский Н. ЛЕКЦИЯ 6
Кузмин М.А. ЛЕКЦИЯ 16
Лажечников И.И. ЛЕКЦИЯ 11
Ленгленд У.
Лили Дж.
Линакр Т. ЛЕКЦИЯ 14
Лукиан
Лютер М.
Мазуччо Г.
Майков А. ЛЕКЦИЯ 1
Макиавелли Н.
Манетти Дж.
Маргарита Наваррская
Маркс К.
Марло К.
Маро К.
Марциал ЛЕКЦИЯ 7
Маршак С.Я. ЛЕКЦИЯ 13
Микеланджело Б. Приложение. Живопись и ваяние в Италии в эпоху Возрождения Приложение. Живопись и ваяние в Италии в эпоху Возрождения
Монтень М.
Мор Т.
Мортон А.Л. ЛЕКЦИЯ 14
Мэлори Т.
Мюнцер Т.
Нодье Ш. ЛЕКЦИЯ 7
Нэш Т. ЛЕКЦИЯ 15
Овидий
Оливетан П. ЛЕКЦИЯ 7
Петрарка Ф.
Пико Дж. Приложение. Живопись и ваяние в Италии в эпоху Возрождения
Плавт
Платон
Плиний ЛЕКЦИЯ 6
Поджо Б.
Полициано А. Приложение. Живопись и ваяние в Италии в эпоху Возрождения
Пульчи Л.
Пушкин А.С.
Рабле Ф.
Радлова А. ПРЕДИСЛОВИЕ
Рафаэль Приложение. Живопись и ваяние в Италии в эпоху Возрождения
Рачинский Г.А. ПРЕДИСЛОВИЕ
Рейхлин И. ЛЕКЦИЯ 6
Рескин Дж. ПРЕДИСЛОВИЕ
Ронсар (де) П.
Руэда (де) Л.
Саккетти Ф. ЛЕКЦИЯ 4
Сакс Г.
Санктис (де) Ф.
Сарри
Сенека
Сервантес (де) М.
Сидни Ф.
Синди Ф. ЛЕКЦИЯ 15
Скелтон Дж. ЛЕКЦИЯ 15
Скотт В. ЛЕКЦИЯ 13
Солонович Евг. ЛЕКЦИЯ 1
Сомов К. ЛЕКЦИЯ 5
Спенсер Э.
Стороженко Н.Н. ЛЕКЦИЯ 15
Судейкин С. ЛЕКЦИЯ 5
Тассо Т.
Тацит ЛЕКЦИЯ 6
Теренций
Тирсо де Молина ЛЕКЦИЯ 11
Тит Ливий
Толстой А.К.
Толстой Л.Н.
Тургенев И.С. ЛЕКЦИЯ 12
Уайет Т.
Уиклиф Дж.
Фиренцуола А.
Фичино М. Приложение. Живопись и ваяние в Италии в эпоху Возрождения Приложение. Живопись и ваяние в Италии в эпоху Возрождения
Фома Аквинский ЛЕКЦИЯ 1
Хиллиард Н. ЛЕКЦИЯ 14
Хлодовский Р.И. ЛЕКЦИЯ 2
Холиншед Р.
Цельтис К. ЛЕКЦИЯ 6
Цицерон
Чинтио Дж. (Чинцио)
Чосер Дж.
Шекспир У.
Шелли ЛЕКЦИЯ 15
Шеллинг ЛЕКЦИЯ 12
Шлегель А.В. ЛЕКЦИЯ 12
Энгельс Ф.
Эразм Роттердамский
Этьен А. ЛЕКЦИЯ 9
Эфрос А. ЛЕКЦИЯ 1


Литература эпохи Возрождения:

•
ПРЕДИСЛОВИЕ

Предлагаемая читателю книга «Литература эпохи Возрождения. Идея универсального человека» представляет собой курс лекций, прочитанный выдающимся советским педагогом, одним из крупнейших представителей нашей филологической науки профессором Борисом Ивановичем Пуришевым.

Москвич по рождению, Б.И. Пуришев (1903-1989) жил, учился и работал в Москве. Высшее образование он получил в Высшем литературно-художественном институте, который в начале 20-х годов возглавлял В.Я. Брюсов. После окончания аспирантуры, с 1929 г. и до конца своей жизни, Б.И. Пуришев работал на кафедре зарубежной (всемирной) литературы МГПИ им. В.И. Ленина (ныне МПГУ им. В.И. Ленина). В течение без малого шести десятков лет читал он здесь курсы истории литературы Средних веков и эпохи Возрождения, а также зарубежной литературы XVII и XVIII вв. Читал, постоянно обновляя, углубляя и совершенствуя их, но всегда с неизменным успехом. Как великолепный лектор, он памятен многим и многим поколениям студентов и аспирантов как этого института, так и предвоенного ИФЛИ, а отчасти и МГУ. Глубокая содержательность его лекций и покоряюще простая и в то же время изысканная манера чтения не раз отмечались в печати его слушателями. Вот одно из этих свидетельств:

«Впервые пересказ Парцифаля я услышал от профессора Б.И. Пуришева, - пишет поэт и переводчик Лев Гинзбург. - Это были незабываемые лекции. Только что окончилась война, в аудитории сидели люди, которых надо было вернуть в атмосферу научной сосредоточенности, романтики знаний, приобщить к эстетическим сокровищам... Не только содержание его лекций, но и его речь, всегда несколько изысканная, отличавшаяся достоинством и благородством, внутренняя одухотворенность, весь его облик - все как бы уводило в тот поэтический зачарованный мир, который на языке учебной программы назывался: Западноевропейская литература Средних веков и эпохи Возрождения» Гинзбург Л. Разбилось лишь сердце мое... М.: Советский писатель, 1982. С. 16. .

В этом «похвальном слове» поэта, через много лет вспоминавшего лекции своего учителя, нет преувеличения. Лекционный курс профессора Б.И. Пуришева в его живом чтении воспринимался как явление в высшей степени самобытное и даже уникальное. Помимо концептуальной ясности, стройности и глубины мысли, изящной отточенности формы он отличался удивительной стилевой соотнесенностью с духом той эпохи, о которой шла речь. Б.И. Пуришев обладал редкостным умением воссоздать словом особый колорит каждого художественного памятника, используя тот лексический пласт и ту структуру синтаксического построения, которые были характерны именно для этого автора и этого произведения. Анализ и комментарий в его лекциях как-то незаметно преобразовывались в поэтический синтез, позволявший воспринимать как нечто целостное и живое художественный мир древних саг и эпических поэм, лирики Петрарки и Ронсара, романов Рабле и Сервантеса, драматургии Шекспира и творений Гете.

При этом лекции профессора Б.И. Пуришева всегда были предельно точны, научно выверены и достоверны - академичны в лучшем смысле этого слова. Огромная научная эрудиция являла себя в них рука об руку с творческой самобытностью и исследовательским трудолюбием. Эрудиция эта, приобретенная им на первый взгляд с поразительной легкостью и быстротой, явилась плодом не только несомненной личной одаренности, но и колоссального труда. Она дала себя знать уже в составленных им хрестоматиях по литературе Средних веков, эпохи Возрождения и XVII века. Вышедшие первыми изданиями в предвоенные годы и сразу же после Великой Отечественной войны, неоднократно переиздававшиеся затем в обновленном и дополненном виде, хрестоматии эти являются ценнейшими учебными пособиями - и не только потому, что содержат уникальные подчас тексты, единственные - по просьбе их составителя выполненные - переводы, но и по классической ясности, отточенности и выверенности комментариев к ним. Предлагаемый лекционный курс имеет в этих хрестоматиях твердую и прочную опору [image] .

Вклад Б.И. Пуришева в развитие академической науки также весьма значителен, он получил признание как у нас, так и за рубежом. Основные его труды посвящены средневековой и ренессансной немецкой литературе, интерес к которой в определенной степени начал формироваться у Бориса Ивановича еще в школьные годы (он учился в одной из двух немецких школ Москвы - так называемом Реформаторском училище) и затем упрочился в период учения в институте, в семинаре профессора Рачинский Г.А. Г.А. Рачинского, единственным постоянным слушателем которого он был.

Прежде всего должна быть упомянута его книга «Очерки немецкой литературы XV-XVII вв.» См.: Пуришев Б.И. Очерки немецкой литературы XV-XVII вв. М.: ГИХЛ, 1955. , написанная на основе докторской диссертации, защищенной в 1951 г. Эта работа была для своего времени весьма значительным шагом вперед в развитии отечественной и европейской германистики. Она отличалась строгой ясностью общей концепции, поддерживаемой богатством конкретного материала, подчас впервые вводимого в научный обиход, и тонким и точным анализом. Новым шагом в осмыслении и освещении ранних этапов развития немецкой литературы явились написанные Б.И. Пуришевым разделы академической «Истории немецкой литературы», первые тома которой вышли в 60-е годы См.: История немецкой литературы. М., 1962. Т. I. С. 42-85, 99-352; М., 1963. Т. II. С. 179-202. . В переработанном и углубленном виде его очерк ренессансной немецкой литературы вошел в 3-й том «Истории всемирной литературы», а в 4-й - очерк немецкой литературы XVII в. См.: История всемирной литературы. М.: Наука, 1985. Т. 3. С. 174-200; 1987. Т. 4. С. 235-265.

Следует упомянуть также многочисленные статьи и предисловия Б.И. Пуришева к произведениям Петрарки и Боккаччо, Гете и Шарля де Костера и многим другим книгам. Являясь в течение многих лет членом редколлегии ряда академических изданий, в том числе - серии «Литературные памятники», а также «Библиотеки литературы эпохи Возрождения», Б.И. Пуришев подготовил к печати целый ряд произведений средневековой и ренессансной литературы.

В последнее десятилетие своей жизни, подводя итог многолетней исследовательской и лекторской работе, Б.И. Пуришев был занят подготовкой к печати разработанного им лекционного курса. Из всех его разделов он предпочел тот, который излагал историю литературы эпохи Возрождения. Эта великая эпоха была особенно близка ему, гуманисту по образу мышления.

Авторская концепция, которая пронизывает трактовку этой эпохи и обозначенного ею культурного подъема, может показаться достаточно традиционной на фоне современных веяний и настроений. Она традиционна, так как своеобразно синтезирует все доброе и ценное, что удалось создать и накопить отечественному литературоведению. Можно сказать, что лекционный курс Б.И. Пуришева обретает черты своеобразной классичности. Раскрывая характер и историю становления и расцвета ренессансной литературы в русле понимания искусства как особой формы общественного сознания, Б.И. Пуришев в ряде случаев цитирует в своих лекциях высказывания Маркс К. К. Маркса и Энгельс Ф. Ф. Энгельса. «Я охотно цитирую Энгельса, - обычно говорил он студентам в поздние свои годы, - потому что это был умный и проницательный человек, умевший образно выражать свои мысли».

Эпоху Возрождения Б.И. Пуришев рассматривает как «величайший прогрессивный переворот», как смелый прорыв европейских народов к новым горизонтам самопознания, к формированию и развитию культуры, качественно отличной от культуры средневековой. К современным концепциям, настойчиво акцентирующим средневековое влияние в ренессансной литературе, с одной стороны, а с другой - барочные тенденции в творчестве гуманистов высокого Возрождения, он относился скептически. Он вообще скептически относился к тем веяниям, которые, быстро становясь популярными и даже модными, не были, по его мнению, поддержаны всесторонним и объективным историко-литературным анализом. Надо было видеть и слышать, как весело иронизировал он, например, над попытками сторонников неомифологической школы сводить анализ шекспировской образности к поискам в ней мифологических архетипов, фаллических символов и т.п.

Полемика со сторонниками иных точек зрения, неизбежно возникающая, когда крупному и самобытному ученому приходится отстаивать свою позицию, неотъемлемой частью входит и в предлагаемый ныне читателю лекционный курс профессора Б.И. Пуришева. Так, он мягко и вроде бы вскользь возражает Бранка В. Витторе Бранке, автору книги «Боккаччо средневековый» (1-е итальянское издание - 1956, русский перевод - 1983). Однако всем своим обстоятельным толкованием творчества Боккаччо он убедительно доказывает принадлежность автора «Декамерона» не средним векам, а именно эпохе Возрождения.

По-хорошему традиционен, вне зависимости от литературной моды, Б.И. Пуришев и в своей трактовке творчества Рабле. Отдавая должное талантливой книге Бахтин М.М. М.М. Бахтина и многократно ссылаясь на нее, он в то же время находит возможной внутреннюю полемику с ней именно в трактовке романа Рабле «Гаргантюа и Пантагрюэль». Не умаляя значения бушующей в нем карнавальной стихии, Б.И. Пуришев в то же время выдвигает на передний план образ Телемской обители, духовные искания его персонажей, полагая, что «материально-телесный низ» чрезмерно гипертрофирован в книге М.М. Бахтина.

В этом толковании, собственно, и заключено основное зерно, главный аспект концепции ренессансной литературы и - более широко - культуры, которую развивает в своих лекциях профессор Б.И. Пуришев. Это стремление выявить - прежде и превыше всего - глубокую духовность этой культуры, подчеркнуть и выделить в ней проявления красоты - красоты природы, красоты человеческого тела и духа, преобразованной и воплощенной в образах искусства.

Выдвинутая первоначально итальянским гуманизмом, а затем по-своему отраженная и развитая в ренессансной литературе других европейских стран идея «универсального человека» (homo universale) находит в его лице не просто компетентного истолкователя, но и весьма заинтересованного сторонника. Особенно явно и ярко выступает этот аспект в глубоком и тонком анализе творчества Сервантеса, в стремлении всемерно подчеркнуть духовное величие Дон Кихота, гуманистическую направленность его «прекрасного безумия». Не менее отчетливо акцентирована эта сторона и в той части лекционного курса, которая посвящена Шекспиру. Творчество великого английского драматурга раскрывается здесь во всей его многоцветной сложности, в динамике развития, но раскрывается оно Б.И. Пуришевым «под знаком гуманизма» - радостного, оптимистического в ранний период творчества Шекспира, трагического в поздние годы.

Пламенный приверженец тезиса Шиллера - Гете, развитого затем в России Достоевский Ф.М. Ф.М. Достоевским, в Англии - Рескин Дж. Джоном Рескиным и его последователями, - «Красота спасет мир», Б.И. Пуришев, по его собственному признанию, посвятил свою жизнь служению этой цели. Красота, неразрывно связанная с добром, является, если можно так выразиться, «главным героем» лекционного курса. Из-под его пера вышла мудрая, добрая и красивая книга. В силу своей устремленности к высокой духовности книга эта во многом созвучна нашим сегодняшним исканиям. То обстоятельство, что духовность, утверждаемая Б.И. Пуришевым через посредство творений великих мастеров ренессансного искусства, имеет светский, а не религиозный характер и даже утверждает себя через слом «духовной диктатуры церкви», не должно смущать современного читателя. Такова была эпоха Возрождения, великие сыны которой, не отрицая, кстати сказать, гуманистической сути раннего, первоначального христианства - эта сторона их мировоззрения отчетливо выявляется в лекциях Б.И. Пуришева, - вынуждены были во имя человека бороться против христианства, догматизированного церковью, в особенности церковью католической, выступавшей и в средние века, и в эпоху Возрождения как мощная политическая сила, притом преимущественно как сила репрессивная, нетерпимая к любым формам инакомыслия.

Раскрывая перед своими слушателями и читателями мировоззренческий аспект творчества титанов Возрождения, Б.И. Пуришев с особым вниманием и сочувствием останавливается как раз на широте их мышления, на их выступлениях против нетерпимости ко всякого рода инакомыслию как в социально-политической, так и в религиозной сфере. Подчеркивает он также их миролюбие, отказ от насильственного насаждения своих - и любых - представлений и порядков. «Вправе ли мудрец насильно навязывать миру свою мудрость?» - вот тот вопрос, над которым Б.И. Пуришев зовет задуматься своих молодых современников, задавая его как будто бы всего лишь для выяснения взглядов Эразма Роттердамского. И опять-таки нельзя не увидеть глубокой внутренней созвучности, казалось бы, далеких от текущей сегодняшней жизни лекций нравственным исканиям нашей современности.

Разумеется, автор соблюдает в своем труде законы жанра. Он строит его именно как лекционный курс, стараясь быть убедительным и доступным для студентов. Но не только доступности добивается Б.И. Пуришев в своих лекциях - он хочет увлечь молодые умы и сердца, приобщить их к сокровищам мировой культуры, к исканиям и порывам лучших умов человечества. С этой целью он постоянно расширяет круг вовлекаемых в него явлений, делает экскурсы в историю философии и изобразительных искусств, а также музыкальной культуры. Умело используя сопоставительный анализ, он не упускает случая указать на типологически родственные явления в литературе и культуре европейских стран, а также выявить моменты преемственности и взаимного влияния. Вскрываются им и русско-европейские литературные связи, приводятся отклики и оценки крупнейших явлений ренессансной культуры русскими писателями и критиками. При этом он постоянно расширяет круг вводимых им в культурный обиход студентов имен, ссылаясь в числе прочих и на незаслуженно забытых в недавние времена исследователей и переводчиков - на работы академика Веселовский А.Н. А.Н. Веселовского, например, переводы Радлова А. А. Радловой и др. Вот откуда в его лекционном курсе ссылки не только на новейшие, но и на более ранние издания отдельных литературных памятников.

Стремясь к доступности и убедительности, автор широко и свободно цитирует анализируемые тексты. В ряде случаев, особенно когда речь идет о труднодоступных произведениях, не входящих в широкий читательский обиход, включает он в свои лекции и элементы пересказа, всегда очень живого, выдержанного в духе и стиле оригинала. Но никогда и нигде не допускает он простой развлекательности, не жертвует научной достоверностью и обоснованностью.

К сожалению, смерть унесла Б.И. Пуришева раньше, чем он успел внести в свой труд завершающие штрихи. Этим, а не только его эстетическими пристрастиями и отталкиваниями, объясняются некоторые структурные особенности его курса (отсутствие лекции о Монтень М. Монтене в разделе, посвященном французской литературе, а также общего заключения).

Готовя к печати книгу своего учителя, мы старались как можно более полно и точно донести до читателя его текст. Редакторское вмешательство заключалось в основном в сокращениях его в соответствии с издательскими условиями - главным образом, за счет иллюстративного материала, а также в сверке и уточнении научного аппарата и библиографии. При составлении библиографического списка мы не во всем следовали за автором, оставив за его пределами ряд изданий, которые внимательный читатель может найти по подстрочным сноскам. В то же время мы сочли необходимым включить в него ряд новейших изданий литературных памятников эпохи и критических исследований, которые уже не могли быть учтены Б.И. Пуришевым, но которые могут принести пользу читателю как ориентиры в его дальнейших самостоятельных штудиях.

Дать импульс творческой мысли - такова была «сверхзадача», которую ставил перед собой, обращаясь к студенческой аудитории, профессор Б.И. Пуришев. Ныне он обращается со страниц своей книги к студентам-филологам не одного потока, не одного вуза даже - всей страны. Конечно, тем, кто прочтет его книгу, будет не хватать его живых интонаций, вибрации его голоса, личного обаяния подлинно и глубоко интеллигентного человека. Мы надеемся вместе с тем, что все это в определенной степени сохранилось на страницах его книги.

М.И. Воропанова

•
ОТ АВТОРА

В основе этой книги лежат лекции, которые я с 1929 г. читал в Московском педагогическом институте им. В.И. Ленина, Московском государственном университете им. М.В. Ломоносова и других советских высших учебных заведениях.

Понятно, что на протяжении лет, тем более десятилетий текст лекций менялся, возникали новые взгляды на изучаемый предмет. И только моя любовь к литературе и искусству великой эпохи продолжала оставаться неизменной.

Я с радостью вспоминаю о студентах, внимательно и с сердечной теплотой слушавших мои лекции. Полагаю, что и по сей день лекции как форма педагогического общения не утратили своего большого значения. Нужно только, что бы они, особенно лекции по художественной литературе и искусству, не были сухими и догматическими. Пусть ясность и живость станут их естественными свойствами.

Б. Пуришев


Литература эпохи Возрождения:

•
ВВЕДЕНИЕ

На исходе прошлого века Энгельс Ф. Фридрих Энгельс, давая в своей книге «Диалектика природы» (1894) выразительную характеристику эпохи Возрождения, писал: «Это был величайший прогрессивный переворот из всех пережитых до того времени человечеством, эпоха, которая нуждалась в титанах и которая породила титанов по силе мысли, страсти и характеру, по многосторонности и учености» Маркс К., Энгельс Ф. Соч. 2-е изд. Т. 20. С. 346. .

С тех пор прошло много лет. Взгляды на Возрождение менялись. Ученые консервативного склада, неприязненно относившиеся к любым прогрессивным переворотам, стремились как можно теснее связать Возрождение с феодально-церковным средневековьем. Углублялись и наши представления о средневековой истории и культуре. И все же интерпретация Энгельса, основанная на глубоком понимании исторического процесса, не утратила своего значения.

Прежде всего Энгельс обращает внимание на социально-политические сдвиги, происшедшие в XV-XVI вв. в жизни европейских стран: «Рамки старого orbis terrarum Мир, земля (лат.). были разбиты; только теперь, собственно, была открыта земля и были заложены основы для позднейшей мировой торговли и для перехода ремесла в мануфактуру, которая, в свою очередь, послужила исходным пунктом для современной крупной промышленности. Духовная диктатура церкви была сломлена; германские народы в своем большинстве прямо сбросили ее и приняли протестантизм, между тем как у романских народов стало все более укореняться перешедшее от арабов и питавшееся новооткрытой греческой философией жизнерадостное свободомыслие, подготовившее материализм XVIII века» Маркс К., Энгельс Ф. Соч. 2-е изд. Т. 20. С. 346. .

Интенсивное развитие городов создавало благоприятные условия для утверждения крупных монархий, сокрушавших феодальный партикуляризм, столь характерный для средних веков, и тем самым содействовавших консолидации европейских наций. Хотя дворянство почти всюду продолжало оставаться господствующим сословием, движущей силой истории все более становилось бюргерство, опиравшееся на цветущие города, преуспевающую торговлю и промышленность.

Началась эра буржуазного развития Европы, отмеченная взрывом творческих сил, горячей верой передовых людей в неограниченные возможности человека. Складывающийся на протяжении столетий мир словно сошел со своего привычного пути и устремился к новым, правда, еще не совсем ясным целям. Если в средние века в годы крестовых походов европейцы соприкоснулись с культурой Малой Азии, то в эпоху Возрождения пределы известного им мира расширились до чрезвычайности. В 1492 г. генуэзец Христофор Колумб пересек Атлантический океан и вышел к берегам Нового Света, названного позднее Америкой. В 1498 г. португальский мореплаватель Васко да Гама, обогнув южную оконечность Африки, достиг Индии. В начале XVI в. другой португальский мореплаватель, Фернан Магеллан, совершил первое кругосветное путешествие, окончательно подтвердив справедливость учения о шарообразности земли.

Картина мира становилась все более грандиозной и одновременно более точной. Пытливая человеческая мысль стремилась все глубже проникнуть в тайны мироздания. Смелым вызовом церковному авторитету явились труды польского астронома Николая Коперника, который в середине XVI в. обосновал гелиоцентрическую систему мира, пришедшую на смену устарелому учению о Земле как центре Вселенной.

Рушились мнимые истины, узаконенные в минувшую эпоху. Расшатывались корпоративно-сословные перегородки, сковывавшие человеческие порывы. Человек эпохи Возрождения, преодолевая власть вековой догмы, искал более свободных путей и зачастую находил их.

Все эти cдвиги определили замечательный расцвет искусства и литературы в эпоху Возрождения, Энгельс писал: «В спасенных при падении Византии рукописях, в вырытых из развалин Рима античных статуях перед изумленным Западом предстал новый мир - греческая древность; перед ее светлыми образами исчезли признаки средневековья; в Италии наступил невиданный расцвет искусства, который явился как бы отблеском классической древности и которого никогда уже больше не удавалось достигнуть. В Италии, Франции, Германии возникла новая, первая современная литература. Англия и Испания пережили вскоре вслед за этим классическую эпоху своей литературы» Маркс К., Энгельс Ф. Соч. 2-е изд. Т. 20. С. 345-346. .

Нет сомнения в том, что в становлении европейской ренессансной культуры античность сыграла значительную роль. Она стала знаменем, под которым ратоборцы новой культуры - гуманисты вели борьбу с уходящим средневековьем. В культурном обиходе средних веков интерес к античным традициям то усиливался, то замирал, но не исчезал совершенно. Он отчетливо проявлялся в латинской ученой поэзии так называемого Каролингского возрождения (VIII-IX вв.). Неизменным авторитетом пользовался Вергилий Вергилий. В рыцарском романе охотно разрабатывались сюжеты, почерпнутые из античной литературы и жизни. Только на античность в средние века глядели сквозь призму привычных феодальных представлений - это был все тот же средневековый мир, лишь украшенный классическими именами и ситуациями.

Эпоха Возрождения взглянула на классическую древность совсем по-иному. Она не стремилась наделять ее признаками феодально-христианского мира. Античный мир представлялся гуманистам царством прекрасных, гармоничных людей, достойных детей великой Матери-Природы, свободных от сословных пут, наделенных даром высокой человечности. Правда, в этом прекрасном античном мире наряду с людьми заметное место занимали боги, но ведь и они, наделенные совершенным человеческим обликом и человеческими страстями, являлись в конце концов теми же людьми, только более могущественными и, главное, бессмертными.

Это увлечение античностью не делало мастеров Возрождения безликими подражателями. Они охотно использовали опыт своих великих предшественников, иногда близко подходя к полюбившимся им оригиналам. Но именно для искусства и литературы европейского Возрождения в высокой степени характерна творческая самобытность, стремление выйти за пределы художественных канонов, господствовавших в средние века. Принимая деятельное участие в «открытии» мира и человека, мастера Возрождения закладывали основы великого реалистического искусства, заявлявшего о себе в созданиях Боккаччо, Рабле, Сервантеса и Шекспира, а также в творениях многих талантливых ваятелей и живописцев.

Было бы неверно утверждать, что средние века не видели ни человека, ни окружающего его мира. Могучие фигуры богатырей проходят перед нами в многочисленных героических сагах. Человеческая любовь наполняет рыцарские романы, царит в лирике трубадуров и миннезингеров. И все же в поэзии средних веков нет той полноты жизни, которая бьет через край в произведениях эпохи Возрождения.

В литературе средних веков подлинную жизнь теснили то благочестивая легенда, то волшебная сказка. В ней царили назидательное иносказание, символы и аллегории. Рыцарский литературный этикет окружал ее высокой крепостной стеной. Да и герои средневековых романов, при всей их личной находчивости и авантюрной изобретательности, по сути дела, воплощали в себе всего лишь устойчивый сословный рыцарский кодекс. Ведь у великой куртуазной державы короля Артура не было ясных географических и исторических примет. События, развертывающиеся на ее просторах, больше всего напоминают удивительные сновидения.

Нельзя сказать, что литература европейского Возрождения полностью отказалась от «романтических» увлечений средневековья. Достаточно вспомнить хотя бы неоднократные обращения в XV-XVI веках к традициям рыцарского романа, правда, интерпретированного на существенно иной лад. И все же писателей Возрождения прежде всего манила земная жизнь в ее красочной подлинности, динамике, захватывающих противоречиях и поражающем многообразии. Традиционное представление о великой цепи бытия, связывающей землю с небом и адом, еще не покинуло сознание людей. Только о небе и аде люди Возрождения вспоминали менее охотно, чем о земле. Да и земля перестала быть для них шаткой ступенькой, ведущей в потусторонний мир. Она обрела свои законные права, свою естественную прочность, объемность и многоцветность. Живя в эпоху, когда непрестанно менялся экономический, социальный и духовный облик Европы, мастера культуры дышали воздухом великих перемен. Могучий размах присущ их начинаниям. Недаром Энгельс Ф. Энгельс назвал их титанами. «Люди, основавшие современное господство буржуазии, - писал он, - были чем угодно, но только не людьми буржуазно-ограниченными. Наоборот, они были более или менее овеяны характерным для того времени духом смелых искателей приключений. Тогда не было почти ни одного крупного человека, который не совершал бы далеких путешествий, не говорил бы на четырех или пяти языках, не блистал в нескольких областях творчества... Но что особенно характерно для них, так это то, что они почти все живут в самой гуще интересов своего времени, принимают живое участие в практической борьбе, становятся на сторону той или иной партии и борются кто словом и пером, кто мечом, а кто и тем и другим вместе. Отсюда та полнота и сила характера, которые делают их цельными людьми. Кабинетные ученые являлись тогда исключением; это или люди второго и третьего ранга, или благоразумные филистеры, не желающие обжечь себе пальцы». Маркс К., Энгельс Ф. Соч. 2-е изд. Т. 20. С. 346-347.

Хотя средние века повсюду отступали под натиском буржуазных отношений, в каждой отдельной стране существовали свои особые условия, определявшие время и характер развития новой культуры. Колыбелью европейского Возрождения суждено было стать Италии, в которой уже в XIV в. появились выдающиеся гуманисты, оказавшие большое влияние на писателей и мыслителей других народов. Страна деятельных горожан, прославленных университетов, античных руин, все время напоминавших о величии и великолепии Древнего Рима, процветающей торговли и ремесла, Италия проложила широкий путь, по которому вскоре пошли европейские страны. При этом Италия была страной, в которой эпоха Возрождения охватила целых три столетия: XIV, XV, XVI, в то время как в других европейских странах веком Возрождения был преимущественно XVI век. Повсюду литературе и искусству были присущи особые национальные черты. Исследователи не без основания говорят о своеобразии северного Возрождения, определившегося в странах, в которых победила Реформация. Она повлекла за собой заметные сдвиги общественной и культурной жизни Европы.

Вскоре, однако, католическая церковь перешла в контрнаступление. Небосклон европейского гуманизма затянули темные тучи. Впрочем, были и другие причины, подрывавшие позиции гуманизма. Одной из таких причин явилось развитие тех самых буржуазных отношений, которые, собственно, и создали условия, благоприятные для появления культуры Возрождения. На ранних этапах Возрождения царила вера в неминуемую победу человека над темными силами косности, зла и дисгармонии. Но по мере того как в новых исторических условиях обострялись социальные антагонизмы, поднимались волны реакции, а самый успех буржуазного развития фатально приводил к торжеству корысти и эгоизма, гуманистические идеалы становились все более призрачными. В период позднего Возрождения, когда творческий гений писателей в последний раз взметнулся на небывалую высоту, гуманизм приобрел трагические черты и у историков литературы закономерно стал называться «трагическим гуманизмом».


Литература эпохи Возрождения:

•
ЛЕКЦИЯ 1

Возрождение в Италии. Историческая характеристика XIV в. Петрарка - первый европейский гуманист. Латинские произведения. Поэма «Африка». К новому пониманию человека: эпистолярное наследие, трактаты. «Книга песен» - лирическая исповедь поэта.

По мере того как приближалась эпоха Возрождения, один кризис за другим вторгался в жизнь Западной Европы. В XIII в. потерпела полную неудачу самая грандиозная авантюра феодального средневековья - Крестовые походы. Ослабевала власть императора «Священной Римской империи», основанной в Х в. королем Оттоном I (так в средние века называлось Германское государство). Во второй половине XIII в. империя теряет власть над Италией. В самой Германии реальная власть постепенно переходит к территориальным князьям. Даже церковь, которая никогда не была так сильна, как в средние века, начала под влиянием новых обстоятельств шататься и постепенно утрачивать свою незыблемость и монолитность. Тревожным симптомом явилось так называемое «Авиньонское пленение пап» (1309-1377), т.е. перенос под нажимом французского короля папской резиденции из Рима на юг Франции, в Авиньон. Ведь для современников Рим был не просто географическим понятием. С «Вечным городом» связывалась идея вечности и незыблемости церковной столицы, а следовательно, и всей христианской церкви. Подошли времена «Великого раскола», ознаменованного ожесточенными раздорами в самой папской курии. Приближалась Реформация.

Падение могущества империи и церкви подняло значение итальянских вольных городов, которые к XIV в. уже превратились в большую экономическую и политическую силу. Не являясь единым национальным государством, Италия представляла собой нагромождение множества независимых республик и монархий. На севере, в Ломбардии и Тоскане, располагались самые богатые и экономически развитые города-республики. Среднюю Италию занимала папская область с Римом в качестве столицы. Это был довольно отсталый, в основном земледельческий район. После того как папа в 1309 г. покинул свою древнюю резиденцию, папская область пришла в еще больший упадок. Юг Италии - так называемое Королевство обеих Сицилий, с 1268 г. находившееся под властью французских феодалов, - с начала XIV в. перешло под власть Арагона (Испания). А в 1445 г. испанцы овладели и Неаполитанским королевством.

Как видим, политическая карта Италии отличалась крайней пестротой. Эта пестрота ослабляла страну, делала ее уязвимой для могущественных соседей. К тому же Италию непрестанно раздирали междоусобные войны. И передовые люди страны, как в свое время Данте А. Данте Алигьери, горько сетовали по поводу ее неустройства.

В условиях феодальной раздробленности, при отсутствии единого государственного центра, способного регулировать развитие страны, особая конструктивная роль выпадала на долю экономически развитых, достигших высокого культурного подъема городов - богатых торговых морских республик Венеции и Генуи, владевших заморскими территориями, процветавших городов Флоренции и Милана на севере Италии. В истории итальянской культуры особенное место заняла Флоренция. Уже в XIII в. в ней было сокрушено господство феодалов, и вольный город стал буржуазной республикой с развитой торговлей, промышленностью и банковским делом. Город славился изготовлением сукон, шелковых тканей, обработкой мехов и ювелирными изделиями. Развитие денежного хозяйства приводило к решительным социальным сдвигам как в городе, так и за его пределами. И по мере того как городская буржуазия укрепляла свою власть, обострялись то здесь, то там социальные антагонизмы, приобретавшие подчас весьма острый характер. Наглядным свидетельством этого может служить восстание чомпи (наемных рабочих) во Флоренции в 1378 г.

Одним из важных результатов развития городской культуры явилась резко возросшая роль людей умственного труда, появление интеллигенции, не зависимой от монастырей и рыцарских замков. Эта новая социальная прослойка, включавшая юристов, инженеров, врачей, публицистов, «мастеров свободных искусств», и закладывала основы многообразной культуры Возрождения. Всех их окрыляла вера в человека, который начал сбрасывать с себя тяжелый груз традиционных воззрений, превращавших его в бесправного слугу небесных или сословных сил. И хотя этот освободительный процесс опирался на успехи буржуазного развития, основоположники и создатели культуры Возрождения, как правило, вовсе не были выразителями эгоистических устремлений буржуазной среды. К тому же эпоха Возрождения только начиналась. Новое еще не всегда одерживало верх над старым. Да и перспективы нового не были вполне ясными. Они нередко превращались в сияние мечты, в зыбкие контуры идеальной утопии.

Первым великим итальянским, а следовательно, и европейским гуманистом, был Петрарка Ф. Франческо Петрарка (1304-1374). Само понятие Гуманист «гуманист» (от лат. humanus - человеческий, образованный) возникло в Италии и первоначально означало знатока античной культуры, связанной с человеком.

Родился Петрарка в тосканском городе Ареццо в семье нотариуса. В 1312 г. семья переезжает в Авиньон, где в то время находилась резиденция папы; По настоянию отца Франческо изучает право сперва в Монпелье, затем в Болонье. Но юриспруденция не привлекает молодого человека, увлеченного древнеримской литературой. Смерть отца (1326) изменила положение. «Сделавшись господином над самим собою, - говорит Петрарка, - я немедленно отправил в изгнание все юридические книги и вернулся к моим любимым занятиям; чем мучительнее была разлука с ними, тем с большим жаром я снова принялся за них» [image] .

Петрарка продолжает классические штудии и, чтобы упрочить свое материальное и общественное положение, принимает духовный сан, отнюдь не стремясь при этом к церковной карьере. В многоязычном и суетном Авиньоне он ведет вполне светский образ жизни. В 1327 г. он встречает женщину, которую прославляет под именем Лауры в сонетах и канцонах, заслуживших бессмертие. Он много и охотно странствует. Вместе с тем его манят «тишина и одиночество», благоприятствующие его литературным и научным занятиям. И он в 1337 г. приобретает неподалеку от Авиньона небольшую усадьбу в Воклюзе - живописный уголок, радующий его своей тихой прелестью. Здесь написаны многие выдающиеся произведения Петрарки. В историю мировой культуры эта скромная усадьба вошла наряду с Фернеем Вольтер Вольтера и Ясной Поляной Толстой Л.Н. Л. Толстого. В 1341 г. Петрарка был как лучший поэт современности по древнему обычаю коронован лавровым венком на Капитолии в Риме.

Покинув в 1353 г. Воклюз, достигнув огромной славы, Петрарка жил в различных итальянских городах. Перед ним заискивали городские республики, духовные и светские владыки. В то время уже многим было ясно, что с Петраркой в жизнь Италии входила новая культура и что у этой культуры великое будущее.

Как подлинный гуманист, Петрарка был горячим почитателем классической, особенно римской древности. Он с восторгом погружался в произведения античных авторов, открывавших перед ним прекрасный мир. Он первый с такой ясностью увидел то, что было в античной культуре действительно самым главным, - живой интерес к человеку и окружающему его земному миру. В его руках классическая древность впервые стала боевым знаменем ренессансного гуманизма.

Горячая любовь Петрарки к античности проявлялась непрестанно. У него была уникальная библиотека античных текстов. Его классическая эрудиция вызывала восхищение современников. Предпочитая писать на латинском языке, он уже писал не на «вульгарной» «кухонной» латыни средних веков, а на языке классического Рима. Древний мир не был для него миром чужим, мертвым, навсегда ушедшим. Подчас Петрарке даже казалось, что он находится где-то тут, совсем рядом с ним. И он пишет письма Вергилий Вергилию, Цицерон Цицерону и другим знаменитым римлянам.

В своих латинских произведениях Петрарка естественно опирается на традиции античных авторов. Он не подражает им механически, но творчески соревнуется с ними. Им написаны в манере Гораций Горация латинские «Стихотворные послания» и в духе Вергилиевых «Буколик» - двенадцать эклог. В латинских прозаических жизнеописаниях «О знаменитых людях» он прославляет славных мужей древнего, главным образом республиканского, Рима - Юния Брута, Катона Старшего, Сципиона Африканского и др. Ценитель героической республиканской старины Тит Ливий Тит Ливий служил ему при этом источником.

Публия Корнелия Сципиона, прозванного Африканским, он сделал главным героем своей латинской поэмы «Африка» (1339-1341), за которую и был увенчан лавровым венком. Написанная латинским гекзаметром по образцу «Энеиды» Вергилий Вергилия, поэма была задумана как национальная эпопея, повествующая о победе Рима над Карфагеном. «История древнего, республиканского Рима рассматривалась в то время Петраркой не только как великое национальное прошлое итальянского народа, но и как некий прообраз, как историческая модель его не менее великого национального будущего» Xлoдoвcкuй Р.И. Франческо Петрарка. Поэзия гуманизма. М., 1974. С. 118. . Стремясь к исторической достоверности, «Петрарка хотел помочь народу современной ему Италии национально осознать самого себя. Именно в этом Петрарка видел путь к преодолению средневекового, феодального «варварства» - в культуре, в политике, в общественной жизни» Xлoдoвcкuй Р.И. Франческо Петрарка. Поэзия гуманизма. С. 118. .

В поэме широко развернута панорама римской истории, начиная с Ромула. При этом поэт касается не только прошлого, но и будущего Италии. Примечателен в этом отношении пророческий сон Сципиона. Великий полководец узнает во сне о грядущем упадке Римского государства, подорванного натиском иноземцев и внутренними междоусобицами. Узнает он также, что через несколько веков в Этрурии появится молодой поэт, который поведает о его деяниях, движимый «любовью к истине». Это появление молодого поэта (Петрарки) мыслится как возрождение великой итальянской культуры, а с ней вместе и всей Италии.

Успех поэмы объяснялся прежде всего тем, что она явилась своего рода патриотическим манифестом раннего итальянского гуманизма. Есть в поэме отдельные несомненно удачные места. Но в целом «Африка» все же не стала «Энеидой» итальянского Возрождения. Ученость в ней превалировала над поэзией. В конце концов сам Петрарка охладел к ней. Поэма, над которой он работал с таким энтузиазмом, осталась незаконченной.

Не будучи ни политическим деятелем, ни политическим мыслителем, любя тишину уставленного книгами кабинета, Петрарка отнюдь не был безразличен к судьбам своей отчизны. Уже «Африка» на это прямо указывала. Правда, социально-политические воззрения Петрарки не отличались ясностью и последовательностью. Подчас были они противоречивы, как противоречивой была сама жизнь того смутного переходного времени. Но когда в 1347 г. в Риме произошел антифеодальный переворот, возглавленный «народным трибуном» Кола ди Риенци, Петрарка горячо приветствовал это событие, которое, как ему представлялось, было началом национального возрождения Италии. Петрарка ободрял «народного трибуна», писал ему дружественные письма. Когда же Риенци утратил власть, низложенный папским легатом, когда рухнула мечта о возрожденном Риме, Петрарка в письме к Боккаччо Дж. Джованни Боккаччо от 10 августа 1352 г. скорбит о несбывшихся надеждах. «Я любил его за добродетель, хвалил за намерения, восторгался его смелостью, - пишет Петрарка, - радовался за Италию, предвидя возрождение города нашей души, покой всего мира». Однако Риенци не довел до конца свою борьбу с феодалами. И Петрарка глубоко взволнован и удручен, ведь в Риенци он видел «последнюю надежду на италийскую свободу» Петрарка Ф. Эстетические фрагменты / Перевод, вступительная статья и примечания В.В. Бибихина. М., 1982. С. 131-133. .

Конечно, широковещательное начинание Риенци было по сути своей утопическим, как и мечта Петрарки о единой умиротворенной Италии, сбросившей с себя власть феодальных магнатов. Подобные мысли Петрарка высказывал также в итальянских канцонах «Италия моя» и «Высокий дух». Одно время полагали, что вторая из названных канцон, включенная автором в «Книгу песен» (LIII), непосредственно обращена к Кола ди Риенци. В ней Петрарка призывал сокрушить феодальную знать, которая раздирает Италию на части.

Впрочем, сам Петрарка не чуждался близких отношений с представителями знати. Но это была близость в пределах интеллектуальной элиты. Петрарка дорожил образованными людьми, независимо от их социального положения. Таким образованным человеком был, например, неаполитанский король Роберт Анжуйский, покровительствовавший поэтам и ученым, имевший одну из лучших в Европе библиотек.

Однако Петрарка твердо уверен, что не знатное происхождение, а личные достоинства человека делают его подлинно благородным. В латинской книге «О средствах против счастия и несчастия» (1358-1366) он писал: «Кровь всегда одного цвета. Но если одна светлее другой, это создает не благородство, а телесное здоровье. Истинно благородный человек не рождается с великой душой, он сам себя делает таковым великолепными своими делами». И ниже: «Достоинство не утрачивается от низкого происхождения человека, лишь бы он заслужил его своей жизнью. И, действительно, если добродетель дает истинное благородство, я не вижу, что может помешать кому бы то ни было стать благородным» Дживелегов А.К. Возрождение. Собрание текстов итальянских, немецких, французских и английских писателей XIV-XVI веков. М.; Л., 1925, С. 17-18. .

В этих словах Петрарки очень четко сформулировано кардинальное положение гуманистической этики эпохи Возрождения, решительно порывавшей с нормами феодального средневековья. Еще Данте А. Данте высказывал подобные мысли. Сын безродного нотариуса, Петрарка облек новую мудрость в классически ясную форму.

Всей своей деятельной жизнью Петрарка доказывал справедливость высказанных им суждений. Одухотворенный труд поддерживал его существование. В одном из писем 1359 г., говоря о превратностях человеческого бытия, Петрарка заметил: «...наслаждения иссушают душу, суровость очищает, слабости ржавят, труды просветляют; для человека нет ничего естественнее труда, человек рожден для него, как птица для полета и рыба для плавания...» Пempapкa Ф. Эстетические фрагменты. С. 182-183.

Петрарка непрестанно читает, пишет. Мир раскрывается перед ним как богато иллюстрированная книга. Он также охотно путешествует, хотя путешествовать в то время было совсем не безопасно. Плохие дороги, нападения разбойников постоянно угрожали путнику. Разумеется, путешествовали люди и в средние века. Но в путь тогда отправлялись обычно либо паломники, заботившиеся о спасении своей души, либо торговцы, стремившиеся к приумножению прибыли. Петрарка часто путешествовал просто из любознательности и охотно писал о своих впечатлениях друзьям и знакомым.

Еще в 1333 г., 21 июня он писал из города Аахена кардиналу Иоанну Колонне, представителю знатного и влиятельного римского рода: «Недавно без всякой надобности, как ты знаешь, а просто из желания посмотреть мир и в порыве молодого задора я пересек всю Галлию, после чего добрался до Германии и берегов Рейна, внимательно приглядываясь к нравам людей, развлекаясь видами незнакомой земли и сравнивая кое-что с нашей» Пempapкa Ф. Эстетические фрагменты. С. 64. . Далее Петрарка делится своими впечатлениями о посещении Парижа, Гента, Льежа и других мест в Брабанте и Фландрии; затем следует рассказ о пребывании в Аахене и Кельне и, наконец, о том, как, миновав Арденнский лес, Петрарка прибывает в Лион (письмо из Лиона, 9 августа того же года).

В 1336 г. 26 апреля другому ученому корреспонденту Петрарка весьма обстоятельно описал свое восхождение на гору Вентозу (Ванту), расположенную в южных предгорьях Альп неподалеку от Авиньона. И вновь он считает нужным сообщить, что утомительное это восхождение было вызвано «только желанием увидеть ее чрезвычайную высоту» (1912 метров). Даже уговоры местного пастуха, доказывавшего, что нечего лезть на крутизну, которую никто и не пытается одолеть, не смогли удержать Петрарку. Чтобы оправдать свое странное с точки зрения современников поведение, он обращается к античности и вспоминает, ссылаясь на Тита Ливия, как македонский царь Филипп взбирался на фессалийскую гору Гем, чтобы полюбоваться открывшимся оттуда видом Пempapкa Ф. Эстетические фрагменты. С. 84-91. . Побывав в Риме, Петрарка начинает свое письмо словами: «Мы бродили по Риму одни... Ты знаешь мою перипатетическую манеру прогуливаться. Она мне нравится; моей натуре, моим обычаям она как нельзя более соответствует». Во время этой прогулки Петрарка внимательно присматривался к достопримечательностям знаменитого города. «И на каждом шагу, - пишет он, - встречалось что-то, заставлявшее говорить и восторгаться» Пempapкa Ф. Эстетические фрагменты. С. 101. .

Но что же так занимает в Риме великого гуманиста? Понятно, что Петрарка то и дело упоминает памятники материальной культуры» (дворцы, храмы, триумфальные арки, термы и т.д.), но за всем этим для него стоит история Римского государства, его люди, его слава, его духовная культура. Здесь перед нами - Петрарка-патриот, влюбленный в величие древней Италии.

Но и тогда, когда он бродит по другим странам, он, как правило, обращает пристальное внимание не на флору и фауну, а на людей и их культурные начинания. Именно люди стоят в центре его внимания. Люди и их земная жизнь. Ими занят он и как любознательный путешественник, и как филолог, и как мыслитель. В связи с этим нравственная философия Цицерон Цицерона ему дороже натурфилософии Аристотеля. В противовес Аристотель Аристотелю он хвалит Сократа за то, что тот «первым из всех словно свел философию с неба на землю и, оторвав от созерцания светил, заставил жить среди людей и рассуждать о человеческих нравах и делах» Пempapкa Ф. Эстетические фрагменты. С. 117. . Петрарке дорога философия, которая обитает не только в книгах, но и в душах, заключена в делах, а не в словах, в отличие от схоластической философии, «которой смехотворным образом гордится наша ученая чернь» Пempapкa Ф. Эстетические фрагменты. С. 122. . О средневековой схоластике Петрарка неоднократно отзывался весьма неприязненно. Он вообще являлся противником любых философских и богословских школ, втиснутых в жесткие рамки застывшей системы. Его влечет духовная свобода, независимость мысли, так пугавшая ревнителей средневековой церковной догмы. «Я тот, - писал Петрарка к Боккаччо в 1363 г., - кому нравится идти по тропе лучших, но не всегда - по чужим следам... Не хочу вождя, который бы меня связывал или стеснял: вождь вождем, но пусть при мне останутся и глаза, и свое мнение, и свобода; пусть мне не мешают ни идти, куда хочу, ни оставлять кое-что без внимания или пытаться достичь недостижимого» Пempapкa Ф. Эстетические фрагменты. С. 210-211. .

В схоластике, помимо ее догматизма, Петрарку отталкивала ее упрямая устремленность к потустороннему миру. Пусть небожители, полагал Петрарка, занимаются небесным, задача человека думать о земном. И он цель науки и литературы видел в том, чтобы вникать в мир, населенный людьми. Человек - главный, если не единственный, объект его интересов. Ведь человек - это история, это отчизна, это красота мысли и искусства, это творческий гений. В одном из цитированных уже писем к Боккаччо (11 июня 1352 г.) он заявил: «Признаю и отрицать не могу: знаю других и себя знаю, наблюдаю род человеческий и вообще, и каждого в отдельности» Пempapкa Ф. Эстетические фрагменты. С. 115. . «Себя знаю». Наблюдая род человеческий в его историческом движении, Петрарка постоянно обращается к самому себе. Самого себя он лучше знает, чем других. И цену себе он тоже знает. У него есть основания считать себя выдающимся человеком. «Открытие человека» он и начал с самого себя.

Герой «Африки» Сципион Африканский был фигурой музейной, эффектной, но во многом условной. Правда жизни, к которой стремился первый итальянский гуманист, заявила о себе в его произведениях совсем другого рода. Это - письма, написанные замечательно живой латинской прозой. Письма были признанным жанром в древнеримской литературе, которую так хорошо знал и так высоко ценил Петрарка. Рассчитаны они часто были не только на адресата, но и на более или менее широкий круг любителей словесности. Письма наряду с другими писали Цицерон Цицерон и Сенека Сенека.

Петрарка, конечно, не смог пройти мимо этих классических эпистолярных образцов. Только ему гораздо ближе Цицерон, чем Сенека. Последний, по словам Петрарки, «сгрудил в своих письмах нравственную философию почти всех своих книг, а Цицерон, философствуя в книгах, в письмах говорит о повседневных вещах, упоминает новости и разнообразные слухи своего времени». И Петрарка признается, что именно письма Цицерона являются для него «захватывающим чтением» и что в своих письмах он «больше последователь Цицерона, чем Сенеки» (из письма от 13 января 1350 г.) Пempapкa Ф. Эстетические фрагменты. С. 53. .

В пору своей творческой зрелости, пройдя уже немалый жизненный путь, Петрарка вспомнил о груде писем, которые он столь охотно писал на протяжении ряда десятилетий. Он решил их заново пересмотреть и привести в порядок. Так возникло три эпистолярных свода: «Книга писем о делах повседневных» (1353-1366), «Письма без адреса» (1360) и «Старческие письма» (1361-1374). В «Книгу писем о делах повседневных» вошло 350 писем.

Подобно Цицерон Цицерону, Петрарка в своих письмах, как бы он ни превозносил «сладость одиночества» Пempapкa Ф. Эстетические фрагменты. С. 169. , не устает касаться больших и малых явлений окружающего мира. Его тревожит судьба родной Италии. Но самое главное в книге - это сам Петрарка. Он с огромной охотой рассказывает о себе, о своих радостях и горестях, о взлетах и падениях, о надеждах и разочарованиях. Как его короновали лавровым венком в Риме и как переживал он свой триумф. И как крушение Риенци подорвало его веру в возрождение Италии. И как он вольно жил в Воклюзе. И как однажды увесистый том Цицерона, упав, поранил его ногу Пempapкa Ф. Эстетические фрагменты. С. 189. . И как быстро несущиеся годы все меняют на своем пути: «Быстро меняюсь лицом, еще быстрее состоянием души, изменились нравы, изменились заботы, изменились занятия; все во мне уже другое... И сейчас я ухожу и по мере движения пера движусь, только намного быстрее: перо следует ленивой диктовке ума, а я, следуя закону природы, спешу, бегу, несусь к пределу и уже различаю глазами мету» Пempapкa Ф. Эстетические фрагменты. С. 224. .

Понятно, что такой взыскательный стилист, как Петрарка, находивший удовольствие в «оттачивании слова» Пempapкa Ф. Эстетические фрагменты. С. 63. , в своих письмах касался вопросов литературного мастерства - например, в письме приору Франциску о трех стилях (9 августа 1352 г.), кардиналу Талейрану о ясном и высоком стиле (22 сентября 1352 г.).

Вопросы религии, занимавшие умы европейцев на протяжении всего средневековья, не могли быть безразличны Петрарке. И в письмах, и в философских трактатах он постоянно обращается к ним. Христианская вера была для Петрарки его естественной верой. Но он хотел обогатить христианский мир ценностями мира античного. В одном из писем 1359 г. он бросил знаменательную фразу: «Христос бог наш, Цицерон вдохновитель нашего искусства речи» Пempapкa Ф. Эстетические фрагменты. С. 188-189. . И хотя Петрарка понимал, что «это разные вещи», ему очень хотелось приблизить Цицерона к христианскому миру, и с этой целью он указывал на его тяготение к монотеизму.

Но шли годы, и в Петрарке, по его собственному признанию, росло «новое и сильное чувство», влекшее его душу «к Священному писанию» Пempapкa Ф. Эстетические фрагменты. С. 212. . «Признаюсь, - писал он Франциску, приору монастыря св. Апостолов, между 1354 и 1360 гг., - я любил Цицерона, и Вергилия любил, бесконечно наслаждался их стилем и талантом; многих других из сонма светил тоже, но этих так, словно первый был мне отец, второй - брат. К этой любви меня привело восхищение обоими и такая приобретенная в долгих занятиях близость, какая, ты скажешь, едва ли бывает даже между знакомыми лично людьми... Но сейчас у меня более важные дела, потому что забота о спасении выше заботы об искусстве слова; я читал то, что меня влекло, теперь читаю то, в чем вижу себе помощь... Теперь мои ораторы - Амвросий, Августин, Иероним и Григорий, мой философ - Павел, мой поэт - Давид...» Пempapкa Ф. Эстетические фрагменты. С. 113. .

Так Петрарка подводит нас к душевному конфликту, который в разное время и в разных формах проявлялся в его сознании. В данном случае речь идет о столкновении классической древности и христианства. Но вот что характерно для Петрарки. Как бы отходя от Цицерон Цицерона и Вергилий Вергилия, он обращается не к Фома Аквинский Фоме Аквинскому или Бонавентура Бонавентуре - самым прославленным теологам высокого средневековья, но к Библии (Давид, Павел) и «отцам церкви» IV - начала V в. ( Амвросий Амвросий, Иероним, Августин Аврелий Августин), непосредственно вышедшим из античности и еще тесно связанным с ее культурными традициями. Подобный интерес к Библии и раннехристианским авторам характерен и для великого вольнодумца начала XVI в. Эразм Роттердамский Эразма Роттердамского, одного из вдохновителей Реформации.

Особенно высоко ценил Петрарка Августин Аврелий Аврелия Августина (354-430), человека огромной культуры, который наряду с многочисленными богословскими трактатами («О граде божием» и др.) создал книгу, принадлежавшую к числу самых любимых и почитаемых книг Петрарки. Это «Исповедь» - очень живо и искренне написанная автобиография умного и образованного человека, который, отчасти опираясь на классическую мудрость, приходит в конце концов к христианству. Петрарка настолько любил эту уникальную книгу, что постоянно носил ее с собой. Интроспекция «Исповеди» Августина была понятна и близка Петрарке, в многочисленных письмах которого господствует тот же интроспективный принцип.

К 1342-1343 гг. относится знаменитый трактат Петрарки, написанный в диалогической форме, - «Тайна (Моя тайна), или О презрении к миру», в котором Августин прямо выступает в качестве действующего лица. Он является к Франциску (Франческо Петрарке) в сопровождении Истины, чтобы направить его на верный путь. Олицетворяя суровую мудрость христианской доктрины, враждебной земным интересам наступающего Возрождения, он ведет с Петраркой неторопливую беседу. Искусный в римском красноречии, он пересыпает свои доводы цитатами из Цицерона, Вергилия, Горация, Сенеки и других античных поэтов и философов. Но хотя Августин и цитирует классических авторов, его духовный мир уже далеко отошел от духовного мира эпохи Вергилия и Цицерона, которыми был так увлечен Петрарка. Главное обвинение, которое он предъявляет Петрарке, заключается в том, что «жадное стремление к земным благам» заставляет его «блуждать вкривь и вкось» Петрарка Ф. Избранное. Автобиографическая проза. Сонеты. М., 1974. С. 94. . Петрарку обуревают «пустые надежды», «ненужные заботы». Вовсе не помышляя о загробном воздаянии, он полагается на свой талант, восхищается своим красноречием и красотой своего смертного тела См.: Петрарка Ф. Избранное. Автобиографическая проза. Сонеты. С. 94. .

Но любовь к земной суете обычна для множества людей. Проницательный Августин увидел в Петрарке недостаток, который присущ именно ему. «Ты беспомощно мечешься то сюда, то туда, - говорит он своему потрясенному собеседнику, - в странной нерешительности, и ничему не отдаешься вполне, всей душою». Причиной этого, по мнению Августина, является тот «внутренний раздор» См.: Петрарка Ф. Избранное. Автобиографическая проза. Сонеты. С. 79-80. , который подтачивает душу Петрарки В другом месте, касаясь душевной болезни Петрарки, Августин называет ее «тоскою» (acidia) или, как называли ее в древности, «печалью» (negritudo). Петрарка не возражает. Более того, он подтверждает эти наблюдения Августина. «И, что можно назвать верхом злополучия, - говорит он, - я так упиваюсь своей душевной борьбою и мукою, с каким-то стесненным сладострастием, что лишь неохотно отрываюсь от них» Петрарка Ф. Избранное. Автобиографическая проза. Сонеты. С. 123. .

Когда же Августин укоряет Петрарку за любовь к суетной земной славе, Петрарка не отрекается от нее. Не отрекается он и от любви к Лауре, которую святой отец готов считать «худшим видом безумия»: «Ничто в такой степени не порождает забвения Бога или презрения к нему, как любовь к преходящим вещам, в особенности та, которую собственно и обозначают именем Амор...» Петрарка Ф. Избранное. С. 179. (Амор - Любовь). Хотя Петрарка и считает доводы Августина достаточно вескими, он не способен, да и не хочет отречься от Лауры, в чертах которой «сияет отблеск божественной Красоты, чей характер - образец нравственного совершенства» Петрарка Ф. Избранное. С. 158. и любовь к которой побуждала его «любить Бога» Петрарка Ф. Избранное. С. 170. .

Если вспомнить, что в некоторых списках диалога «Тайна» существовал подзаголовок «О тайной борьбе моих забот», то становится ясным, что перед нами своего рода исповедь писателя, стремящегося понять самого себя. Появление в диалоге Августина, автора первой литературной исповеди, вполне естественно. Но диалог - это не только заслуженная дань литературным заслугам Августина. Августин и Франциск в диалоге - это живой Петрарка, обращенный одновременно к заветам средневековья и поискам нового времени. Ведь заветы средневековья в XIV в. продолжали повсеместно напоминать о себе. Были они ощутимы и в сознании Петрарки. Из века в век продолжалась проповедь аскетического презрения к миру. Не так легко было отойти от нее. Но уже в XII в. звонкие песни любви пели трубадуры, а за ними и их ученики в разных странах Европы, в том числе во Франции и Италии.

Первый великий гуманист, Петрарка имел тонкую духовную организацию. Были ему присущи и душевные противоречия. Не случайно, наблюдая жизнь людей, он утверждал, что их «стремления и чувства находятся в раздоре с самими собой» Петрарка Ф. Эстетические фрагменты. С. 115. . Ощущая в себе подобный раздор, он захотел исследовать свой духовный мир и посмотреть на него как бы со стороны.

Совсем нелегко подвести точный итог беседе Франциска с Августином. Часто голос маститого старца звучит в диалоге уверенно и властно. Часто Франциск отступает под натиском его аргументов и в то же время остается самим собой. Ведь он тот, кто закладывает в Европе основы гуманизма. Разве слава не является заслуженной наградой за достойные труды? И разве любовь не поднимает человека на огромную высоту? Читателю предоставляется право судить обо всем этом самому. Тем более что присутствующая при беседе Истина упорно молчит.

Но в одном значение диалога несомненно. Перед нами замечательный опыт самопознания. Умело используя классический жанр диалога, Петрарка набрасывает выразительный портрет человека, вступающего в новый мир. Сознание его уже лишено той утешительной прямолинейности, за которую ратовали средние века, опиравшиеся на догму. Оно стало неизмеримо более сложным, противоречивым и поэтому динамичным. Его подгоняют сомнения, и в этом отношении Франциск из диалога «Тайна» в какой-то мере напоминает шекспировского Гамлета. Только Гамлет возник на закате Возрождения, и был персонажем Трагедия трагедии. Петрарка появился на заре Возрождения. У гуманизма было великое будущее. Петрарка не зря бросал в толщу европейской культуры животворные семена.

То было время роста и надежд. И все же, когда Петрарка осуждал свой меркантильный век, в котором «все достается бесстыдным - почести, надежды, богатства, превозмогающие и добродетель и счастье» Петрарка Ф. Избранное. С. 201. , он правильно улавливал темные черты нового времени которые неизбежно сталкивались с идеалами человечности и были несовместимы с требованиями «высокого духа». Тут и приобретали злободневный смысл выпады Августин Аврелий Августина против человеческого эгоизма, заставлявшие глубоко задуматься его собеседника.

Религиозные настроения Петрарки с годами усиливались. И все же, когда его друг Боккаччо Дж. Джованни Боккаччо на склоне лет вдруг решил в порыве религиозного отречения отойти от литературы и науки и даже распродать все свои книги, Петрарка в пространном письме от 28 мая 1362 г. решительно воспротивился этим его намерениям. «Ни зов добродетели, ни соображения близкой смерти, - писал он другу, - не должны удерживать нас от занятий словесностью; укоренившись в доброй душе, она и любовь к добродетели разжигает, и страх смерти прогоняет или уменьшает» Петрарка Ф. Эстетические фрагменты. С. 265. . Не отрекаясь от науки и литературы, Петрарка оставался самим собой. Он радовался тому, что «в Италии, а может быть, и за ее пределами» он «подтолкнул многих к этим нашим занятиям, которые были заброшены в течение многих веков» (из другого письма к Боккаччо от 28 апреля 1373 г.) Петрарка Ф. Эстетические фрагменты. С. 300. . Он не считает зазорным рассказывать в письмах о своих восторженных почитателях, превозносящих его как оратора, историка, философа, поэта и даже теолога См.: Петрарка Ф. Эстетические фрагменты. С. 268. . Ведь его успех - это успех новой передовой культуры, призванной преобразить мир.

Поэтому нет ничего удивительного в том, что последним творением Петрарки на латинском языке явилось торжественное (к сожалению, незаконченное) «Письмо к потомкам» Петрарка Ф. Избранное. С. 9-24. . Когда Петрарка беседовал с Августином, то был разговор с далеким прошлым. Подводя итог своей жизни, он обращается к будущему. Он уверен в том, что слава, увенчавшая его труды, сделает его собеседником грядущих поколений. И он начинает эту встречу словами: «От Франциска Петрарки потомству привет!» Но зачем нужна эта беседа Петрарке? Что он хочет сказать потомству? Может быть, вслед за Августином он хочет напомнить ему о боге, о благочестии, отвратить его взоры от земных соблазнов? Вовсе нет! Прославленный гуманист хочет рассказать о самом себе, о своей земной жизни и даже о своем земном облике. Как живой человек намерен он предстать перед грядущими поколениями. А что на земле может быть значительнее интереснее человека? И вот он пишет: «Мое тело было в юности не очень сильно, но чрезвычайно ловко, наружность не выдавалась красотою, но могла нравиться в цветущие годы; цвет лица был свеж, между белым и смуглым, глаза живые и зрение в течение долгого времени необыкновенно острое». Не торопясь, излагает Петрарка историю своей жизни, не упуская случая отметить, что всегда ему была «ненавистна пышность», что был он «жаден до благородной дружбы» и что был он «одарен умом скорее ровным, чем проницательным», «преимущественно склонным к нравственной философии и поэзии». С явным удовольствием вспоминает он о том, как был коронован в Риме лавровым венком. Вспоминает и о своей любви к Лауре, хотя и пишет об этом на склоне лет довольно уклончиво.

Между тем ни латинская поэма «Африка», столь восхищавшая неаполитанского короля Роберта, ни другие латинские произведения Петрарки не принесли ему такой прочной и громкой славы, как написанная на итальянском языке «Книга песен» (II Canzoniere), посвященная Лауре. Книга эта принадлежит к числу замечательных образцов европейской лирики эпохи Возрождения. Она стала путеводной звездой для большинства выдающихся поэтов той великой эпохи.

Как поэт, Петрарка нашел себя именно в итальянских стихотворениях «Канцоньере», о которых сам порой отзывался как о «безделках». Ведь они были написаны на простом народном итальянском языке (вольгаре), а не на могучем языке великого Рима. Тем не менее Петрарка не терял к ним интереса, постоянно возвращался к созданиям своей молодости, совершенствуя их, пока в 1373 г. не сложилась окончательная редакция книги, содержавшая 317 сонетов, 29 канцон, 9 секстин, 7 баллад и 4 мадригала.

Перед нами еще одна исповедь Петрарки, только на этот раз исповедь лирическая. В ней запечатлена любовь поэта к красивой замужней женщине, происходившей из знатной авиньонской семьи. Она родилась около 1307 г. и умерла в страшный 1348 г., когда во многих странах Европы свирепствовала чума. Встреча с Лаурой наполнила Петрарку большим чувством, заставившим зазвучать самые нежные, самые мелодические струны его души. Когда Петрарка узнал о безвременной кончине любимой женщины, он записал в экземпляре своего Вергилия: «Лаура, именитая своими доблестями и долгое время прославленная в моих стихах, впервые предстала моим взорам в лета моей ранней юности, в 1327 году, утром 6 апреля, в церкви св. Клары в Авиньоне; и в том же городе, того же месяца и в тот же день и час 1348 года этот светоч был отнят у нашего света, когда я был в Вероне, не ведая моей судьбы» Веселовский А. Петрарка в поэтической исповеди Canzoniere. Спб., 1912. С. 133. .

Воспевая Лауру на протяжении многих лет, Петрарка, конечно, не мог пройти мимо любовной лирики провансальцев, с которой он познакомился в бытность свою на юге Франции. Не мог он также пройти мимо тосканской лирики «Нового сладостного стиля» и его очень высокого взгляда на любовь. О Данте А. Данте и Чино да Пистойя он вспоминает как о близких и дорогих ему поэтах («Книга песен», XCII и CLXXXVIII). У мастеров «сладостного стиля» заимствовал он столь привлекавшую его форму сонета. С ними сближало его и пристрастие к иносказаниям всякого рода. Петрарка охотно играет словами Laura (Лаура), lauro (лавр), l»aura (ветерок) и l»auro (золото). От «сладостного стиля» идет и та идеализация Лауры, которая составляет одну из характерных черт «Книги песен».

При всем том Петрарка уже очень далек от средневековой поэзии своих предшественников. Прекрасная дама тосканцев была лишена плоти и крови. Это ангел, слетевший с неба на землю, это символ божества, олицетворение всех возможных духовных совершенств. В связи с этим и любовь поэтов «сладостного стиля» не может быть названа собственно любовью. Это духовный порыв, стремление к высшему благу, подателем которого является Бог. Взирая на донну, поэт все время видел Бога. У него как бы вырастают крылья, и он покидает землю, исполненный мистического трепета.

Неустанно твердя о целомудрии и добродетели, благородстве и душевной красоте Лауры, Петрарка стремился как можно выше поднять любимую женщину. Он даже уверяет читателя, что любовь к донне ведет его к небесам. Но Лаура все-таки земная женщина. Она не ангел, не отвлеченное понятие. Петрарка с восторгом говорит о ее земной красоте, он слышит ее чарующий голос. По верному замечанию Санктис (де) Ф. Ф. де Санктиса, «содержание красоты, некогда столь абстрактное и ученое, вернее, даже схоластическое, здесь впервые выступает в своем чистом виде, как художественная реальность» Де Санктис Ф. История итальянской литературы. М., 1963. Т. 1. С.329. .

Портрет красавицы пишет для поэта художник Симоне Мартини (LXXVII, LXXVIII). Поэта пленяют ее глаза, золотые волосы и белая рука. Он рад, что завладел ее легкой перчаткой. Даже Амур восхищен тем, как она говорит и смеется. А как прекрасна донна, когда она сидит среди травы, белой грудью припадая к зеленому кусту, или плетет венок, погруженная в свои думы (CLX)!

... О, как за нею наблюдать чудесно,

Когда сидит на мураве она,

Цветок среди травы напоминая!

О, как весенним днем она прелестна,

Когда идет, задумавшись, одна,

Для золотых волос венок сплетая.

(Пер. Е. Солоновича)

Обладая очень тонким чувством природы, Петрарка в щебете пташек, в шелесте листвы, в журчании ручья, в аромате цветов находит созвучие своим чувствам (CCLXXIX и др.). Лауру он уподобляет прекрасной розе (CCLXIX), или нимфе, выходящей из прозрачного ручья (CCLXXXI), или белой лани в тени лавра (CXC). В ней как бы воплощена вся прелесть этого цветущего благоухающего мира, овеянного любовью и требующего вечной любви (CCLXXX).

Но у Петрарки любовь неразлучна со страданием. Он то страдает от холодности дамы, оттого, что она не снисходит к его желаниям, то призраки средневековья сжимают его сердце, и он страдает от мысли, что любовь к земной женщине греховна. Тогда он пытается себя уверить, что любит не столько тело, сколько душу Лауры, что любовь к ней побуждает его «любить Бога». Об этом он и говорит Августину в третьем диалоге своей «Исповеди» («Тайна»). Однако голос земли с новой силой начинает звучать в его сердце, и так повторяется много раз. В сонете «Священный вид земли твоей родной» (LXVIII) отчетливо раскрыт этот внутренний раздор. Желая сделать его еще более ощутимым, более наглядным, Петрарка играет контрастами, нанизывает антитезы, плетет из них длинные поэтические гирлянды. В этом отношении примечателен знаменитый сонет CXXXIV:

И мира нет - и нет нигде врагов;

Страшусь - надеюсь, стыну и пылаю;

В пыли влачусь - и в небесах витаю;

Всем в мире чужд, и мир обнять готов.

У ней в плену неволи я не знаю;

Мной не хотят владеть, а гнет суров;

Амур не губит - и не рвет оков;

А жизни нет конца, и мукам - краю.

Я зряч - без глаз; нем - вопли испускаю;

Я жажду гибели - спасти молю;

Себе постыл - и всех других люблю;

Страданьем - жив; со смехом я - рыдаю;

И смерть и жизнь - с тоскою прокляты;

И этому виной, о донна, ты!

(Пер. Ю. Верховского)

Петрарка как бы эстетизирует свои страдания, начинает смотреть на мир с какой - то поэтической высоты. Он признавался Августину, что со «стесненным сладострастием» упивается своей душевной борьбой и мукой. Как поэт-аналитик, он находил некоторое удовлетворение в зрелище душевной борьбы. В сущности, «Книга песен» - это прежде всего картина различных душевных состояний Петрарки. В зеркале любви все время отражался его сложный душевный мир, подобно тому как он отражался в многочисленных письмах. А поэтический апофеоз Лауры был одновременно и его апофеозом. Не случайно в «Книге песен» слово Лаура (Laura) так тесно связано со словом лавр (lauro). Подчас стирается даже грань, отделяющая ауру от дерева славы: прекрасная женщина превращается в символ земной славы, которой так жаждет поэт. Любовь и слава приковывают Петрарку к земле. Из-за них утратил он древнее благочестие, освященное авторитетом св. Августина.

В стихах, написанных после смерти Лауры, царит тихая просветленная скорбь. Подчас в них звучат торжественные мелодии. Любовь поэта одухотворилась. Одухотворилась и Лаура, вознесенная в горние сферы. Но по-прежнему в ней много земного обаяния. Она продолжает жить в памяти поэта, он мысленно беседует с ней, подчас ему даже кажется. Что она жива, и он с трепетом ждет ее появления:

...Как часто, веря грезам наяву,

Забыв, что между нами смерть преграду

Воздвигла, я любимую зову

И верю, что найду мою отраду.

И та, кого ищу, не уставая,

То нимфой, то другой царицей вод

Привидится, из Сорги выплывая.

То вижу - по траве она идет

И мнет цветы, как женщина живая,

И сострадание в глазах несет.

(CCLXXXI. Пер. Е. Солоновича)

В «Книгу песен» включены также стихотворения, не связанные с любовными переживаниями Петрарки. Это патриотическая канцона «Италия» моя (CXXVIII), направленная против междоусобных войн, которые велись государствами Италии, а также упоминавшаяся выше канцона «Высокий дух» (LIII), сонеты, обличающие папскую курию (CXXXVI-CXXXVIII), и др. Подобные стихотворения расширяли идейный диапазон книги, наполняли ее гулом общественной жизни. А любовной истории, составляющей основное содержание книги, они придавали временную конкретность, не позволяя траспонировать ее в условный «вневременный» мир лирических абстракций.

Петрарка любил чеканные, упругие поэтические формы. Особое пристрастие питал он к сонету, требующему безупречного мастерства, строгой, логически ясной архитектоники. Ему доставляло удовольствие возводить стройное здание канцон и оттачивать свою виртуозность на секстинах. Горячий поклонник цицероновского красноречия, он умел быть красноречивым и в поэзии. Риторические фигуры усиливали эмоциональную звучность и нарядность его стихов. Иногда, правда, стихи Петрарки приобретали прециозный оттенок. Именно эту черту его поэзии впоследствии всячески развивали петраркисты. Но певец Лауры бесконечно далек от галантной жеманности своих подражателей. Его поэзия шествует в атмосфере удивительной ясности. Она эмоциональна и одновременно интеллектуальна. Ей присущи изящество, музыкальность и та неподдельная грация, которая характерна для лучших образцов античной лирики.

На склоне лет Петрарка решил еще раз воспеть Лауру в аллегорической поэме «Триумфы» (глава «Триумф любви»), написанной терцинами. Однако поэма, напоминающая философский трактат, получилась громоздкой, тяжеловесной и не выдержала испытания временем.

Известность Петрарка Ф. Петрарки вышла далеко за пределы Италии. В России он был хорошо известен начиная с XIX в. Его восторженным почитателем являлся К.Н. Батюшков К.Н. Батюшков. В статье «Петрарка» (1816) он писал: « Надобно предаться своему сердцу, любить изящное, любить тишину души, возвышенные мысли и чувства - одним словом, любить радостный язык муз, чтобы чувствовать вполне красоту сих волшебных песен, которые передали потомству имена Петрарки и Лауры». Итальянского поэта высоко ценил Пушкин А.С. А.С. Пушкин. Он назвал Петрарку среди величайших европейских лириков в своем сонете о сонетах. «С ней обретут уста мои Язык Петрарки и любви», - писал он в первой главе «Евгения Онегина». Стихотворный отрывок из Петрарки служит эпиграфом к VI главе этого романа. Белинский В.Г. В.Г. Белинский не раз с уважением упоминал об авторе сонетов, «исполненных мечтательной любви» (статья «Н.А. Полевой»). В XX в. интерес к Петрарке у нас заметно возрос. На русский язык его переводили К. Батюшков, Козлов И. И. Козлов, Майков А. А. Майков, Бунин И. И. Бунин, Иванов Вяч. Вяч. Иванов, Верховский Ю. Ю. Верховский, Брюсов В. В. Брюсов, Эфрос А. А. Эфрос, Солонович Евг. Евг. Солонович и др.


Литература эпохи Возрождения:

•
ЛЕКЦИЯ 2

Боккаччо. Ранние произведения: подступы к идеалу гармонического человека. «Декамерон»: утверждение неограниченных человеческих возможностей. После «Декамерона»: кризисные ноты.

Другим великим итальянским писателем раннего Возрождения был Боккаччо Дж. Джованни Боккаччо (1313-1375), друг Петрарка Ф. Петрарки, автор знаменитого «Декамерона». Он родился во Флоренции Существует также версия о рождении Боккаччо в Париже. См.: История зарубежной литературы. Средние века и Возрождение. М.,1987. С. 171. - Ред. (или в Чертальдо близ Флореции). Отец его был предприимчивым, энергичным купцом. Поддерживая деловые связи с Неаполем, он решил отправить подраставшего Джованни в этот город, принадлежавший в то время к числу наиболее культурных и процветающих городов Италии. Здесь Джованни предстояло заниматься коммерческими делами, а также изучать юриспруденцию. Но ни к тому, ни к другому молодой Боккаччо склонности не имел. Зато, попав к королевскому двору, он быстро осваивается в этой новой для него среде. Он увлечен литературой. Его пленяет нарядная суета придворной жизни. Подобно молодому Петрарке, он пишет любовные стихи, героиней которых становится красивая знатная дама Мария д»Аквино, воспетая Боккаччо под именем Фьяметта, что означает «огонек». Молва делала ее побочной дочерью неаполитанского короля Роберта. Согласно исторической «исповеди» Боккаччо, Фьяметта сперва отвечала на чувства поэта, а затем увлеклась другим. Только следует иметь в виду, что в лирике Боккаччо много «общих мест» и поэтических схем. При всех ее литературных достоинствах, она не стала таким значительным явлением в истории литературы, как гениальная лирика Петрарка Ф. Петрарки.

Впрочем, для писателей раннего Возрождения достаточно характерна близость к литературным традициям средних веков. Но какие это традиции? Это не жития святых, не проповедь аскетизма, не суровые витязи героических саг. Это - любовная лирика трубадуров и куртуазный рыцарский роман, начавший в XII в. свое победоносное шествие по странам Западной Европы. Любовь, земная любовь и в нем чаще всего занимала главное место. К этому следует еще добавить веселые, нередко озорные фаблио. Шванки и новеллы, захлестнувшие европейскую литературу высокого и позднего средневековья, а также поэзию и прозу вагантов.

Но ведь это именно те литературные явления средних веков, в которых вызревали семена Возрождения. Петрарка продолжил и развил традицию любовной лирики трубадуров. С той же традицией в своей интимной поэзии связан и Боккаччо. Только Боккаччо по складу своего дарования был в гораздо большей мере эпиком, чем лириком. Его стихия - это повесть, роман, новелла. Он прирожденный рассказчик, увлеченный красочным многообразием мира. Потому в литературе средних веков его прежде всего привлекали куртуазный роман и новелла. В Неаполе он несомненно слушал также народных сказителей - кантасториев, подсказавших ему распространенную у них строфическую форму октавы. Усердно читал молодой Боккаччо и античных авторов. Со временем в классической эрудиции он не только не уступал Петрарке, но даже в чем-то превзошел его.

Средневековый куртуазный роман был дорог Боккаччо прежде всего как своего рода заповедник земной человеческой любви. При этом следует отметить, что собственно «рыцарский» роман, полнее всего проявившийся в романах цикла короля Артура и рыцарей Круглого стола, не столь привлекал молодого поэта, как средневековые романы «античного» или «византийского» циклов, в чем-то связанные с классической древностью. Так, к ранним созданиям Боккаччо относится написанный в октавах роман «Филострато», восходящий к «Роману о Трое» французского театра Бенуа де Сент Мора (XII в.). Только в отличие от французского автора, большое внимание, уделявшего батальным сценам и судьбам народов и государств, Боккаччо сильно сужает эпические горизонты сюжета. Это история любви Приамова сына Троила и Бризеиды (у Боккаччо - Гризеиды) - дочери троянского жреца Калханта, перешедшего на сторону греков. Покинув по требованию отца Трою, Гризеида изменяет Троилу, влюбившись в греческого витязя Диомеда.

Событий в романе не так уж много. Внимание автора обращено преимущественно на чувства и размышления влюбленных. Для поэтической атмосферы романа характерен гимн любви, который поет Троил, беседуя со своим другом о Гризеиде. В духе платоников он называет любовь вечным и небесным светом, во власти которого пребывают боги, люди, земля и преисподняя. Она источник мира, дружбы и знания, она облагораживает Троила, делает его более мужественным и человечным.

Есть в романе еще один мотив, настойчиво звучащий в литературе эпохи Возрождения. Когда сестра Троила прорицательница Кассандра высказывает мысль, что дочь жреца Гризеида недостойна царевича Троила, последний решительно заявляет, что не венец и скипетр, но личные достоинства поднимают человека на подлинную высоту.

Аналогичный мотив отчетливо звучит и в другом раннем произведении Боккаччо - в пространном, на этот раз написанным прозой романе «Филоколо», который он начал писать в Неаполе и завершил во Флоренции, куда по настоянию отца ему пришлось переехать в 1340 г. В основе произведения лежит популярная в средние века любовная история, неоднократно привлекавшая к себе внимание поэтов разных стран. Наиболее известен французский роман «Флуар и Бланшефлер» (XII в.). Итальянские народные певцы - кантастории, хорошо знавшие эту увлекательную историю, восходившую к традициям древнегреческого, а затем византийского романа, на итальянский лад назвали героев истории - Цветок и Белый Цветок - Флорио и Бьянкофьоре. В греко-византийском романе всегда варьировалась одна сюжетная схема: молодые влюбленные подвергаются различным испытаниям, их разделяют всевозможные неблагоприятные обстоятельства (похищения, бури, нападения разбойников и т.п.), пока наконец судьба не соединяет их прочными узами брака. Эту сюжетную схему находим мы и в «Филоколо».

Героиня «Филоколо» очаровательная Бьянкофьоре вырастает при дворе арабского короля Феличе, властителя Гесперии. Ее отец, знатный римлянин (потомок завоевателя Карфагена), погиб на поле брани, мать (происходившая от Юлия Цезаря) умирает после родов. Королевская чета сердечно относится к новорожденной, хотя и считает ее худородной. Положение меняется, когда юный сын короля Флорио влюбляется в девушку. Не желая допустить неравного брака, король делает все, чтобы разлучить влюбленных. С этого момента роман, подобно греческим романам, приобретает авантюрный характер. В действие включаются волшебные перстни, а также меч бога Марса, выкованный Вулканом. Бьянкофьоре по приказу короля тайно продают заморским купцам, распространяя при этом весть, что она умерла, и на месте ее мнимого погребения сооружают памятник. Когда же впавшему в отчаяние Флорио мать открывает тайну исчезновения его возлюбленной, он отправляется на поиски ее. Под именем Филоколо (греч. - перенесший много испытаний из-за любви) Флорио минует ряд городов и стран, в том числе древний Неаполь, переживает сильную бурю на море, его посещают аллегорические видения. Наконец, он находит Бьянкофьоре в Александрии, во владениях вавилонского эмира. Смелость и хитроумие помогают им обрести друг друга, а помощь Венеры и Марса спасает от смерти, на которую их обрек ревнивый эмир. Роман благополучно завершается венчанием на царство молодых супругов.

Как уже отмечалось выше, в «Филоколо», так же как и в «Филострато», затронут вопрос о знатности происхождения и достоинстве человека. Флорио не раз выступает на защиту своей возлюбленной, утверждая, что истинное благородство заключено в добродетели, а Бьянкофьоре, которую считают худородной, сверх всякой меры наделена этим достоинством. Правда, как мы уже знаем, героиня романа вовсе не была низкого происхождения. Это не снимает вопроса об истинном благородстве, решаемом в духе ренессансного гуманизма. И любопытно отметить, что если уж героине романа, в соответствии с поэтическим сказанием, надлежит быть знатной, то под пером Боккаччо ее предками становятся славные деятели римской истории Сципион Африканский и Юлий Цезарь.

Классическая древность все время вторгается в творения итальянского гуманиста. По верному замечанию Веселовский А.Н. А.Н. Веселовского, «сравнительно с средневековою, классическая древность дала Боккаччо наибольшие средства развития, тогда как в прежних обработках романа указания на нее не выходят за общий средневековый уровень, вроде «Книги Овидия», по которой Флорио и Бьянкофьоре учатся любить». Веселовский А.Н. Боккаччо, его среда и сверстники. П., 1915. Т. 1. С. 256.

По примеру древних эпопей в ход событий вмешиваются античные боги. Венера и Марс покровительствуют влюбленным, Диана, которой молодые люди как-то забыли воздать подобающие ей почести, некоторое время преследует их, а затем сменяет гнев на милость. При этом боги непосредственно появляются на страницах романа: так, Венера, к которой взывает Бьянкофьоре, предстает ей в ослепительном сиянии, в пурпурном покрывале, увенчанная лаврами. Не обходится дело и без Амура, перед статуей которого происходит бракосочетание влюбленных.

Между тем действие «Филоколо» относится уже к христианской эре. Только увлеченный классической древностью автор даже Иисуса Христа называет сыном Юпитера, дьявола - Плутоном, а католическую церковь наделяет обликом Юноны. Много в романе отзвуков античных авторов, особенно Овидий Овидия. Примечательна в этом отношении всецело принадлежащая Боккаччо история несчастной любви Филено, превращающегося в источник.

Традиции классического эпоса в сочетании с вольной поэтической манерой кантасториев отчетливо проявились также в поэме (или романе) «Тезеида», написанной во Флореции. Среди источников этой поэмы следует прежде всего указать на «Фиваиду» древнеримского поэта Стация, а также на произведения Овидия и Вергилий Вергилия. Хотя Боккаччо и ставит себе в заслугу то, что он впервые написал на итальянском языке поэму о деяниях бога войны Марса, собственно батальные эпизоды не составляли сюжетную основу произведения. Правда, поэма начиналась с похода афинского «герцога» Тезея в Скифию против таинственных амазонок, предводительствуемых царицей Ипполитой. Но поход не привел к большому кровопролитию. Он завершился благополучным миром. Царица амазонок стала супругой Тезея, а ее сподвижницы избрали себе мужей среди греческих воинов, забыв о былой ненависти к мужчинам. Марсу пришлось сложить оружие перед Амуром. Новая война, которую Тезей повел против Фив, приносит ему победу над фиванским царем Креонтом, и Марсу вновь приходится покинуть поле брани. Боккаччо этому рад, он дает обещание петь отныне об Амуре. С этого, собственно, и начинается основная часть пространной поэмы, написанной октавами.

Перед нами обстоятельная новелла о двух друзьях - фиванцах, Арчите и Палемоне, внуках Кадма, попавших в плен к Тезею и влюбившихся в сестру его жены Ипполиты прекрасную Эмилию. Понятно, что история Арчиты и Палемона не идет по гладкому пути. Фортуна бросает их в темницу и в довершение всего заставляет вступить в единоборство. Марс и Венера вмешиваются в их судьбу. Великолепно описание грандиозного турнира, происходящего в присутствии Ликурга, Агамемнона, Кастора, Поллукса и других прославленных персонажей античного героического мифа. В конце концов успех склоняется на сторону Венеры. Супругом Эмилии становится Палемон, перед сражением принесший жертву в храме Венеры.

Но не эффектные картины турнира, битв и поединков, тешащих сердце воинственного Марса, являются душой поэмы. Ею является драматическая история двух друзей, одновременно пораженных стрелой Амура. Здесь смог Боккаччо проявить себя как искусный аналитик человеческих чувств и как не менее искусный рассказчик, тяготеющий к новеллистической форме.

Не отвергая полностью средневековых традиций, Боккаччо нарушал их на каждом шагу. «Уже в первых пробах пера Боккаччо, - утверждает итальянский исследователь Бранка В. Витторе Бранка, - проявился его могучий и оригинальный талант, талант, утвердивший его как яркого новатора, творца новых литературных форм не только в Италии, но и во всей Европе. Ему удалось привить к старому стволу классической средневековой традиции, несомненно самой схоластической и устойчивой, свежие побеги внелитературного жанра. Он наложил абстрактное, символическое и аллегорическое видение мира сетку новых представлений - плотских и жизнерадостных, реалистических, грубовато-анекдотических» Бранка В. Боккаччо средневековый. М., 1983. С. 235. Интересно отметить, что эти справедливые утверждения принадлежат итальянскому ученому, склонному относить Боккаччо к литературе Средних веков. .

С традициями дидактического «зерцала» связана пастораль «Амето» (1341-1342). Ее подзаголовок «Комедия флорентийских нимф» содержит несомненный намек на великую поэму Данте, торжественно завершившую европейское средневековье. Подобно Данте А. Данте, Боккаччо под словом «комедия» разумел не веселую пьесу, разыгрываемую на театральных подмостках, но поучительную панораму человеческой жизни, устремленной к добру и свету. От Данте к Боккаччо перешли терцины, которыми написана стихотворная часть пасторали (в ней прозаическое повествование перемежается стихами). С Данте, которого Боккаччо необычайно высоко ценил, его роднит тяготение к аллегорическим фигурам: пастораль повествует о встрече италийского пастуха Амето с двенадцатью нимфами, олицетворяющими двенадцать христианских добродетелей. В одну из них, в прекрасную нимфу Лию (Вера) Амето влюбляется и благодаря ей их «грубого и неотесанного» становится «способен к совершенствованию» Боккаччо. Амето. Фьяметта. М., 1972. С. 145. . Ему открываются истины христианской религии, но это вовсе не означает, что Боккаччо возвращается к заветам догматического средневековья. По замыслу Боккаччо, через общение с нимфами, достойными любви и восхищения, Амето превращается в нового человека. Ведь средь нимф он встречает служительницу Паллады Мопсу, олицетворение мудрости, Эмилию - справедливость, Акримонию - мужество, Агапею - почитательницу Венеры и т.д.

Нимфа Ибрида (умеренность), служительница Помоны - богини плодовых деревьев, развертывает перед Амето обстоятельное описание цветущих и благоухающих садов. Рассказ нимфы - это выразительный панегирик во славу производительного труда, столь необходимого людям. Зато разнузданность и безделье здесь решительно осуждаются. Следует заметить, что панегирик этот не случайно возник у Боккаччо в произведении, написанном после переезда его в пополанскую Флоренцию, где царил социальный климат, весьма отличный от того, который преобладал при куртуазном дворе феодального Неаполя. Впрочем, и алчность, порождаемая буржуазными порядками, казалась Боккаччо отвратительной и унижающей человека.

Литературным новшеством явился жанр пасторали, к которому Боккаччо обратился в «Амето». Если героем средневекового романа был обычно знатный рыцарь или даже сын короля, то героем «Амето» стал худородный пастух, дитя природы, который не в силу знатного происхождения или богатства поднимается на высокую ступень нравственного совершенства, но в силу приобретенных им добродетелей.

Что касается самого жанра пасторали, то он был дорог Боккаччо уже тем, что восходил к литературе классической древности. Античность встречается в «Амето» буквально на каждом шагу. Здесь и античная топография, и античная мифология, и намеки на произведения античных писателей, особенно на «Метаморфозы» Овидия. Читатели узнают, что древние боги сходили на землю, как некогда жителям древней Флоренции «предстал Марс во всеоружии среди ярких лучей с огромным багряным щитом в левой руке, и Сатурнова дщерь Юнона, величавая осанкой и убором, и сдержанная Минерва в блеске доспехов, и хитроумный Меркурий с жезлом и в крылатой шапочке, а за ними прекраснейшая Венера с открытой взору красотой и, наконец, Вертумн, который сбросил личину и принял свой истинный облик» Боккаччо. Амето. Фьяметта. С. 141. .

Особенно велика в «Амето» роль Венеры и ее крылатого сына Амура. Боккаччо прямо заявляет, что, «с должным почтением служа Амуру, и никому более», он собирается воспеть «не триумфы Марса, и не разнузданность Вакха», а деяния своего повелителя, ведь «Амур - наставник и учитель жизни, он изгоняет из сердец легкомыслие, низость, жестокость и алчность и бдительно заботится о том, чтобы его подданные были деятельны, великодушны, щедры и украшены любезностью» Боккаччо. Амето. Фьяметта. С. 31-32. . В соответствии с этой высокой концепцией земной любви, Боккаччо и строит свою пастораль, состоящую преимущественно из рассказов прекрасных нимф, собравшихся вместе на праздник Венеры. А в заключение сама Венера предстает перед Амето, и тот постигает, что она является воплощением света и высокой радости. Одаренный нимфами, он несказанно радуется тому, что «из дикого зверя» обратился наконец в человека См.: Боккаччо. Амето. Фьяметта. С. 154. , что душа его наполнилась красотою и он тем самым стал достойным собратом прекрасных богинь.

Спустя несколько лет Боккаччо написал еще одну пастораль: «Фьезоланские нимфы» (1344-1346), поэму в октавах, принадлежащую к числу лучших его творений флорентийского периода. Вновь перед нами нимфы и пастухи, вновь отзвуки Овидия, вновь Амур, направляющий перо поэта. В то же время «Фьезоланские нимфы» уже во многом отличны от первой пасторали Боккаччо. В «Амето» еще напоминали о себе средние века с их благочестивой риторикой, хитроумным аллегоризмом, торжественными терминами и всеохватывающим дидактизмом. Во «Фьезоланских нимфах» всего этого уже нет. Написанная звучными и гибкими октавами, поэма Боккаччо привлекает своей задушевностью, сердечностью и ясностью. Это повесть о трагической судьбе двух молодых влюбленных, павших жертвой неумолимой богини Дианы.

В Этрурии неподалеку от Фьезоланских холмов жил молодой пастух Африко, искусный охотник, быстрый и ловкий. В тех же местах обитали прелестные нимфы, своей повелительницей почитавшие Диану. Суровая богиня заботилась о том, чтобы ее подопечные сторонились мужчин. Провинившихся ждали жестокие кары, даже смерть. В одну из нимф, по имени Мензола, влюбился пылкий Африко. Верная заветам Дианы, юная нимфа решительно противилась домогательствам влюбленного пастуха.

Прибегнув к хитрости, Африко насильно овладевает ею. Негодование, охватившее Мензолу, сменилось пылкой любовью. Однако, выросшая под эгидой Дианы, она избегает встреч с Африко, и тот, полагая, что нимфа навсегда отвергла его, расстается с жизнью, бросившись на копье. Кровь его окрашивает воды речки, протекавших среди холмов Фьезоле. С тех пор она и получила свое название: Африко.

Не много пережила своего возлюбленного и Мензола. У нее родился мальчик, и она, как могла, сторонилась проницательной Дианы. Но однажды богиня услышала плач младенца и, исполнившись негодования, превратила Мензолу в речку. Так появилась речка Мензола, впадающая в Арно.

Как видим, история, рассказанная Боккаччо, очень напоминает древние легенды о превращениях, собранные в «Метаморфозах» Овидия. Но поэма Боккаччо на этом не заканчивается. Автор повествует о судьбе сына Африко и Мензолы Прунео («Найденный в кусте терновника»). В те далекие времена в Тоскане появился мудрый Атлант. Он обратил внимание на подраставшего Прунео. Оценив его способности, Атлант сделал его правителем обширного края. И Прунео вполне оправдал оказанное ему доверие. От дикости он привел страну к порядку. Росло население. Распался орден Дианы. Нимфы повыходили замуж за местных жителей. Появились города - Фьезоле, а позднее - Флоренция. Рассказам о судьбах Флоренции и заканчивается поэма.

Основная часть поэмы представляет собой лирическую повесть. Здесь Боккаччо достиг самых больших поэтических высот. Распростившись с рыцарской бутафорией, отложив в сторону торжественные аллегорические одежды, он обратился к простой человеческой жизни, подкупающей естественностью молодых чувств, то робких, наивных, смутных, то пылких, не знающих удержу. В поэтических зарисовках Боккаччо уверенный, четкий рисунок сочетается с богатством оттенков. Мифологическая рама ничуть не мешает правдивости изображения. Писатель умеет быть точным и наглядным. Точны его тосканские пейзажи, точны бытовые характеристики. Африко не просто буколистический пастушок, действующий в условном пространстве. Мы видим его скромную хижину, его любящих родителей, озабоченных переживаниями единственного сына. Классически четок портрет юной Мензолы, сперва ведущей беззаботную жизнь среди резвых подруг, не знающих, что такое любовь, а затем внезапно пораженной стрелой Амура. Запоминается даже эпизодическая фигура старой доброй нимфы, которая без лишних слов поспешила на помощь Мензоле, почувствовавшей приближение родов.

Почему же суровая Диана заняла заметное место в поэме Боккаччо? Ведь симпатии поэта-гуманиста с самого начала на стороне богини любви и ее крылатого сына. И поэму он начинает словами: «Амур мне петь велит. Пора настала» (октава I) - и развивает далее этот образ на протяжении двух октав. А Диана? Ее царство - это царство жестокого аскетизма, отрицающего право на земную радость и подрывающего самые основы земной жизни. Обращаясь к языческой старине, Боккаччо наносит темпераментный удар по одному из кардинальных устоев средневековой идеологии. Да и богиня Диана, изображенная в поэме, мало чем напоминает античную богиню. Она скорее походит на рачительную настоятельницу женского монастыря, озабоченную тем, чтобы ее воспитанницы неукоснительно соблюдали правила монастырского общежития. Знаменательно, что появление Атланта, закладывающего в мире основы цивилизации, приводит к исчезновению порядков, установленных Дианой. Таким образом, у печальной истории Мензолы и Африко появляется благополучный конец, озаренный светом радости и надежды.

Примерно в те же годы Боккаччо написал еще одно превосходное произведение: «Элегия мадонны Фьяметты» или, как ее обычно называют, «Фьяметта» (1343-1344), которую не без основания считают первой в новой европейской литературе психологической повестью (или романом), отмеченной чертами реализма. Написана она прозой. В прологе, обращенном к чувствительным читательницам, Фьяметта (от ее лица ведется повествование) заявляет: «Вы здесь не найдете греческих басен, украшенных выдумкой, ни битв троянских, запятнанных кровью, но любовную повесть, полную нежной страсти» (пер. М. Кузьмина) Боккаччо. Амето. Фьяметта. С. 165. . Это означает, что Боккаччо отходит не только от традиций героического эпоса, прославленного в древности Гомером и Вергилием, но и от старинного романа, тяготевшего к сказочному вымыслу, к разнообразным и удивительным приключениям. Поясняя сказанное, Фьяметта добавляет: «Через нее (т.е. книгу - Б.П.) увидите вы жалкие слезы, порывистые вздохи, жалобные стоны и бурные мысли, которые, муча меня непрестанно, отняли прочь пищу, сон, веселые заботы и любезную красоту» Боккаччо. Амето. Фьяметта. С. 165. .

Из слов Фьяметты ясно, почему Боккаччо назвал свою книгу «элегией». Было это для любовных повестей уходящего средневековья не совсем обычно. Тем более необычно, что рассказ ведет не поэт, стоящий за пределами событий, но сама героиня повести. В средневековом любовном романе (повести) главным действующим лицом, как правило, является мужчина, наделенный доблестью, способный преодолевать всевозможные препятствия. У Боккаччо это женщина, способная глубоко чувствовать. И то, что именно она повествует о своей жизни, придает повести характер лирической исповеди. Такого до Боккаччо еще не было. Впервые перед читателем возникает стремительный поток сознания, в котором факты повседневной жизни неизменно порождают сердечные переживания. Эти переживания и составляют основное содержание повести, подобно тому как любовные переживания Петрарка Ф. Петрарки составляли основное содержание его «книги песен». И действие «элегии» не отодвинуто в седое прошлое, оно как бы развертывается на глазах у современников Боккаччо. Подошло время как можно глубже заглянуть во внутренний мир человека, в мир его сердечных чувствований. Ведь одну только «правду» обещает Фьяметта поведать своим читательницам (гл. 1).

Она не скрывает того, что у нее любящий и достойный муж, что, родившись от «благородных родителей», она вела счастливую и привольную жизнь среди неаполитанской знати. Но однажды в храме она увидела молодого Памфило, прекрасного по наружности, приятного по манерам, и любовь неотступно овладела ее сердцем. Фьяметта вспоминает, как она была счастлива с молодым любовником. «О, как дорога ему была моя комната, и с какой радостью она его встречала! Он чтил ее, как храм. Увы, сладкие поцелуи, любовные объятья, ночи, до света без сна проводимые в нежных речах! Сколько других ласк, дорогих любовникам, узнали мы в это блаженное время!» (гл. 1). Но наступил день, когда Памфило должен был покинуть город, в котором жила Фьяметта, так как его престарелый и больной отец потребовал его возвращения на родину. Памфило заверяет Фьяметту, что скоро вернется назад и уж во всяком случае останется ей верен. «В этом будь уверена, что скорее на земле засияют звезды, а небо, вспаханное быками, произрастит спелую пшеницу, чем Памфило полюбит другую женщину», - говорит опечаленной Фьяметте ее красноречивый избранник.

Однако пышные клятвы и заверения не помешали Памфило навсегда оставить Фьяметту. С этого времени жизнь покинутой женщины исполняется глубокой печали. Ничего не скрывая, рассказывает Фьяметта о том, как без радости влекутся ее дни. Правда. Поначалу она еще надеялась на встречу. Даже когда до нее дошли слухи о женитьбе Памфило, она утешала себя мыслями, что молодые люди, подчиняясь воле родителей, порой женятся без любви (гл. 5). По желанию мужа, удрученного ее меланхолией, она отправляется на прославленные байские купания. Еще в древности эти купания у подножия Фалернских гор, неподалеку от Неаполя, являлись модным курортом, поражавшим блеском и роскошью. Модным оживленным курортом оставались Байи и во времена Боккаччо. Но ни шумное веселье, ни пестрая толпа не смогли побороть печаль, овладевшую Фьяметтой. Печаль ее даже усугублялась от воспоминания, что в свое время она безмятежно проводила здесь время с Памфило. Когда же Фьяметта узнала. Что слух о женитьбе Памфило оказался ложным, но что он у себя в городе полюбил другую женщину, она окончательно впадает в уныние. И только еще один раз Фьяметта была готова отречься от печали. Ей сказали, что туда, где она находилась, приехал Памфило. Но то был другой Памфило, не ее возлюбленный, и, убедившись в этом, она возвращается к своей неизбывной грусти (гл. 8).

Избегая традиционных романных эффектов, Боккаччо создал повесть, тяготеющую к повседневной жизни. Он отказался от обращения к сказочной старине, от удивительных приключений, переполнявших рыцарские романы. Читатели «элегии» без труда могли узнать свое время по многочисленным признакам неаполитанского колорита. Кто, например, из зажиточных итальянцев не стремился побывать на байских водах? Бывал там и сам Боккаччо, и близкие ему люди. Страницы, посвященные байским увеселениям, написаны прямо с натуры. Мы видим, как веселая молодежь, «расположившись над морем у высоких скал», ставит на песок столы и закусывает большой компанией, а затем танцует под музыку. Не забыто катанье на лодках и состязания в оружии, распространенные в королевском Неаполе. Фьяметта охотно описывает одежды участников этих пышных состязаний - она не упускает случая упомянуть, что они были одеты «в пурпур и в индийские ткани» (гл. 5).

Боккаччо всегда с удовольствием останавливается на красоте, на привлекательности здешнего мира. Но, конечно, в «элегии» преобладают грустные мелодии. Да автор и не стремится здесь развернуть широкое социальное полотно. Его взгляд почти исключительно прикован к чувствам Фьяметты. Зато в сравнительно узком кругу множество оттенков, переходов от одного душевного состояния к другому. История человеческой души вырастает в большую художественную тему. Любовь всецело поглощает Фьяметту. Она - ее судьба, смысл ее жизни, цель ее существования.

Любопытны в связи с этим замечания кормилицы Фьяметты, представляющей в повести народную мудрость. По ее мнению необузданная страсть «пристает лишь к богатству». Она «охотнее посещает высокие дворцы, чем хижины, куда заходит редко или никогда... В простолюдинах мы наблюдаем здоровые чувства, но богачи, окруженные блеском богатства (к которому они ненасытны как и ко всему), всегда ищут большего, чем надлежит...» (гл. 1). Любя Фьяметту, жалея ее, кормилица удерживает ее от необдуманных поступков. Уверенная в том, что только «робкие души» ищут смерти и страшатся жизни, она заявляет, что «высшая добродетель - бороться с постигшими несчастьями и не бежать от грядущих» (гл. 6).

И Фьяметта не наложила на себя руки. Исполненная печали, она обращается к старинным былям. Она находит некоторое утешение в мысли, что не она одна несчастна. Ею даже овладевает гордость от убежденности в том, что страдания ее «значительно превосходят все другие». Память подсказывает ей множество женских имен, прославленных поэтами и летописцами. Тут и злосчастная Библида, и преступная Мирра, волею богов обращенная в дерево, и Тисба, потерявшая Приама, и Дидона, покинутая Энеем. И Геро, лишившаяся Леандра, и Изотта, не смогшая пережить Тристана, и проливавшие горькие слезы Иокаста, Софонисба, Корнелия, Клеопатра и многие другие (гл. 8).

Эта классическая эрудиция Фьяметты подчас смущала критиков. Но действие повести происходит во времена Боккаччо и Петрарки, когда образованность уже начала измеряться именно классической эрудицией. Ведь отмечал же Петрарка Ф. Петрарка в одном из своих писем 1352 г. («Книга писем о делах повседневных», XIII, 7), что не только итальянские правоведы и врачи увлечены великими поэтами древности. «Плотники, суконщики, земледельцы, забросив плуги и прочие орудия своих искусств, бредят музами и Аполлоном» Петрарка Ф. Эстетические фрагменты. С. 139. . В другом письме от 1359 г. Петрарка подробно рассказал об одном золотых дел мастере, который был так увлечен его творениями, что забросил свое ремесло и на склоне лет занялся гуманистическими штудиями. Петрарка Ф. Эстетические фрагменты. С. 190-193. Такова была атмосфера раннего Возрождения в Италии.

К тому же за героиней повести стоял сам Боккаччо, подобно Петрарке, влюбленный в классическую старину. И когда он вместе с Фьяметтой в финале повести сплетал длинную гирлянду из женских имен, прославленных в мифах и легендах, он поднимал историю своей современницы, а с ней вместе и все время на эпическую высоту. Кусок обыденной человеческой жизни становится достоянием высокой легенды. Стирались грани между Дидоной и неаполитанкой XIV в. Правда человеческой жизни обретала безусловную поэтическую ценность. Она уже могла выступать сама по себе без всякого исторического маскарада. Что же касается до классических имен, то они только указывали на неизменность человеческих чувств, на их несомненную реальность, на то, что уже в мифах человек во многом являлся мерилом вещей, а боги как бы вырастали из его реальных земных свойств.

Поэтому когда по воле Боккаччо в горнице Фьяметты появляется сама Венера, богиня любви, окруженная сиянием, с миртами в золотых волосах (гл. 1), нас это вовсе не удивляет. Ведь Фьяметта уже стоит на пороге большой любви, и Венера как бы олицетворяет ее внутренний голос. Да и что такое любовь? По словам золотоволосой богини, «все подчинено природе, ничто от нее не свободно, она же покорствует любви».

Во Флоренции Боккаччо написал и самое свое значительное произведение - книгу новелл «Декамерон» (1348-1351). Нет сомнения, что от веселой жизни при неаполитанском королевском дворе он продолжал вспоминать с удовольствием. Ведь с Неаполем связана и его пылкая любовь к Фьяметте. Но апологетом феодальных порядков Боккаччо безусловно не стал. Уже в ранних своих произведения, напоминавших рыцарские романы, он ставил личные достоинства человека выше знатности и прочих сословных прерогатив. Пополанская Флоренция являлась его естественной отчизной. Здесь начало формироваться его мировоззрение. Возвращение во Флоренцию означало для Боккаччо возвращение в родной дом.

О Флоренции он писал восторженно в «Амето»: «А в наши дни, достигнув могущества, какого прежде не знал, [город] занял обширнейшее пространство; управляемый народом, он обуздал спесивую знать и соседние города, чем стяжал себе славу; он и больше свершит, если не помешают ему царящие в нем безмерная зависть, хищная алчность и нестерпимейшая гордыня» Боккаччо. Амето. Фьяметта. С. 145. . Говоря о том, что город «обуздал спесивую знать», Боккаччо имеет в виду так называемые «Установления справедливости», принятые в 1293 г. Флорентийской республикой и направленные против феодальной знати. Но Флоренция продолжала жить неспокойной жизнью, в ней обострилась социальная борьба. С недоверием относясь к мятежным плебейским кругам, Боккаччо с неприязнью относится также к проискам «жирного народа» (так называли в то время богачей).

К «жирному народу» принадлежал и отец Боккаччо, выходец из крестьянской среды, в то время, когда посылал сына в Неаполь изучать торговое дело. Вскоре он разорился, а затем умер. Не питая склонности к коммерции, Боккаччо начал служить республике в качестве дипломата, а также много делал для культурного развития родного города.

С Флоренцией связан непосредственно и «Декамерон». Флоренция в «Декамероне» не условное место действия. Это доподлинная Флоренция XIV в., с ее социальным укладом, с ее людьми, среди которых встречаются известные мастера культуры, с событиями, оставившими по себе добрую и недобрую память.

К числу таких событий относится эпидемия чумы, обрушившаяся «на лучший город в Италии» в 1348 г. и унесшая огромное количество человеческих жизней. С описания чумы Боккаччо и начинает свою книгу. Он пишет об этом как очевидец, хорошо зная, что среди читателей «Декамерона» могут быть и, наверное, есть люди, пережившие в недалеком прошлом это страшное бедствие. Он говорит об симптомах болезни и о ее неумолимом развитии. О том, как на переполненных кладбищах «рыли преогромные ямы и туда спускали целыми сотнями трупы, которые только успевали подносить к храмам. Клали их вряд, словно тюки с товаром в корабельном трюме, потом посыпали землей. Потом клали в один ряд - и так до тех пор, пока яма не заполнялась доверху» Боккаччо Дж. Декамерон. М., 1970. С.40. Здесь и далее пер. Н.М. Любимова. . Никто еще не писал подобным образом до Боккаччо, смело нарушившего требования литературного этикета.

Но, пожалуй, самым горестным следствием моровой язвы явился тот нравственный хаос, который на время воцарился во Флоренции. Врачи и служители церкви бессильны были перед грозной стихией. Чума разрывала и извращала естественные человеческие отношения. Одни запирались в своих домах, другие проводили свое время в оргиях. Никто не занимался полезным трудом. «Бедствие вселило в сердца мужчин и женщин столь великий страх, что брат покидал брата, дядя племянника, сестра брата, а бывали случаи, что и жена мужа, и, что может показаться совсем уже невероятным, родители избегали навещать детей своих и ходить за ними, как если бы то не были родные их дети» (Вступление).

Этому миру страха, душевной опустошенности и нравственного распада Боккаччо противопоставил семерых молодых женщин и троих молодых людей, как-то встретившихся в чтимом храме Санта Мария Новелла. По словам писателя, были они связаны между собой «дружбой, соседством, родством», «рассудительные, родовитые, красивые, благонравные, пленительные в своей скромности». Были они образованными, отлично владевшими словом, наделенными художественным чутьем. Приняв решение покинуть зачумленный город, они удаляются в принадлежащие им загородные имения и там проводят время среди благопристойных развлечений, окруженные цветущей природой и превосходными архитектурными сооружениями. Здесь звучат пленительные звуки лютни и виолы, раздаются песни, юноши и девушки движутся в медленном круговом танце.

Читая «Вступление», нельзя не вспомнить утопическое Телемское аббатство великого французского гуманиста XVI в. Рабле Ф. Франсуа Рабле. И там в великолепном дворце, украшенном произведениями искусства, жили юноши и девушки, красивые и образованные, жили в мире и согласии, не чуждаясь радостей жизни. Полная свобода сочеталась у них с разумным порядком. По замыслу Рабле, телемиты олицетворяли собой разумную гармонию. Но ведь у Боккаччо мы находим нечто похожее См.: Хлодовский Р.И. Декамерон. Поэтика и стиль. М., 1982. С.195. . Его привлекательная община молодых людей вошла в «Декамерон» не столько из повседневной Флоренции, изуродованной страшным бедствием, сколько из писательской мечты. Не случайно имена своих избранников Боккаччо заимствует из собственных произведений - Панфило (Памфило), Филострато, Фьяметта. Желая сделать свой загородный досуг достойным и разумным, они решают на протяжении десяти дней рассказывать друг другу по одной новелле в день. Для поддержания естественного порядка они избирают ежедневно королеву или короля. Так возникает книга, состоящая из ста новелл, рассказанных на протяжении десяти дней. Отсюда и название «Декамерон» (греч.), что означает «Десятидневник».

Появлялись и до Боккаччо сборники развлекательных и назидательных новелл. Только подбор новелл был в значительной мере случайным. «Декамерон» отличается стройностью и продуманностью построения. В этом отношении он может быть сопоставлен с великим творением Данте А. Данте Алигьери - «Божественной комедией». Конечно, произведения эти, принадлежащие разным эпохам, по духу своему весьма различны. Грандиозная поэма Данте завершает средние века. Она еще тесно связана с уходящей эпохой. Поэт покидает землю, чтобы спуститься в мрачную преисподнюю, а затем через чистилище подняться на небо. Помыслы его неизменно обращены к богу. Люди, появляющиеся перед ним, - уже собственно и не люди, а только знаки людей, или - точнее сказать - судьбы человеческие, утвержденные вседержителем.

«Декамерон» (что бы ни говорили сторонники отнесения Боккаччо к средним векам) уже всецело стоит на почве Возрождения. Он полностью принадлежит земле, миру человека. В нем все время громко звучит голос Природы. Для бесов и ангелов здесь просто нет подходящего места. Вспоминая о «Божественной комедии» Данте, мы вправе назвать книгу Боккаччо «Человеческой комедией» - так широк ее размах, так много в ней действующих лиц. Не всегда здесь царят веселье и радость, звучат здесь и грустные ноты, но мажорное начало одерживает верх. Автор верит в человека. Любуется его энергией. Своими жизнеутверждающими новеллами он сплетает ему лавровый венок.

Впрочем, благочестивая тирада первого рассказчика, с которой, собственно, и начинается книга новелл, может навести читателя на мысль, что перед ним произведение, еще тесно связанное с традициями средних веков. «Всякое дело, милейшие дамы, - говорит Панфило, - какое только ни замыслит человек, должно совершаться во имя того, кто положил начало всему сущему, имя же его чудотворно и свято. Вот почему и я, раз уж мне выпал жребий открыть наши собеседования, намерен поведать вам одно из его поразительных деяний, дабы мы, услышав о таковом, положились на него, как на нечто незыблемое, и вечно славили его имя» (I, II).

Вслед за этим Панфило рассказывает о нотариусе Чеппарелло, человеке в высшей степени порочном. Он был лжесвидетелем, убийцей, богохульником, грабителем, распутником, пьяницей, шулером и великим обманщиком. Даже на смертном одре он так ловко обманул благочестивого монаха, что тот счел его святым. По совету исповедника его торжественно похоронили в монастырском склепе, и на могиле его, как на могиле святого, начали совершаться многочисленные чудеса.

За первой, собственно вступительной, новеллой «Декамерона», бросающей сомнительный свет на средневековый культ католических чудотворцев, следуют другие новеллы, которые по праву можно назвать антиклерикальными. Это известная новелла о богатом парижском купце Абраме (Аврааме), которого его друг, итальянский купец, настойчиво уговаривал принять христианскую веру. Прежде чем решиться на столь ответственный шаг, Абрам отправляется в Рим, чтобы поглядеть на главу христианской церкви. Проведя некоторое время в Риме, Абрам пришел к заключению, что папа и все его присные, «от мала до велика, открыто распутничают, предаются не только разврату естественному, но и впадают в грех содомский, что ни у кого нет ни стыда, ни совести... И чем пристальнее он в них вглядывался, тем больше убеждался в их алчности и корыстолюбии...». Заканчивается новелла самым неожиданным образом. Поведав итальянскому купцу о своих римских впечатлениях, Абрам заявляет: «Сколько я понимаю, ваш владыка, а глядя на него, и все прочие стремятся свести на нет и стереть с лица земли веру христианскую, и делают это они необычайно старательно, необычайно хитроумно и необычайно искусно, меж тем как им надлежит быть оплотом и опорой. А выходит-то не по-ихнему: ваша вера все шире распространяется и все ярче и призывнее сияет, - вот почему для меня не подлежит сомнению, что оплотом ее и опорой является дух святой, ибо эта вера истиннее и святее всякой другой. Я долго и упорно не желал стать христианином и противился твоим увещеваниям, а теперь я прямо говорю, что непременно стану христианином. Идем же в церковь, и там ты, как велит обряд святой вашей веры, меня окрестишь» (I, 2). В европейской литературе немного найдется таких саркастических апологий господствующей церкви. «Святая вера» в своем земном реальном обличии выглядит как язвительная насмешка над евангелистскими заветами. На долю вседержителя остается одно только долготерпение.

Добрая половина новелл первого дня содержит антиклерикальные мотивы, а ведь в этот день рассказчикам дано право толковать «о том, что каждому по душе». Впрочем, не только в новеллах первого дня появляются колоритные фигуры церковнослужителей, особенно монахов, а то и монахинь - неоднократно мелькают они и в дальнейшем, заставляя улыбаться слушателей. Здесь и озорная новелла о монахе, который учит простодушную девицу, как загонять дьявола в ад (III, 1), и новелла о сладострастном монахе, в обличье архангела Михаила посещавшего доверчивую венецианку (IV, 2).

В средневековой новеллистике у Боккаччо были предшественники («Новеллино», XIII в.), но он превзошел их всех силой и яркостью своего дарования. Это не означает, что автор антиклерикальных новелл «Декамерона» являлся последовательным еретиком или даже ересиархом, наподобие Яна Гуса или Лютер М. Мартина Лютера. Вовсе нет. Вопросы догматические Боккаччо не интересовали. Зато его привлекала жизнь в ее многообразном цветении. Если в своих ранних произведениях Боккаччо был в большей или меньшей степени ограничен традиционными условными фигурами, то в «Декамероне» он вырывается на свободу и энергично проходит по всем жизненным ступеням. На страницах объемистой книги встречаем мы купцов и ремесленников, мореходов, землепашцев, художников, сеньоров и, разумеется, монахов, составлявших весьма заметную прослойку тогдашнего общества. В изображении Боккаччо клирики неоднозначны. Он охотно посмеивается над человеческими слабостями и недостатками, не соответствующими суровым требованиям монастырского устава. Но ведь они такие же люди, как и все остальные. Голос природы громко твердит об этом (XI, 2). Писателю-гуманисту подчас даже симпатичны их человеческие свойства.

Конечно, Боккаччо не был бы Боккаччо, если бы в своем значительном произведении не отвел земной человеческой любви достойного места. Любовь царит в «Декамероне», как она царила в более ранних произведениях итальянского писателя. Только сфера ее действия стала более широкой. По словам Дионео, который среди рассказчиков «Декамерона» особенно охотно касался шалостей Амура, «хотя Амур предпочитает гостеприимные чертоги и роскошные палаты, однако ж, со всем тем, он не прочь испытать свою силу и среди дремучих лесов, грозных скал и безлюдных пещер, - отсюда следствие, что все на свете ему покорствует» (III, 10).

Автор подтверждает эту мысль множеством примеров. Только в средние века любовь роскошных палат и любовь скудных хижин принадлежала разным художественным сферам. Рыцарские романы воспевали «высокую» куртуазную любовь, в то время как более демократические фаблио, шванки и новеллы касались преимущественно любви «низкой», чувственной, лишенной аристократических «придворных» черт. Для Боккаччо любовь едина. Поэтому у рассказчиков и рассказчиц «Декамерона» единый репертуар, включающий как самые откровенные чувственные анекдоты, так и повести о самоотверженной аристократической любви. Здесь нет грубого «низа» и изысканного «верха». Это все неиссякающий поток жизни, сверкающий разными красками.

Любовь в «Декамероне» - это не только буйство плоти, но и большое чувство, способное преобразить человека. В этом отношении весьма примечательна новелла о Чимоне, открывающая пятый день (V, 1). Из нее становится ясно, «сколь священна, сколь могущественна и сколь благодетельна сила Амура, которого многие, сами того не зная - за то, что в высшей степени несправедливо клянут и порочат».

Сын богатого киприота Чимоне был глупым, грубым увальнем, скорее животным, нежели человеком. Ни ласка, ни учение не могли его исправить. И только любовь к прекрасной девушке превратила его в смелого, сильного, умного юношу. Эту удивительную метаморфозу рассказчик объясняет тем, что «совершенства, коими небо наделило его благородную душу, завистливый рок заточил в крохотном уголке его сердца и крепким вервием привязал, Амур же оказался неизмеримо сильнее рока, и он это вервие распутал и, распутав, порвал. Обладая способностью побуждать дремлющие умы, Амур употребляет для таковой цели свою мощь, возносит их из злобной тьмы к ясному свету...».

Итак, Амур способен не только пробуждать дремлющие умы, но и одерживать победу над роком! О силе и стойкости любви повествуют многие новеллы «Декамерона». Весь пятый день, день правления Фьяметты, посвящен рассказам о том, как влюбленным после мытарств и злоключений улыбалось счастье. Это и рассказ о Костанце и Мариуччо, по воле злых обстоятельств попавших а Африку (V, 2), и рассказ об опасных приключениях (разбойники и дикие звери) Пьетро и Аньонеллы из Рима (V, 3), и рассказ о молодых влюбленных, которым в Палермо на острове Сицилия по воле ревнивого короля угрожала смерть на костре (V, 6). «Силы любви безграничны: любовь вдохновляет любящих на смелые подвиги и помогает им выдерживать испытания чрезвычайные и неожиданные», - говорит Пампинея, приступая к упомянутому рассказу. Значительную известность приобрела новелла о соколе (V, 9), легшая в основу оперы «Сокол» (1786) русского композитора Бортнянский Д.С. Д.С. Бортнянского. Федериго дельи Альбериги разоряется ради своей неприступной избранницы, и у него остается только любимый сокол, которого он за неимением чего-либо еще подает на обед пришедшей к нему в гости даме его сердца. Узнав о самоотверженном поступке, дама по-другому начинает смотреть на Альбериги. Вскоре она выходит за него замуж, и он опять становится богатым человеком.

Так любовь совершает свои чудеса. У нее есть свои герои, свои благородные подвижники, но также и благородные мученики. К числу последних принадлежит героиня заключительной новеллы «Декамерона» Гризельда (X, 10), Простая крестьянская девушка, дочь бедного землепашца, она стала женой маркиза Салуцкого, который, желая испытать терпение и покорность своей добродетельной супруги, не раз подвергал ее жестоким испытаниям. Но любовь Гризельды все превозмогла. Восхищенный этой новеллой, Петрарка Ф. Ф. Петрарка перевел ее на латинский язык.

О любви несчастной повествуют новеллы четвертого дня. Мрачным трагизмом исполнена уже первая новелла этого цикла, повествующая о том, как правитель Салернский убивает любовника своей дочери и посылает ей в золотом кубке его сердце. Она поливает сердце отравой, выпивает отраву и умирает (IV, 1). Злоключениями наполнена новелла о трех молодых людях, любящих трех сестер (IV, 3), а также новелла о трагической любви Джербино, внука короля Сицилийского, и его избранницы (IV, 4). Об Изабетте, умирающей от любви после того, как братья убили ее любовника, повествует новелла 5. Смерть от любви завершает новеллу 8. В новелле 9, восходящей к жизнеописаниям трубадуров, мессер Гвильельмо Россильоне угощает свою жену сердцем мессера Гвильельмо Гвардастаньо, которого она любила. Узнав об этом, она выбрасывается из окна, разбивается насмерть, и ее хоронят рядом с ее возлюбленным.

Но ведь подобные новеллы только подтверждают силу любви. Для героев Боккаччо без сильной любви нет подлинной жизни на земле. При этом среди причин, ведущих к трагической развязке, особое место в «Декамероне» занимает сословное и имущественное неравенство. Уже в ранних своих произведениях Боккаччо чисто человеческие достоинства ставил выше сословных преимуществ. В «Декамероне» он относится к последним с очевидным осуждением.

Почему принц Салернский Танкред убил Гвискардо, возлюбленного своей дочери Гисмонды? Лишь потому, что Гвискардо был простым слугой, человеком, «в низкой доле рожденным» а то, что он «по достоинствам своей души и по поведению был благороднее всякого другого», не имело для надменного феодала никакого значения. Оправдывая свой выбор, Гисмонда сказала разгневанному отцу: «Обрати внимание на устройство вещей - и ты увидишь, что плоть у всех у нас одинакова и что один и тот же творец наделил наши души одними и теми же свойствами, качествами и особенностями. Мы и прежде рождались и ныне рождаемся существами одинаковыми - меж нами впервые внесла различие добродетель, и кто был добродетельнее кто ревностнее высказывал свою добродетель на деле, те и были названы благородными, прочие же - неблагородными. И хотя впоследствии это установление было вытеснен вытеснено прямо противоположным, со всем тем оно еще не вовсе искоренено как из природы человеческой, так равно и из общественного благонравия. Вот почему кто совершает добродетельный поступок, тот доказывает, что он человек благородный; если кто же его называет иначе, то вина за это ложится не на называемого, а на называющего. Окинь взором своих вельмож, понаблюдай, какую ведут они жизнь, присмотрись к нравам их и обычаям, а затем переведи взгляд на Гвискардо, и вот, если ты будешь судить беспристрастно, то его ты назовешь человеком благороднейшим, тех же, кого почитают за благородных, - смердами» (IV, 1).

С годами эти взгляды Боккаччо заметно усилились. Он и друга своего Петрарка Ф. Петрарку укорял за то, что он принимал покровительство тиранов Северной Италии. В «Декамероне» Боккаччо не упустил возможность сурово обличить могущественных венценосцев за их кровавые затеи. Устами мудрого Натана он утверждает: «Всевластные императоры и могущественные короли почти исключительно ценой убийства... великого множества людей, - ценою выжигания целых стран и разрушения городов добились расширения владений своих, а следственно, и распространения своей славы» (Х, 3). В новеллах последнего дня, прославляющих щедрость и великодушие, Пампинея решительно заявляет, что «почти все нынешние государи - жестокие тираны» (Х, 7).

Наряду с любовью в «Декамероне» почетное место отводится человеческой энергии. Если в средневековом рыцарском романе на первый план выдвигалась физическая сила, сопряженная с воинскими навыками, то в новеллах Боккаччо, как и в городских новеллах более раннего периода, особенно высоко ценится сила ума, сообразительность, изобретательность. О божественном провидении в «Декамероне» почти не вспоминают. Зато не раз упомянутая Фортуна олицетворяет мир в движении, в неожиданных поворотах, в многообразии. Фортуна не дает миру застынуть в квиетизме. И если «Природа примудра», то «Фотруна тысячеока, хотя глупцы и изображают ее слепой» (VI, 2). Она укрепляет дух человека, закаляет его силы.

В этом отношении примечательна новелла о превратной судьбе Ландольфо Руффоло. Богатый купец, потерпев неудачу в торговле, становится пиратом. Вновь разбогатев, он подвергается нападению алчных генуэзцев, а затем буря на море лишает его всего достояния. И все же Ландольфо не теряет присутствия духа. Выброшенный волной на берег острова Корфу, он находит в ящике, который спас его от гибели, несметные сокровища. После всех этих приключений, «не захотев больше торговать, он честно прожил остаток своей жизни» (II, 4).

Жизнь в «Декамероне» кипит и бьет через край. Автор не случайно любит истории с приключениями. Их много в новеллах второго дня, повествующих «о том, как для людей, подвергшихся многоразличным испытаниям, в конце концов, сверх всякого ожидания, все хорошо кончалось». Так, много приключений пережила прекрасная дочь султана Вавилонского (II, 7). Удивительна история флорентийского купца Алессандро, ставшего мужем английской принцессы, а затем занявшего шотландский престол (II, 3). К числу лучших новелл «Декамерона» принадлежит новелла о похождениях в Неаполе Андреуччо из Перуджи, который, попав в логово злоумышленников, лишается денег, а затем, подвергнувшись новым опасностям, возвращается домой владельцем драгоценного рубина (II, 5).

Конечно, в многоцветной панораме жизни немалую роль играет благоприятный или неблагоприятный случай. Но в самые яркие краски жизнь окрашивается тогда, когда воля человека, его находчивость и ум одерживают верх над обстоятельствами. В новелле о Джилетте из Нарбоны героиня ее, дочь врача, добивается того, что король выдает ее замуж за любимого ею графа Бельтрана. И хотя граф не желает быть мужем простолюдинки, умная и находчивая Джилетта умело добивается своей цели (III, 9). Эта новелла, которую Шекспир У. У. Шекспир положил в основу комедии «Конец - делу венец», входит в состав новелл третьего дня, повествующих «о том, как люди благодаря хитроумию своему добивались того, о чем они страстно мечтали, или же вновь обретали утраченное».

Мир хитроумия в «Декамероне» обширен и многообразен. Находчивость и изобретательность - его характерные черты, вполне соответствовавшие духу нового времени, неудержимо пробивавшемуся сквозь толщу сословно-корпоративных ограничений. Читатель узнает, как сообразительный конюх обошел короля (III, 2), как ловкий монах использует унылое благочестие богача Пуччо, чтобы позабавиться с его женой (III, 4), как худородный хотя и богатый молодой человек, за склонность к нарядным одеждам прозванный «Щегольком», наставляет рога скупому дворянину (III, 5) и т.д.

Зачастую хитроумие в корыстных целях проявляют всякого рода ловкачи и шарлатаны, например, брат Лука (VI, 10), извлекающий немалую пользу из фальшивых реликвий. Он заведомый обманщик, ловко эксплуатирующий народное легковерие. Но когда в ловушку попадает он сам, то с каким остроумием выбирается из нее, что читателю остается только восхититься его великолепной находчивостью.

Подчас хитроумие выступает в виде веселой шутки, изобретательной забавы. Таковы, например, новеллы о проделках веселых художников Бруно и Буффальмако, появляющиеся среди новелл восьмого и девятого дней. То они подтрунивают над легковерным художником Каландрино, разыскивающим драгоценные камни, делающие человека невидимым (VIII, 3); или стремятся уверить его в том, что он сам у себя украл свинью (VIII, 6). Другой раз они позабавились над глупым болонским врачом, пожелавшим быть корсаром (VIII, 9). В новеллах девятого дня вновь появляется легковерный Каландрино. Веселые друзья доказывают ему, что он забеременел (IX, 3), а затем принимают участие в любовной интрижке Каландрино, снабдив его «магическим» приворотным талисманом (IX, 5).

Проказы Бруно и Буффальмакко - это своего рода игра умных с дураками, своего рода рода мирской театр, на подмостках которого разыгрывается занимательная пьеса. Ренессансный девиз «Мир - это театр», хорошо известный во времена Шекспир У. Шекспира, уже начал обрисовываться в «Декамероне». Пред лицом близкой смерти, не заботясь о загробном возмездии, в искусного лицедея превращается мессер Чеппарелло (I, 1). Таким образом, уже в первой, вводной новелле «Декамерона» жизнь превращалась в театр, в яркое лицедейство, и за театром оставалось последнее слово.

К этому следует добавить, что в новеллах Боккаччо то и дело возникают переодевания, узнавания и неузнавания, резкие сюжетные повороты и прочие приемы и мотивы, позднее широко использовавшиеся в итальянской ученой комедии. Многие из этих мотивов (в том числе бури на море, нападения пиратов, экзотические страны) восходят к позднегреческому роману, привлекавшему внимание Боккаччо еще в более ранний период. Встречаются в «Декамероне» отзвуки Овидий Овидия и Апулей Апулея. Зато к благочестивым легендам средних веков автор интереса не проявляет. Правда, в одной из новелл появляется выходец с того света, но вся эта новелла окрашена в шутливые тона (VII, 10), Выходцы с того света появляются также в новелле о Настаджио дельи Онести (V, 8), который становится свидетелем справедливого возмездия за пренебрежение любовью. Даже призраки утверждают в «Декамероне» права земных чувств и страстей.

Вслед за античными философами и поэтами Боккаччо в природе видел главного наставника, и природа, т.е. реальная земная жизнь, являлась надежным объектом его новеллистики. В своих острых зарисовках Боккаччо обычно очень конкретен. Но конкретность эта проявляется не только в живописных деталях. Она обладает социальной и исторической глубиной. Можно сказать, что в «Декамероне» закладывались прочные основы европейского ренессансного реализма.

По страницам «Декамерона» бродят влюбленные и скупцы, прелюбодеи и весельчаки, мошенники и острословы, но это не те плоские фигуры вне времени и пространства, которые часто появлялись в занимательной литературе средних веков. Читатели «Декамерона» узнавали в них своих современников или людей, память о которых была жива еще в Италии времен Боккаччо.

Вот, например, вышеупомянутые художники Бруно и Буффальмакко. Это вполне реальные люди. О них сообщает Вазари Дж. Дж. Вазари в своих «Жизнеописаниях наиболее знаменитых живописцев, ваятелей и зодчих» (1550).

Еще одному художнику уделил Боккаччо место «Декамероне». На этот раз - Джотто (1226 или 1267-1337), крупнейшему представителю итальянского Проторенессанса. С огромным уважением пишет он (рассказ ведет Панфило) о новой живописной манере Джотто, который «благодаря несравненному своему дару все, что только природа, создательница и мать всего сущего, ни производит на свет под вечно вращающимся небосводом, изображал... карандашом, пером или даже кистью до того похоже, что казалось, будто это не изображение, а сам предмет... Он возродил искусство, которое на протяжении столетий затаптывали по своему неразумию те, что старались не столько угодить вкусу знатоков, сколько увеселить взор невежд, и за это по праву может быть назван красою и гордостью Флоренции» (VI, 5).

Похвальное слово реалистическим исканиям Джотто, произносимое Панфило, не случайно, конечно, заняло свое место в «Декамероне». В Джотто Боккаччо видел не только достойного собрата, но и союзника по искусству поднимавшегося Возрождения. Со страниц «Декамерона» на читателя глядела живая Италия, многоликая и многоцветная. В средневековых рыцарских романах ареной событий обычно являлись суровые феодальные замки и дремучие леса, в новеллах Боккаччо им на смену пришли города и проезжие дороги. Из городов Боккаччо особенно охотно рисует Флоренцию и Неаполь. Они ему хорошо известны, с ними связано многое в его жизни. Например, в новелле о похождениях Андреуччо (II, 5) мы ясно видим Неаполь с его рыночной площадью, где барышники торгуют лошадьми, с его злачными местами, где куртизанки обирают легковерных приезжих, с гостиницами, с Каталонской улицей, идущей прямо к морю, с дозорными, ночью охраняющими город, и т.п.

Флоренция для Боккаччо - не только большой процветающий город, но и очаг высокой культуры. Наряду с Джотто в «Декамероне» появляется Гвидо Кавальканти, выдающийся поэт и мыслитель, друг Данте А. Данте, умерший а 1300 г. Появление Кавальканти позволяет Боккаччо вспомнить о старой Флоренции и ее топографии. Склонный к уединению, Кавальканти, решив посетить кладбище, «вышел... с Орто Сан Микеле на Корсо дельи Адимари и двинулся по направлению к Сан Джованни, - то был его обычный путь, - а вокруг других гробниц, - теперь они находятся в Санта Репарата, - словом, тут тебе и порфировые колонны, и эти гробницы, и запертые двери Сан Джованни...» (VI, 9).

И в других новеллах, в которых речь заходит о Флоренции или иных городах, Боккаччо тяготеет к точности и предметности. Вот хотя бы рядовая фигура шерстяника Джанни Лоттеринги. Он жил во Флоренции. Но автору этого мало. По его словам, он жил «во Флоренции в квартале святого Панкратия». Автор считает нужным добавить, что его «частенько выбирали в старосты братства Санта Мария Новелла, и он неустанно следил за исполнением его устава» и что «получал эти места за то, что, будучи человеком зажиточным, имел возможность на славу угостить монахов» (VII, 1).

Двумя-тремя дополнительными штрихами Боккаччо конкретизирует образ, придает ему социальную рельефность, связывает с эпохой. В «Декамероне» мелькает множество имен реально существовавших людей. По словам Хлодовский Р.И. Р.И. Хлодовского, «ничего похожего до «Декамерона» в средневековой новеллистической литературе не было... В «Декамероне» объектом изображения впервые становится современный городской быт, а имя ничем не примечательного горожанина или название ничем не примечательной улочки... которые, однако, достаточно назвать, чтобы у читателя, на которого ориентирован текст, немедленно возник целый комплекс конкретно-чувственных представлений, становится важнейшим стилевым компонентом того эффективного реалистического приема, который Витторе Бранка В. Бранка удачно назвал «осовремениванием новеллистического повествования» Хлодовский Р.И. С. 310. .

В круговорот городского быта в «Декамероне» включены дела и дни представителей различных общественных кругов, от «тощего» до «жирного» народа. Это ремесленники, проходимцы, купцы, клирики, нобили. Автор не забывает сказать, чем именно занимаются ремесленники, в каких предприятиях участие принимают купцы. Последние особенно часто появляются на страницах книги. В то время это, пожалуй, была самая колоритная социальная прослойка, во многом определявшая ход исторического развития. Боккаччо с интересом присматривается к их активности, сообразительности, энергии, находчивости. Зато его отталкивали тупая алчность, жестокий эгоизм, примитивное высокомерие, особенно нелепо выглядевшее у нуворишей (VII, 8). Сам Боккаччо, несмотря на старания отца, купцом не стал и темные стороны буржуазной практики видел достаточно ясно.

«Декамерон» оказал решающее воздействие на развитие европейской новеллистики эпохи Возрождения. Между тем далеко не всеми и не сразу был он принят. Еще не была написана половина книги, как Боккаччо во введении к Четвертому дню счел необходимым выступить на защиту своего творения. На него уже начали нападать педанты и святоши. Одни были недовольны тем, как он пишет, другие осуждали его чрезмерное увлечение женщинами. Не отрицая этого последнего обстоятельства, Боккаччо приводит забавную побасенку о некоем юноше, который, будучи воспитан благочестивым отцом вдали от людской суеты, впервые увидев молодых нарядных женщин, пришел в полный восторг: «По-моему, я никогда еще не видел ничего столь красивого и привлекательного. Они красивее нарисованных ангелов, которых вы мне показывали». От себя Боккаччо добавляет, вновь ссылаясь на законы природы: «А чтобы противиться законам природы - на это требуется слишком много сил, вот почему усилия сопротивляющихся не только в большинстве случаев оказываются тщетными, но и причиняют им огромный вред».

Среди советов, которые хулители «Декамерона» давали его автору, был и такой: вместо того чтобы прислуживать женщинам и писать легковесные новеллы, лучше бы ему «побывать с Музами на Парнасе». Как понять этот совет? Видимо, под Парнасом следует здесь понимать мир идеальной красоты, поднятый над земной обыденностью. К этому миру относятся и те нарисованные фигуры, которые наивному отроку показывал благочестивый отец. Боккаччо не был противником Муз. Он признается, что они учили его, «как писать стихи», да и к созданию «Декамерона» они причастны. Только если земные женщины подсказывали Боккаччо множество тем, то заоблачные Музы не подсказали ему ни одной. Интересное признание, характерное для поэтики «Декамерона»!

Не отрицая своих контактов с Парнасом в сфере литературного мастерства, Боккаччо не считает зазорным признаться в том, что свои прозаические повести пишет он «народным флорентийским языком, слогом, по возможности, простым и незатейливым». Впрочем, это вовсе не означает, что, будучи знатоком и ценителем классической древности, Боккаччо вовсе чужд цицероновской элоквенции. Классический элемент, столь ценимый гуманистами, проявляется и в «Декамероне», придавая ему артистическую завершенность.

Эта завершенность, предполагающая логическую ясность построения, отточенность словарного состава, в высокой степени характерна для книги Боккаччо. Автор даже написал отдельную новеллу, в которой взыскательная донна Оретта остроумно пресекает бестолковый рассказ некоего кавалера, обещавшего развлечь ее презанимательной повестью (VI, 1), но рассказывавшего плохо, все время повторяясь, возвращаясь назад, перевирая имена.

Боккаччо высоко ценит отточенное слово и его возможности. Весь шестой день посвящен живым, острым, удачно найденным словам. Человеком остроумным оказывается хлебопек Чисти, который, будучи простым ремесленником, многого достиг благодаря своему трудолюбию (VI, 2). О том, как одна дама, проявив находчивость, обрывает епископа флорентийского, позволившего себе непристойную шутку, повествует следующая новелла (VI, 3). В числе острословов, выступающих в новеллах шестого дня, встречаем мы и самого Гвидо Кавальканти (VI, 9).

Для Боккаччо искусство слова - высокое искусство. Задача писателя - найти совершенную, а следовательно, убедительную форму, соответствующую цели повествования. В «Послесловии автора» прямо затронут этот вопрос. Продолжая отбивать нападки педантов и ханжей, Боккаччо решительно утверждает, что любую неприличную вещь можно рассказать в приличных выражениях, и тогда она никого не оскорбит, а уж тут я, по-моему, был безупречен». А «если в какой-либо повести и есть нечто непозволительное, значит, этого требовали ее особенности: ведь если посмотреть на такие повести трезвым взглядом человека понимающего, то нельзя не прийти к заключению, что только так их можно рассказывать, а иначе они утратят свою форму». И далее: «Натуры испорченные в каждом слове ищут грязный смысл, им и приличные слова не идут на пользу, а чистую душу слова не совсем приличные так же не способны отравить, как и грязь - испачкать солнечные лучи...»

«Декамерон» - это несомненно самая высокая вершина на творческом пути Боккаччо. В дальнейшем он на подобную высоту уже не поднимался. Историки литературы даже охотно говорили о его духовном кризисе. При этом обычно ссылались на памфлет «Ворон» («Корбаччо»), написанный в 1364 г. Направлен этот злой памфлет против некой разбитной вдовы, видимо, сильно досадившей автору. Одержимый негодованием, он так энергично размахивает сатирическим бичом, что поражает не только веселую вдовушку, но и весь женский род. В «Декамероне», равно как и в более ранних произведениях Боккаччо, в той или иной мере связанных с куртуазной традицией, такого не было.

Но означает ли это, что автор «Декамерона» отрекся от своего главного творения и вернулся к средневековому аскетизму? Все-таки нет. Хотя на склоне лет он стал более чувствителен к религиозным доктринам, он никогда не терял интереса к «Декамерону». И лучший исправленный список этой книги, сделанный в 1370-1372 гг., как теперь убедительно доказано, является авторской рукописью и последней редакцией замечательной книги Боккаччо Хлодовский Р.И. С. 339. . И не только за женские слабости поносит автор вдовушку, но и за то, что она глумится над его гуманистическим увлечением античностью, достославных муз объявляет дурищами, втаптывает в грязь, осмеивает и унижает Аристотель Аристотеля, Цицерон Цицерона, Вергилий Вергилия, Тит Ливий Тита Ливия и других великих мужей классической древности Боккаччо Дж. Малые произведения. Л., 1975. С. 505. . Насмехается автор и над ее дворянским чванством. В который раз перекликаясь с Петраркой, утверждает он, что «благородство нельзя передать по наследству, как нельзя передать добродетель, ученость, святость и тому подобное; каждый сам должен этого достигнуть» Боккаччо Дж. Малые произведения. С. 511. .

Резкие выпады Боккаччо против ничтожной вдовушки и ей подобных матрон не позволяют говорить о нем, как о ненавистнике женщин в духе средневековых аскетов. Ведь в то же время, когда создавался «Ворон», написан им трактат «О знаменитых женщинах» (1360-1362), прославляющий достойных представительниц женского пола.

И все же в творчестве позднего Боккаччо произошли заметные перемены. Оно утратило былую легкость, шутливость, а то и озорство. Оно стало более серьезным и строгим. Муза поэзии уступает место Музе истории. Живя во Флоренции, Боккаччо выполняет ряд дипломатических и иных поручений республики. Одним из таких поручений явилось чтение публичных лекций о «Божественной Комедии» Данте А. Данте. В это время укрепляется дружба Боккаччо с Петрарка Ф. Петраркой. Впервые они встретились в 1350 г. За этой встречей последовали другие. Боккаччо преклонялся перед Петраркой, считая его неоспоримым главой новой передовой культуры. Ему он посвятил восторженный панегирик «О жизни и нравах господина Франческо Петрарки» (1348-1349). Подобно Петрарке он писал на латинском языке исторические и философские трактаты: «Генеалогия языческих богов» (1350-1363), «О злосчастной судьбе знаменитых людей» (1355-1360) и др. В первом из названных трактатов [image] он горячо защищал от заносчивых невежд, теологов и хмурых педантов поэзию, т.е. художественную словесность. Отстаивая права писателя на поэтический вымысел, он ссылался не только на древние мифы, но и на опыт простого народа, сочиняющего сказки. Поэзия, по его словам, «не пустое, а полное цветущей жизни умение посредством приятного вымысла силой воображения впечатлеть чувства» (XIV, 6). В другом месте достоинство поэзии (литературы) он видит в том, что она в своих творческих возможностях уподобляется природе: «Я считаю благороднейшим делом достигать искусством того, что производит всей своей мощью природа» (XIV, 17). Отдельную главу в «Генеалогии языческих богов» Боккаччо посвятил древнегреческим поэтам. В этом он пошел значительно дальше своего наставника Петрарки, который ставил латинскую словесность выше эллинской. В 1360 г. им был приглашен во Флоренцию ученый грек, который толковал студентам местного университета творения Гомер Гомера и других эллинских авторов. Это непосредственное обращение к древнегреческой словесности сыграло большую роль в последующем развитии европейского гуманизма. Боккаччо хорошо осознавал все огромное значение эллинской традиции. И он с гордостью заявлял, что именно ему современники обязаны «возвращением» Гомера и других знаменитых греков (XV, 7).

Но, глубоко погружаясь в литературу древнего мира, Боккаччо не отвергал родной итальянской словесности. Данте оставался для него великим национальным писателем. Он не только публично комментировал «Божественную Комедию», но и написал на итальянском языке «Жизнь Данте» (между 1357-1362 гг.). Эта первая биография Данте, содержащая очерк его жизни и творчества, написана с душевной теплотой и глубоким почтением. По словам Боккаччо, Данте «прославил и облагородил» итальянский язык «в глазах своих соотечественников не меньше, чем Гомер - свой язык в глазах греков, а Вергилий - у латинян» Боккаччо Дж. Малые произведения. С. 540. .

С годами дом Боккаччо все более становился важнейшим центром гуманистической культуры Италии. Отсюда распространялись новые мысли, а также многочисленные списки античных авторов, столь ценимых в эпоху Возрождения.


Литература эпохи Возрождения:

•
ЛЕКЦИЯ 3

Историческое развитие Италии в XV-XVI вв. Гуманисты-философы о мире и человеке: формирование идеи «hоmо universale». Поэзия: диалектика воплощения гуманистического идеала в жизни. П. Бембо, Микеланджело, А. Полициано, Ф. Берни, Л. Пульчи, М. Боярдо, Л. Ариосто, Т. Тассо.

К началу XV в. Италия продолжала оставаться политически раздробленной. Со временем это обстоятельство привело страну к тяжелым последствиям. Но в XV в. Италия еще переживала экономический и культурный подъем. Ее богатые, преимущественно северные, города продолжали оставаться значительными центрами духовной и хозяйственной жизни страны. Успехи текстильного производства привели к возникновению мануфактур - этой ранней формы капиталистического производства. Велики были успехи торговли. Но эти успехи усугубляли социальные противоречия, раздиравшие Италию. Вслед за восстанием чомпи во Флоренции в 1378 г. в различных городах и областях Италии не раз вспыхивали народные мятежи, обычно подавляемые с большой жестокостью.

Обострение социальных антагонизмов вело к утверждению единовластия, так называемых тираний, шедших на смену традиционным республиканским порядкам (городским коммунам). В Милане власть захватил кондотьер (военачальник наемных отрядов) Сфорца. Во главе Феррары встал представитель феодальной фамилии - д'Эсте. Не удержались пополанские порядки и во Флоренции. В городе установилась диктатура ряда богатых семейств, в 1434 г. к власти пришли крупнейшие итальянские банкиры Медичи. Первый из них - Козимо Медичи, политик проницательный и дальновидный, на протяжении 30 лет правил Флоренцией, не посягая на внешние атрибуты республиканских порядков, столь привычные гражданам знаменитого города. С республиканскими традициями порвал внук Козимо Медичи Лоренцо, прозванный Великолепным (правил с 1469 по 1492 г.). Он был поэтом, меценатом, знатоком искусства и единоличным правителем государства. При флорентийском дворе ему удалось собрать широкий круг выдающихся художников, писателей и мыслителей. Младший сын Лоренцо Медичи Джованни (1475-1521) стал римским папой под именем Льва X. С конца XV в. Флоренция не раз являлась ареной народных восстаний и государственных переворотов. Наиболее значительное народное восстание, приведшее к восстановлению республики, произошло в 1494 г. Его возглавил доминиканский монах Джироламо Савонарола (1452-1498). Опираясь на широкие демократические круги, он страстно клеймил роскошь и тунеядство аристократов и богачей, а также пороки духовенства и самого папу Александра VI Борджа, запятнавшего себя многочисленными преступлениями. Однако, борясь за очищение нравов, Савонарола возрождал средневековые аскетические принципы. Веселые танцы и светские песни заменялись религиозными гимнами, на кострах сжигались творения ренессансных художников и писателей, в том числе «Декамерон» Боккаччо. В конце концов сторонникам папы и Медичи удалось захватить Саванаролу. Он был объявлен еретиком и казнен. Впоследствии его мысли и лозунги были использованы идеологами Реформации. В XVI в. Флоренция вновь вернулась к тирании. Ее правители стали именоваться герцогами.

Итальянские тирании были местной разновидностью абсолютизма. Только если абсолютизм во Франции знаменовал победу национальных сил, добившихся объединения государства, то итальянский региональный абсолютизм не только не содействовал политическому объединению страны, но, наоборот, закреплял ее государственную раздробленность. Историческая трагедия Италии заключалась в том, что в силу сложившихся условий в ней не было влиятельных социальных сил, которые были бы кровно заинтересованы в национальной консолидации страны. Повсюду преобладали местные интересы. Торговая конкуренция разъединяла города, все время враждовавшие между собой. Только отдельные энтузиасты, начиная с Данте А. Данте, мечтали о единой великой Италии. Не удалась попытка прославленного Петрарка Ф. Петраркой народного трибуна Кола ди Риенци превратить республиканский Рим в столицу объединенной Италии. Не удалась и попытка сына папы Александра VI Цезаря Борджа, с 1499 г. бывшего правителем Романьи, ценой вероломства и убийств восстановить Римское государство.

В таких странах, как Франция или Англия, победа абсолютизма была сопряжена с экономическими успехами страны. В Италии эти успехи затормозились во второй половине XV в., а затем страна вступила в полосу экономического упадка. Важнейшей причиной этого упадка явилось падение Византии, захваченной в 1453 г. турками, а также великие географические открытия, переместившие международные торговые пути далеко на запад. Победа турок закрыла перед итальянскими купцами Ближний Восток, включая Черное море, а открытие морского пути в Индию и Америку переместило торговые связи в бассейн Атлантического океана, выдвинув на первое место Португалию, Испанию, Нидерланды и Англию. Средиземное море перестало играть былую роль в международной торговле, и в связи с этим в упадок начали приходить итальянские торговые города. Упадок торговли, а также промышленности повлек за собой рефеодализацию Италии. В стране из-за вражды городов отсутствовал емкий внутренний рынок. Внешней итальянской торговле препятствовала возросшая экономическая мощь более сильных европейских государств. В этих новых условиях итальянская буржуазия начинает скупать дворянские титулы и земли, все более переходя на положение землевладельцев, живущих за счет крестьянского труда.

Слабостью Италии не преминули воспользоваться могущественные соседние державы-Франция и Испания. В 1494 г. войска французского короля Карла VIII, призванные на помощь миланским герцогом, враждовавшим с неаполитанским королем, вторглись в пределы Италии. До 1559 г. продолжались походы французских королей. Однако, натолкнувшись на вооруженное противодействие Испании и Германской империи, они вынуждены были отказаться от своих притязаний. Зато испанцам удалось закрепиться на обширной территории Италии. Став ареной военных действий, Италия терпела ужасные бедствия. В 1527 г. войска Карла V (сперва испанский король, а затем император Германской империи) захватили Рим и подвергли его страшному разгрому и ограблению.

Реформация, сокрушившая власть католической церкви в ряде европейских государств, почти не затронула Италию. Страну охватывает волна Контрреформации: свирепствует инквизиция, лучшие произведения европейской словесности попадают в список запрещенных книг.

Естественно, что с годами культура Италии приобретает трагический оттенок. Но даже в самых трудных условиях итальянская гуманистическая культура озарена ярким светом нового ренессансного мирочувствия. Это относится прежде всего к гуманистической философии, громко зазвучавшей в XV в.

Продолжая дело, начатое Петраркой, итальянские гуманисты XV в. решительно выступали против средневековой схоластики, против догматизма, насаждавшегося церковным руководством. Они не отрекались от бога, но горячо ратовали за свободу взглядов, за право человека на свободное познание мира. Их философские концепции не были идентичны. Можно говорить о различных течениях гуманистической философской мысли. Конечно, все они глубоко ценили античных мыслителей, а из мыслителей христианской эры предпочитали, вслед за Петраркой, идеологов раннего христианства. Сперва они охотно опирались на Аристотеля и в какой-то мере на Эпикура. С середины XV в. на первое место вышел Платон Платон и древние неоплатоники. Но в центре их внимания всегда стоял человек. Ему посвящались философские трактаты. Он становился героем гражданского гуманизма, связанного с республиканскими идеалами. От него ждали активности и могучего напряжения сил. Его эмблемой является Геракл.

Впервые гуманистическая концепция человека и его земных достоинств была изложена в трактате Манетти Дж. Джаноццо Манетти (1396-1459) «О достоинстве и превосходстве человека» (1451-1452). Обращает на себя внимание откровенно декларативное название трактата, написанного образованным флорентийцем, автором жизнеописаний Сократа, Сенеки, Данте, Петрарки и Боккаччо. В своем труде Манетти решительно полемизирует с папой Иннокентием III (1160 или 1161-1216), который, еще будучи кардиналом, написал трактат «О презрении к миру, или О ничтожестве человеческой жизни», выдержанный в духе угрюмого средневекового аскетизма. В противоположность ему итальянский гуманист любуется как духовной, так и физической красотой человека, являющегося детищем благой Природы. «Какие расположения планов, построение линий, фигура и облик могут быть в действительности или в помыслах более прекрасными, нежели человеческие?» - вопрошает он [image] . Ведь не случайно античные скульпторы и живописцы, не найдя образа прекраснее человеческого, стали изображать богов в виде людей. Манетти восхищается многообразием человеческих чувств. Его радует, что человек в отличие от животных способен ценить мудрость и красоту. Его восхищает процесс познания, высоко возносящего человека. Он решительно не согласен с Иннокентием III и другими проповедниками аскетизма, для которых человек всего лишь «хрупкое, бренное и ничтожное существо». Доводы папы ему представляются «построенными на песке». Он с восторгом говорит о человеческом разуме, о силе которого свидетельствуют великие деяния и изобретения, в том числе подвиги мореплавателей, открывающих новые земли, замечательные творения зодчих, скульпторов, живописцев, историков и поэтов. Восхищает Манетти и красота мира, подвластного человеку, и творческий гений человечества, преобразующего природу. «Познавать и действовать» - вот, по словам Манетти, естественная и благородная задача человеческого рода.

В трактате Манетти гуманистическая философия бросала вызов застывшим средневековым канонам. И нет ничего удивительного в том, что испанская инквизиция внесла трактат итальянского гуманиста в индекс запрещенных книг.

Младшим современником Манетти Дж. Манетти был выдающийся гуманист Альберти Л.Б. Леон Баттиста Альберти (1404-1472), один из тех «универсальных людей», которыми вправе была гордиться эпоха Возрождения. Он был филологом, знатоком греческого языка, картографом, теоретиком искусства (трактаты «О живописи», «О ваянии», «О зодчестве»), архитектором, живописцем, музыкантом, поэтом, философом, особое внимание уделявшим проблемам этики («О семье», «Домострой» и др.). В отличие от многих гуманистов, писавших на латинском языке, он не пренебрегал народным итальянским языком, который он решительно вводил в культурный обиход Италии.

Как и Манетти Дж. Манетти, Л.Б. Альберти был самого высокого мнения о человеке. В диалоге «О семье» (1433-1443) он писал: «Природа, то есть бог, создала человека частично небесным и божественным, частью же самым прекрасным и благородным среди смертных... Она дала ему ум, понятливость, память и разум - свойства божественные и самые необходимые для того, чтобы исследовать, различать и понимать, чего следует избегать и к чему стремиться, дабы сохранить самого себя» Цит. по: Брагина Л.М. Социально-этические взгляды итальянских гуманистов (вторая половина XV века). М., 1983. С. 131. . Будучи порождением гармоничной природы, человек, по мнению Альберти, способен противостоять козням дисгармонической фортуны. И зло - всего лишь испорченность разума, а не естественное свойство человека. Укрепляя свой разум, человек всегда может достичь желаемого. Сила его духа огромна, и фортуна выигрывает лишь у того, кто ей покоряется. Нравственное совершенство, труд и знание помогают человеку одерживать верх над фортуной. «Не для того дает природа человеку величие разума, ума, таланта, чтобы он прозябал в покое и изнеженности. Человек рожден, чтобы быть полезным себе и не менее полезным для других... В праздности мы становимся слабыми и ничтожными. Искусство жить достигается в деяниях» Цит. по: Брагина Л.М. Социально-этические взгляды итальянских гуманистов (вторая половина XV века). С. 158. .

В деяниях самого Л.Б. Альберти властно заявлял о себе творческий дух итальянского Возрождения. До сих пор привлекают внимание не только его литературные труды, но и построенная им церковь Сант-Андреа в Мантуе, фасад церкви Санта Мария Новелла и дворец Руччелаи во Флоренции. Его радостная апология творческого труда весьма далека от хмурой церковной догмы о труде как о наказании, ниспосланном человеку, осмелившемуся вкусить плод с древа познания.

При Козимо Медичи во Флоренции была организована по примеру древних Платоновская Академия (1459-1521), сыгравшая весьма заметную роль в культурной жизни Италии эпохи Возрождения. Следует помнить, что платонизм и неоплатонизм еще в средние века не раз становились источником еретического вольномыслия, в то время как Аристотель старанием теологов превратился в оплот церковной ортодоксии, в своего рода ученое знамя схоластики. В этих условиях демонстративное обращение гуманистов к платонизму содержало отчетливо выраженную антисхоластическую тенденцию. При этом новый этап в развитии гуманистической философии означал и заметное расширение ее умственного кругозора. Наряду с проблемами этики, столь занимавшими гуманистов первой половины XV в. их начинают привлекать проблемы натурфилософии. А черты пантеизма, присущие их взглядам на природу, выводили их за пределы католического вероучения.

Глава и основоположник Платоновской Академии Фичино М. Марсилио Фичино (1433-1499) перевел на латинский язык все диалоги Платон Платона, еще недостаточно хорошо известного в то время в Западной Европе, а также сочинения древних неоплатоников и написал комментарии к ним. В своих трактатах («Комментарий на «Пир» Платона», «Платоновская теология» и др.) он развивает мысль о слитности бога и мира, прекрасного в своей гармонической цельности. По словам М. Фичино, «красота - некий акт или луч оттуда [от бога - Б.П.], проникающий во все». «И как тот, кто посмотрит на свет в этих четырех элементах, увидит луч самого солнца, так и тот, кто созерцает и любит красоту в любом из этих четырех порядков - уме, душе, природе и теле, - созерцает и любит в них сияние бога и в такого рода сиянии созерцает и любит самого бога» [image] . Подобные мысли прочно вошли в обиход итальянского искусства эпохи Возрождения, найдя в живописи Рафаэля и его круга свое наиболее проникновенное выражение. Это было искусство, прославлявшее здешний мир, озаренный божественной, т.е. идеальной красотой.

Понятно, что в центре этого обожествленного мира стоит человек, наделенный (и только он среди живых существ) бессмертной душой. М. Фичино прославляет его могучий разум, его беспредельную творческую мощь. В «Платоновской теологии» он даже осмеливается утверждать, что, будь у человека необходимые инструменты, он мог бы подобно самому богу создавать небесные миры. Ревнитель мировой гармонии, запечатлевающей единство мировой души, он мечтал о приходе «всеобщей религии», которая бы положила конец конфессиональной розни. Конечно, подобные мечты никак не вязались с существующими в Европе взглядами и порядками и не соответствовали церковному учению о христианстве как единственной боговдохновенной религии.

Но М. Фичино верил в силу прогресса. Если в XIV в. Петрарка Ф. Ф. Петрарка вынужден был разыскивать единомышленников главным образом в классической древности, то на исходе XV в. М. Фичино с радостью наблюдал, как росла и укреплялась новая культура не только в Италии, но и за ее пределами. «Наш век - век воистину золотой, - писал он одному фламандскому астроному. - Он возродил свободное искусство, которое уже почти погибло, - грамматику, поэзию, ораторское искусство, живопись, скульптуру, архитектуру, музыку и древние напевы орфеевой арфы... Во Флоренции восстал из мрака свет платоновской мудрости, а в Германии именно в наше время были изобретены орудия для печатания книг» Цит. по: Горфункель А.Х. Гуманизм и натурфилософия итальянского Возрождения. М., 1977. С. 17. .

К Платоновской Академии был близок Пико Дж. Джованни Пико делла Мирандола (1463-1494), один из наиболее своеобразных итальянских мыслителей эпохи Возрождения. Полиглот, эрудит, искатель новых путей в науке и философии, он вызывал восхищение гуманистов и обвинения в опасном вольномыслии со стороны церковных властей. В 1487 г. Пико предполагал публично защищать в Риме «900 тезисов, касающихся философии, каббалистики, теологии», но диспут не был разрешен папскими эмиссарами, так как среди тезисов, выдвинутых Пико, многие были признаны еретическими. Молодой философ даже был арестован агентами инквизиции, и только заступничество Лоренцо Медичи спасло его от церковного суда. Подобно Фичино М. М. Фичино, он на огромную высоту возносил человека. Свою «Речь о достоинстве человека» он начал словами: «Я прочитал, уважаемые отцы, в писаниях арабов, что, когда спросили Абдаллу Сарацина, что кажется ему самым удивительным в мире, он ответил: ничего нет более замечательного, чем человек. Этой мысли соответствуют и слова Меркурия: О Асклепий, великое чудо есть человек» [image] . Пико мечтал о синтезе всех философских систем мира, исходя из представления о единстве всеохватывающего Логоса. Для Пико человек - это универсальный микрокосм, обладающий неограниченный творческой потенцией, и положение его на земле совсем особое. Но только разум, свободная воля, правильный выбор, познание окружающей действительности могут служить залогом величия человека. Пико отвергает астрологию («Рассуждения против божественной астрологии»), согласно которой судьба человека зависит от небесных светил. Скорее человеку дано повелевать надземными силами. А к господству в мире он вправе идти различными путями. Одним из этих путей является «натуральная магия», дающая человеку власть над силами природы. Она для Пико - «завершающая ступень философии природы» Эстетика Ренессанса. Т. 1. С. 261. . И она «включает в себя богатство древних мистерий, ведет к глубочайшему проникновению в скрытые тайны явлений, к познанию природы в целом» Эстетика Ренессанса. Т. 1. С. 262. .

О человеческой любви, к которой с давних пор обращается поэзия, Пико рассуждает в «Комментарии к канцоне о любви Джироламо Бенивьени» (флорентийского поэта-гуманиста, причастного к Платоновской Академии). Он полагает, что по самой своей природе человеческая любовь - «образ небесной любви»: «Некоторые, наиболее совершенные, вспоминая об идеальной красоте, которую созерцала их душа, прежде чем была заключена в тело, испытывают сильное желание вновь ее увидеть и, чтобы достичь этого, как можно более отделяются от тела, так что душа возвращает свое былое достоинство, становясь полностью хозяйкой тела и не подчиняясь ему никаким образом. Тогда и возникает в ней любовь - образ небесной любви, которую можно назвать любовью совершенной человеческой природы...» Эстетика Ренессанса. Т. 1. С. 296. .

Идеи платонизма, развивавшиеся флорентийской Платоновской Академией, оказали заметное воздействие и на итальянскую (да и не только итальянскую) поэзию эпохи Возрождения. О высокой платонической любви писал в трактате «Азоланские беседы» (1505) ученый-гуманист Бембо Пьетро Пьетро Бембо (1470-1547), автор стихов, опиравшихся на традицию Петрарка Ф. Петрарки. Петрарка был кумиром многих итальянских поэтов XV-XVI в. Но хотя среди итальянских петраркистов и встречались поэты одаренные, никто из них по силе и самобытности таланта не мог сравняться с Петраркой и тем более превзойти его. В конце XV в. обращали на себя внимание петраркисты Неаполя (Серафино Аквилано и др.), опиравшиеся преимущественно на прециозные элементы в лирике Петрарки. Против этого увлечения прециозностью выступил Пьетро Бембо, признанный глава петраркистов XVI в., канонизировавших «высокий» стиль Петрарки, его лирические жанры, образы, эпитеты и пр. Наиболее одаренные из них писали в первой половине XVI в. Это были Аннибал Каро, Джованни делла Каза, биограф Бембо, выдающийся лирик, оказавший влияние на Тассо Т. Торквато Тассо, и др. Среди поэтов-петраркистов появлялись и женщины, игравшие значительную роль в культурной жизни эпохи Возрождения: таковы знатная римлянка Виттория Колонна, воспетая Микеланджело, и Гаспара Стампа, горевавшая об утраченной любви.

Как петраркист начинал свой поэтический путь Микеланджело Б. Микеланджело Буонарроти (1475-1564). Великий скульптор, живописец и зодчий, он был также очень интересным самобытным поэтом. Большая мысль и большое чувство, могучая и смелая образность, а также скорбный, подчас гневный взгляд на окружающий мир сближают поэзию Микеланджело с его титаническими творениями в области ваяния и живописи. Неукротимым дантовским духом овеяна его знаменитая стенопись «Страшный Суд» в Сикстинской капелле. Непосредственно Данте А. Данте и его могучему таланту посвящен сонет Микеланджело, начинающийся словами:

Он зрел картины божьего суда,

Он побывал в Чистилище и, зная

Дорогу в Рай, достиг при жизни Рая,

Чтоб молвить правду, воротясь сюда.

(Пер. Е. Солоновича)

Многие стихотворения Микеланджело связаны с его скульптурными работами. Так, четверостишие «Молчи, прошу...» (ок. 1546) имеет отношение к статуе «Ночь» на гробнице Джулиано Медичи. В ответ на любезные строки поэта Дж. Строцци: «Она из камня, но в ней есть дыханье, Лишь разбуди - она заговорит», Микеланджело написал:

Молчи, прошу, не смей меня будить.

О, в этот век, преступный и постыдный,

Не жить, не чувствовать - удел завидный.

Отрадно спать, отрадней камнем быть.

(Пер. Ф.И. Тютчева)

Эти трагические строки явились уже в то время, когда над Италией нависли черные тучи Контрреформации.

В период интенсивного подъема итальянского гуманизма в XV в. на классическом латинском и итальянском языках создавались поэтические произведения, пронизанные жизнелюбивым античным духом. Сам Лоренцо Медичи, человек разносторонне одаренный, писал звучные стихи, среди которых особенно примечательны «Карнавальные песни». Они распевались во время карнавальных шествий. Особенно известна песня «Триумф Вакха и Ариадны», впервые переведенная на русский язык В.Я. Брюсовым в 1920 г. В этой песне, прославляющей человеческую радость, оживают чарующие образы античной мифологии. Вслед за Гораций Горацием поэт призывает юношей и девушек не упускать счастливых мгновений.

К флорентийской поэтической школе принадлежал также Полициано А. Анджело Полициано (1454-1494), знаток античной литературы, профессор латинского и греческого красноречия во Флорентийском университете, своего рода придворный поэт Лоренцо Великолепного. В неоконченную поэму «Стансы на турнир», которая должна была прославить род Медичи, он включил выразительное описание острова Кипр, местопребывания богини любви Киприды. Полициано также написана первая гуманистическая драма «Сказание об Орфее» (1480), в основу которой положен античный миф о сладкогласном певце Орфее, который своим пением склонил сурового повелителя Аида Плутона вернуть ему из царства теней Евридику, погибшую от уксуса змеи.

Впрочем, не все итальянские поэты XV и XVI вв. пели о любви, о красоте, стремились утвердить в поэзии «высокую» гармоническую форму. Были в Италии поэты совсем иного склада, смело откликавшиеся на темные стороны жизни, поэты-сатирики, насмешливые и язвительные. К числу таких поэтов в XV в. принадлежал Буркьелло Д. Доменико Буркьелло (1404-1449), родившийся в семье бедного плотника. Он был цирюльником во Флоренции, за смелые нападки на диктатуру Медичи изведал тюремное заключение и изгнание. Жизнь не баловала этого острого на язык плебея. Не воспаряя в царство идеальной гармонии, Буркьелло в своих бурлескных стихотворениях охотно касался мелочей повседневной жизни, подсмеивался над своими злоключениями, писал на особом площадном жаргоне. Нарушая поэтический «этикет», он деформировал строгую каноническую форму сонета, введя в литературный обиход так называемые «хвостатые» сонеты, в которых количество строк превышает четырнадцать.

Виднейший представитель итальянской бурлескно-сатирической поэзии XVI в., Берни Франческо Франческо Берни (ок. 1497-1535) вращался в иной социальной среде. Он не был плебеем, не был бедняком. По своему служебному положению он близко стоял к церковной и светской знати. Но эта близость, видимо, стоила ему жизни. Есть предположение, что он был отравлен, так как, обосновавшись во Флоренции в 1533 г., не захотел по требованию флорентийского герцога угостить ядом одного кардинала.

Продолжая традиции бурлескной поэзии XV в., Берни в то же время избегает гротескных площадных оборотов и словечек. Он тяготеет к стилю ясному и естественному. В ряде забавных стихотворений он воспевает возвышенным слогом низменные вещи. Значительной популярностью пользовались его причудливые capitoli в терцинах в честь персиков, угрей, чумы и т.п. Но ведь подобные шуточные панегирики встречались еще в античной литературе. Выдающегося успеха Берни достиг в области сатирической поэзии. Хорошо зная обычаи и нравы католического клира, погрязшего в пороках, Берни позволяет себе насмехаться над приближенными пап и над самими папами, в том числе над сумрачным Адрианом VI (1522-1523), насаждавшим идеи Контрреформации.

Значительное место в литературе итальянского Возрождения занимала эпическая поэзия, у истоков которой стояли Петрарка и Боккаччо. Образцы итальянского народного эпоса хранили в своей памяти народные сказители - кантастории. Только в Италии этот эпос не получил такого самобытного национального выражения, как во Франции, Испании или Германии. В эпосе кантасториев прочное место заняли иноземные сюжеты и прежде всего сказания французского Каролингского цикла с его героями - императором Карлом и доблестным Роландом, получившим в Италии имя Орландо. Традиционные сюжеты обрастали новыми мотивами, персонажами, деталями и оборотами событий.

К сказаниям об Орландо в XV в. обратился флорентийский поэт Пульчи Л. Луиджи Пульчи (1432-1484), приближенный Лоренцо Медичи. Вслед за Буркьелло он тяготел к буффонному реализму, его грубоватый юмор во многом предвосхищает манеру Рабле Ф. Ф. Рабле, на которого Пульчи оказал несомненное влияние. Сюжет своего крупнейшего создания - поэмы в 28 песнях «Большой Морганте» (1483) - он в значительной мере заимствовал у кантасториев. Вслед за народными певцами Пульчи повествует о вражде между родом Кьяромонте и родом Маганца, представителем которого выступает презренный предатель Гано (Ганелон). Поэма завершается описанием Ронсевальской битвы и местью Карла за гибель Роланда.

Наряду с образами традиционных эпических героев, в характеристику которых подчас внесены буффонно-юмористические черты (император Карл рисуется глуповатым стариком, Ринальдо - болтуном и кутилой и пр.), Пульчи выводит комические фигуры преданного Роланду добродушного великана Морганте и его неразлучного спутника плута Маргутта. С этими фигурами и связан преимущественно буффонный элемент поэмы, который, впрочем, неизменно проявляется и в самой художественной манере Пульчи, склонного к гротескной гиперболизации изображаемых событий и к разрушению иллюзии путем введения в серьезное повествование неожиданной насмешки, задорной шутки. Это связано как с ироническим отношением Пульчи к феодально-церковным ценностям, так и с тем радостным жизнелюбием, которое у Пульчи. как и у Рабле, выступает в формах веселой народной буффонады. К числу вольнодумных эпизодов поэмы принадлежит эпизод с двумя прыткими дьяволами Астаротом и Фарфарелло, которые вместе с Ринальдо летят в Ронсевальское ущелье. По пути Астарот ведет беседу на богословские и географические темы, красноречиво защищая догматы христианской веры, в чем явственно проявляется насмешливое отношение Пульчи к официальному католицизму.

Прошло всего несколько лет после появления поэмы Пульчи, как в Ферраре увидела свет еще одна поэма на сюжет Каролингского цикла. Это был «Влюбленный Роланд» (1486) Боярдо М. Маттео Боярдо (1441-1494), знатного аристократа, жившего при дворе Феррарского герцога. Вновь поэт обращается к сказаниям о Роланде, но его поэма не похожа на озорную поэму флорентийского стихотворца. У Пульчи Л. Пульчи старинное героическое сказание как бы ожило среди задорного народного карнавала. Боярдо придает ему очертания куртуазного рыцарского романа. Суровый герой французского средневекового эпоса даже перед смертью не вспоминает о своей любящей невесте, тоскующей по нем в далеком Аахене. Под пером Боярдо Роланд, подобно другим странствующим рыцарям, галантен и влюблен. Его пленила прекрасная Анджелика, дочь короля Катая. Ради нее он отправляется на Восток и совершает рыцарские подвиги. Как и в куртуазных романах, в поэме Боярдо одно приключение громоздится на другое, сюжетные линии прихотливо переплетаются, автор широко использует пестрый реквизит куртуазной фантастики (феи, великаны, волшебники, драконы, зачарованные кони, заколдованное оружие и т.п.). Народной буффонаде уже нет места в нарядном и изысканном мире феррарского поэта. Боярдо не закончил своего произведения, но и в незаконченном виде оно имело большой успех у читателей.

Продолжить поэму Боярдо решил один из самых выдающихся поэтов итальянского Возрождения Ариосто Лодовико Лодовико Ариосто (1474-1533). Подобно своему предшественнику, он был тесно связан с феррарским герцогским двором. Ариосто писал стихи, сатиры в духе Гораций Горация и «ученые комедии» по правилам античной поэтики. Но самым замечательным его произведением стала поэма в октавах (46 песен) «Неистовый Роланд», над которой он работал на протяжении 25 лет (1507-1532). К площадной буффонаде Пульчи поэма эта уже не имела никакого отношения. Ариосто не только подхватил сюжетные нити феррарского поэта, но и развил его поэтическую манеру, придав ей замечательную художественную силу.

Заглавие поэмы указывает на то, что Роланд (Орландо) продолжает оставаться центральной фигурой повествования. Разыскивая Анджелику и совершая попутно различные подвиги, Роланд неожиданно узнает, что юная красавица, любви которой добивалось множество рыцарей, полюбила сарацинского воина Медоро (Песнь 23). Горю и отчаянию Роланда нет предела. Он теряет рассудок и движется по миру, все сокрушая на своем пути, пока легкомысленный рыцарь Астольфо, появлявшийся еще в поэме Боярдо, не слетал на Луну, где хранятся вещи, потерянные людьми на земле, и не вернул Роланду его рассудка, хранившегося в увесистом сосуде.

С историей Роланда переплетаются в поэме истории других персонажей, образуя нарядный узор, состоящий из огромного числа эпизодов любовного, героического, волшебного и авантюрного характера. Нет возможности и необходимости перечислять здесь все эти истории. Следует, однако, обратить внимание на историю любви молодого сарацинского героя Руджеро и воинственной девы Брадаманты, сестры Ринальдо. Ариосто уделяет ей пристальное внимание, так как от их сочетания должна произойти фамилия феррарских герцогов д»Эсте. Он неистощим на поэтический вымысел. Заключительные эпизоды этой истории посвящены войне, которую держава Карла Великого ведет с сарацинами, вторгшимися во Францию. Принявший христианство Руджеро побеждает на поединке сильнейшего витязя неверных Родомонта, бросившего ему обвинение в измене. Браком Брадаманты и Руджеро завершается пространная поэма Ариосто, прочно вошедшая в историю европейской литературы. С ее отголосками мы встречаемся и у Вольтер Вольтера («Орлеанская девственница»), и у Виланда («Оберон»), и у Пушкин А.С. Пушкина («Руслан и Людмила»).

По своим жанровым признакам «Неистовый Роланд» ближе всего стоит к куртуазному рыцарскому роману. Но это вовсе не означает, что Ариосто поставил перед собой задачу возродить этот средневековый жанр в его специфических чертах. В поэме Ариосто многое выглядит так же, как в рыцарском средневековом романе, но многое уже весьма отлично от него. Как и в средневековом романе, в поэме Ариосто рыцари влюбляются в прекрасных дам и совершают подвиги в их честь. Только если в средневековом романе неизменно царил куртуазный дух, а двор короля Артура являлся заповедником куртуазного этикета с его изысканностью и принципом «меры», то в поэме Ариосто этот принцип открыто нарушен в драматической истории Роланда - главного персонажа произведения. Ведь любовь не только не превращает Роланда в идеального уравновешенного рыцаря, но доводит его до безумия. Ариосто рисует устрашающий портрет прославленного героя, блуждающего по раскаленным пескам Африки:

Глаза ввалились, спрятавшись в орбитах,

Лицом костлявым стал он и худой,

С копной волос, взъерошенных и сбитых,

С густою, безобразной бородой...

(Песнь 29, октава 60. Пер. А. Курошевой)

Появляясь на страницах занимательной повести, драматическая история Роланда напоминает читателям о превратностях земной жизни, в которой свет перемежается с тенью и которая не укладывается в тесные рамки куртуазного кодекса. Поэт словно соревнуется с Творцом вселенной. Он создает свой обширный мир. Он талантливый зодчий, как бы подтверждающий дерзкую мысль Фичино М. Марсилио Фичино о человеке, который равен Вседержителю по своим безграничным созидательным потенциям.

Что касается до сказочных эпизодов поэмы, то они в значительной мере связаны со стародавней мечтой человека о красоте, в которой так нуждаются люди. У Ариосто это прежде всего зачарованные замки и сады, соревнующиеся по своей прелести с Эдемом. Как и во владениях античной богини Киприды, описанных поэтом Полициано, здесь непрестанно благоухают цветы, зеленеют рощи лавров, миртов и пальм, свои песни распевают соловьи, на лугах пасутся олени и лани, не страшась никаких опасностей (Песнь 6). И все же эти чарующие глаз замки и сады созданы в поэме волею злых сил. За красотой в них таится коварство. На острове Альчины люди даже теряют свой человеческий образ (превращение в мирт рыцаря Астольфо). А разве в реальной земной жизни этого не бывает? Тесно связанный с тираническим феррарским двором, Ариосто хорошо это знал.

Так в поэме вновь и вновь сквозь волшебную оболочку проступают острые углы реальной земной жизни. Не задевая прямо своих феррарских покровителей, Ариосто позволяет себе осуждать тиранию, которая со времен Суллы, Нерона, Максимина и Аттилы столько зла причинила людям. Жестокие тираны не раз появлялись на Апеннинском полуострове. И разве папа Юлий II не призвал немцев вторгнуться в Италию? (Песнь 17).

Изображая бесконечные поединки, битвы и сражения, в том числе кровопролитную битву за Париж с участием Карла Великого, прославляя подвиги христиан в битве с мусульманами (эта тема в то время была достаточно актуальной - ведь не так давно турки сокрушили Византийскую империю и надвигались на Европу), Ариосто вовсе не был выразителем средневекового воинственного духа. О рыцарских поединках он нередко писал с легкой усмешкой, как о своего рода карнавальной игре или представлении кукольного театра, и тогда горячая человеческая кровь по воле поэта словно бы превращалась в клюквенный сок. Но если речь заходила об Италии, его дорогой отчизне, он глубоко скорбел и не хотел скрывать этой своей скорби:

Упившись, спишь, Италия, безвластно,

И не скорбишь, что стала ты рабой

Народов, встарь склоненных пред тобой!

(Песнь 17, октава 76. Пер. А. Курошевой)

Вызывают его осуждение также пороки католического клира. Особенно попадает от него монашеской братии. Слетевший с неба архангел Михаил с изумлением видит, что в монастырях царят порядки, весьма далекие от подлинного благочестия. Вместо смирения, человеколюбия и почтения к святыне здесь торжествуют сребролюбие, лень, лицемерие и гордыня, повергающая во прах бедняков и всех страждущих (Песнь 14, октавы 78-90).

Талантливый представитель высокого Возрождения, Ариосто ценил людей деятельных, энергичных, способных на подвиг, на сильные чувства. Персонажи рыцарских романов, при всей их крайней условности, были ему в этом отношении близки. Но дух корысти и варварского разрушения он решительно осуждал. Так, осудил он появление в Европе огнестрельного оружия в результате изобретения пороха в XIV в. немецким монахом - изобретения «адского», принесшего людям неисчислимые беды (Песнь 11, октавы 21-27).

Совсем иное отношение у Ариосто к бесстрашным мореплавателям, бесконечно раздвинувшим пределы известного европейцам мира. В уста спутника Астольфо, покинувшего остров коварной Альчины и мечтающего вернуться к себе в Англию, он вложил красноречивое пророчество о том, как со временем новые Язоны найдут морской путь в Индию и откроют Новый Свет, прозрачно намекая при этом на экспедиции Васко да Гамы и Колумба (Песнь 15, октавы 20-23). Автору доставляет видимое удовольствие все время расширять географические пространства поэмы, простирающиеся от стран Западной Европы до Китая (Катая) и от Северной Африки до Индии. События ее развертываются на суше, на воде и в воздухе, мелькают названия таких городов и земель, как Париж, Арль, скифские и персидские берега, Эфиопия, Дамаск, Нубия, Прованс, Бизерта, Тапробана и т.д.

При этом рассказчик никогда не исчезает из поля зрения читателя, как это обычно бывало в героическом эпосе средних веков. Ведь это от него зависит, как развернутся дальнейшие события, только он один способен запутать и распутать пестрые сюжетные нити поэмы. Он не только прямо среди стихотворного текста обращается к Ипполиту д»Эсте, которому посвящена поэма, но и вспоминает о читателях (Песнь 23, октава 136) и т.п.

Мягкий юмор пронизывает многие страницы этой замечательной поэмы, которую по справедливости можно считать одной из самых высоких вершин в литературе итальянского Возрождения.

Источники поэмы Ариосто многообразны. Наряду с песнями кантасториев, средневековым героическим эпосом и рыцарским романом, народными сказками и старинными новеллами в поэме слышатся отголоски античных мифов и других созданий античной культуры, столь любезных сердцу поэта-гуманиста.

Прошло несколько десятилетий, и появился последний великий поэт итальянского Возрождения Тассо Т. Торквато Тассо (1544-1595). Он родился в Сорренто в семье поэта Бернардо Тассо. Живя в Венеции, опубликовал рыцарскую поэму в 12 песнях «Ринальдо» (1561). В Падуе и Болонье слушал курсы философии и красноречия (1562-1564). В «Рассуждении о поэтическом искусстве и в особенности с героической поэме» (1564-1565) он выступил против «разбросанной» манеры Ариосто, за стройный порядок эпических поэм классической древности. По примеру Боярдо М. Боярдо и Ариосто, переехав в 1565 г. в Феррару, Тассо связывает свою судьбу с феррарским двором. Молодой поэт погружается в шумную суету придворной жизни. Сестры герцога отмечают его своим вниманием. Успех сопутствует его высокопоэтической пасторали «Аминта» (1573), посвященной любви пастуха Аминты, внука «великого бога пастухов Пана», и целомудренной нимфы Сильвии.

В Ферраре Тассо задумывает и пишет свое самое значительное произведение - героическую поэму в октавах «Освобожденный Иерусалим» (1575), в основу которой положены теоретические принципы, намеченные в вышеупомянутом «Рассуждении». С Ариосто он еще в чем-то связан, но на смену высокому Возрождению пришло Возрождение позднее. Изменилась историческая обстановка, перед литературой встали новые задачи. Ренессансное «своеволие» Ариосто уже не соответствовало духу времени, определявшемуся во многом нормами Контрреформации. В кругу ученых филологов возрос педантизм, превыше всего ставивший требования различных «правил». Увлечение Платон Платоном сменилось повышенным интересом к Аристотель Аристотелю, в частности к его «Поэтике». Зарождался классицизм, которому удалось достигнуть подлинного расцвета во Франции в XVII в.

В соответствии с новыми требованиями Тассо задумал написать поэму героическую, весьма серьезную, не нарушавшую требований правдоподобия и вдобавок религиозную. В отличие от поэмы Ариосто она должна была обладать ясностью построения и логичностью в развитии действия.

Отойдя от сказаний Каролингского цикла, Тассо обратился к событиям не столь отдаленным. Он решил воспеть первый крестовый поход, завершившийся в 1099 г. взятием Иерусалима. Освобождение «гроба Господня» являлось событием, которое более соответствовало духу времени. К тому же борьба европейцев с мусульманами все продолжалась, и недалек был 1581 год, когда объединенные силы Испании, Венецианской республики и папского Рима нанесли жестокое поражение Оттоманской империи, разгромив неподалеку от греческого города Лепанто могущественный турецкий флот.

Программной фигурой поэмы стал предводитель этого победоносного похода Готфрид IV Бульонский, герцог Нижней Лотарингии, умерший после взятия Иерусалима в 1100 г. Тассо даже намеревался назвать его именем свою поэму («Гоффредо»). Готфрид (Готфред) - образцовый рыцарь, образцовый христианин, лишенный земных слабостей, всецело преданный высокой религиозной идее. Поэму завершает торжественный финал:

Так победил Готфред. Еще закат

Не заалел, как славный победитель

Уже вступил в освобожденный град,

В котором жил и смерть приял Спаситель.

С себя не сняв окровавленных лат,

Вождь ввел народ в священную обитель.

Пред алтарем сложив свой меч, Готфред

Благочестивый выполнил обет.

(Песнь XX, октавы 137-144. Пер. О. Румера)

В поэме, в которой тон задает Готфред, нет места иронии и тем более буффонаде. При всем том «Освобожденный Иерусалим» - не унылая церковная проповедь, но художественное произведение, наполненное подлинной поэзией. Тассо никак не может расстаться с воспоминаниями об Ариосто и рыцарских романах. В то же время, стремясь к историческому правдоподобию, он заметно потеснил сказочный элемент, такую большую роль игравший у его предшественников. Потеснил, но не отказался от него. Жилище волшебника, околдованный лес, волшебные сады и замки продолжают появляться на страницах поэмы Тассо. Не забыты им и прекрасные девы-воительницы и рыцари, влюбленные в них. От руки одного такого доблестного рыцаря Танкреда погибает воительница неверных принцесса Клоринда. Слишком поздно узнает он в храбром воине, бьющемся с ним на поединке, свою возлюбленную.

«Разбросанная» композиция Ариосто уступает в поэме место композиции более стройной, присущей классическим античным поэмам. Образцом для Тассо послужила прежде всего «Илиада» Гомера, а также «Энеида» Вергилия. Сюжетную ситуацию, связанную в «Илиаде» с «гневом Ахилла», Тассо использует в своей поэме, придав ей иное звучание. Это наиболее романтический эпизод в истории рыцаря Ринальдо, легендарного предка феррарских герцогов д»Эсте.

Желая ослабить силы крестоносцев, дамасский царь - маг Идроад посылает к ним в лагерь свою прекрасную племянницу волшебницу Армиду. Влюбляя в себя молодых витязей, она увлекает их из войска христиан. В сети к Армиде попадает и Ринальдо - оплот крестоносцев. Армида переносит его на далекий остров, затерявшийся среди океана, где все цвело невиданной красотой. В любовных утехах прославленный рыцарь забыл о своем высоком долге. Тем временем крестоносцы переживают тяжелые времена. И конечная победа христиан зависит от возвращения Ринальдо. Тогда Готфред отправляет на розыски исчезнувшего героя несколько витязей. Они достигают острова Армиды, минуют опасности (дикие звери - стражи острова) и соблазны (нагие девы), проходят дворец-лабиринт и попадают в дивный сад, где находят Ринальдо возле Армиды. Один из пришедших уставляет перед Ринальдо алмазный шит.

Ринальдо бросил взор на этот щит

И в нем свое увидел отраженье,

Какой несвойственный мужчине вид!

Стан и убор постыдной дышат ленью,

И даже меч цветами так обвит,

Что ты его предметом украшенья,

Игрушкой бесполезной счесть готов,

А не оружьем, грозным для врагов.

(Песнь XVI, октава 31. Пер. О. Румера)

Увидев свое отражение в щите, Ринальдо понимает всю глубину своего падения и возвращается в лагерь крестоносцев. Он помогает им одолеть неверных и овладеть Иерусалимом. Вновь встретив Армиду, в сердце которой ярость покинутой женщины боролась с любовью, он удерживает ее от самоубийства и вновь объявляет себя ее рыцарем и супругом.

На образ Армиды обратил внимание Санктис (де) Ф. Ф. де Санктис. По его словам, «Армида и Ринальдо напоминают Альчину и Руджеро, а сама ситуация - рыцарь, проводивший время в праздности, вдали от поля брани, - восходит к Ахиллу, так же как идея чувственной любви, превращающей людей в животных, целиком идет от образа волшебницы Цирцеи. Обладая глубоким чувством поэзии, Тассо сделал из Армиды жертву собственного волшебства. Женщина в ней побеждает волшебницу... В ней сверхъестественное начало подавлено и укрощено природой, законы которой оказались сильней. Она - женщина, вырвавшаяся из рамок платонических идей и аллегорий и раскрывающаяся во всей полноте земных инстинктов... Волшебница Армида - последняя волшебница поэзии и самая интересная по ясности и правдивости своей женской судьбы» Дe Caнктиc Ф. История итальянской литературы. М., 1964. Т. II. С. 222-223. .

Но в этом превосходном эпизоде, который бесспорно принадлежит к числу самых замечательных образцов итальянской поэзии, скрывается внутреннее противоречие, которое болезненно ощутил сам Тассо. Ведь по замыслу поэта Армида - орудие мрачных сил, стоящих на пути подлинного благочестия. Но одновременно она - воплощение идеала земной красоты, которому служило искусство Возрождения. Тассо не нашел в себе сил отречься от этого идеала и вторично соединил Армиду с Ринальдо. Таким образом в самой поэме Тассо Возрождение трагически сталкивается с Контрреформацией.

И все же Тассо был человеком конца XVI в. Суровые требования благочестия уже проникли в его сознание. Написанная им поэма начинает казаться ему чрезмерно светской. Боясь впасть в ересь, он не может отрешиться от мысли, что осужден на муки ада. Им овладевает мания преследования, страх перед духовной цензурой. Стечение обстоятельств, дворцовые интриги усиливают его болезнь. Он бежит из Феррары и вновь возвращается в нее. В 1579 г. происходит его столкновение с герцогом, завершающееся тем, что последний на семь лет запирает его в госпиталь для душевнобольных. Здесь Тассо пишет тридцать философских диалогов, большое количество лирических стихотворений и писем.

В 1586 г. Тассо выходит на свободу. Нигде не уживаясь, он бродит по Италии. Жизнь его завершается в Риме. Папа Климент VIII назначил ему пенсию и пригласил венчаться лавровым венком на Капитолии. Но Тассо не дожил до венчания. Выдающийся русский поэт К. Батюшков посвятил этому прискорбному событию свою проникновенную элегию «Умирающий Тасс» (1817).

Незадолго до смерти Тассо закончил последнюю редакцию своей поэмы, из которой удалил все слишком «светские» эпизоды. Переделка нанесла значительный ущерб художественным достоинствам произведения. Признанный текст поэмы под названием «Освобожденный Иерусалим» был издан другом поэта в 1581 г. без согласия на то автора. По справедливому замечанию Де Санктиса, «Тассо жил в мире, полном противоречий, на находя гармонического и примиряющего начала. Отсюда разорванность, тревога и раскаянье, характерные как для его поэтического мира, так и для его жизни» Де Санктис Ф. История итальянской литературы. С. 229. .

Придворным злоключениям великого итальянского поэта Гете И.В. И.В. Гете посвятил психологическую драму «Торквато Тассо» (1790).


Литература эпохи Возрождения:

•
ЛЕКЦИЯ 4

Новелла после Боккаччо: углубление противоречий между идеалом и действительностью. Мазуччо, А. Фиренцуола, А. Граццини, Дж. Чинтио, М. Банделло.

К числу самых ярких и характерных явлений литературы итальянского Возрождения принадлежит, бесспорно, новелла. Вместе с новеллой, обретшей завершенную форму у Боккаччо Дж. Боккаччо, в литературу вторглась повседневная жизнь в ее красочном многообразии. Правда, не следует упрощать вопрос, утверждая, что литература средних веков была вовсе чужда повседневной жизни. В средневековых фаблио, шванках и ранних итальянских новеллах она уже громко заявляла о себе. Однако на фоне героического эпоса, рыцарского романа и агиографических повестей, тяготевших к сфере идеального, средневековая новелла воспринималась как явление второго ранга.

В новеллах Боккаччо и его последователей табель об эстетических рангах утрачивает свое значение. Земная жизнь становится интересной именно потому, что она жизнь земная. Нет необходимости подчинять ее строгим схемам. Любой ее поворот заслуживает внимания. Все в ней таит манящую новизну. На это прямо указывает и само название литературного жанра (новелла - рассказ о чем-то новом). Эпоха Возрождения была эпохой динамической, и жанр новеллы как нельзя более соответствовал ее духовным потребностям.

Правда, не сразу у Боккаччо появились последователи. Его современник Саккетти Ф. Франко Саккетти (ок. 1330-1400) в своих незамысловатых новеллах («Триста новелл») во многом еще связан с литературной традицией средних веков. Близкий к новелле жанр латинских фацетий - остроумных анекдотов - разрабатывал в XV в. Поджо Б. Поджо Браччолини (1380-1459), ученый гуманист, открывший много неизвестных до того рукописей античных писателей, автор ряда трактатов в защиту личных достоинств человека («О знатности» и др.).

Зато талантливым последователем Боккаччо был итальянский новеллист XV в. Мазуччо Г. Мазуччо Гвардато (ок. 1420 - после 1476). Он родился в Салерно близ Неаполя, происходил из дворянского рода, жил при неаполитанском дворе. Им написано пятьдесят новелл, образующих книгу «Новеллино», изданную в Неаполе в 1476 г. Это единственный сборник итальянских новелл XV в.

Продолжая традиции «Декамерона», Мазуччо вместе с тем отказался от новеллистического обрамления, привлекавшего многих авторов эпохи Возрождения. Книга состоит из пяти частей, по десять новелл в каждой, причем каждая часть связана определенной темой (1-я - нападки на монахов, 3-я - нападки на недостойных женщин, 5-я - о великих щедротах и т.п.) Все новеллы рассказывает сам автор, якобы слышавший их от людей, заслуживающих безусловного доверия. В заключительной «Речи автора к своей книге» он прямо заявляет, «что все это вполне истинные происшествия, случившиеся по большей части в наше, нынешнее время» Мазуччо Гвардато из Салерно. Новеллино / Пер. С.С. Мокульского и М.М. Рындина; Под ред. А.А. Смирнова. М.; Л., 1931. С. 608. .

Что касается литературных образцов, за которыми готов следовать автор, то он в прологе к третьей части прямо указывает на «древнего сатирика Ювенала и славного и достохвального поэта Боккаччо, изящному языку и стилю которого» он «всегда старался подражать». Упоминание Ювенала не случайно, так как многие новеллы Мазуччо являются откровенными сатирами на пороки современного мира.

Желая по примеру Боккаччо воссоздать в «Новеллино» атмосферу жизненной правды, Мазуччо стремится точно фиксировать время и место действия. Так, новеллу восьмую он начал словами: «Превосходный город Неаполь по заслугам является столицей нашего Сицилийского королевства; он всегда цвел и будет цвести как воинской доблестью, так и словесными науками, славный благородными своими гражданами. В этом городе несколько лет тому назад жил один ученый законовед...» Подобным же образом начинается новелла двадцать вторая.

Характерной чертой «Новеллино» является его темпераментный антиклерикализм. Насмешки над монахами встречались и в «Декамероне». В новеллах Мазуччо они приобрели более резкий, более гневный характер. Жизни монахов посвящены все десять новелл первой части «Новеллино». Именно они открывают собой книгу. Прежде всего речь идет о распутстве монахов, несовместимом с обетом телесного воздержания (новеллы 1, 2, 3, 5, 7, 9). Распутство, шарлатанство и сребролюбие принадлежат, согласно «Новеллино», к числу наиболее распространенных пороков католических монастырей. Автор их осуждает. Но, будучи писателем эпохи Возрождения, он вслед за Боккаччо Дж. Боккаччо иногда даже любуется ловкостью, находчивостью и умом энергичных клириков. О таком ловком, находчивом монахе, повествует, например, новелла восемнадцатая. Сообразительный монашек выманивает у простодушной крестьянки кусок тонкого холста, а затем оставляет в дураках и ее мужа, пожелавшего отнять у него этот дар.

И все же добродушия у Мазуччо гораздо меньше, чем гнева. Негодующие реплики и тирады то и дело появляются на страницах «Новеллино». В прологе к своей книге автор прямо заявляет, что в намеренье его входит сообщить некоторые сведения, «на основании которых можно было бы судить, как многоразличны преступные ухищрения, применявшиеся лживыми монахами для обмана глупых или, скорее, неосторожных мирян. Целью моей было, таким образом, остеречь современников и предупредить будущее поколение, чтобы оно не позволяло впредь надувать себя этому подлому и развращен ному отродью, вводящему всех в обман своей показной добродетелью».

В дальнейшем Мазуччо неоднократно обличает клириков за их алчность. «Ведь если присмотреться как следует, - пишет он, - какое множество важных прелатов достигли своего положения за счет жалких и глупых мирян! Один добился таким образом должности инквизитора ересей, другой - сборщика пожертвований на крестовый поход, умолчу уже о тех, кто, имея папские буллы - настоящие или подложные, - дают отпущения грехов и при помощи денег отводят кому угодно место в раю. Таким образом, всеми правдами и неправдами набивают они себе брюхо флоринами, хотя это строго воспрещено их святейшим уставом» (новелла 4). Иные из пастырей превращались «в волка, но сохраняли вид кроткого агнца» (новелла 7). Автор называет монахов «зловредным и гнусным отродьем» (Послесловие к первой части) и даже «воинами великого дьявола» («Речь автора к своей книге») и т.д.

Но и этого мало. Бесцеремонно расправляясь с монашеской братией, он осмеливается поднять руку на самого папу. В новелле 49, повествующей о поездке германского императора Фридриха Барбароссы ко гробу господню, римский папа Александр IV изображен гнусным предателем, решившим погубить благородного монарха, выдав его в руки вавилонского султана. Однако великодушный султан не поверил «пагубным и лживым» наветам папы, «вызванным слепой завистью и лютой ненавистью».

Антиклерикальные выпады Мазуччо, естественно, должны были раздражать господствующую церковь, и, когда настала пора Контрреформации, книга Мазуччо в 1564 г. была внесена в «индекс запрещенных книг».

Как и в «Декамероне», в «Новеллино» очень большое место отведено любви, выступающей в различных аспектах, от элементарного плотского влечения до сильного чувства, ведущего любящих по пути подвига. Правда, к женщине Мазуччо далеко не всегда относится с уважением. Вся третья часть книги предает «немалому бичеванию несовершенный женский род». В ряде новелл оживают старомодные взгляды, не характерные для «Декамерона». Правда, автор заверяет читателей, «что он нападает только на коварство и бесчисленные подлости злых женщин». Но тут же гнев его набирает силу, и он начинает поносить это «гнилое, подлое, несовершенное женское поле, вероломство и гнусные деяния которого таковы, что не только разум человеческий, но даже мудрость богов никогда не будет в состоянии оградить нас от них» (пролог к третьей части).

Но Мазуччо все же не был угрюмым аскетом, готовым проклясть богиню любви Венеру как воплощение дьявольских сил. Он сразу оживает, сразу забывает о «злых» женщинах, когда в его памяти возникают примеры большой сильной любви. Сильная любовь не терпит измены (новелла 27). Она обостряет находчивость влюбленной девушки (новелла 30). Новелла 33 в ряде моментов предвосхищает трагическую историю Ромео и Джульетты (тайный брак, снотворный напиток, мнимая смерть и погребение и пр.). Героической гибелью двух верных влюбленных завершается новелла 35. О самоотверженной любви и редком героизме молодой девушки из Гаэты рассказано в новелле 39, наполненной драматическими событиями, происходящими на суше и на море.

Фортуна в «Новеллино» все время врывается в жизнь людей. О ней автор упоминает не реже, чем о злых женах. Чаще всего «злая и неприязненная» фортуна «совершенно перевертывает» светлые человеческие надежды (новелла 33). «Причуды и непостоянство завистливой фортуны велики и ужасны» (новелла 35). «О жестокая фортуна, кто сможет остановить твое быстрое и сильное колесо?» (новелла 42), - восклицает взволнованный автор. Многие новеллы Мазуччо служат как бы подтверждением этой истины. При этом автор охотно сгущает краски, тяготеет к изображению мрачного и страшного. С новеллы о странствовании мертвеца (новелла 1) начинается книга. Поистине страшной новеллой является новелла о том, как двое влюбленных в силу роковых обстоятельств попадают в жилище прокаженных и там расстаются с жизнью (новелла 31). Молодости, красоте и искренним чувствам влюбленных противостоят преступные замыслы людей, изуродованных неизлечимой болезнью. Ужасен самый их внешний облик, описанный автором: «Я вижу их воспаленные глаза, - говорит он, - вылезшие брови, сломанные носы, их опухшие разноцветные щеки, вывороченные и гноящиеся губы, их вытянутые, <...> скрюченные руки, весь их облик, более похожий на дьявольский, чем человеческий...»

Впрочем, не всегда «завистливая фортуна» доводит события до горестной развязки. Она может стать и «любезной», и тогда все завершается развязкой счастливой, как, например, в увлекательной новелле о Веронике и Антонио (новелла 43). Прекрасная девушка чуть было не погибла по воле упрямого отца, но добрые люди спасли се от гибели, и счастливый брак увенчал верность и терпение достойных молодых людей.

В прологе к третьей части автор заявляет, что склонен избегать однообразия в расположении новелл. Пусть многообразие жизни определяет структуру его книги, и одна новелла «будет повергать общество в слезы и печаль, а в следующей эта печаль будет умеряться веселием и шутками». И он намеренно завершает свою книгу новеллами об «исключительных доблестях», великодушии, щедрости и благородстве достойных людей.

Книга Мазуччо пользовалась значительной популярностью. До середины XVI в. она выдержала 12 изданий. С ее отголосками мы встречаемся в «Гептамероне» Маргарита Наваррская Маргариты Наваррской и в пьесах Шекспир У. Шекспира.

Если в XV в. в Италии появился только один сборник новелл, то в следующем XVI в. книги новелл стали обычным явлением. Конечно, характер новелл у различных авторов менялся в связи с изменением политической, социальной и культурной обстановки в стране. У одних усиливались «придворные» тенденции, у других жизнерадостное вольномыслие оттеснялось трагическим мирочувствием. И все же со времен «Декамерона» новелла продолжала оставаться одним из самых ярких и популярных явлений итальянского Возрождения. Человек и его земной мир, подвижный и многоцветный, составляли ее неизменное содержание. Высоко стоял и авторитет Боккаччо Дж. Боккаччо - создателя самого жанра новеллы и его великолепного мастера.

Так, на Боккаччо постоянно ссылается Фиренцуола А. Аньоло Фиренцуола (1493-1543), автор новелл, вошедших в книгу «Беседы о любви» (1548) Фиренцуола Аньоло. Сочинения / Пер. и коммент. А.Г. Габричевского. Л., 1934. , изданную посмертно, но писавшуюся еще в двадцатые годы XVI в. Автор - человек высокообразованный, знаток античной культуры, в частности - почитатель Платон Платона. Как на это указывает название книги, новеллы Фиренцуолы посвящены главным образом любовным историям. То это авантюрная повесть в духе греческого романа, со злоключениями влюбленного, попадающего в берберийское рабство, с бурей на море и благополучным финалом (1). То это нескромный анекдот о молодом человеке, который под видом служанки живет в доме глупого старика и его молодой жены и ловко выходит из затруднительного положения, когда хозяин неожиданно обнаруживает его мужскую природу (2). Не упустил Фиренцуола также возможности посмеяться над алчностью монахов (6), хотя и сам одно время принадлежал к монашескому сословию. Есть у «Бесед о любви» и восходящее к «Декамерону» новеллистическое обрамление, рассказывающее о том, как в 1523 г. трое юношей и три женщины вместе со слугами встретились на красивой вилле близ Флоренции и решили развлекать друг друга рассказыванием новелл.

Впрочем, у этого новеллистического обрамления есть и одна своеобразная черта. Оно превращается в пространный трактат об истинной любви, понимаемой в духе платонизма. По словам избранной молодыми людьми «королевы», «седалище любви - красота», красота же «это по преимуществу красота души», а красота души «состоит в добродетели...». В этом и заключается благотворная сила истинной любви, делающей людей «причастными небесных вещей на земле».

Нельзя сказать, что подобные мысли находили свое подтверждение в последующих новеллах Фиренцуолы, достаточно вольных и откровенных. Зато для эстетических исканий итальянского высокого Возрождения, обожествлявшего человека, они весьма характерны. Дальнейшим развитием этих мыслей являются два рассуждения «О красоте женщин», написанные Фиренцуолой до 1544 г. Вновь он обращается к красоте и при этом к красоте женщин, о которых он в отличие от Мазуччо Г. Мазуччо не склонен говорить худо. Он полагает, что «красота и красивые женщины заслуживают того, чтобы каждый их восхвалял и ценил их превыше всего потому, что красивые женщины есть самый прекрасный объект, каким только можно любоваться, а красота - величайшее благо, которое господь даровал человеческому роду» Фиренцуола Аньоло. С. 387-388. . По словам А.Г. Габричевского, диалоги Фиренцуолы «дают нам возможность непосредственно ощутить ту атмосферу, в которой рождались великие произведения «золотого века» итальянского искусства, ту типичную для Возрождения живую связь, которая существовала между заказчиком, художником и зрителем, тот язык, на котором они говорили друг с другом».

Флорентийцем был также Граццини А. Антонфранческо Граццини, прозванный Ласка (т.е. рыба голавль) (1503-1584). Превосходный рассказчик, по своему яркому и выразительному дарованию он не уступает лучшим новеллистам Италии. В отличие от Фиренцуола А. Фиренцуолы он не был связан с придворными кругами. Сын флорентийского нотариуса, скромный аптекарь, он не тяготел к возвышенному платонизму и не отворачивался от повседневного языка, хотя и состоял членом языковых академий, стремившихся нормализовать итальянский язык. В своей книге новелл «Вечерние трапезы» (между 1540 и 1547) [image] Граццини с глубоким почтением отзывается о Боккаччо, который и является его главным наставником. Во вступлении к книге автор сообщает, что «в богатом и прекрасном городе Флоренции» в 1540 г. в дни карнавала собралось несколько юношей и молодых женщин, решивших доставить себе пристойное развлечение. У одного из молодых людей оказалась в руках книга. И одна из дам «спросила его, что это за книга. Он ответил ей, что это самая лучшая и самая полезная из всех книг, а именно новеллы мессера Джованни Боккаччо, нашего Иоанна Златоуста». Сперва все присутствующие решили читать вслух новеллы «Декамерона», а затем пришли к выводу, что лучше самим придумывать новеллы и рассказывать их присутствующим.

И все же дух «Декамерона» витает над «Вечерними трапезами». Разумеется, Граццини был писателем другой эпохи, других возможностей. Ему, несомненно, была близка пополанская направленность «Декамерона». И в одной из своих новелл он очень живо рассказал о том, как подлинная любовь восторжествовала над сословными и имущественными привилегиями. Дочь богатой и знатной вдовы Лизабетта полюбила достойного во всех отношениях юношу Алессандро, лишенного, однако, богатства и знатности. Мать решительно противилась их браку, и только удивительная находчивость умной девушки, которой якобы приснился пророческий сон, напугавший легковерную вдову, привел к счастливой развязке (II, 3).

Вслед за Боккаччо и другими новеллистами Граццини готов посмеяться над скупостью и сластолюбием клириков (I, 6). Но той обличительной силы, которая свойственна была антифеодальным и антиклерикальным новеллам «Декамерона», в «Вечерних трапезах» мы уже не найдем. В середине XVI века герцогская Флоренция была уже совсем не той, какой она была во времена Боккаччо.

Как и его предшественники, Граццини не чуждался фривольных шуток (веселая новелла, из которой читатели узнают, как любовные утехи излечивают самые загадочные неизлечимые болезни, - I, 1). Считал он своим долгом защищать выдающиеся памятники ренессансного искусства, если их третировали тупые профаны. Об этом мы узнаем из новеллы, в которой появляется сам Лоренцо Великолепный, так много сделавший для подъема ренессансной культуры Флоренции. Невежественный, лишенный художественного понимания аббат прибывает во Флоренцию. Молодой художник, ученик Микеланджело Б. Микеланджело, по имени Тассо, показывает ему скульптурные творения своего гениального учителя, а также другие достопримечательности города, в том числе прославленный купол церкви Санта-Мария дель Фьоре, сооруженный в 1420-1436 гг. по проекту Филиппо Брунеллески, одного из создателей архитектуры Возрождения. Приезжий аббат пренебрежительно отзывается об этих шедеврах. Тогда молодой художник с криком: «Этот монах сошел с ума!» запирает его в темном чулане, связав по рукам и ногам. Узнав об этом происшествии, Лоренцо Медичи спокойно заметил, что за такие слова злополучный аббат «заслуживает канатов, мало ему веревок!» (I, 8). В пространной десятой новелле третьего вечера Граццини подробно рассказывает, как всесильный Лоренцо позабавился над лекарем Маненте, человеком безобидным, хотя несколько назойливым и не всегда почтительным. Маненте якобы умирает от чумы, его увозят из города, жена его вторично выходит замуж, а когда несчастный лекарь все-таки возвращается домой, его принимают за призрак покойника. И хотя все улаживается в конце концов, злополучному лекарю, не совершившему ничего худого, пришлось по прихоти Лоренцо пережить много трудных дней. По словам приятеля Маненте поэта Буркьелло, «князья всегда остаются князьями, и когда мы позволяем себе быть с ними запанибрата, они частенько вот таким образом ставят нас на место».

Причудливая история Маненте как бы вправлена в карнавальную раму. В новелле мелькают затейливые одежды и театральные атрибуты. Читатель узнает, что слуги Лоренцо, приставленные к Маненте, были одеты в длинные белые монашеские рясы, а лица и головы их «закрывали огромные, опускавшиеся на плечи маски... Эту монашескую одежду они взяли из гардеробной, где хранилась целая уйма всевозможных одеяний и разных масок, когда-то использованных на карнавальных шествиях». Для усугубления лицедейского эффекта слуги держат в руках обнаженный меч и горящий факел. «Игровые» элементы мелькают и в последующем развитии событий.

Здесь уместно вспомнить, что «Вечерние трапезы» были приурочены автором к дням карнавала. И это, конечно, не случайно, поскольку как писатель Граццини был склонен к бурлеску и озорным шуткам. К числу его любимых поэтов принадлежали Буркьелло и Берни. Он издавал их произведения, а Буркьелло даже сделал участником вышеназванной новеллы о злоключениях лекаря Маненте. Под пером Граццини мир подчас превращался в арену самых неожиданных и удивительных происшествий. В одной из новелл «Вечерних трапез» появляются два приятеля, необычайно похожие один на другого. Только один из них богат, а другой беден. Богатый неожиданно тонет, а бедный, облачившись в одежду погибшего, занимает в жизни его место. Он становится богатым и счастливым. Причудливый житейский спектакль благополучно завершается к удовольствию зрителей (II, 1).

Не столь благополучно закончилась другая новелла, в которой по воле автора вновь появился роскошный карнавальный реквизит. Веселые собутыльники решили напугать простоватого Каландру, золотых дел мастера, переставшего их угощать вином. Когда ему нужно было поздно вечером переходить по мосту через Арно, откуда-то снизу появились длинные шесты, складывавшиеся вверху крестом. «На эти кресты были повешены длинные белые простыни, а на верхний конец каждого креста было надето по страшной роже, у которой вместо глаз были два фонаря...» Когда же смертельно напуганный Каландра заглянул в свой дом, он увидел знакомую комнату всю убранную черной материей, а на стенах картинки, изображавшие кости, мертвые головы и т.п. (II, 6).

Подобные «розыгрыши» в «Вечерних трапезах» становятся возможными благодаря тому, что в Италии XVI в. были еще прочны суеверия разного рода, а вместе с подъемом феодально-католической реакции возрастала и вера в мрачные потусторонние силы: привидения, призраков, ведьм и прочее. И являются такие розыгрыши в новеллах Граццини зачастую весьма жестокими (например, новелла о наказанном педагоге - II, 7), отражая нравственную деградацию итальянского общества на исходе эпохи Возрождения.

Что касается многочисленных новелл, появлявшихся в середине и во второй половине XVI в., то они приобретали все более хмурый характер. Яркие карнавальные огни на их страницах все чаще сменялись тревожным мерцанием погребальных факелов. У жизнерадостного вольномыслия исчезала почва из-под ног. Мир человека все чаще превращался в мир темных эгоистических страстей, порождавших разрушение и гибель.

С великого бедствия и начинается книга новелл «Сто сказаний» («Экатоммити» См.: Итальянская новелла Возрождения. М., 1957. С. 451-513; Европейская новелла Возрождения. М., 1974. С. 271-285. ) Чинтио Дж. (Чинцио) Джиральди Чинтио (или Чинцио) (1504-1573), жившего при феррарском дворе. В 1527 г. войска «благочестивого» Карла V захватили Рим, подвергнув его страшному разгрому. В городе вспыхнула эпидемия чумы. Спасаясь от бесчинства испанских солдат, немецких ландскнехтов и мировой язвы, несколько благородных мужчин и дам ищут спасения на корабле, плывущем во Францию. В пути они развлекают друг друга рассказами. Итак, перед читателем - вновь чума. Но в «Декамероне» чума являлась стихийным бедствием, не зависевшим от воли человека, в «Ста сказаниях» - это результат преступной деятельности иноземных захватчиков.

Мрачные страсти и «злая судьба» то и дело врываются в книгу Джиральди Чинтио. «Жесточайшей пытке» подвергает невинного человека бесчеловечный подеста, который подобно другим блюстителям закона, «прикрываясь знаменем правосудия», действует как служитель Вельзевула (II, 4). Страшным злодеяниям вероломного персидского царя Сульмона посвящена новелла вторая второй декады. Мрачный деспот умерщвляет достойного мужа своей дочери Орбекки и ее малолетних детей, но и сам не уходит от справедливого возмездия, совершаемого рукой родной дочери.

Находим мы среди новелл Джиральди Чинтио и новеллу о венецианском мавре, в пылу ревности убившем свою добродетельную жену венецианку Дисмонду (III, 7). Шекспир У. Шекспир положил ее в основу своей трагедии «Отелло». Только у Шекспира «уголовный» сюжет поднят на огромную человеческую высоту, в то время как у итальянского новеллиста он так и не вышел за пределы уголовной хроники. В новелле много места уделено «технике» убийства. С помощью мешочка, туго набитого песком, поручик на глазах мавра убивает несчастную женщину (любопытно отметить, что этот способ казни применялся инквизицией). Если у Шекспира Отелло осознает свою страшную вину и карает себя за совершенное преступление, то в новелле мавр даже под пыткой ни в чем не признается, оставаясь диким варваром, движимом темными страстями.

Этому хаосу страстей автор готов противопоставить идеи религиозной морали, душевного благородства, правда, подчас вознесенного на идеальную высоту. Так, верная жена прощает своего беспутного мужа, решившего ее отравить (III, 5). В другой новелле жена восходит на эшафот, чтобы спасти любимого мужа от смерти (V, 4). Наконец, благородная Ливия спасает от казни юношу, только что убившего ее сына, заявляя слугам правосудия, что отныне он будет ее сыном (VI, 6).

Для новелл Дж. Чинтио характерно стремление к исключительным образам и экстремальным ситуациям, к эффектной риторике. Приближалась эпоха барокко, и автор «Ста сказаний» находился среди ее провозвестников.

И все же творческие силы Возрождения еще не были исчерпаны. На это ясно указывает творчество Банделло - одного из самых замечательных и плодовитых мастеров итальянской новеллы. Банделло Маттео Маттео Банделло (ок. 1485-1561) родился в Пьемонте (на северо-западе Италии) в дворянской семье, был монахом доминиканского ордена, затем священником, много лет провел при дворах североитальянских князей, особенно тесно был связан с Миланом. На его глазах Ломбардия сотрясалась от столкновений французских и испанских войск, стремившихся утвердиться на Аппенинском полуострове. После поражения французов в 1525 г. Банделло, будучи сторонником французской партии, вынужден был оставить Италию и переселиться во Францию. Там ему был пожалован в 1550 г. сан епископа города Ажена. На склоне лет Банделло начал приводить в порядок свои литературные труды и публиковать сборники новелл. Первый сборник (I часть) увидел свет в 1554 г., последний (IV часть) - посмертно в 1573 г. См.: Новеллы итальянского Возрождения / Избранные и переведенные П. Муратовым. М., 1913. Ч. III. С. 61-119; Итальянская новелла Возрождения. М., 1957. С. 515-653; Европейская новелла Возрождения. М., 1974. С. 221-270. . Всего им написано 214 новелл.

За годы своей долгой жизни Банделло накопил богатый жизненный опыт. На его глазах развертывались события, исполненные глубокого драматизма. Он видел обычаи и нравы придворных кругов, видел жизнь различных сословий, городов и стран. Как писатель Возрождения, он с огромным интересом присматривался к окружающему миру, его привлекательным и отталкивающим сторонам. Будучи клириком, он не отрекся от светской культуры великой эпохи. У него все время сохраняется острое чувство реальной действительности, и он умеет рассказывать о ней без излишней аффектации, убедительно и выразительно. Отказавшись от ставшего традиционным новеллистического обрамления, он вкладывает свои новеллы в уста различным людям, обычно реально существовавшим и даже достаточно известным, как, например, Леонардо да Винчи или Макиавелли Н. Макиавелли, что усиливает ощущение достоверности, присущее его рассказам.

Так, одна из новелл, действие которой развертывается в Милане, начинается словами: «Милан, как вы все знаете и каждый может в этом убедиться, является одним из тех городов, которому мало равных в Италии. Здесь собрано все, что только может сделать город славным, многолюдным и богатым, ибо то, в чем поскупилась природа, возместил человеческий труд. В Милане можно найти не только то, что необходимо для жизни, но и все, что душе угодно» (I, 9). Чувственная прелесть реального мира еще продолжала привлекать Банделло. Вслед за Фиренцуола А. Фиренцуолой («О красоте женщин») он в одной из своих новелл с видимым удовольствием описывает пленительную красоту обнаженного женского тела (I, 3). Для него еще не погасли огни карнавала (I, 2; II, 48). Ему дороги лучшие образцы итальянского искусства эпохи Возрождения, жизнерадостная нарядная живопись кватроченто (XV века). Сам Леонардо да Винчи рассказывает, как замечательный живописный талант Фра Филиппо Липпи, одного из лучших флорентийских художников того времени, поразил суровых берберийских мавров, захвативших его в плен. Изумленные его «прекраснейшими картинами», они даровали ему свободу и, одарив многими ценными вещами, «вместе с земляками целыми и невредимыми» доставили в Неаполь (I, 58).

В отличие от Чинтио Дж. (Чинцио) Джиральди Чинтио, идя вслед за Боккаччо Дж. Боккаччо и Мазуччо Г. Мазуччо, Банделло не слишком церемонится с клириками, особенно монахами, обычаи и склонности которых он хорошо знал. Они сребролюбивы. Движимый алчностью монах выдает тайну исповеди, а это приводит к тому, что обезумевший от ревности муж убивает свою жену (I, 9). Они надменны и всюду хотят быть первыми (III, 32). Они распутны. Кто из итальянских новеллистов эпохи Возрождения не касался этой темы? Касается ее и Банделло. Весьма остроумно рассказывает он о нравах женского монастыря и о том, как находчивый каноник посрамил епископа, спознавшегося с аббатисой. Епископу, попавшему в затруднительное положение, оставалось только сказать: «Дон Бассано, мы все человеки: развлекайся сколько хочешь и не мешай другим заниматься тем же» (II, 45). Не столь благополучно завершились любовные похождения священников, которых сообразительный красильщик с помощью верной жены вывалял в синей и зеленой краске (III, 43).

Среди прочих персонажей Банделло запоминаются колоритные фигуры куртизанок, составлявших неотъемлемую часть тогдашней городской среды. Они могут быть находчивыми и остроумными и ловко посадить в лужу того, кто хотел ославить их на весь мир (II, 51), а то и сами забавным образом попадают впросак (II, 48). Подчас соприкосновение с куртизанкой приводит к трагической развязке. Влюбленный юноша, не поняв тактики продажной женщины, кончает самоубийством (III, 31).

Подобно другим новеллистам, Банделло видит мир многообразным, противоречивым, таящим в себе уйму неожиданностей. Этот мир бесконечно далек от идиллии, о которой кое-кто мечтал на заре Возрождения. Правда, это не значит, что писатель разучился смеяться (III, 65), что исчезли из жизни забавные ситуации (IV, 14), или благородные порывы, или самоотверженная любовь. Однако фортуна в облике рокового случая способна мгновенно испепелить человека, будь он достойным или недостойным (I, 14).

Умевший видеть жизнь такой, какой она была на самом деле, Банделло с тревогой взирал на ее острые углы и трагические будни. Ведь положение Италии с каждым десятилетием становилось все более трудным и зыбким. В это взбаламученное время у людей трагически обострялись чувства и страсти, и Банделло явился летописцем этих чувств и страстей, а его наиболее характерными новеллами стали трагические новеллы.

Так, новеллу четвертую четвертой части Банделло начинает с грустных размышлений о преступлениях, которые творят люди, одержимые властолюбием. Это прежде всего сыновья, обагряющие свои руки отцовской кровью. И таких случаем немало: «Еще Селим в 1512 году отравил отца своего Баязета, чтобы стать императором Константинополя, будучи не в силах дождаться естественной смерти его, хотя тот был уже стар, а еще задолго до этого Фреско д»Эсте, чтобы стать властителем Феррары, своими руками задушил родителя своего Аццоне, маркиза феррарского, - все это повергает меня в грустные размышления». В названной новелле повествуется о событиях, происшедших во Фландрии. Сын Гельдернского герцога Адольф, «человек бессовестный, безмерно жестокий и жаждущий власти», свергает с престола своего старого отца, бросает его в мрачную темницу и упорно не желает допустить восстановления справедливости.

Ревность и злоба толкают распутного феррарского маркиза Никколо III д»Эсте на убийство своей молодой жены и побочного сына графа Уго (I, 44). Купеческий сын Галеаццо похищает в Падуе девушку, а затем из ревности убивает ее и себя (I, 20). К Титу Ливию и поэме Петрарка Ф. Петрарки «Африка» восходит трагическая история карфагенной царицы Софонисбы, добровольно принявшей смерть, чтобы спастись от римского рабства (I, 41). Мавританский раб, избитый своим господином христианином, мстит ему за это со страшной жестокостью. Он убивает госпожу и ее сыновей, сам же потом бросается с высокой башни (III, 21).

Следует отметить, что среди трагических новелл Банделло наибольшую известность получили три новеллы: «Ромео и Джульетта», «Графиня ди Челлан» и «Герцогиня Амальфийская».

При написании своей знаменитой трагедии «Ромео и Джульетта» У. Шекспир У. Шекспир мог опираться на одноименную новеллу Банделло (в свою очередь восходящую к новелле Луиджи Да Порто). И хотя Трагедия трагедия Шекспира превосходит итальянскую новеллу психологической глубиной и поэтической силой, она все же во многом близка последней. Здесь те же персонажи, те же имена и события. Наряду с ведущими в новелле появляются и такие персонажи, как кормилица (правда, у Шекспира это значительно более яркая фигура) и благородный фра Лоренцо, проницательный естествоиспытатель, хорошо знавший свойства различных трав и камней. В новелле Банделло нет ничего такого, что противоречило бы замыслу Шекспира, как это было в новелле Чинтио Дж. (Чинцио) Джиральди Чинтио о венецианском мавре.

Мрачного трагизма исполнена новелла о графине ди Челлан (I, 4), в основе которой лежат подлинные события. Эта «демоническая красавица», дочь ростовщика, менявшая любовников, а затем стремившаяся их убить, была казнена в Милане в 1526 г. По словам рассказчика, «она была женщиной сумасбродной и способной на самые страшные преступления». Судьба графини ди Челлан не раз привлекала к себе внимание поэтов и драматургов. Она служила примером трагического кризиса гуманистической веры в гармонического человека на новом этапе исторического развития Италии.

В мрачные тона окрашена также новелла о герцогине Амальфийской, легшая в основу трагедии «Герцогиня Амальфи» (1612-1614) английского драматурга Джона Уэбстера (Вебстера), младшего современника Шекспира. Герцогиня Амальфийская, давно уже овдовевшая, тайно сочетается браком со своим управителем Болоньей. Они любят друг друга, у них рождаются дети. Ради любви к мужу герцогиня готова отказаться от высокого сана. В связи с этим рассказчик восклицает: «Кто захочет теперь сказать, что любовь - не великая сила? Поистине могущество ее несравненно больше, чем мы можем себе представить. Разве не видят люди, что любовь каждый день творит чудеса самые необычайные и что она все побеждает?» Но не так смотрели на вещи знатные братья герцогини, из которых один был могущественным кардиналом. Свои церковные связи он использовал для того, чтобы погубить графиню, посмевшую «запятнать» феодальную честь неравным браком.

Новелла рисует страшный облик феодальной реакции, надвигавшейся на Италию. Заметим еще, что бесчеловечные братья герцогини были испанцами (арагонцами), а в Испании, попиравшей военным сапогом родину Банделло, культ феодальной «чести» отличался особой неистовостью.


Литература эпохи Возрождения:

•
ЛЕКЦИЯ 5

Драма и театр в Италии. «Ученая комедия»: жизнь как карнавал. Сатирический взгляд на мир: Н. Макиавелли, П. Аретино, Дж. Бруно. Комедия масок: яркие человеческие типы.

С миром итальянской новеллы, подвижным, жизнелюбивым, подчас озорным, изобретательным, мы вновь встречаемся в итальянской комедии XVI в. И хотя великих драматургов, которые могли бы соперничать с Шекспир У. Шекспиром и Вега (де) Л. Лопе де Вегой, Италия эпохи Возрождения не выдвинула, в истории европейской драматургии итальянская комедия XVI в. сыграла заметную роль. Сам Шекспир был ей многим обязан.

Впрочем, не сразу итальянская ренессансная драма обрела свою устойчивую форму. В католической Италии, несмотря на успехи гуманизма, были очень прочны традиции средневековой духовной драмы, так называемых «священных действ». Не только в XIV, но и в XV в. духовная драма царила на итальянских подмостках почти безраздельно. Правда, в 1480 г. Полициано А. А. Полициано для дворцового празднества в Мануе написал пасторальную пьесу «Сказание об Орфее». Но эта первая ласточка не сделала весны. Даже Лоренцо Медичи, автор «языческих» карнавальных песен, когда у него появилось желание обратиться к театру, сочинил старомодное «Священное представление о святых Иоанне и Павле» (1491). Только в начале XVI в. великий ренессансный поэт Ариосто Лодовико Лодовико Ариосто написал для феррарского двора свою «Комедию о сундуке» (1508), поставленную во время карнавала и положившую начало итальянской «ученой комедии». Именно в Ученая комедия «ученой комедии» итальянское Возрождение нашло себя в сфере драматургии См.: Комедии итальянского Возрождения / Сост. и вступ. ст. Г. Бояджиева, М., 1965. .

Уже самое название этого драматического жанра прямо указывает на его связь с античностью, которая и в данном случае сыграла свою положительную роль. В XV в. возрос интерес к творческому наследию Плавт Плавта в связи с тем, что были найдены многие его дотоле неизвестные комедии. Плавта и Теренций Теренция ученые любители начинают играть на сцене на латинском языке. А в конце 70-х годов произведения названных авторов переводятся на язык итальянский, и в Ферраре уже на итальянском языке комедии Плавта и Теренция обретают свое сценическое воплощение. Начало было положено в 1486 г. представлением комедии Плавта «Менехмы». За этим спектаклем, имевшим большой успех, последовали другие.

Но творения древнеримских комедиографов при всех их несомненных литературных достоинствах были все-таки творениями другой эпохи. Эпоха Возрождения нуждалась в своем театре. Обращение к древнеримской драматургии позволило найти новые художественные формы, соответствующие новому ренессансному содержанию. Жанр древнеримской комедии в этом отношении являлся особенно подходящим. Комедии Плавта и Теренция были вполне светскими, жизнелюбивыми, динамическими. И первые итальянские «ученые комедии» XVI в. очень близко следовали за римским оригиналом.

Такова, например, «Комедия о сундуке» (1508) - первая Ученая комедия «ученая комедия» Ариосто Лодовико Л. Ариосто. Действие в ней еще происходит во времена Плавта и Теренция. В ней слуги являются рабами, а девицы, в которых влюблены молодые господа, - рабынями. Впрочем, уже в этой комедии сквозь античную декорацию подчас проглядывает XVI век. Так, один из молодых влюбленных, сетуя на скупость богатого отца, заявляет, что, не будь отца в городе, он бы «так хорошо обчистил все амбары, начисто освободил бы от всякого добра комнаты и залы, как будто там на постое уже год стояли испанцы» (I, 5).

В дальнейшем Ариосто, а за ним и другие итальянские комедиографы, откровенно создают иллюзию, будто действие развертывается в современной Италии. В комедиях появляются католические монахи, купцы, рассуждения о паломниках, посещающих святые места (Л. Ариосто. «Подмененные», IV, 3), о войне с турками (там же, V, 5) и т.д. вместе с тем в «ученых комедиях» сохраняются некоторые структурные особенности древнеримской комедии: деление на акты, неизвестное средневековым духовным драмам, динамическая роль веселых слуг, связанная с комедийным сюжетом. В судьбе молодых влюбленных слуги обычно играют очень большую роль. Они находчивы, быстры, изобретательны. В них живет дух озорного народного карнавала, во время которого и исполнялись веселые итальянские комедии. В них, как правило, не было сложных, глубоко обрисованных характеров. На первое место выходила занимательная интрига. Жизнелюбие являлось ее священным заветом, и в этом итальянская комедия прямо соприкасалась с итальянской новеллой, продолжавшей традиции «Декамерона». Иногда авторы комедий даже непосредственно опирались на новеллы этой знаменитой книги. Например Пьетро Аретино (о нем см. ниже) в комедию «Философ» (1546) включил историю Андреуччо («Декамерон», II, 5), а герою этой авантюрной истории даже дал имя Боккаччо Дж. Боккаччо.

Как и в новеллах, на подмостках итальянской комедии шумела, смеялась, интриговала живая жизнь. По словам знатока итальянского театра эпохи Возрождения Бояджиев Г.Н. Г.Н. Бояджиева, в ней «десятками, сотнями толпятся точно живущие на городских площадях действующие лица: напыщенные богатеи, окруженные паразитами-приживалами, их жизнелюбивые сынки и дочки со своими верными и неверными слугами, матроны и куртизанки, сводники и католические попы, монахи всяческих сект, базарные плуты, хироманты и просто жулики... Будто развороченный людской муравейник вывалился на сцену и зажил впервые не как плод фантазии поэта или новеллиста, а сам по себе, каким он жил и был в действительности». Комедии итальянского Возрождения. С. 11.

И все же жизнь, шумевшая на подмостках «ученой комедии», прежде всего была жизнью театральной. В комедиях постоянно встречаются выразительные жанровые сценки, колоритные бытовые детали, но собственно бытовой комедией Ученая комедия «ученая комедия» так и не стала. Неотвратимая тяга к лицедейству роднит ее с карнавалом - она стремится к тому, чтобы на сцене возникла новая сцена, чтобы жизнь представала все в новых и новых личинах. Не случайно в итальянских комедиях большую роль играют близнецы, своим удивительным сходством вводящие в заблуждение окружающих, перевоплощения и переодевания всякого рода. Мелькание самых неожиданных масок превращает ее в красочный лабиринт, из которого сообразительные и смелые всегда найдут выход.

Апофеозом такого замысловатого лицедейства является комедия «Каландрия» (1513) Довици Б. Бернардо Довици, будущего кардинала Биббиены (1470-1520), покровителя Рафаэля (написавшего его портрет), человека остроумного и образованного. Комедия, в основу которой положен популярный в Ученая комедия «ученой комедии» плавтовский мотив близнецов, впервые была представлена при герцогском дворе в Урбино, а затем в 1518 г. в Ватикане в присутствии папы Льва Х Медичи, ценителя нового искусства.

«Каландрии» предпослан пролог, излагающий содержание комедии: «Деметрио, гражданин города Модона, имел сына по имени Лидио и дочь по имени Сантилла. Были они близнецами и настолько схожими и по виду и по складу, что никто распознать их не мог, кроме как по одежде...». Следует изложение приключений героев, завершающееся призывом к зрителям: «А теперь смотрите в оба, чтобы их не перепутать, ибо, предупреждаю вас, оба они одного роста и одного вида, обоих называют Лидио, оба одеваются, разговаривают и смеются одинаково, оба они сегодня находятся в Риме, и оба вот-вот перед вами появятся...». Автор не зря призывал зрителя быть как можно более внимательным. Новеллистический сюжет «Каландрии», во многом перекликающийся с «Декамероном», весьма запутан. Свое обличие меняют не только герои комедии, но и другие персонажи. Одна хитроумная уловка следует за другой. Даже действующие лица комедии подчас не способны понять, кто есть кто (V, 1). Жизнь на театральных подмостках превращается в карнавал, многоцветный, шумный, сверкающий разнообразными огнями. И среди этих карнавальных огней смешно выглядят люди, верящие в чертовщину (некромант Руффо и его мнимый «дух», или придурковатый Каландро, не достойный своей красивой жены). Зато молодая пылкая любовь празднует победу. Вдохновенную тираду в ее честь произносит умный слуга Фессенио: «О любовь, сколь неизмеримо твое могущество! Сыщется ли поэт, сыщется ли ученый, философ, который сумел бы перечислить все уловки, все хитрости, которым ты обучаешь того, кто следует за твоим стягом? Всякая иная премудрость, всякая иная ученость, от кого бы она ни исходила, беспомощна в сравнении с твоей» (III, 13).

Примерно в то же время появилась другая замечательная комедия итальянского высокого Возрождения «Мандрагора» (1514) Макиавелли Н. Никколо Макиавелли (1469-1527), выдающегося политического деятеля и писателя. Как и «Каландрии», ей присущи новеллистические черты. Хитроумная проделка служит основой сюжета. Любовь руководит поступками героя. Только в «Мандрагоре» уже заметно приглушены карнавальные краски, и отличается она более компактным, более четким построением. Ей присуща обличительная сила, едва только намеченная у Биббиены. Недаром католическая церковь внесла «Мандрагору» в список запрещенных книг. Да и традиционный любовный узел (муж, жена и любовник) завязан у Макиавелли не так, как у других. В комедиях и новеллах жена и любовник обычно дружно интригуют против старого, или скупого, или бесчувственного мужа. В «Мандрагоре», действие которой приурочено к Флоренции, родному городу Макиавелли, муж любит свою жену, и она ему верна. Само имя - Лукреция (древняя римлянка, прославленный образец добродетели) - указывает на ее целомудрие. Однако муж Лукреции, престарелый правовед мессер Нича, страдает от того, что у них нет детей. Молодой Каллимако, влюбленный в Лукрецию, ловко использует это обстоятельство. Он выдает себя за знаменитого парижского врача, обладающего верным средством излечить мадонну Лукрецию от бесплодия. Это средство - чудодейственная настойка мандрагоры. Однако «первый мужчина, с которым она будет иметь дело, после того как примет этот напиток, умрет в течение восьми дней, и ничто на свете не сможет спасти его». После некоторого сопротивления мессер Нича соглашается внять советам мнимого врача. Решено схватить на улице первого попавшегося мужчину (этим мужчиной, понятно, оказывается переодетый Каллимако) и препроводить его в спальню мадонны Лукреции. Но для того чтобы добродетельная Лукреция согласилась разделить ложе с посторонним мужчиной, к ней подсылается ее духовник монах фра Тимотео, готовый за деньги на любые услуги: «Клянусь своим саном, мадонна, что не больше греха для вас повиноваться в этом случае мужу, чем оскоромиться в среду - грех, который снимается святой водой» (IV, 11). Наедине с собой фра Тимотео сетует на упадок благочестия, на то, что оскудевают доходы церкви (V, 1).

Хитроумная проделка преобразила Лукрецию. «Раз уж твоя хитрость, - говорит она Каллимако, - глупость мужа, простота моей матери и низость духовника заставили меня сделать то, чего я никогда бы не сделала по доброй воле, я готова признать, что это случилось по соизволению неба и что я не вправе отвергнуть то, что небо повелевает мне принять. Поэтому я делаю тебя моим господином, защитником и руководителем; ты - мой отец, ты - мой заступник, и я хочу, чтобы ты был моим единственным благом» (V, 4).

Итак, победила молодость. Лукреция услышала наконец голос природы, и автор не без лукавства приравнивает этот голос к голосу христианского неба. А если вспомнить о резко очерченной фигуре фра Тимотео, то сатирическое вольномыслие автора станет достаточно ясным. У господствующей церкви были веские основания осудить эту комедию, - пожалуй, лучшую комедию итальянского Возрождения. Несомненным достоинством «Мандрагоры» является и то, что фигуры ее менее трафаретны, они уже приближаются к характерам. Как и в новеллах Боккаччо, в «Мандрагоре» достаточно громко заявлял о себе ренессансный реализм.

Впрочем, боккаччиевского веселья не так уж много в этой комедии, на дне которой таится горечь. Зрителю ясно, что порча мира достигла высокой степени. И торжествующая в «Мандрагоре» любовь хотя и утверждает права природы, все же основана на циничном обмане. У Макиавелли был проницательный ум, позволявший ему глубже других заглядывать в тайники реального мира. Возможно, что и само название комедии имеет более широкий смысл. Ведь мандрагора - это не только лечебный корень, возбуждающий сладострастие, как полагали на Востоке, а потом и в средневековой Европе, но и дьявольское средство, несущее людям гибель. И хотя в комедии никто не погиб и все, как и подобает комедии, закончилось «благополучно», у зрителя или читателя возникает ощущение, что мир, изображенный Макиавелли, как бы впитал в себя соки коварного зелья.

В то же время мандрагора в комедии - это чистейший обман, который людям доверчивым представляется несомненной реальностью. У подлинной жизни иное лицо, искаженное гримасой цинизма. Закат эпохи Возрождения с ее победоносным индивидуализмом был уже не за горами.

Но, сказав о комедии Макиавелли, нельзя пройти мимо других творений этого выдающегося литературного и политического деятеля. Энгельс Ф. Ф. Энгельс назвал его среди титанов европейского Возрождения, проявлявших себя в различных областях творчества. По его словам, «Макиавелли был государственным деятелем, историком, поэтом и, кроме того, первым достойным упоминания военным писателем нового времени» Маркс К., Энгельс Ф. Соч. 2-е изд. Т. 20. С. 346. .

Родился Никколо Макиавелли во Флоренции, в семье юриста. Он был свидетелем ряда драматических событий, оставивших глубокий след в его сознании. В 1492 г. умер Лоренцо Медичи, при котором Флоренция стала одним из главных центров итальянской ренессансной культуры. В 1494 г. город захватили французские войска, бесцеремонно грабившие его богатства. Вслед за этим стремительно взошла и вскоре закатилась звезда неистового монаха Джироламо Савонаролы. Макиавелли не был сторонником реформатора, одержимого религиозными идеями. Восстановление во Флоренции республиканских порядков открыло перед ним путь к государственной деятельности. И в 1498 г. Макиавелли занял ответственный пост секретаря сеньории, ведавшего дипломатическими и военными делами республики. Пост этот требовал энергии, ума и проницательности. Макиавелли был наделен всеми этими качествами. До нас дошли его дипломатические «легации» (послания), адресованные флорентийской сеньории, свидетельствующие об остроте его ума и умении ориентироваться в сложной международной обстановке. Нет сомнения в том, что государственная деятельность Макиавелли дала ему богатый жизненный опыт, умело использованный им в литературных, научных и публицистических трудах, к которым он обратился после 1512 г., когда в связи с падением республики и восстановлением тирании Медичи он вынужден был отойти от служебных занятий.

За это время им написаны его комедии, многочисленные поэтические произведения, письма, трактат «Государь» (1513), «Рассуждения о первой декаде Тита Ливия» (1520), занимательная новелла «Бельфагор», повествующая о том, как смышленый крестьянин одурачил черта, трактат «О военном искусстве» (1519-1520), «Жизнь Каструччо Кастракани» (1520), «История Флоренции» (1520-1525) и др.

Макиавелли многое интересовало, но никогда не забывал он об Италии и, разумеется, о родной Флоренции. Вслед за Данте А. Данте и Петрарка Ф. Петраркой глубоко переживал он те несчастья, которые не переставали падать на страну, ослабленную политической раздробленностью и нескончаемыми раздорами. Об этом с болью в сердце повествует он в своем наиболее монументальном труде «История Флоренции» См.: Макиавелли Н. История Флоренции / Пер. Н.Я. Рыковой; Общая ред., предисловие и комментарии В.И. Рутенбурга, Л., 1973. . Пристальное внимание уделяет он социальной истории государства, справедливо полагая, что именно социальные антагонизмы определяют ход истории. По его словам, «во Флоренции раздоры возникли сперва среди нобилей, затем между нобилями и пополанами и, наконец, между пополанами и плебсом» (Предисловие). Эта установка углубляет историческую конкретность его повествования. В книге, охватывающей период от основания города до смерти Лоренцо Великолепного, собрано огромное количество самых разнообразных фактов. Зачастую книга предстает перед нами как талантливый литературный памятник. Таков рассказ о покушении на мрачного тирана миланского герцога Галеаццо Сфорца молодого свободолюбца Кола Монтано (VII, 33-34) или описание урагана, обрушившегося в 1456 г. на Тоскану: «24 августа за час до рассвета с Адриатического моря, севернее Анконы, поднялся смерч, состоявший из густых туч. Он прошел через всю Италию и разбился в море южнее Пизы, занимая пространство шириною около двух миль. Гонимый вышними силами, природными или сверхъестественными, мчался он, и в нем все кипело и билось, словно ведя какую-то внутреннюю борьбу: отдельные клочья туч то устремлялись ввысь, то, припадая к земле, сталкивались друг с другом, то начинали вращаться с ужасающей быстротой, гоня перед собой неслыханной ярости ветер, и во всем этом борении возникали какие-то огни и ослепительные молнии. Разорванные тучи, дикие порывы ветра, вспышки молний - все это вместе порождало грохот, который нельзя было сравнить ни с гулом землетрясения, ни с громовыми раскатами; грохот, внушавший такой ужас, что все, кому довелось его слышать, подумали, будто наступил конец света, и вода, земля, все стихии перемешались, чтобы вернуться в состояние первоначального хаоса» (VI, 34).

Но ураган, столь выразительно описанный Макиавелли, пронесся над Италией и бесследно исчез, а над страной, почти не утихая, продолжал бушевать другой ураган: это были нескончаемые междоусобные войны, преступления деспотов и внутренние неурядицы, вызывавшиеся иногда самыми неожиданными причинами. Алчные сеньоры торговали своими городами, будто это был обыкновенный купеческий товар (II, 33). Наемные солдаты, руководимые кондотьерами, вели себя как грабители и громилы (V, 30). Во время гражданских распрей города становились ареной яростных столкновений. С башен сбрасывались камни, тучами летели стрелы из арбалетов (II, 40). Погромы и поджоги были самым обычным делом (II, 41). Тела врагов, разорванные на части, волокли по мостовым (V, 7). Во время междоусобной войны двух итальянских лиг герцог Калабрийский подошел к стенам Рима и «опустошил все кругом чуть ли не у самых ворот города» (VIII, 23). После смерти папы Сикста IV в 1484 г. в Риме «свирепствовали убийства, грабежи и пожары» (VIII, 28) и т.д.

Понятно, что Макиавелли не мог безразлично относиться к трудной судьбе Италии. Ведь он был не только автором комедий, но и в недалеком прошлом активным политическим деятелем Флорентийской республики. Не раз приходилось ему погружаться в самую гущу государственной жизни тех лет. И в одном из писем 1527 г. он, как бы подводя итог своему земному пути, с замечательной искренностью признается, что любит «свою родину больше, чем душу» Макиавелли Н. Сочинения / Переводы А.Г. Габричевского, А.К. Дживелегова, М.А. Петровского, М.С. Фельдштейн и С.В. Шервинского; Под ред. А.К. Дживелегова. М.; Л., 1934. Т. 1. С. 112. .

Но что же нужно сделать, чтобы спасти Италию от полного упадка? На этот вопрос он попытался ответить в трактате «Государь» (или «Князь», как иногда переводят заглавие трактата на русский язык) (1513, изд. 1532), который, собственно, и принес ему мировую известность. Если поэт XIX в. Дж. Кардуччи, единомышленник Гарибальди, видел в Макиавелли предвестника единой освобожденной Италии, то многие склонны были видеть в нем апологета политического коварства и тирании («макиавеллизм»). Для того чтобы правильно понять книгу Макиавелли, не следует рассматривать ее в плане отвлеченного морализирования, лишенного исторических примет.

Макиавелли не был прекраснодушным мечтателем, жившим вне времени и пространства. Он был итальянцем начала XVI в., опытным политиком, знавшим цену реалиям тогдашней Европы. Политическим образцом для Италии могли быть Испания и Франция с их укрепляющимся абсолютизмом. Но абсолютизм в названных странах опирался прежде всего на привилегированное дворянское сословие, а Макиавелли, хотя его предки и являлись дворянами, был сыном пополанской Флоренции и к феодализму относился отрицательно. Бедой Италии он считал наемные войска, поскольку они обычно «в разладе между собою, тщеславны и распущенны, неверны, отважны против друзей, жалки против врагов, без страха божия, без чести перед людьми...» (гл. 12). Он ратовал за организацию регулярной национальной армии и, будучи секретарем сеньории, действовал в этом направлении. Отрицательно он относился к светской власти папы, мешавшей консолидации Италии. В «Государе», посвященном Лоренцо Медичи (сын которого стал папой Львом X), Макиавелли еще не говорит об этом во весь голос. Зато в своих «Рассуждениях о первой декаде Тита Ливия» (1520) он прямо указывает, что причиной политической рыхлости Италии является церковь (I, 12), которая «держала и держит нашу страну раздробленной» Макиавелли Н. Избранные сочинения / Сост. Р. Хлодовского. М., 1982. С. 409-410. .

Правитель, согласно Макиавелли, не должен противостоять нации и в то же время он не должен быть игрушкой в руках беспринципных политиканов. Опираясь на широкие общественные круги, он должен избегать необдуманных поступков, способных раздражать граждан. Но, будучи государем в Италии XVI в., когда коварство и жестокость стали почти повседневным явлением, он не может быть свободен от них в своих действиях. Только подобные действия, составляющие трагическую сторону реальной политики, не должны проистекать из эгоистических побуждений властителя, но должны служить высшим интересам, т.е. интересам государства (гл. 18).

Какой же политический строй имел в виду автор «Государя»? Ученые высказывали по этому поводу разные соображения. Мне представляется более убедительным мнение В.И. Рутенбурга, полагающего, что политическим идеалом Макиавелли было «республиканско-сеньориальное правление» [image] , связанное с новым этапом европейской государственности в эпоху Возрождения. Только сильная республика, возглавляемая сильным государем, наделенным патриотическими чувствами, способна умиротворить страну и спасти ее от «варварских нашествий», столь губительных для благополучии Италии. В заключительной главе трактата Макиавелли прямо говорит об этом (гл. 26).

Однако пора нам вернуться к итальянской «ученой комедии», последующее развитие которой связано с периодом все возрастающей феодально-католической реакции. В связи с этим в комедиях заметно тускнеют веселые карнавальные краски, зато возрастают сатирические тенденции, появлявшиеся уже у Ариосто и тем более у Макиавелли.

Автором сатирических комедий был Аретино Пьетро Пьетро Аретино (1492-1557), выдающийся публицист и памфлетист, прозванный «бичом королей». Он родился в Ареццо в семье сапожника. Благодаря своей неукротимой энергии, литературному таланту и неразборчивости в средствах достиг славы, богатства и независимого положения. С 1527 г. он обосновался в Венеции, которая устояла против иноземных завоевателей и происков итальянских тиранов. Здесь его друзьями были знаменитые художники Тициан, Джулио Романо, Вазари и др. Отсюда во все стороны рассылал он ядовитые стрелы своих памфлетов. Его острого пера боялись, перед ним заискивали, император Карл V стремился привлечь его на свою сторону.

Как художник, он стремился черпать из действительной жизни, игнорируя школьные образцы. Реалистическим характером отличаются его комедии, в которых он дает зарисовки современного итальянского быта. Примечательна его комедия «Придворная жизнь» (1534), осмеивающая беспутную жизнь папского двора в Риме. В комедии две сюжетные линии. Одна, более традиционная, изображает любовные похождения незадачливого неаполитанского сеньора, другая собственно и определяет заглавие комедии. Она показывает приключения некоего сиенца, возмечтавшего стать кардиналом. В прологе автор сообщает, что мессер Мако «прибыл в Рим, чтобы исполнить обет, данный некогда его отцом, мечтавшим сделать сына кардиналом, не сделавшись предварительно придворным, он берет себе в наставники мастера Андреа, думая, что тот - мастер по изготовлению кардиналов...» [image] .

Само собой понятно, что из этой затеи у Мако ничего не получается: в комедии он осмеян и посрамлен. Но посрамлены заодно и нравы папской резиденции. Они не изображаются непосредственно. Но о них все время идет речь, и комедия, таким образом, превращается в своего рода подробный каталог пороков папского Рима. Персонажи комедии не имеют оснований церемониться. Их реплики остры и метки: «Ясно, что человек, желающий преуспеть при дворе, должен стать глухим, слепым и немым, должен превратиться в осла, вола или козленка» (I, 9). «Главное, что придворный должен уметь, - это сквернословить, быть азартным игроком, завистником, развратником, еретиком, льстецом, злоязычным, неблагодарным, невеждой, ослом...» (I, 21). «...И к пущему его [Рима. - Б.П.] позору скажу одно: я-то воображал, что он исправился после того, как Христос покарал его руками испанцев, а вместо этого он стал во сто крат гнуснее» (I, 22). «Мне все ясно. В такие времена лучше находиться в аду, чем при дворе» (II, 6). «Тут в Риме, что ни день, то вешают и жгут» (II, 7). «Ну и бесстыжий же этот двор. Бог знает до чего докатился. И этакое скотство творится под эгидой митры!» (III, 6). «Существует ли на свете такое коварство, существует ли на свете такой обман, существует ли на свете такая жестокость, которые не благоденствовали бы в престольном городе Риме?» (V, 1) и т.д.

Зато о Венецианской республике, радушно приютившей Аретино, в комедии говорится совсем в ином тоне. Если Рим - «приют подлости и зависти», то Венеция - «приют человеческого разума, благодарности и таланта». Там царят мир и покой, там живет «прославленный чудодей, великий Тициан» и другие выдающиеся мастера искусства (III, 7). Не будем укорять Аретино за то, что он идеализирует венецианские порядки. Он прав в том, что в Венеции в те тревожные времена еще продолжал ярко гореть огонь на алтаре ренессансного искусства.

Как у драматурга, у Аретино были свои особенности. Комедии его не столь динамичны, как комедии Макиавелли Н. Макиавелли и драматургов начала XVI в. Пространные разговоры у него, подчас замедляют действие. Зачастую острословие приобретает самостоятельное значение, и тогда комедия превращается в диалогизированный памфлет. Впрочем, в этом и своеобразная сила Аретино.

Завершая обзор итальянской «ученой комедии» XVI в., нельзя не назвать комедию «Подсвечник» (или «Неаполитанская улица», 1582) великого итальянского ученого и философа Бруно Дж. Джордано Бруно (1548-1600). Страстный борец с феодально-католическим обскурантизмом, Бруно был сожжен в Риме папской инквизицией. Развивая теорию Коперника, Бруно утверждал, что Вселенная бесконечна, что наряду с нашей Солнечной системой в ней существует множество других миров, что материальный состав Вселенной един. Бруно стремился освободить науку от пут теологии, отстаивал свободу научных и творческих начинаний. В книге «О героическом энтузиазме» (Лондон, 1585) Бруно Джордано. О героическом энтузиазме / Пер. прозаического текста Я. Емельянова, пер. стихотворений Ю. Верховского и А. Эфроса. М., 1953. он писал: «Мы хорошо видим, что никогда педантство не представляло больших притязаний на управление миром, чем в наши времена... Поэтому в наше время благородные умы, вооруженные истиной и освященные божественной мыслью, должны быть в высокой мере бдительны, чтобы взяться за оружие против темного невежества, поднимаясь на высокую скалу и возвышенную башню созерцания» (II, 2). Уверенный в том, что «умственная сила никогда не успокоится, никогда не остановится на познанной истине, но все время будет идти вперед и дальше, к непознанной истине» (II, 1), Бруно прославляет «героическую любовь к мудрости», называемую им «героическим энтузиазмом». Это «огонь, зажженный в душе солнцем ума» (I, 3), это порыв к абсолютной истине (I, 4). Такая любовь превращает человека в бога (I, 3). Посмеиваясь над эпигонской поэзией петраркистов, все время вращавшейся в тесном кругу традиционных любовных тем, Бруно ратует за поэзию сильную, многообразную и самобытную, выходящую за окостенелые рамки аристотелевских правил, канонизированных педантами (I, 1).

Свои мысли Бруно облекал в форму диалогов, аллегорий и стихотворений, стремясь сделать их более доступными широкому кругу читателей («Изгнание торжествующего зверя», «Пир на пепле», «О причине, начале и едином», «О бесконечности, Вселенной и мирах»). Значительную роль в его творениях играл сатирический элемент. См.: Бруно Джордано. Диалоги / Ред. и вступ. статья М.А. Дынника. М., 1949.

Сатирическими тенденциями пронизана и комедия Бруно «Подсвечник». Действие ее происходит в Неаполе. Это единственная комедия, написанная философом. Не нарушая традиции «ученой комедии», Бруно кладет в ее основу любовную интригу. Придурковатый престарелый дворянин Бонифачо, имея молодую красивую жену, прельщается опытной куртизанкой. Однако на ночное свидание в одеждах куртизанки приходит его жена, которая ставит его в самое дурацкое положение. Впрочем, это не помешало ей склонить свой слух к нежным признаниям молодого художника Джованни Бернардо. На этот сюжетный стержень автор нанизывает многочисленные забавные эпизоды, в которых выступают разнообразные персонажи, как бы шествующие в своего рода сатирическом параде.

Достается от автора педантам, подменяющим живое познание жизни бесчисленными цитатами из древних авторов и не способных говорить на обычном человеческом языке. Таков Мамфурио - «профессор латинской, греческой и итальянской словесности, доктор философии и теологии, медицины и всяких прав». Он укоряет своего ученика за то, что, слушая наставника, изъясняющегося «знаменитейшими фразами», он не желает любоваться «литературными оборотами», используя в своем ответе слова, которые он воспринял «от повитухи еще в колыбели» (I, 5). Умный художник Джованни Бернардо, имея в виду Мамфурио и ему подобных, решительно заявляет: «Чертовски много развелось этих ученых крыс!» (III, 7).

Достается от автора и некромантии, и алхимии, и астрологии. Тот же художник объясняет, каким образом шарлатаны-алхимики обманывают легковерных (I, 11). Осмеивается в комедии и колдовство, с помощью которого влюбленный якобы способен пробудить любовь в сердце женщины (III, 3).

Активную роль в комедии играет шайка мошенников, выдающих себя за полицейских (III, 8 и сл.). Видимо, этим и вправду занималась итальянская полиция того времени, и Бруно нашел остроумный прием, позволивший ему под прикрытием маскарадных личин поведать людям горькую правду.

Интересно отметить, что в одном из эпизодов комедии Бруно возникает перекличка с романом Рабле Ф. Франсуа Рабле «Гаргантюа и Пантагрюэль». Когда Панург, одержимый желанием жениться, встречается с астрологом Гер Триппа (III, 25), последний на вопросы Панурга все время отвечает: «женитесь» или «ну, тогда не женитесь». В комедии Бруно слуга Бонифачо рассказывает одному из знакомых, как молодая Керубина вышла замуж за его старого хозяина. Керубина беседует со старухой Анджелой, «наставляющей всех хорошеньких девушек в Неаполе». Керубина говорит: «Бабушка, мне нашли жениха, Бонифачо Трукко. Меня познакомили с ним, у него есть средства, да и наружность...» Старуха ответила: «Выходи за него». «Да, но он пожилой», - говорит Керубина. Старуха отвечает: «Не надо выходить, дочка». «А мои родители советуют выйти за него». Та отвечает: «Тогда выходи» и т.д. (V, 17). Комический эффект этой беседы очевиден.

Ф. Рабле, как известно, «ученых комедий» не писал, а Бруно Дж. Дж. Бруно не писал романов. И все же два великих вольнодумца XVI в. встретились в комедии Бруно. Итальянский гуманист как бы пожал руку своему французскому собрату, подобно ему боровшемуся против воинствующего мракобесия. А ведь роман Рабле в то время, когда Бруно писал «Подсвечник», был у инквизиции на самом дурном счету. И все же Бруно посмел вспомнить о нем.

Наряду с «ученой комедией» в Италии в эпоху Возрождения появились также идиллии и трагедии. Выше уже упоминалось об идиллиях Полициано А. А. Полициано («Сказание об Орфее», 1480) и Тассо Т. Т. Тассо («Аминта», 1572).

Что касается трагедий («Софонисба» Дж. Дж. Триссино, 1515, «Орбекка» Джиральди Синтио, пост. 1541, и др.), то им не удалось достичь той художественной высоты, которой достигла французская трагедия в эпоху классицизма. Чаще всего это были подражания кровавым трагедиям Сенека Сенеки, лишенные национальной самобытности и идейной силы. Именно в жанре комедии, так же как в жанре новеллы, итальянское Возрождение проявило себя с наибольшей полнотой. Но Ученая комедия «ученая комедия» была не единственным образцом итальянской комедиографии того времени. Наряду с «ученой комедией» в XVI в. громко заявила о себе Комедия дель арте «комедия дель арте», или Комедия масок «комедия масок» - своеобразное и удивительно яркое порождение народного театра.

До середины XVI в. в Италии не существовало профессионального театра. «Ученая комедия», идиллии и Трагедия трагедии разыгрывались любителями, среди которых встречались высокопоставленные лица, если пьеса исполнялась во дворце. Лишь в середине XVI в. начали появляться, видимо, прежде всего на севере Италии, в Венеции и близлежащих землях, театральные труппы, положившие начало Комедия дель арте «комедии дель арте», что в переводе на русский язык означает: профессиональный театр, или комедии (пьесы), разыгрываемые актерами-профессионалами. Позднее эта комедия получила название комедии масок.

Известный знаток итальянской культуры эпохи Возрождения Дживелегов А.К. А.К. Дживелегов в своей обстоятельной книге о комедии дель арте писал: «Воплощающая собой лучшие традиции итальянского Ренессанса - его жизнерадостную стихию, его реализм и народность, - комедия дель арте своими корнями уходила в народное зрелище. Это был первый в Западной Европе профессиональный театр. Он возник на широкой базе народного творчества. Время его появления - вторая половина XVI века - начало феодально-католической реакции, вступившей в борьбу с новой, прогрессивной идеологией, которую несли ширившиеся народные движения и Реформация. Это определило боевой, воинствующий тон театра, его острую сатирическую направленность» Дживелегов А.К. Итальянская народная комедия. М., 1954. С. 121. .

Комедия масок не случайно начала развиваться на венецианской почве, т.е. в той области Италии, которая не была подвластна испанскому деспотизму и еще в какой-то мере сохраняла свою духовную независимость от папского Рима.

Несколько позднее театральные труппы начали возникать и на юге Италии. С бродячими комедиантами со второй половины XVI в. мы встречаемся в различных областях Италии.

У истоков комедии масок стояли старинные народные фарсы и народный карнавал с его веселым балагурством, лицедейством, плясками и пением. Этот мажорный дух карнавала подхватили бродячие комедианты, объединившиеся в театральные братства. Их представления отличались от привычных театральных действ, опиравшихся на ученую гуманистическую драматургию. И первой их особенностью было то, что театр комедии дель арте не знал фиксированного литературного текста. Это был театр импровизации. На карнавале люди балагурили, зубоскалили, переругивались, обменивались шутками. Все рождалось внезапно, с налету, легко и непосредственно. Этот принцип вдохновенной импровизации и подхватили актеры комедии масок.

Но такой театр требовал от актера очень многого. Он требовал от него не только актерского, но и литературного дарования. Он требовал от него быстроты и гибкости соображения.

Однако спектакль не мог существовать без литературной опоры. И такая опора была. Это был сценарий, краткий или пространный, в котором намечалась схема сюжета и движение сценического действия. Актеры знакомились с этим сценарием, договаривались друг с другом, как им вести себя на сцене, прислушивались к советам режиссера, а затем уже все делали по своему вдохновению. И возникал увлекательный спектакль, всегда занимательный и новый. Ведь произносимый актером текст в одной и той же пьесе мог быть и таким и иным. Все зависело от настроения и умысла исполнителя. Эта зыбкость текста имела в то трудное время одно немаловажное достоинство: спектакль ускользал от жестоких придирок духовной и светской цензуры. Сценарий, как правило, был достаточно безобидным, а актеры уже по своему усмотрению могли позволять или не позволять себе рискованные репризы. Так комедия масок вела скрытую борьбу с цензурой.

Каково же было содержание пьес этого удивительного театра? Главным образом, это были веселые комедии (но не только комедии, иногда и драмы). И тут комедия масок могла опереться на достижения «ученой комедии». Как и в «ученой комедии», в комедии масок обычно развертывалась любовная интрига: старики препятствуют счастью влюбленных, слуги помогают молодым. При этом женские роли играют женщины. В спектакле всего три акта (а не пять, как в «ученой комедии»). Это уменьшение количества актов требовало от спектакля больше динамики, больше театральной экспрессии. Но соприкосновение комедии масок с «ученой комедией» означало соприкосновение нового театра с традициями древнеримской драматургии.

Разумеется, не всегда персонажи комедии масок восходят к литературным образцам. Иногда их предшественников следует искать в старинных народных фарсах или в карнавальной буффонаде. Иногда они порождались местными итальянскими условиями. Со временем определялись основные типы, переходившие из поколения в поколение. Их было примерно десять-двенадцать. Среди них: влюбленные, дзанни (слуги и простолюдины), комические старики, доктор, капитан и др. Все комические персонажи носят маски, влюбленные и женщины всегда выступают без масок. Эта характерная особенность комедии дель арте, восходящая к карнавалу, и дала ей название комедии масок. Но дело здесь не только в том, что карнавальные маски прикрывали лица актеров. Маска - это неизменный образ актера, играющего всегда одну и ту же роль. В какой бы пьесе актер комедии дель арте ни появлялся, он всегда играл только самого себя, т.е. тот образ, который связан с его неизменной маской.

С севером Италии связаны такие популярные маски, как Панталоне, Доктор, Бригелла и Арлекин. Панталоне - богатый венецианский купец, обремененный годами и всякого рода недомоганиями, чаще всего скупой, уверенный в себе, но неизменно оказывающийся в дураках. На нем красная куртка и красные обтянутые панталоны, красная шапочка и черный плащ. Горбатый длинный нос, седая борода и усы. Народная комедия посмеивается над этим властителем купеческой Венецианской республики, утратившим молодость и удачу, как, впрочем, и сама республика, начавшая во второй половине XVI в. клониться к упадку.

Другим комическим персонажем является болонский доктор. Он одет в черную мантию ученого. Голова его набита латинскими цитатами и афоризмами. В свое время классическая эрудиция являлась надежным орудием гуманистов в их борьбе за духовное обновление мира. В условиях феодально-церковной реакции она зачастую превращалась в громкую погремушку, без всякого смысла потрясавшую воздух. Ученый из наставника и мудреца превращался в самовлюбленного шута. Таким и был болонский доктор, появлявшийся в комедии масок.

Совсем иного рода маски дзанни - Бригелла и Арлекин. Дзанни Дзанни - это веселые простолюдины, наиболее активные персонажи комедии. Они обычно раскручивают интригу, сообщая ей великолепную подвижность и ту игру ярких красок, которая так характерна для народного карнавала. Ведь и за фигурой дзанни стоял карнавальный Буффон буффон (шут), изобретательный на выдумки всякого рода. Вместе с тем у дзанни комедии масок была и своя социальная история. Они являлись выходцами из деревни, перебравшимися в город. В ранних комедиях они еще сохраняли черты деревенских «увальней» и даже недотеп. Позднее они становились все более «городскими», смышлеными, ловкими и даже элегантными. При этом дзанни не теряли чувства собственного достоинства и, помогая молодым влюбленным, оказывались на стороне молодости и свободы. В условиях феодально-католической реакции это звучало как вызов косным силам, посягавшим на естественные права человека.

Среди дзанни заметное место занимал Бригелла из Бергамо. Это первый дзанни. У него белая крестьянская полотняная блуза, белые шапочка и плащ. Маска с черными усами и лохматой бородой. Он легко присваивает то, что плохо лежит. Именно он обычно завязывает и развязывает интригу. Он говорлив и остроумен. Служа своему хозяину, он не становится его рабом. Он любит женщин, вино и удачу. При нем гитара, доставляющая удовольствие публике. С его потомками мы встречаемся в последующие столетия: среди них ловкие слуги Мольера и сам несравненный Фигаро.

Из-под Бергамо и второй дзанни - Арлекин. В противоположность Бригелле, он «не так умен, не так ловок, не так изворотлив. Он весел и наивен, в нем много непосредственности и какой-то представляли собой лирическое начало. Впрочем, и здесь дело не обходилось без шутки и забавной беспомощности» Дживелегов А.К. С. 121. . Нет у него цепкой жизненной хватки, поэтому его уделом нередко оказываются колотушки. Но веселости он не теряет, не теряет он и своей привлекательности для зрителя. Со временем, однако, особенно с той поры, когда итальянские комедианты стали завсегдатаями французской придворной сцены, Арлекин начал все более утрачивать свои первоначальные крестьянские черты, превращаясь в фигуру галантного любовника, изворотливого и ловкого. В соответствии с этим изменился и его внешний облик. Если первоначально он был одет в крестьянскую белую рубаху, испещренную разноцветными заплатами, то в дальнейшем эти заплаты превратились в изящный костюм, сшитый из правильной формы лоскутков в форме треугольников и ромбиков. Глаза его прикрывала черная маска.

Были у североитальянских дзанни и женские параллели. Это Фантеска и ее разновидности, в том числе Коломбина, приобретшая со временем наибольшую известность. Их сценическая история в значительной мере повторяет историю дзанни. Это молодые крестьянки, переселившиеся из деревни в Бергамо. С годами они становились все более сообразительными и ловкими, пока на французской почве не приняли облик разбитных парижских гризеток.

Но дзанни появлялись не только на севере, но и на юге Италии, в областях Неаполитанского королевства. В памяти потомства сохранилась прежде всего маска Пульчинеллы, возникшая в Неаполе на исходе XVI в. Это неаполитанский вариант Арлекина. У Пульчинеллы много профессий. Он может быть и ловким и находчивым, но преобладающими чертами его характера являются глупость, обжорство, лень. В отличие от Арлекина, проделавшего путь от сельского увальня к галантному любовнику, Пульчинелла так и остался смешным шутом с петушиным носом. Многие его черты перешли к французскому Полишинелю и английскому Панчу.

Особое место в итальянской комедии дель арте занимали маски Капитана и Тартальи. Это сатирические портреты, изображавшие поработителей Италии испанцев. Испанские оккупанты были ненавистны свободолюбивому итальянскому народу. Испанские офицеры, надменные, хвастливые, жадные, прямо просились на сатирическое полотно. Только с завоевателями шутки были плохи. Приходилось по возможности обходить острые углы. И тут на помощь итальянцам пришла классическая древность. Комедия масок вспомнила о Плавт Плавте, охотно изображавшем хвастливого воина. Черты плавтовского воина были подброшены Капитану, но от этого он не утратил своей злободневности. В Капитане без труда можно было узнать испанского вояку. Его одежда намекала на испанский военный мундир. Его бахвальство, нередко пересыпанное испанскими словечками, выдавало его природу. Одно из его наименований - matamores (т.е. убийца мавров) - не оставляло сомнений, с кем зритель имеет дело. Особенно охотно комедия масок подсмеивается над безудержным фанфаронством Капитана. Не случайно маска Капитана сперва появилась на территории Венецианской республики, не подпавшей под господство испанского королевства, а затем уже распространилась по другим областям Италии.

Если в Капитане комедия масок поражала испанского солдафона, то в Тарталье она поднимала на смех испанского чиновника. Появилась маска Тартальи впервые в Неаполе около 1610 г. Тарталья немолод. Вместо маски у него большие очки. А главное - он заика (Тарталья по-итальянски и означает «заика»). Заикание мешает ему внятно разговаривать с людьми. О каком уважении к испанской администрации могла идти речь, если ее представляли субъекты, подобные Тарталье?

Поскольку любовная интрига составляла сюжетную основу комедии масок, в ней неизменно появлялись влюбленные, составляющие особую группу персонажей. Они не были ни сатирическими, ни буффонными фигурами. По своему положению в комедии они представляли собой лирическое начало. Впрочем, и здесь дело не обходилось без шутки и легкой иронии. В отличие от всех прочих, они выступали без маски и говорили не на диалектах (черта, характерная для комедии масок, усугублявшая ее реалистическую тенденцию), но на правильном литературном (тосканском) языке. Это сближало их с персонажами «ученой комедии». Сложных и глубоких характеров здесь, разумеется, не было. Да создатели комедий и не стремились к этому, ограничиваясь достижением внешней занимательности. Вместе с тем нельзя сказать, что все влюбленные в комедии масок были на одно лицо. Умело тасуя их характеры, комедии добивались нужного разнообразия сценического действия. Властная дама выступала в паре с робким кавалером, развязный кавалер - с нежной дамой. Или же развязный кавалер выступал в паре с бойкой, насмешливой дамой и т.д.

Хотя без влюбленных комедия масок не могла существовать как законченное художественное целое, они в мире гротескной буффонады выглядели как гости из иной «благопристойной» среды. В их лирические тирады легко проникали блестки претенциозного петраркизма. Понятно, что импровизация затрудняла положение актеров, выступающих в роли влюбленных. Поэтому в их кругу и начали возникать попытки заменить импровизацию фиксированным текстом - факт, знаменовавший начало упадка комедии дель арте.

Занимательность была душой комедии масок. В связи с этим значительное место уделялось в ней так называемым лацци, т.е. буффонным трюкам, рассчитанным на то, чтобы позабавить зрителя. Эти трюки требовали от актера находчивости, а иногда и акробатической тренировки. Зачастую лацци превращались в занимательные сценки или в своего рода интермедии. Вот, например, одна такая сценка: хозяева наказали одновременно Арлекина и Бригеллу. Их связали спина к спине. Наказанные слуги выходят на сцену и видят на столе блюдо с макаронами. Как им отведать этого любимого итальянского лакомства? Ведь руки у них связаны. Тогда они поочередно наклоняются к тарелке, и пока один ртом хватает макароны, другой болтает в воздухе ногами.

Комедия масок существовала на протяжении двух столетий. Итальянских актеров видели многие европейские страны. В 1733 и 1734 гг. они побывали даже в Петербурге при дворе императрицы Анны Иоанновны. Успех неизменно сопутствовал их выступлениям. Но с особым радушием принимали их во Франции. В XVII в. им был даже предоставлен в Париже постоянный театр, получивший название «Итальянская комедия». Здесь с большим успехом итальянская труппа давала спектакли, причем комедия масок умело приспосабливалась к французским условиям. В этой офранцуженной комедии масок и появилась лирическая фигура Пьеро, завоевавшая широкую известность. А по мере того как шло время и комедия масок утрачивала свои первоначальные народные свойства, в ней одерживали верх чисто формальные черты. Комедия становилась изысканной и галантной.

Нет сомнения в том, что комедия дель арте оказала заметное воздействие на театральную культуру Европы. С ее отзвуками встречаемся мы и в драматургии Шекспир У. Шекспира, Вега (де) Л. Лопе де Веги и Мольера. В XVIII в. ее искренним почитателем был итальянский драматург Гоцци К. Карло Гоцци, автор пьесы «Принцесса Турандот», хорошо известный и нашим зрителям, в которой появляются знакомые фигуры Панталоне, Труфальдино, Бригеллы и Тартальи. Французские художники XVIII в. Ватто и Ланкре посвящали ей свои полотна. Среди ее почитателей были романтики (Э.Т.А. Гофман) и русские живописцы начала XX в. - Бенуа А. А. Бенуа, Сомов К. К. Сомов, Судейкин С. С. Судейкин и др. Коломбина, Арлекин и Пьеро появляются в пьесе Блок А. А. Блока «Балаганчик» и в его лирике.

На этом можно было бы закончить обзор наиболее значительных памятников итальянской литературы эпохи Возрождения, если бы не одно обстоятельство, требующее уточнения. Дело в том, что у итальянского Возрождения был бурный и стремительный расцвет. Еще на пороге XVI в. появилась грандиозная фигура Данте А. Данте Алигьери, который, хотя и был еще тесно связан со средними веками, уже предвещал начало новой великой эпохи. За ним в том же XIV в. последовали Петрарка Ф. Петрарка и Боккаччо Дж. Боккаччо, во многом определившие последующее развитие итальянской литературы. XV в. был уже не столь богат талантами, а в XVI в. начался кризис гуманизма, порожденный феодально-католической реакцией, охватившей Италию. В связи с этим создается впечатление, что итальянской литературе Высокого Возрождения не удалось подняться до высот Шекспир У. Шекспира и Сервантес (де) М. Сервантеса, а, следовательно, ее роль в культуре европейского возрождения не столь значительна. Но если в Англии или во Франции сила ренессансной культуры проявлялась преимущественно в литературе, то в Италии литература была лишь одной из ветвей могучего древа новой культуры. Картина итальянского Возрождения будет неполной, если мы пройдем мимо изобразительных искусств, достигших на Аппенинском полуострове невиданного расцвета и зачастую поднимавшихся на огромную высоту, почти недоступную литературе. При этом подчас именно в изобразительных искусствах особенно полно проявлялся дух итальянского Возрождения. И если Англия дала миру Шекспира, а Испания - Сервантеса, то Италия дала ему не только Боккаччо и Ариосто, но и Микеланджело, и Леонардо да Винчи, и Рафаэля, и Тициана, и других титанов ренессансного искусства.


Литература эпохи Возрождения:

•
ЛЕКЦИЯ 6 Поскольку в этой лекции использованы материалы из опубликованных работ Б.И. Пуришева, она дается в более сжатом виде. - Ред.

Возрождение в Германии и Нидерландах. Историческая ситуация. Гуманизм и Реформация. С. Брант: призыв к обновлению жизни. Эразм Роттердамский: ученый-гуманист. «Письма темных людей» и Ульрих фон Гуттен: обличение человеческого неразумия. М. Лютер: новые взаимоотношения человека и бога. Т. Мюнцер: приближение к народной стихии. Г. Сакс: пафос житейской мудрости. «Народные книги».

Если Италия, в силу интенсивности своего социально-экономического развития, уже в XIV в. вступила в эпоху Возрождения, то в других европейских странах этот процесс проходил более медленно. В Германии гуманистически образованные люди, прокладывавшие пути новой культуре, начали появляться лишь в XV в. Ими публикуются переводы на немецкий язык античных ( Плавт Плавт, Теренций Теренций, Апулей Апулей) и итальянских авторов-гуманистов ( Петрарка Ф. Петрарка, Боккаччо Дж. Боккаччо, Поджо Б. Поджо).

Но что же представляла собой Германия накануне культурного перелома? В чем-то положение ее напоминало положение Италии. Подобно Италии, она была политически раздроблена. И хотя немецкие земли торжественно именовались «Священной Римской империей немецкой нации», власть императора была чисто номинальной. Местные князья вели нескончаемые междоусобные войны. В стране царила анархия, давал себя знать жесткий феодальный гнет. Теряя в новых исторических условиях свою былую власть, феодальное дворянство усиливало социальный гнет, вызывая в народных, преимущественно крестьянских, кругах активный протест.

Ненависть народа направлена была также и против католической церкви, которая, пользуясь государственной слабостью Германии, старалась выкачать из нее как можно больше денег. И достаточно было искры, брошенной Лютер М. Мартином Лютером, чтобы в стране в 1517 г. разразилась Реформация, до основания потрясшая ветхое здание Германской империи.

Зато поднималось немецкое бюргерство, возрастала его роль в международной торговле. Велики были успехи горного дела в Тироле, Саксонии и Тюрингии. Наглядным свидетельством культурного и технического прогресса явилось изобретение в середине XV в. книгопечатания. К концу XV в. типографии имелись уже в 53 немецких городах. В городах возникали университеты. Города, и прежде всего «вольные города», становились важнейшими очагами духовной жизни Германии, вступившей в эпоху возрождения.

Первые немецкие гуманисты, начавшие создавать новую культуру, не могли не использовать богатый опыт своих итальянских собратьев. Подобно им, они высоко чтили классическую древность и даже произведения свои предпочитали писать на латинском языке, только не на «кухонной» средневековой латыни, а на языке Древнего Рима и его великих писателей. Конечно, латинский язык замыкал немецких гуманистов в довольно узкую «республику ученых», зато он становился средством духовного единства в стране, разорванной на множество независимых государств и говорившей на разнородных диалектах.

Была у немецкого гуманизма и еще одна характерная особенность. Развиваясь в атмосфере приближающейся Реформации, когда недовольство охватило широкие общественные круги, он прежде всего тяготел к сатире, к насмешке и обличению.

Сатириками были почти все значительные немецкие писатели-гуманисты. При этом в их творчестве особенно большое место занимала антиклерикальная сатира. По той резкости, с какой наиболее воинствующие гуманисты Германии нападали на алчность, развращенность и обскурантизм католического клира, не щадя при этом официального богословия, они, несомненно, превосходили своих итальянских учителей. Эпикурейская тенденция, типичная для итальянского гуманизма, в немецком Ренессансе никогда не приобретала решающего значения. Для гуманистов Германии, писавших накануне Реформации, античное наследие было прежде всего арсеналом, который снабжал их оружием против папского засилья. Не удивительно поэтому, что из древних авторов наибольшей популярностью пользовался сатирик Лукиан Лукиан, ядовито осмеивавший религиозные предрассудки своего времени. Разработанная Лукианом форма сатирического диалога прочно вошла в обиход немецкой гуманистической литературы.

Внимательно изучали немецкие гуманисты также Библию и творения отцов церкви. Устремляясь через голову средневековых комментаторов и переводчиков к первоисточникам вероучения, они получали возможность доказать, сколь мало обычаи и доктрины современного католицизма соответствовали заветам первоначального христианства. Тем самым гуманисты подготовляли Реформацию. Они, разумеется, не могли знать, что Реформация обернется против гуманизма, а Лютер со временем станет их открытым врагом.

У истоков немецкого гуманизма стоял выдающийся мыслитель и ученый Кузанский Н. Николай Кузанский (1401 - ок. 1464). Он изучал математику и естественные науки и в опыте видел основу всякого знания. Предвосхищая Коперника, он утверждал, что земля вращается и не является центром Вселенной. Будучи кардиналом римско-католической церкви, Николай Кузанский и в богословских сочинениях далеко выходил за пределы церковной догматики, выдвигая идею всеобщей рациональной религии, которая бы объединяла христиан, мусульман и иудеев. Одно время он даже ратовал за церковную реформу, долженствовавшую умалить роль папы, а также отстаивал государственное единство Германии.

Заметную роль в развитии новой гуманистической культуры сыграли «ученые общества», возникшие в различных частях Германии. Члены этих обществ содействовали изданию античных авторов, а также реформе университетского образования на основе гуманистических принципов. Встречались среди немецких гуманистов, писавших на латинском языке, и одаренные поэты. Крестьянский сын Цельтис К. Конрад Цельтис (1459-1508) основал в городах Германии и Польши ряд «научных» и литературных обществ. Почитатель классической древности, он даже своему сборнику стихов дал название, заимствованное у Овидий Овидия: «Amores» (1502). Все это, однако, не означало, что немецкие гуманисты были безразличны к памятникам культуры немецкой. В качестве приложения к изданной им «Германии» Тацит Тацита Конрад Цельтис обнародовал план обширного труда «Германия в образах». Им же были найдены и опубликованы забытые в то время драматические сочинения немецкой монахини X в. Хротсвиты.

Но Хротсвита - это далекое прошлое Германии, да и пьесы ее записаны на латинском языке. Между тем на исходе средних веков в немецких городах сооружались превосходные готические храмы и ратуши, украшенные скульптурами и живописью. У поднимавшегося бюргерства была своя поэзия, опиравшаяся на прочную национальную традицию. Это были занимательные шванки, родственные французским фаблио и ранним итальянским новеллам, басни и прочие назидательные произведения, подчас наделенные значительной социальной остротой, например безымянная сатирико-дидактическая поэма «Сети дьявола» (1415-1418), в которой развернута широкая панорама неустройства, царящего в Германии. Дидактизм, сочетающийся с живым интересом к повседневной жизни, с давних пор был присущ бюргерской литературе. Тяготела она и к жанру сатирико-дидактического «зерцала», позволявшего поэту вершить строгий суд над пороками всех сословий. По мере того как социальная обстановка в Германии все более и более накалялась, жанр этот приобретал несомненную актуальность. Его связанная со средневековыми традициями «старомодность» не могла отпугнуть немецкого поэта, ведь основные институты «вольного города» - городская ратуша и городской собор - являлись неизменными источниками дидактизма. Но тут же у стен ратуши и собора вздымались пестрые волны народного карнавала, всегда готового посмеяться над чванством власть имущих и их суетливыми приспешниками в светских и духовных одеждах.

Вот этим «городским духом», сочетающим бюргерский дидактизм с озорной насмешкой народного карнавала, и наполнено сатирико-дидактическое «зерцало» базельского гуманиста Брант С. Себастиана Бранта (1457-1521) «Корабль дураков» (1494), написанное на немецком языке старомодным книттельферзом (силлабическим стихом) и имевшее огромный успех См.: Себастиан Брант. Корабль дураков. Эразм Роттердамский. Похвала глупости. Навозник гонится за орлом. Разговоры запросто. Письма темных людей. Ульрих фон Гуттен. Диалоги / Переводы с немецкого и латинского; Вступ. статья Б. Пуришева. М., 1971. . Как и в средневековых «зерцалах», поэт аккуратно перечисляет пороки, обременяющие немецкую землю. Только если в средние века эти пороки осуждались как грехи, то поэт-гуманист зовет окружающий мир на суд Разума. Все уродливое, несправедливое, темное рассматривает он как проявление человеческого неразумия. Уже не грешники, но глупцы наполняют его сатиру. Поэт перестал быть церковным проповедником. На обширном корабле он собирает многолюдную толпу дураков, отправляющихся в Наррагонию (страну глупости). Этот парад дураков возглавляет мнимый ученый, всегда готовый пустить пыль в глаза. За ним следует длинная вереница дураков, олицетворяющих те или иные нравственные, социальные или политические изъяны.

Самой большой и самой распространенной глупостью Себастиан Брант считал себялюбие. Помышляя о личной выгоде, себялюбцы пренебрегают общим благом и тем самым содействуют упадку немецкого государства. В сатире «Об истинной дружбе» поэт говорит:

Кто себялюбью лишь послушен,

А к пользе общей равнодушен

Тот - неразумная свинья;

Есть в общей пользе и своя!

(Пер. Л. Пеньковского)

Корысть овладела людьми. Господин Пфенниг стал править миром. Он изгоняет из мира справедливость, дружбу, любовь и кровное родство.

Оглядываясь по сторонам, Брант видел великое неустройство, царящее в Германии как в малом, так и в большом. Не будучи апостолом Реформации, обнаруживая подчас консервативные взгляды, Брант в то же время ратует за обновление немецкой жизни. Он понимает, что страну ожидают потрясения. Ожидают они и католическую церковь: «Кораблик св. Петра сильно качает, я боюсь, как бы он не пошел ко дну, волны с силой бьют в него, будет большая буря и много горя». Брант представлял себе эту приближающуюся социальную бурю в грозных облаках «Апокалипсиса» (ср. «Апокалипсис» Дюрер А. Альбрехта Дюрера).

Как сатирик Брант тяготеет к карикатуре, к лубочной ксилографической угловатости, к площадному острословию. Но лубочность Бранта далека от того могучего площадного гротеска, который спустя несколько десятилетий утвердился в романе Рабле Ф. Ф. Рабле. Конечно, фигуры дураков, наполняющие сатиру Бранта, связаны с традицией народного лицедейства. Вместе с тем сатирик не выходит за пределы житейской повседневности. Его дураки - это люди обычные, сатира Бранта лишена сказочного гиперболизма. Успеху ее несомненно содействовали и превосходные иллюстрации, гравированные по рисункам молодого А. Дюрера. В 1498 г. «Корабль дураков» был переведен на латинский язык гуманистом Я. Лохером и таким образом стал достоянием всей культурной Европы. На сатиру Бранта опирались немецкие сатирики XVI в. (Т. Мурнер и др.). «Литература о дураках» (Narrenliteratur) стала особой ветвью немецкой сатиры предреформационного периода.

К традициям Бранта восходит также написанная на латинском языке «Похвала глупости» - прославленная сатира великого нидерландского гуманиста Эразм Роттердамский Дезидерия Эразма Роттердамского (1466 или 1469-1536), тесно связанного с культурным миром Германии. Родившись в голландском городе Роттердаме, Эразм учился и жил в разных странах Европы, в том числе в Англии, где его другом стал Мор Т. Томас Мор. Человек редкой образованности, всеми признанный знаток классической древности, писавший на языке Древнего Рима, удивительно чистом и гибком, он не был в то же время «язычником», подобно многим гуманистам Италии, хотя именно в язычестве и обвиняли его реакционные теологи Сорбонны. Характерный представитель северного Возрождения, Эразм в древнем христианстве склонен был усматривать нравственные основы подлинного гуманизма. Это, разумеется, не означало, что он отворачивался от мира и его красот, а тем более от человека и его земных потребностей. «Христианский гуманизм» Эразма был в основе своей вполне светским гуманизмом.

Так, много внимания он уделяет изданию греческого текста Евангелия (1517) и ученым комментариям к нему, нанесшим чувствительный удар церковной рутине. Эразм считал, что перевод Евангелия на латинский язык, сделанный в IV в. святым Иеронимом (т.н. Вульгата), изобиловал многочисленными ошибками и добавлениями, искажающими смысл первоначального текста. А ведь Вульгата в церковных кругах считалась непогрешимой. К тому же в своих комментариях Эразм смело касался таких вопросов, как пороки клира, мнимое и подлинное благочестие, кровопролитные войны и заветы Христа и т.п.

У Эразма был зоркий глаз. Великий книжник, так любивший вникать в рукописные и печатные тексты, свои обширные сведения о мире черпал не только из фолиантов, переплетенных в свиную кожу, но и непосредственно из самой жизни. Многое дали ему странствия по Европе и беседы с выдающимися людьми. Не раз поднимал он свой голос против того, что казалось ему неразумным, тлетворным, ложным. И голос этого тихого, влюбленного в древние манускрипты человека звучал с удивительной силой. Вся образованная Европа слушала его с почтительным вниманием.

Не случайно из большого числа написанных им сочинений как раз сатиры выдержали в наибольшей мере испытание временем. Прежде всего это, конечно, «Похвала глупости» (написана в 1509, издана в 1511), а также «Домашние беседы» (в другом переводе «Разговоры запросто», 1518).

«Похвалу глупости» Эразм задумал во время переезда из Италии в Англию и за короткий строк написал ее в гостеприимном доме своего друга Томаса Мора, которому с веселой иронией и посвятил свой остроумный труд (по-гречески мория - глупость).

Вслед за Брант С. Брантом Эразм видел причину мирского неустройства в человеческом недоразумении. Но он отверг старомодную форму сатирико-дидактического зерцала, предпочтя ей шуточный панегирик, освященный авторитетом античных писателей ( Вергилий Вергилия, Лукиан Лукиана и др.). Сама богиня Глупости по воле автора всходит на кафедру, чтобы прославить себя в пространном похвальном слове. Она обижена на смертных, которые, хотя и «чтут ее усердно» и «охотно пользуются ее благодеяниями», до сих пор не удосужились сложить в ее честь подобающего панегирика. Обозревая обширное царство неразумия, она повсюду находит своих почитателей и питомцев. Тут и мнимые ученые, и неверные жены, и астрологи, и лентяи, и льстецы, и тщеславные себялюбцы, знакомые нам уже по «Кораблю дураков».

Но Эразм гораздо смелее поднимается по ступеням социальной лестницы, чем Себастиан Брант. Он насмехается над дворянами, которые «хотя и не отличаются ничем от последнего поденщика, однако кичатся благородством своего происхождения», и над теми дураками, которые готовы «приравнять этих родовитых скотов к богам» (гл. 42); достается от него придворным вельможам, а также королям, которые, нимало не заботясь об общем благе, «ежедневно измышляют новые способы набивать свою казну, отнимая у граждан их достояние» (гл. 55). Вполне в духе времени усматривая в корыстолюбии источник многих современных пороков, Эразм делает бога богатства Плутоса отцом госпожи Глупости (гл. 7).

Еще резче отзывается Эразм о священнослужителях. Пренебрегая простыми и ясными заветами Евангелия, князья католической церкви «соперничают с государями в пышности» и, вместо того чтобы самоотверженно пасти своих духовных чад, «пасут только самих себя» (гл. 57). Утопающие в роскоши римские папы ради защиты земных интересов церкви проливают христианскую кровь. «Как будто могут быть у церкви враги злее, нежели нечестивые первосвященники, которые своим молчанием о Христе позволяют забывать о нем, которые связывают его со своими гнусными законами, искажают его учение своими за уши притянутыми толкованиями и убивают его своей гнусной жизнью» (гл. 59). Ничуть не лучше обстоит дело с монахами. Их благочестие заключается не в делах милосердия, завещанных Христом, а лишь в соблюдении внешних церковных правил. Зато «своей грязью, невежеством, грубостью и бесстыдством эти милые люди, по собственному мнению, уподобляются в глазах наших апостолам» (гл. 54). Не щадит Эразм и официального богословия, которое он дерзко называет «ядовитым растением». Надутые схоласты готовы любого человека, не согласного с их умозрениями, объявить еретиком. Их крикливые проповеди - образец безвкусия и нелепости. Про помощи «вздорных выдумок и диких воплей» подчиняют они «смертных своей тирании» (гл. 53, 54).

Во всем этом уже чувствовалось приближение Реформации. Вместе с тем к насильственному ниспровержению существующих порядков Эразм не призывал. Все свои надежды, подобно Бранту, возлагал он на облагораживающую силу мудрого слова. Впрочем, окружающий мир не казался ему таким простым и понятным, как автору «Корабля дураков». Брант знал только две краски: черную и белую. Линии у него всегда отчетливые и резкие. У Эразма картина мира утрачивает свою наивную лубочность. Рисунок его отличается тонкостью и одновременно сложностью. То, что у Бранта выглядит плоским и однозначным, у Эразма приобретает глубину и многозначность. Разве мудрость, чрезмерно вознесшаяся над жизнью, не превращается в глупость? Разве навыки и представления тысяч людей, на которых свысока взирают одинокие мудрецы, не коренятся подчас в самой человеческой природе? Где же здесь глупость и где мудрость? Ведь глупость может оказаться мудростью, если она вырастает из потребностей жизни. И разве то, что говорит в начале книги госпожа Глупость, не содержит крупицы истины? Мечты мудрейшего Платон Платона о совершенном общественном устройстве так и остались мечтами, ибо не имели под собой твердой жизненной почвы. Не философы творят историю. И если под глупостью разуметь отсутствие отвлеченной идеальной мудрости, то словоохотливая богиня права, утверждая, что «глупость создает государства, поддерживая власть, религию и суд» (гл. 27). Впрочем, очевидна здесь и сатирическая тенденция. Ведь то, что Эразм видел вокруг себя, достойно было самого решительного осуждения.

Эразм знает, что с незапамятных времен существовал разрыв между гуманистическим идеалом и реальной жизнью. Ему это горько сознавать. К тому же и мед жизни повсюду «отравлен желчью» (гл. 31), а «людская сутолока» напоминает жалкую копию возню мух или комаров (гл. 48). Подобные мысли придают жизнерадостной книге Эразма меланхолический оттенок. Разумеется, следует помнить, что обо всем этом говорит богиня Глупости и воззрения самого Эразма порой прямо противоположны ее воззрениям. Но нередко в книге Эразма ей отводится роль шута, показная глупость которого является всего лишь оборотной стороной подлинной глупости.

Но если логика мира обычно не совпадает с логикой мудреца, то вправе ли мудрец насильно навязывать миру свою мудрость? Эразм прямо не задает этого вопроса, но он сквозит между строк его книги. Накануне реформационных потрясений он приобретал очевидную злободневность. Нет, Эразм не отрывался от борьбы, не отходил в сторону, видя, как бесчинствует зло. В своей книге он стремился «сорвать маски» с тех, которые желали казаться не тем, чем они были на самом деле (гл. 29). Он хотел, чтобы люди как можно меньше заблуждались и чтобы доля мудрости в их жизни возрастала, а неразумение начало отступать. Но он не хотел, чтобы на смену старому, средневековому фанатизму пришел новый фанатизм. Ведь по твердому убеждению великого гуманиста фанатизм несовместим с человеческой мудростью.

Поэтому так смущен и опечален был Эразм, когда убедился, что Реформация, начавшаяся в 1517 г., не принесла человеку духовной свободы, оковав его цепями нового лютеранского догматизма. Эразм полагал, что религиозная рознь, раздувавшая пламя взаимной ненависти, противоречит самим основам христианского учения. И он, навлекая на себя нападки обеих враждующих сторон, продолжал оставаться мыслителем-гуманистом, отвергающим любые крайности и желающим, чтобы люди в своих действиях прежде всего руководствовались требованиями разума.

В этой связи большое значение придавал он воспитанию молодежи. Не раз брался он за перо, чтобы побеседовать с юным читателем. К учащейся молодежи обращены и его «Домашние беседы», пополнявшиеся на протяжении ряда лет. Как и «Похвала глупости», они развертывают широкую картину мира. Правда, в «Домашних беседах» речь идет главным образом о жизни средних слоев, и далеко не все диалоги содержать сатирическую тенденцию. Но о невежестве и самодовольном эгоизме клириков или суевериях разного рода Эразм не мог говорить без насмешки («В поисках прихода», «Кораблекрушение»). Насмехается Эразм над верой в нечистую силу («Заклинание беса, или Привидение») и шарлатанством алхимиков («Алхимик»). На всеобщее обозрение выставляет он надутое ничтожество дворян («Конник без коня, или Самозванная знатность») и неразумие родителей, которые почитают за честь отдать свою красавицу-дочь в жены порочному уроду лишь потому, что он принадлежит к рыцарскому сословию («Неравный брак»). Но если недостойна разумного человека погоня за знатностью, то столь же недостойна погоня за барышом, убивающим в человеке все человеческое («Скаредный достаток»).

Но Эразм не только обличает. Он стремится утвердить своих читателей на верном жизненном пути. Так, безалаберному времяпрепровождению молодых гуляк он противопоставляет благородную жажду знания, требующую от юноши собранности и умения трудиться («Рассвет»), ставит честную жизнь выше распутства («Юноша и распутница»), не одобряя при этом и монашеский аскетизм. Утверждая, что «нет ничего противнее естеству, чем старая дева», он выступает с апологией разумного брака, служащего подлинным украшением земной жизни («Поклонник и девица», «Хулительница брака, или Супружество»). С явным сочувствием изображает он доброжелательного Гликиона, который предпочитает мирить людей, нежели их ссорить, и умеет держать свои страсти в узде («Разговор стариков, или Повозка»). В период, когда религиозная рознь приобретала все более драматический характер, подобные люди становились редкостью.

По своему характеру диалоги Эразма весьма разнообразны. В них затрагиваются самые различные вопросы, меняется место действия, мелькают разноликие фигуры. Порой они представляют собой живые жанровые сценки, напоминающие полотна нидерландских художников («Хозяйственные распоряжения», «Перед школою», «Заезжие дворы»). Порой это веселые фацетии и шванки, вырастающие из забавных анекдотов («Конский барышник», «Говорливое застолье»).

Обе книги Эразма имели огромный успех. Особенно велик был успех, выпавший на долю «Похвалы глупости». Но и «Домашние беседы» привлекали к себе самое пристальное внимание. Из них охотно черпали такие выдающиеся писатели, как Рабле, Сервантес и Мольер.

Незадолго до того, как увидели свет «Домашние беседы», появилась в Германии хлесткая анонимная сатира «Письма темных людей» (первая часть - 1515, вторая часть - 1517), направленная против врагов гуманизма - схоластов. Возникла эта книга при обстоятельствах довольно примечательных. Все началось с того, что в 1507 г. крещеный еврей Иоганн Пфефферкорн с горячностью неофита обрушился на своих былых единоверцев и на их священные книги. Он предлагал незамедлительно отобрать эти книги и все, за исключением Ветхого завета, уничтожить. Поддержанный кельнскими доминиканцами, стаявшими на стороне католического правоверия, и рядом влиятельных обскурантов, Пфефферкорн добился императорского указа, который давал ему право конфисковать еврейские книги. Ссылаясь на этот указ, Пфефферкорн предложил знаменитому гуманисту Рейхлин И. Иоганну Рейхлину (1455-1522), правоведу, писателю и признанному знатоку древнееврейского языка, принять участие в этой охоте. Понятно, что Рейхлин решительно отказался помогать обскуранту.

Тем временем появился новый императорский указ, передававший вопрос о еврейских книгах на рассмотрение ряда авторитетных лиц. Такими лицами были сочтены богословы Кельнского, Майнцского, Эрфуртского и Гейдельбергского университетов, а также Рейхлин, кельнский инквизитор Гоохстратен и еще один клирик из числа мракобесов. Представители Эрфуртского и Гейдельбергского университетов уклонились от прямого ответа, все остальные богословы и священнослужители дружно подали голова за предложение Пфефферкорна. И только один Рейхлин мужественно выступил против этого варварского предложения, указав на огромное значение еврейских книг для истории мировой культуры, и в частности для истории христианства.

Взбешенный Пфефферкорн опубликовал памфлет «Ручное зеркало» (1511), в котором поносил прославленного ученого, без всякого смущения называя его невеждой. Рейхлин тут же ответил обнаглевшему обскуранту гневным памфлетом «Глазное зеркало» (то есть очки, 1511). Разгоревшаяся таким образом полемика вскоре приобрела широкий размах и далеко вышла за пределы Германии. К хору немецких обскурантов поспешили присоединиться богословы парижской Сорбонны, с давних пор известные своими реакционными взглядами. Травлю Рейхлина возглавили кельнские доминиканцы, руководимые профессором Ортуином Грацием и Арнольдом Тонгрским. Инквизитор Гоохстратен обвинял его в ереси. Зато на стороне Рейхлина находились все передовые люди Европы. Эразм Роттердамский назвал кельнских доминиканцев орудием сатаны («О несравненном герое Иоганне Рейхлине»). Вопрос о еврейских книгах превращался в злободневный вопрос о веротерпимости и свободе мысли. «Теперь весь мир, - писал немецкий гуманист Муциан Руф, - разделился на две партии - одни за глупцов, другие за Рейхлина».

Сам Рейхлин продолжал мужественно сражаться с опасным врагом. В 1513 г. увидела свет его энергичная «Защита против кельнских клеветников», а в 1514 г. он издал «Письма знаменитых людей» - сборник писем, написанных в его защиту видными культурными государственными деятелями того времени.

Вот в этой напряженной обстановке, в самый разгар борьбы и появились «Письма темных людей», ядовито осмеивавшие крикливую толпу «арнольдистов», единомышленников Арнольда Тонгрского и Ортуина Грация. «Письма» - это талантливая мистификация, созданная немецкими гуманистами Кротом Рубеаном, Германом Бушем и Ульрихом фон Гуттеном. Они задуманы как своего рода комический противовес «Письмам знаменитых людей», опубликованным Рейхлином. Если Рейхлину писали люди известные, блиставшие умом и культурой, то Ортуину Грацию, духовному вождю гонителей Рейхлина, пишут люди безвестные, живущие вчерашним днем, тупоголовые и поистине темные (obscuri viri - означает одновременно и «неизвестные» и «темные» люди). Их объединяет ненависть к Рейхлину и гуманизму, а также безнадежно устарелый схоластический образ мысли. Рейхлина они считают опасным еретиком, достойным костра инквизиции (I, 34). Предать огню хотелось бы им «Глазное зеркало» и прочие творения маститого ученого (II, 30). Пугает их предпринятая гуманистами реформа университетского образования. Тем более что студенты, охотно посещающие занятия передовых преподавателей, все реже заглядывают на лекции магистра Ортуина Грация и ему подобных. Учащаяся молодежь теряет интерес к средневековым авторитетам, предпочитая им Вергилий Вергилия, Плиний Плиния и других «новых авторов» (II, 46). Схоласты же, продолжающие по старинке аллегорически толковать античных поэтов (I, 28), имеют о них самое смутное представление. Нетрудно себе представить, как весело смеялись гуманистически образованные читатели, когда один из корреспондентов магистра Ортуина чистосердечно признавался ему, что никогда ничего не слышал о Гомере (II, 44). А ведь идейные враги рейхлинистов претендовали на руководящую роль в духовной жизни страны, и претендовали в то время, когда культура Ренессанса повсюду одерживала одну победу за другой. Они кичились глубокомыслием, но что это было за глубокомыслие! О нем дают представление их забавные филологические изыскания (II, 13) или спор о том, смертный ли это грех съесть в постный грех яйцо с зародышем цыпленка (I, 26).

Убожество мысли «темных людей» вполне соответствует убожеству их эпистолярной манеры. Надо иметь в виду, что гуманисты большое значение придавали хорошему латинскому языку и совершенству литературного стиля. С этого для них, собственно, и началась настоящая культура. К тому же эпистолярная форма была у них в почете. Выдающимся мастером письма справедливо считался Эразм Роттердамский Эразм Роттердамский. Его письма читались и перечитывались в гуманистических кругах. «Темные люди» пишут коряво и примитивно. Их «кухонная латынь» вперемешку с вульгарным немецким языком, безвкусные приветствия и обращения, убогие вирши, чудовищные нагромождения цитат из Священного писания, полное неумение толково излагать свои мысли (I, 15) должны свидетельствовать о духовной нищете и крайней культурной отсталости антирейхлинистов. К тому же все эти доктора и магистры богословия, преисполненные тупого самодовольства, просто не могут понять, что наступают новые времена. Они продолжают жить представлениями уходящего средневековья. Вдобавок ко всему, эти крикливые обличители светской морали гуманистов ведут самый скотский образ жизни. О своих многочисленных грешках без всякого смущения рассказывают они Ортуину Грацию, то и дело ссылками на Библию оправдывая человеческие слабости.

Конечно, изображая своих противников, гуманисты нередко сгущали краски, но нарисованные ими портреты были так типичны, что поначалу ввели в заблуждение многих представителей реакционного лагеря как в Германии, так и за ее пределами. Незадачливые обскуранты радовались тому, что появилась книга, написанная врагами Рейхлина, но радость их вскоре сменилась яростью. Эта ярость возросла, когда появилась вторая часть «Писем», в которой нападки на папский Рим (II, 12) и монашество (II, 63) приобрели чрезвычайно резкий характер. Ортуин Граций попытался ответить на талантливую сатиру, но его «Сетования темных людей» (1518) успеха не имели. Победа осталась за гуманистами.

Как уже отмечалось, одним из автором «Писем темных людей» был выдающийся немецкий гуманист Гуттен (фон) У. Ульрих фон Гуттен (1488-1523), франконский рыцарь, отчетливо владевший не только пером, но и мечом. Происходя из старинной, но обедневшей рыцарской фамилии, Гуттен вел жизнь независимого литератора. Ему предстояло стать клириком - такова была воля отца. Но Гуттен в 1505 г. бежал из монастыря. Странствуя по Германии, он усердно штудирует античных и ренессансных авторов. Его любимыми писателями становятся Аристофан Аристофан и Лукиан Лукиан. Дважды побывав в Италии (1512-1513 и 1515-1517 гг.), он негодует по поводу безмерной алчности папской курии. Особенно возмущает его та беззастенчивость, с какой римско-католическая церковь грабит Германию. Гуттен убежден, что и политическая слабость Германии, и страдания народа являются прежде всего результатом коварной политики папского Рима, препятствующего оздоровлению немецкой жизни. Поэтому когда вспыхнула Реформация, Гуттен ее восторженно приветствует. «Во мне ты всегда найдешь приверженца - что бы ни случилось», - писал он в 1529 г. Лютер М. Мартину Лютеру. «Вернем Германии свободу, освободим отечество, так долго терпевшее ярмо угнетения!»

Однако, призывая сбросить «ярмо угнетения», Гуттен имел в виду не только реформу церковную, к которой стремился вождь бюргерской Реформации Мартин Лютер. С Реформацией Гуттен связывал свои надежды на политическое возрождение Германии, которое должно заключаться в укреплении императорской власти за счет власти территориальных князей и возвращении рыцарскому сословию его былого значения. Идея императорской реформы, предложенная Гуттеном, не могла увлечь широкие круги, вовсе не заинтересованные в реставрации рыцарства. Зато как сатирик, язвительный обличитель папистов, Гуттен имел шумный успех.

К числу лучших созданий Гуттена бесспорно относятся «Латинские диалоги» (1520) и «Новые диалоги» (1521), позднее переведенные им самим на немецкий язык. Подобно Эразм Роттердамский Эразму, Гуттен питал пристрастие к разговорным жанрам. Он отлично владел метким, острым словом. Правда, изящества и тонкости у него значительно меньше, зато ему присущ боевой публицистический задор, и подчас в его произведениях звучит громкий голос с трибуны. В диалоге «Лихорадка» Гуттен насмехается над распутной жизнью праздных попов, у которых давно уже нет «ничего общего с Христом». В знаменитом диалоге «Вадиск, или Римская троица», папский Рим изображается вместилищем всяческих мерзостей. При этом Гуттен прибегает к любопытному приему: он разделяет все гнездящиеся в Риме пороки по триадам, как бы переводя христианскую Троицу на язык житейской католической практики. Читатель узнает, что «тремя вещами торгует время: Христом, духовными должностями и женщинами», что «три вещи широко распространены в Риме: наслаждение плотью, пышность нарядов и надменность духа» и т.п. Автор призывает Германию, стонущую под ярмом папистов, «сознать свой позор и с мечом в руке вернуть себе старинную свободу». Лукиановским остроумием пронизан диалог «Наблюдатели», в котором надменный папский легат Каэтан, прибывший в Германию, чтобы «обобрать немцев», отлучает от церкви бога Солнца. Попутно речь идет о неурядицах, ослабляющих Германию, о том, что погоня за всем заморским, обогащая купцов, наносит ущерб старинной немецкой доблести и что только немецкое рыцарское сословие хранит древнюю славу Германии.

В 1519 г. Гуттен подружился с рыцарем Францем фон Зиккингеном, который подобно ему мечтал об имперской реформе. В Зиккингене Гуттен увидел национального вождя, способного силой меча преобразовать немецкий порядок. В диалоге «Булла, или Крушибулл» Гуттен и Франц фон Зиккинген спешат на помощь германской Свободе, над которой привыкла издеваться папская Булла. В конце концов Булла лопается (Bulla - по-латыни пузырь), и из нее вываливаются вероломство, тщеславие, алчность, разбой, лицемерие и прочие зловонные пороки. В диалоге «Разбойники» Франц фон Зиккинген защищает рыцарское сословие от обвинений в разбое, полагая, что это обвинение скорее приложимо купцам, писцам, юристам и, конечно, прежде всего к попам. Но пред лицом испытаний, которые ждут Германию, он призывает купечество забыть о застарелой вражде, разделяющей оба сословия, и заключить союз против общего врага.

Но призывы Гуттена, обращенные к бюргерству, не были услышаны. А когда в 1522 г. ландауский союз рыцарей под предводительством Зиккингена поднял восстание, мятежных рыцарей не поддержали ни горожане, ни крестьяне. Восстание было подавлено. Зиккинген скончался от ран. Гуттену пришлось бежать в Швейцарию, где он вскоре умер. Закатилась самая яркая звезда немецкой гуманистической литературы. В дальнейшем немецкий гуманизм уже не создавал произведений столь же темпераментных, острых и сильных.

Зато живой отклик встречали призывы Мартина Лютера (1483-1546). Когда в 1517 г. он прибил к дверям Виттенбергской церкви свои тезисы против торговли индульгенциями, в стране началась Реформация. Ненависть к католической церкви на время объединила самые различные слои немецкого общества. Но очень скоро начали резко обозначаться противоречия, присущие немецкой раннебуржуазной революции, которая, по словам Энгельс Ф. Ф. Энгельса, «сообразно духу времени, проявилась в религиозной форме - в виде Реформации» Маркс К., Энгельс Ф. Соч. 2-е изд. Т. 18. С.572. .

В ходе событий определился лагерь сторонников умеренной реформы. К нему примкнуло бюргерство, рыцарство и часть светских князей. Мартин Лютер стал их духовным вождем. Революционный лагерь состоял из крестьян и городского плебейства, стремившихся коренным образом изменить существующие порядки. Их радикальным идеологом явился Мюнцер Т. Томас Мюнцер. Напуганное размахом революционного движения, бюргерство отшатнулось от народной Реформации, не поддержало оно и восстание рыцарства. В значительной мере из-за трусости и половинчатости бюргерства основные задачи революции не были достигнуты. Германия осталась страной феодальной и политически раздробленной. Реальная победа досталась местным князьям.

И все же Реформация глубоко потрясла всю немецкую жизнь. Католическая церковь утратила былую идейную гегемонию. То было время больших надежд, когда люди стремились к свободе, духовной и политической, и рядовой человек стал сознавать свою ответственность за судьбу родины и религии. Поэтому так восторженно было встречено выступление Мартина Лютера, бросившего смелый вызов косному католическому догматизму. Опираясь на мистическую традицию позднего средневековья, он утверждал, что не посредством церковных обрядов, но лишь при помощи веры, даруемой богом, обретает человек спасение души, что у клирика нет в этом никаких преимуществ перед мирянином, ибо любой человек может встретиться с богом на страницах Библии, а там, где звучит слово божие, должно умолкнуть суемудрие папских декреталий. Ведь папский Рим давно уже извратил и попрал заветы Христа. И Лютер призывал немцев положить конец «неистовому бешенству» «учителей гибели». Его призывы находили отклик в сердцах людей, видевших в Лютере провозвестника немецкой свободы. Вскоре, однако, мятежный пыл Лютера стал остывать. Когда же в 1525 г. крестьяне и плебеи с оружием в руках восстали против своих угнетателей, Лютер выступил против революционного народа.

С годами Лютер все дальше отходил от своего былого бунтарства. Отрекшись от требования свободы воли, он заложил основы новой протестантской догматики. Человеческий разум объявил он «невестой дьявола» и требовал, чтобы вера «свернула» ему «шею». Это был вызов гуманизму и его благородным идейным принципам. В свое время Ульрих фон Гуттен считал Лютера союзником и возлагал на него большие надежды. Но Лютер стал противником светской культуры гуманистов, раздраженно порицал Эразма Роттердамского за то, что для него «человеческое стоит выше божеского». В противовес Эразму, отстаивавшему свободу человеческой воли, Лютер в трактате «О рабстве воли» (1526) развил учение о предопределении, согласно которому человеческая воля и знания не имеют самостоятельного значения, но являются лишь орудием в руках бога или дьявола.

При всем том в истории культуры Лютер оставил глубокий след. Выступив против автономного развития культуры гуманизма, он не отвергал использования ряда завоеваний гуманизма в интересах новой церкви. Гуманизм оказал несомненное воздействие на его идейное формирование. Среди сторонников Реформации встречались люди, в той или иной степени связанные с традициями гуманистической культуры. Сам Лютер обладал выдающимся литературным талантом. Его трактаты, памфлеты, особенно те, которые были написаны до Великой крестьянской войны, принадлежат к числу ярчайших образцов немецкой публицистики XVI в. Горячий отклик встретило, например, его послание «К христианскому дворянству немецкой нации об улучшении христианского состояния» (1520), в котором он обрушивался на римскую курию, обвиняя ее в личности, в том, что она разоряет Германию, профанирует веру Христову.

Большим событием в литературной и общественной жизни Германии явились духовные песни и шпрухи Лютера. Не разделяя классических увлечений гуманистов, видя вершину поэзии в ветхозаветных псалмах, он переводил их на немецкий язык, а также создавал по их образцу духовные песни, получившие широкое распространение в протестантских кругах. Одним из таких прославленных поэтических творений Лютера является «проникнутый уверенностью в победе хорал» (Ein feste Burg ist unser Gott - «Господь могучий наш оплот», переложение псалма 46), быстро ставший, по словам Ф. Энгельса, «Марсельезой XVI века» Маркс К., Энгельс Ф. Соч. 2-е изд. Т. 20. С. 346-347. .

Есть в песнях Лютера отзвуки гуситских песен, старинных латинских гимнов и немецкой народной поэзии. Иногда Лютер прямо начинает свою песню словами, заимствованными из обихода народной песни («Новую песню мы начинаем...» и т.п.). Лучшим песням Лютера присущи простота, задушевность и мелодичность, характерные для народной поэзии. Недаром такой взыскательный поэт, как Гейне Г. Генрих Гейне, восторженно отзывался о песнях Лютера, «изливавшихся из его души в борьбе и бедствиях», и даже видел в них начало новой литературной эры.

Все же самым значительным начинанием Лютера стал перевод Библии на немецкий язык (1522-1534), давший основание Энгельсу сказать: «Лютер вычистил авгиевы конюшни не только церкви, но и немецкого языка, создал современную немецкую прозу» Маркс К., Энгельс Ф. Соч. 2-е изд. Т. 20. С. 346. . Значение лютеровского перевода, опиравшегося не на латинский текст Вульгаты, как обычно бывало в то время, а на древнееврейский и греческий тексты, не только в том, что он несомненно точнее других переводов, появлявшихся до Лютера (между 1466 и 1518 гг. вышло из печати 14 переводов Библии на верхненемецкий язык, к 1480-1522 гг. относятся четыре издания Библии на языке нижненемецком), но и в том, что Лютеру удалось утвердить нормы общенемецкого языка и тем самым содействовать национальной консолидации. «Я не имею своего особого немецкого языка, - писал Лютер, - я пользуюсь общим немецким языком так, чтобы меня одинаково понимали южане и северяне. Я говорю на языке саксонской канцелярии, которой следуют все князья и короли Германии: Все имперские города и княжеские дворы пишут на языке саксонской канцелярии нашего князя, поэтому это и есть самый общий немецкий язык».

Но, используя грамматическую форму саксонской канцелярской письменности, Лютер черпал материал из живой народной речи. При этом он обнаружил изумительное чувство немецкого языка, его пластических и ритмических возможностей. И он призывал учиться богатому красочному и гибкому немецкому языку не у сухих педантов, но у «матери в доме», у «детей на улице», у «простолюдина на рынке» («Послание о переводе», 1530). Успех лютеровской Библии был огромен. На нем воспитывалось не одно поколение немцев, в том числе такие самобытные национальные прозаики, как Гриммельсгаузен, и такие гиганты, как Гете И.В. Гете.

Уже в XV в. Германию начали озарять вспышки крестьянских восстаний. Возбуждение народных масс росло по мере того, как их положение становилось все более и более тяжелым. То тут, то там вспыхивали восстания, возникали тайные крестьянские союзы. С конца XV в. народное освободительное движение, включавшее не только крестьян, но и городскую бедноту, приняло еще более грозный характер. Оно росло, ширилось, пока в годы Реформации в обстановке всеобщего потрясения не превратилось в пламя Великой крестьянской войны.

В XV-XVI вв. песня была одним из самых распространенных видов массового искусства. К этому времени относятся первые сборники немецких народных песен, среди которых встречаются подлинные поэтические шедевры. Кто только не сочинял в то время песен! Кто их не пел? Землепашец и пастух, охотник и рудокоп, ландскнехт, бродячий школяр и подмастерье пели о своих радостях и горестях, о событиях, давно минувших или только что разыгравшихся. Большое место в песенном творчестве занимала любовь, нередко связанная с разлукой. Наряду с душевными лирическими были песни сатирические, шуточные, календарные, а также исполненные драматизма Баллада баллады - например, баллада о Тангейзере, привлекшая впоследствии внимание композитора Рихарда Вагнера.

Песня, игравшая подчас роль своего рода устной газеты, откликавшаяся на злобу дня, не могла оставаться в стороне от все нараставшего освободительного движения. Еще в 1452 г. в Тюрингии, по словам «Мансфельдской хроники» (1572), «сочинялись и пелись песни, в которых власти предержащие предостерегались и заклинались» «не угнетать крестьян сверх меры» и «ко всем относиться по праву и справедливости». В начале XVI в. появилось множество песен, стихотворных и прозаических листовок, непосредственно связанных с потрясениями тех лет. До нас дошли стихотворные листовки, посвященные возникновению мятежных крестьянских союзов - «Бедного Конрада», направленного против тирании герцога Ульриха Вюртембергского (1514), и «Крестьянского башмака» (1513) в Бадене. Когда же в стране начала бушевать Великая крестьянская война, мятежный фольклор превратился в могучий поток. В одной из стихотворных листовок 1525 г. сообщалось: «Каждый ныне поет об удивительных событиях, каждый хочет сочинять, никто не хочет сидеть сложа руки». С песнями шли в бой, с песнями сводили счеты с противником, песни были знаменами восставших, их боевыми трубами. К числу таких зажигательных песен принадлежала, например, «Песня крестьянского союза», сочиненная в 1525 г. одним из участников восстания. И конечно, с глубокой скорбью откликнулись поэты демократического лагеря на кровавое подавление народного восстания («Песня об усмирение Мюльгаузена», 1525). К сожалению, до нас дошли только скудные остатки этого революционного фольклора, так как победившая княжеская партия сделала все, чтобы уничтожить самую память о грозных событиях.

Огромную роль в подготовке и развитии народного восстания сыграли проповеди, памфлеты и листовки Мюнцер Т. Томаса Мюнцера (ок. 1490-1525), выдающегося идеолога и вождя революционного крыла освободительного движения Германии. Одно время он поддерживал Лютера, но вскоре порвал с бюргерской Реформацией, противопоставив ей идеи Реформации народной. В «еретических» воззваниях Мюнцера слышались отзвуки средневекового мистицизма

Призывы Мюнцера воспламеняли народ. Плебеи и крестьяне стекались под знамена мюнцеровской партии и в годы Великой крестьянской войны храбро сражались с врагом. Однако народное восстание потерпело поражение. Отряд мюльгаузенцев, возглавлявшийся Мюнцером, был разбит. Мюнцера схватили и казнили 27 мая 1525 г.

Несомненно, Мюнцер был наиболее сильным публицистом Великой крестьянской войны. В его писаниях, наполненных библейскими образами и изречениями, звучит страстный голос пророка революции. Еще в 1525 г. в проповеди, произнесенной перед князьями саксонскими, он бесстрашно предрекал гибель современных порядков, которые он отождествлял с железным царством, упоминаемым пророком Даниилом.

О полемическом таланте Мюнцера дает представление «Защитительная речь против бездушной изнеженной плоти из Виттенберга» (1524), направленная против Лютера, обвинившего Мюнцера в опасном смутьянстве. Называя Лютера «святым лицемерным отцом», доктором-лжецом, доносчиком, откормленной свиньей, он бросает ему в лицо библейские тексты, подтверждая ими свою правоту. Разве не сказано в Библии (Исайя, гл. 10), что «самое величайшее зло на земле заключается в том, что никто не стремиться помочь горю бедняков»? И разве одержимые алчностью, творящие зло большие господа не «сами виноваты, что бедный человек становится их врагом? Они не желают устранить причину восстания. Как же это может кончиться добром?».

Пафос народной революции с огромной силой воплотился в воззваниях, обращениях и письмах Мюнцера 1525 г. Их плебейская откровенность, мятежный порыв и могучая образность, заимствованные из Библии, были в то время понятны широким массам. Каждая строка Мюнцера разила, как меч Гедеона, ветхозаветного сокрушителя идолов. Мюнцер так и называл себя: «Мюнцер с мечом Гедеона».

Победа княжеской партии означала победу феодальной реакции. Это наложило отпечаток на развитие немецкой литературы в последующие десятилетия. Утрачивая былой размах, она проникалась мещанскими тенденциями, мельчала, становилась провинциальной. В трагическом положении оказались немецкие гуманисты - они натолкнулись не только на религиозный фанатизм, но и на капитуляцию бюргерства.

И все же, если бросить ретроспективный взгляд на всю немецкую культуру конца XV - начала XVI в., то надо будет признать, что это было время большого литературного подъема. Привлекает в немецкой литературе тех лет и демократическая непосредственность, и энергичный протест против темного царства, нашедший выражение в разнообразных сатирических и публицистических формах.

Не следует забывать того, что именно в это время сложился и талант Дюрер А. Альбрехта Дюрера (1471-1528), осуждавшего тех, кто привык «держаться старого пути», и требовавшего от «разумного человека, чтобы он смело шел вперед и постоянно искал нечто лучшее» («Четыре книги о пропорциях», 1528) Дюрер А. Дневники. Письма. Трактаты. Л.; М., 1957. Т. 2. С. 122. . Без творчества Дюрера нельзя составить себе ясного представления о немецком Возрождении. Ведь он был подлинным титаном той замечательной эпохи. И безусловно прав гуманист Эобан Гесс, видевший в Дюрере наиболее полное воплощение немецкого творческого гения. Гравюры и живописные полотна Дюрера, тяготевшего к жизненной правде, наделены силой и душевным порывом. Немецкий художник не устремлялся в мир отвлеченной красоты. Он внимательно присматривался к судьбам простых людей, ясно различая черты приближающегося социального катаклизма (цикл гравюр на дереве «Апокалипсис», 1498), а на картине «Четыре апостола» (1526) с суровым лаконизмом изобразил непреклонных борцов за истину См.: Нессельштраус Ц. Альбрехт Дюрер. М.; Л., 1961. С. 61-73, 195. .

Из числа немецких поэтов, творчество которых развертывалось в период, последовавший за выступлением Мартина Лютера, наиболее значительным поэтом явился Сакс Г. Ганс Сакс (1494-1576). Трудолюбивый башмачник и не менее трудолюбивый поэт, он почти всю свою долгую жизнь провел в Нюрнберге, который являлся одним из центров немецкой бюргерской культуры. Ганс Сакс гордился тем, что является гражданином вольного города, изобилующего выдающимися мастерами искусства и неутомимыми ремесленниками. В пространном стихотворении «Похвальное слово городу Нюрнбергу» (1530), примыкающим к популярному в XVI в. жанру панегириков в честь городов, он с любовью и тщанием описывает «Нюрнберга устройство и повседневную жизнь». Из стихотворения мы узнаем, сколько было в вольном городе улиц, колодцев, каменных мостов, городских ворот и часов, отбивавших время, узнаем о санитарном, общественном и хозяйственном состоянии города. С гордостью пишет Сакс о «хитроумных мастерах», искусных в печатном деле, живописи и ваянии, в литье и зодчестве, «подобных которым не найти в других странах». Стены вольного города отделяют поэта от необъятного и шумного мира, на который он с любопытством взирает из окна своего опрятного бюргерского жилища.

Домашний очаг - его микрокосм. В нем воплощается для Сакса идеал бюргерского благополучия и прочность земных связей. И подобно тому как он торжественно и деловито воспел городское благоустройство Нюрнберга, воспел он - столь же деловито и не без наивного пафоса - примерное благоустройства своего домашнего очага (стихотворение «Вся домашняя утварь, числом в триста предметов», 1544). Вместе с тем Ганс Сакс обнаруживает широту интересов и крайнюю любознательность. В лице Мартина Лютера он приветствовал Реформацию, выводящую людей на верный путь из мрака заблуждения (стихотворение «Виттенбергский соловей», 1523). В защиту протестантизма он написал прозаические диалоги (1524), а в ряде стихотворений обличал пороки папского Рима (1527). В дальнейшим полемический задор Ганса Сакса заметно пошел на убыль, хотя Сакс и остался верен своим лютеранским симпатиям.

Зато любознательность поэта нисколько не уменьшилась. Скромный ремесленник отличался обширной начитанностью и тонкой наблюдательностью, о чем ясно свидетельствуют его многозначительные произведения. Отовсюду черпал он материал для своих мейстерзингерских (от немецкого Meistersinger - мастер пения) песен, пьес, шпрухов (нем. Spruch - изречение, обычно назидательное) и шванков. С глубоким уважением относится он к хорошим книгам, из которых постепенно составил изрядную библиотеку, с обычной тщательностью описанную им в 1562 г. Он хорошо знал литературу шванков и народных книг, читал в немецких переводах итальянских новеллистов, в частности «Декамерон» Боккаччо, из античных писателей ему были известны Гомер, Вергилий, Овидий, Апулей, Эзоп, Плутарх, Сенека и др. Читал он сочинения историков и книги по естествознанию и географии.

Еще на заре своей поэтической деятельности, в 1515 г., он выступил в защиту творческих прав поэта, ратуя за расширение тематики мейстерзингерских песен, первоначально замыкавшихся в круге религиозных тем. Никто из мейстерзингеров не обладал таким живым чувством природы, как Сакс, таким непосредственным ощущением жизни. При этом он не ограничивался тем, что развивал какую-либо тему в форме мейстерзингерской песни, он обрабатывал ее затем в форме шпруха, шванка или фастнахтшпиля (масленичного фарса). Многие его произведения расходились в народе в виде летучих листовок, обычно украшенных гравюрами на дереве.

Вполне в духе XV-XVI вв., когда в стихах, подкрепленных гравюрами, деловито излагались сведения из различных областей знания, выдержаны дидактические стихотворения Сакса. В них ради пользы и поучения читателей он «по порядку» перечислял «всех императоров Римской империи и сколько каждый царствовал...» (1530), повествовал «О возникновении Богемской земли и королевства» (1537), описывал сто различных представителей царства пернатых (1531) либо слагал «Шпрух о ста животных, с описанием их породы и свойств» (1545).

Во всех этих случаях, а также и тогда, когда Сакс весело рассказывал какой-нибудь потешный шванк, он прежде всего помышлял о пользе читателей, о расширении их умственного кругозора, об их воспитании в духе высокой нравственности. Особенно привлекали его те сюжеты, в которых он мог раскрыть свои этические воззрения. В конце почти каждого стихотворения он нравоучительно поднимал палец, обращаясь к читателю с предостережением, добрым советом или пожеланием. Оставаясь убежденным сторонником житейской мудрости, основанной на требованиях «здравого смысла», Сакс проповедовал трудолюбие, честность и умеренность, богачей он хотел видеть щедрыми и отзывчивыми, детей - послушными родителям, воспитанными и добронравными, брак был для него святыней, дружба - украшением жизни.

Повсюду - в настоящем и прошлом, в былях и небылицах - находил он богатый материал для своих наблюдений и поучений. Мир как бы лежал перед ним обширным собранием поучительных лубочных картинок, где можно увидеть и обезглавленного Олоферна, и добродетельную Лукрецию, и челядинцев Венеры, и всадников, гарцующих на турнире, и трудолюбивых ремесленников, и еще многое другое. Как на подмостках средневекового театра, здесь чинно выступают аллегорические персонажи: г-жа Теология, веселая Масленица, Зима и Лето, Жизнь и Смерть, Старость и Младость. Земная сфера тесно переплетена с небесной, по суетному миру бродит кроткий Христос в сопровождении апостолов, Бог-отец спокойно смотрит из рая на проделки вороватых горожан, ватага горластых ландскнехтов приводит в ужас простоватого беса, посланного на землю Князем тьмы для уловления грешников.

Как и автора «Корабля дураков», Ганса Сакса глубоко тревожит разрушительная сила эгоизма, корыстолюбия, несовместимого с требованиями общественного блага. В обширном аллегорическом стихотворении «Корыстолюбие - обширный зверь» (1527) он рассматривает эгоизм, стремление к наживе как основную причину мирской неурядицы. Там, где властвует корыстолюбие, - там увядают сады и редеют леса, там хиреет честное ремесло, опустошаются города и государства. Лишь забота об общем благе могла бы спасти Германию от неминуемой гибели («Достохвальный разговор богов, касающийся разлада, царящего в Римской империи», 1544).

При всем том мировоззрению Сакса чужд собственно трагический элемент. На это указывают хотя бы его «трагедии» («Лукреция», 1527, и др.), слишком наивные для того, чтобы быть подлинными Трагедия трагедиями. Поэту гораздо ближе мир добродушной насмешки. Хорошо зная слабости своих соотечественников, он с мягким юмором повествует об их проказах и поделках, обнаруживая особое мастерство в изображении жанровых сценках, исполненных живости и неподдельного веселья.

Перед читателем проходят представители разных сословий и профессий. Подчас раздается оглушительный звон дурацких бубенцов, сливающийся с многоголосым гомоном карнавала. Поэт ведет читателя в трактир, на рынок, в королевский замок и на кухню, в амбар, мастерскую, сени, винный погреб, на луг. Вершину поэзии Ганса Сакса, бесспорно, образуют стихотворные шванки, в них он особенно оживлен и естественен. Впрочем, шванковые мотивы проникают и в басни, и даже в торжественные христианские легенды, наполняя их жизнью и движением. Строгие фигуры небожителей и святых сходят со своего высокого пьедестала, превращаются в обыкновенных людей, добродушных, мягких, иногда простоватых и немного смешных. Прост и недогадлив апостол Петр в шванке «Св. Петр с козой» (1557). Крайнее простодушие высказывает Петр также в шванках, где ему отведена роль привратника рая. То он по доброте душевной впускает обогреться в райскую обитель плутовского портного («Портной со знаменем»,1563), то вопреки предостережениям Творца открывает двери рая шумной ватаге ландскнехтов, принимая их богохульные ругательства за благочестивую речь («Петр и ландскнехты», 1557). Впрочем, не только небожители, но и нечистая сила устрашена буйством ландскнехтов. Сам Люцифер опасается их нашествия в ад, от которого не ждет ничего хорошего («Сатана не пускает больше в ад ландскнехтов», 1557). Черти Ганса Сакса вообще не отличаются большой отвагой и сообразительностью. Они обычно попадают впросак, одураченные лукавым смертным. Это чаще всего забавные, смешные существа, очень мало напоминающие сумрачных и злобных чертей ряда лютеранских писателей и художников XVI в.

К повествовательной поэзии Сакса примыкают его драматические произведения, из которых наибольший интерес представляют веселые фастнахтшпили, не лишенные дидактической тенденции. Ганс Сакс осмеивает различные слабости и проступки людей, подшучивает над сварливыми женами, над мужьями, покорно несущими ярмо домашнего рабства, над скупцами и ревнивцами, над обжорством и неотесанностью крестьян, над доверчивостью и глупостью простофиль, которых водят за нос ловкие плуты («Школяр в раю», 1550, «Фюзингенский конокрад», 1553, и др.). Он обличает ханжество и распутство попов («Старая сводня и поп», 1551), изображает веселые проделки хитроумных жен («О том, как ревнивец исповедывал свою жену», 1553) или крайнее простодушие дурней («Высиживанье теленка», 1551).

Пересыпая речь персонажей поучительными сентенциями, он в то же время широко использует приемы буффонного комизма, щедро раздает оплеухи и тумаки, бойко изображает потасовки и перебранки. Он вносит на сцену веселый дух карнавала, облекая лицедеев в фастнахтшпилях в гротескные личины «дурацкой литературы», и все это в период, когда сумрачная лютеранская ортодоксия беспощадно обрушилась на театральную буффонаду. В превосходном фастнахтшпиле «Излечение дураков» (1557) Ганс Сакс изображает забавное врачевание занемогшего «глупца», наполненного множеством пороков. Из его раздувшегося живота лекарь торжественно извлекает тщеславие, жадность, зависть, распутство, чревоугодие, гнев, лень и, наконец, большое «дурацкое гнездо», усеянное зародышами различных «глупцов», как-то: лживые юристы, чернокнижники, алхимики, ростовщики, льстецы, насмешники, лжецы, грабители, игроки и др. - короче, все те, «кого Брант С. доктор Себастиан Брант поместил на своем Корабле дураков».

Ряд фастнахтшпилей представляет собой драматическую обработку новелл Боккаччо («Хитроумная любодейка», 1552, «Крестьянин в чистилище», 1552, и др.), шванков и народных книг.

В период жестокой реакции, последовавшей за крушением народной Реформации, Ганс Сакс поддерживал у простых людей бодрость духа, укреплял в них веру в нравственные силы человека. Именно поэтому творчество Ганса Сакса, глубоко человечное в своей основе, имело большой успех в широких демократических кругах. Молодой Гете И.В. Гете почтил его память стихотворением «Поэтическое призвание Ганса Сакса».

Наша беседа о немецкой литературе эпохи Возрождения была бы не полной, если бы прошли мимо Народные книги народных книг, сыгравших очень большую роль в культурной истории Германии. Обычно «народными книгами» (Volksbucher) называют анонимные книги, рассчитанные на широкие читательские круги. Они начали появляться еще в середине XV в. и завоевали огромную популярность. По своему содержанию книги эти отличались большой пестротой. Это был причудливый сплав исторических воспоминаний, поэзии шпильманов, плутовских, рыцарских и сказочных историй, задорных шванков и площадных анекдотов. Не все они были собственно «народными» по своему происхождению и по своей идейной направленности. Зато много в них было такого, что радовало и увлекало простого читателя.

Несомненной поэтичностью отличается «Прекрасная Магелона» (1535), восходящая к французскому оригиналу середины XV в. См.: Прекрасная Магелона. Фортунат. Тиль Уленшпигель. М.: Наука, 1986. . В книге повествуется о великой любви провансальского рыцаря Петра Серебряные Ключи и прекрасной неаполитанской принцессы Магелоны. Обстоятельства разлучают молодых людей, но любовь в конце концов торжествует над всеми препятствиями.

Чертами бюргерского романа наделена книга «Фортунат» (1509), изобилующая выразительными бытовыми эпизодами. Впрочем, в основу сюжета положен волшебный мотив, имеющий нравственный смысл. Однажды в дремучем лесу герой книги Фортунат повстречал Фею счастья, которая предложила ему на выбор мудрость, богатство, силу, здоровье, красоту и долголетие. Фортунат предпочел избрать богатство. Этот шаг не только обрек его на ряд злоключений, но и послужил причиной гибели обоих его сыновей. Заключая книгу, автор замечает, что если бы Фортунат богатству предпочел мудрость, то избавил бы он себя и своих сыновей от стольких испытаний и злоключений.

Особую группу народных книг образуют книги комического или сатирико-комического содержания. Из них наибольшую известность приобрела «Занимательная повесть о Тиле Уленшпигеле» (1515). Согласно преданию, Тиль Уленшпигель (или Эйленшпигель) жил в Германии в XIV в. Выходец из крестьянской семьи, он был неугомонным бродягой, балагуром, пройдохой, озорным подмастерьем, не склонявшим головы перед власть имущими. Именно таким запомнился он простым людям, любившим рассказывать о его проделках и дерзких шутках. Со временем из этих рассказов сложился сборник веселых шванков, в дальнейшим пополнявшийся анекдотами, заимствованными из различных книжных и устных источников. Тиль Уленшпигель становится легендарной собирательной фигурой, подобно тому как на Востоке такой собирательной фигурой был Ходжа Насреддин.

Согласно народной книге уже с ранних лет склонен был Тиль возмущать спокойствие патриархальной Германии. Еще будучи совсем маленьким, приводил он в негодование односельчан, показывая им голый зад (гл. 2). Повзрослев, он довел до драки две сотни парней, намеренно перепутав их башмаки (гл. 4). Озорство стало его естественной стихией. Оно было ему столь же необходимо, как рыцарские авантюры героям куртуазного романа. Бросая вызов средневековому обществу, Уленшпигель в шутовстве находит драгоценную свободу. Он воплощение неоскудевающей народной инициативы, ума и бурного жизнелюбия. Особенно популярными стали рассказы о том, как Уленшпигель обещал совершить полет с крыши (гл. 14), как без помощи лекарств он излечил всех больных в госпитале (гл. 17), как для ландграфа Гессенского рисовал невидимую картину (гл. 27), как в Пражском университете вел диспут со студентами (гл. 28), как учил осла читать (гл. 29), как со скупым хозяином расплатился звоном монеты (гл. 90) и др.

Нередко его проделки являлись уроком скупости и жадности, оскорбительной для бедняка- плебея (гл. 10). Занимая место на нижних ступенях социальной лестницы, Уленшпигель мстил тем, кто готов был унизить его человеческое достоинство (гл. 76). Сатира пронизывает народную книгу. В ней ясно ощущается напряженная атмосфера десятилетий, непосредственно предшествовавших Реформации, переросшей в Великую крестьянскую войну. На ее страницах неоднократно появляются фигуры католических клириков, достойных осуждения. Попы погрязают в чревоугодии (гл. 37) и алчности (гл. 38), охотно принимают участие в мошеннических проделках (гл. 63), нарушают законы целибата (безбрачия). Упоминаются в книге и рыцари-грабители, от которых на рубеже XV и XVI вв. сильно страдали немецкие города. К одному такому «благородному господину» Уленшпигель даже поступил на службу, и тот, разъезжая вместе с ним «по многим местам, заставлял грабить, красть, отнимать чужое, как было в его обычаях» (гл. 10). О неустройстве, царящем в Германской империи, прямо говорится в известной шванке об очечном мастерстве (гл. 62).

Лихой бродяга, шут и озорник, Тиль Уленшпигель, однако, не был участником открытой политической борьбы. Его озорство зачастую бывало лишено осознанной социальной цели. И все-таки проделки Уленшпигеля обладали немалой взрывчатой силой. Они расшатывали устои патриархального мира, под благолепными покровами которого скрывалась рутина и социальная несправедливость. В этом плане весьма примечательны многочисленные шванки, в которых Уленшпигель выступает в качестве подмастерья, сводящего счеты со своими хозяевами.

Эту вольнолюбивую тенденцию народной книги очень верно уловил великий бельгийский писатель XIX в. Шарль де Костер. В своем замечательном романе «Легенда о Тиле Уленшпигеле и Лемме Гудзаке» (1867) он превратил героя народной книги в смелого борца за освобождение Фландрии от церковного и политического гнета.

Об огромном успехе народной книги свидетельствует и ее многочисленные переводы на иностранные языки. В конце XVIII в. она была переведена с польского языка на русский.

Народная книга о шильдбюргерах появилась в самом конце XVI в., в 1598 г. Можно сказать, что «Шильдбюргеры» завершают ту линию развития немецкой литературы, которую принято называть «литературой о дураках». От «Корабля дураков Себастиана Бранта и «Похвалы глупости» Эразм Роттердамский Эразма Роттердамского к безымянной книге конца XVI в. тянется прочная нить. Ведь жители города Шильды - такие же образцовые дураки, как и плывущие на корабле Бранта. Разница здесь только в том, что дураки Бранта олицетворяют собой дурость, реально существующую в мире, в то время как дураки из народной книги были в свое время людьми умными, даже мудрецами, однако отреклись от мудрости ради сохранения мещанского благополучия своего города. Так в народной книге мудрость выворачивается наизнанку, карикатура уступает место гротеску. Жители Шильды все время совершают самые несуразные поступки: сеют соль, сооружают ратушу, забыв проделать в стене окна, а затем носят в помещение свет в мешках и ведрах, не могут своих ног от чужих и т.п. Их дурацкие деяния завершаются гибелью города, испепеленного пожаром. Лишившись родного крова, шильдбюргеры разбредаются по свету, повсюду насаждая глупость.

Наконец, к великим народным книгам относится «История о докторе Иоганне Фаусте, знаменитом чародее и чернокнижнике»(1587) См.: Легенда о докторе Фаусте. М.; Л.: АН СССР, 2958. То же. М.: Наука, 1978. .

За первым изданием народной книги последовали другие. Опираясь на английский перевод немецкой книги, современник Шекспир У. Шекспира Марло К. Кристофер Марло написал свою знаменитую «Трагическую историю доктора Фауста» (изд. 1604). Впоследствии Гете И.В. Гете, а за ним и другие выдающиеся писатели не раз обращались к фаустовской легенде, впервые изложенной в народной книге на исходе XVI в.

Доктор Фауст не был вымышленной фигурой. Он действительно жил в Германии в начале XVI в. Сохранились воспоминания современников о его деяниях, позволяющих полагать, что он являлся энергичным авантюристом, каких немало было в то время. Народная легенда связала его с преисподней. Согласно этой легенде Фауст за великое знание продал свою душу дьяволу. Автор книги, по-видимому, лютеранский клирик, с осуждением относится к затее Фауста, который, поправ законы смиренномудрия и благочестия, дерзновенно «отрастил себе орлиные крылья и захотел проникнуть и изучить все основания неба и земли». Он полагает, что «отступничество» Фауста «есть не что иное, как высокомерная гордыня, отчаяние, дерзость и смелость, как у тех великанов, о которых пишут поэты, что они гору на гору громоздили и хотели с богом сразиться, или у злого ангела, который ополчился против бога».

Однако никаких подлинных знаний Фауст из союза с Мефистофелем не извлекает. Вся мудрость словоохотливого беса, касающаяся устройства мира и его происхождения, не выходит за пределы обветшавших средневековых истин. Правда, когда Мефистофель посмел изложить учение Аристотеля о вечности мира, который «никогда не рождался и никогда не умрет» (гл. 24), автор с негодованием называет концепцию греческого философа «безбожной и лживой».

За этим следует путешествия Фауста совместно с Мефистофелем по различным странам и континентам, во время которых Фауст позволяет себе те или иные проделки. Так, в Риме, в котором Фауст увидел «высокомерие, чванство, гордыню и дерзость, пьянство, распутство, прелюбодеяния и все безбожное естество папы и его прихлебателей», он с явным удовольствием издевается над «святым отцом» и его клеретами. В заключительных частях книги Фауст поражает многих своими магическими талантами. Так, императору Карлу V он показывает Александра Македонского с супругой (гл. 33), а в Виттенбергском университете по просьбе студентов вызывает к жизни Елену Прекрасную (гл. 49). Ее он делает своей наложницей, и она родит ему сына Юста Фауста (гл. 59). Много в книге занимательных шванков, придающих ей шутовской, балаганный характер. Одному строптивому рыцарю Фауст украсил голову оленьими рогами (гл. 34); у крестьянина, не пожелавшего уступить ему дорогу, проглотил сани вместе с телегой и лошадью (гл. 36); на радость студентам верхом на бочке выехал из винного погреба (изд. 1590, гл. 50) и т.п.

И все же, несмотря на стремление благочестивого автора осудить Фауста за безбожие, гордыню и дерзание, образ Фауста в книге не лишен героических черт. В его лице нашла отражение эпоха Возрождения с присущей ей жаждой великого знания, культом неограниченных возможностей человека, мощным бунтом против средневековой косности.

А теперь, если бросить на немецкие народные книги прощальный взгляд, можно сказать, что, несмотря на их наивность, шероховатость и порой примитивизм, есть в них много привлекательного, непосредственного и нарядного. Им присущ тот романтический дух, который то и дело оживал в творениях эпохи Возрождения, эпохи подвижной, поражавшей неожиданными поворотами, находками и прозрениями. На мировых подмостках разыгрывалась в то время удивительная пьеса, вмещавшая в себя как трагические, так и фарсовые сцены, наделенная жизненной правдой и смелым вымыслом. Нет ничего удивительного в том, что немецкие романтики, собственно и «открывшие» немецкие народные книги, а за ними и писатели более поздних поколений так охотно обращались к ним и так высоко их ставили.


Литература эпохи Возрождения:

•
ЛЕКЦИЯ 7

Возрождение во Франции. Особенности исторического развития страны в XVI в. Раннее Возрождение: борьба за духовное раскрепощение человека. К. Маро. Б. Деперье.

Ощущение праздничной яркости и жизнелюбия, нередко бьющего через край, невольно возникает у нас, когда мы обращаемся к литературе французского Возрождения. Однако путь, по которому шли французские писатели гуманисты, отнюдь не был легким. Им пришлось во многом разочароваться и многое испытать. Поэтому с годами в ренессансной литературе Франции все резче проступали трагические черты.

Но сложился французский гуманизм в атмосфере больших надежд. К началу XVI в. Франция превратилась в одно из самых могущественных государств Западной Европы с сильной королевской властью, развитым хозяйством и быстро развивающейся культурой. Победой закончилась Столетняя война с Англией (1337-1453), потребовавшая от страны страшного напряжения сил. По сей день Франция чтит подвиг Жанны д»Арк, смелой крестьянской девушки, сплотившей вокруг себя патриотические силы. В результате войны с Францией воссоединились обширные области, находившиеся под властью англичан. При Людовике XI (1461-1483), которого не без основания называют первым французским королем абсолютистского типа, в состав Французского королевства вошли герцогство Бургундское, графство Прованское и другие территории, принадлежавшие крупным феодалам. В конце XV в. настал черед герцогства Бретанского (Бретань). Эта победа политической централизации над феодальным партикуляризмом имела огромное значение. С ней связаны дальнейшие успехи торговли и промышленности. Она стимулировала рост национального самосознания и открывала перед французской культурой новые перспективы.

О возросшей мощи Франции свидетельствовали итальянские походы (1494-1559), предпринятые преемниками Людовика XV. Правда, Франции не удалось закрепиться на Апеннинском полуострове, так как против нее выступили такие грозные противники, как Испания и Германская империя. Однако она приобрела Лотарингию (1559), что означало большой успех в деле собирания французских земель.

В итальянских походах заинтересовано было прежде всего французское дворянство, жаждавшее славы и богатой добычи. Оно являлось основной социальной базой абсолютной монархии, и королевская власть не могла с ним не считаться. Но и городские круги, видевшие в абсолютизме оплот против феодального своеволия, тяготели к новым порядкам. Французское бюргерство не было еще таким самостоятельным, чтобы открыто посягать на феодальные устои. Только в конце ХVIII в. оно низвергло абсолютизм, в конце же ХV и в начале ХVI в. оно было заинтересовано в укреплении королевской власти, которая не только содействовала успехам торговли и промышленности, но и широко привлекала представителей третьего сословия для участия в разного рода государственных органах в качестве финансистов, юристов, чиновников и т.п. Зато тяжелым продолжало оставаться положение крестьянства, а также городских низов. В народной среде не угасал протест против феодального гнета и алчности толстосумов, приведший во второй половине ХVI в. к ряду восстаний. Этот протест нашел свое отражение в смелых идейных исканиях передовых мыслителей и писателей эпохи Возрождения.

В царствование Франциска I (1515-1547) Франция окрепла и возмужала. Даже могущественному императору Карлу V не удалось поставить ее на колени, хотя он и выиграл в 1525 г. битву при Павии и захватил в плен самого французского короля. Позднее, когда имперские войска вторглись в пределы Франции и угрожали Парижу, все жители, как во времена Жанны д»Арк, поднялись на борьбу с завоевателем и дали ему решительный отпор.

Впрочем, со времен Жанны д»Арк во Франции многое изменилось. Надменные феодалы утратили былую власть. Французская экономика успешно развивалась. Париж стал самым крупным европейским городом с населением свыше 300 тыс. человек, с богатой и разнообразной промышленностью См.: Всемирная история. М., 1958. Т. IV. С. 207. . Творческая энергия нации била ключом. В различных сферах жизни чувствовались новые веяния.

Подобно гуманистам других стран, французские гуманисты верили в силу человеческого разума и добрую волю людей. Они стремились освободить науку, искусство и литературу от гнета теологии. Их привлекала классическая древность, и среди них было немало выдающихся знатоков античного мира. Таким знатоком был, например, Бюде Г. Гильом Бюде (1468-1540), много сделавший для изучения и пропаганды древнегреческого языка. Он перевел на латинский язык несколько трактатов Плутарха и написал книгу о древнеримских монетах.

Новые ренессансные формы утверждались в ваянии и архитектуре (замок Шамбор и новый фасад Лувра). В живописи, в связи с возросшим интересом к человеческой личности, большого расцвета достиг портрет, особенно реалистический карандашный портрет, явившийся, пожалуй, наиболее значительным завоеванием французского национального искусства ХVI в. (Жан и Франсуа Клуэ). Если крупнейший французский живописец ХV в. Жан Фуке обычно изображал портретируемых во время молитвы, то у мастеров ХVI в. портрет превратился в жанр вполне светский, исполненный глубокого социального и психологического содержания. Даже в церковные росписи проникают гуманистические мотивы. Так, в соборе в Пюи появилась живописная композиция «Свободные искусства», выполненная художником Жаном Перреалем, поместившем у трона муз портретные изображения ряда французских гуманистов и с ними Эразм Роттердамский Эразма Роттердамского См.: Всеобщая история искусств. М., 1962. Т. III. С. 426. .

Естественно, что на формирование французского Ренессанса заметное влияние оказала Италия. Во время итальянских походов многие образованные французы непосредственно соприкоснулись с ее культурой. А так как Франция уже стояла на пороге Ренессанса, то и впечатления, полученные на родине Боккаччо Дж. Боккаччо и Петрарка Ф. Петрарки, оказались весьма плодотворными. Во Франции издаются сочинения итальянских гуманистов. Франциск I, желая прослыть покровителем передовой мысли и искусства, привлекает к своему двору наряду с выдающимися деятелями французского Возрождения также многих известных итальянских художников и зодчих. При королевском дворе одно время работал талантливый итальянский живописец Андреа дель Сарто. Последние годы своей жизни провел здесь гениальный Леонардо да Винчи. В 1532 г. по инициативе Франциска I итальянские художники-маньеристы основывают в Фонтебло школу светской живописи и скульптуры («Школа Фонтебло»). Французские писатели охотно обращаются к жанру новеллы, освященному авторитетом Боккаччо. Во французской поэзии прочное место занимает сонет, до высокого совершенства доведенный Данте А. Данте, Петрарка Ф. Петраркой и другими итальянскими стихотворцами.

В то же время французский Ренессанс отнюдь не был копией итальянского. У него был свой ярко выраженный национальный характер. Это проявлялось и в портретной живописи, долго сохранявшей навыки и приемы, присущие французским миниатюрам позднего средневековья, и в литературе, в которой продолжал жить свободолюбивый озорной дух фаблио, народных песен и сатир.

Как уже отмечалось, Франциск I стремился идти в ногу со временем. Он содействовал развитию гуманистической образованности и создал в 1530 г. в Париже в противовес схоластической Сорбонне новый светский университет, получивший впоследствии название Французского колледжа (College de France). Его возглавил Бюде Г. Гильом Бюде. Большое внимание уделялось здесь изучению древних языков (греческого, латинского и еврейского). Колледж сразу же стал одним из важнейших очагов передовой гуманистической культуры.

Не удивительно, что французские гуманисты видели в короле своего надежного союзника и подобно Ульриху фон Гуттену искренне радовались тому, что умы пробуждаются, науки и искусства процветают, а призраки средневековья рассеиваются при свете разума. И конечно, Францию начала 30-х годов XVI в., а не сказочную Утопию имел в виду Рабле Ф. Франсуа Рабле, когда он в своем гениальном романе словами Гаргантюа восхвалял успехи просвещения. С глубоким удовлетворением отмечает мудрый Гаргантюа, что прошли времена средневекового варварства, что науки восстановлены и окружены почетом, что древние языки возрождены и широко распространено книгопечатание. «Всюду мы видим ученых людей, образованнейших наставников, обширнейшие книгохранилища, так что, на мой взгляд, даже во времена Платона, Цицерона и Папиниана было труднее учиться, нежели теперь, и скоро для тех, кто не понаторел в Минервиной школе мудрости, все дороги будут закрыты» («Гаргантюа и Пантагрюэль», кн. II, гл. 8. - Пер. Н.М. Любимова).

Но прошло не так много лет, и положение во Франции резко изменилось. Итальянские походы тяжелым бременем легли на плечи страны. Огромных средств требовали королевский двор, разбухший бюрократический аппарат и армия. В связи с этим все усиливался налоговый гнет. Обострялись социальные и политические антагонизмы. Подняли голову те, кто не оставил надежд на возвращение былых феодальных «вольностей». В стране росло недовольство, приобретавшее подчас довольно резкие формы.

Одним из выражений этого недовольства явилось реформационное движение. Еще до выступления Лютера во Франции уже появились реформаторские идеи. Однако первые французские протестанты не были людьми действия. Это были кабинетные ученые, мечтатели (Лефер д»Этапль), не выступавшие открыто против католической церкви. Постепенно, однако, французский протестантизм приобретал все более воинствующий характер. Во Франции распространяются идеи Лютера, а затем Кальвина, француза по рождению, обосновавшегося в Швейцарии (1509-1564). Франциск I поначалу относился к протестантам довольно терпимо. Французский протестантизм, видимо, не казался королю особенно опасным, к тому же, ведя борьбу с Карлом V, он был заинтересован в поддержке немецких протестантских князей. Но уже в 20-е годы Сорбонна выступила против «еретиков». Католическая церковь с нетерпением ждала от короля решительных действий, и в 1535 г. запылали костры инквизиции. Из покровителя гуманистов Франциск I превратился в ожесточенного гонителя инакомыслящих. Ярость настолько ослепила его, что он чуть было не запретил книгопечатание. Наступил мрачный период католической реакции.

Реформация во Франции не победила, потому что не имела широкой социальной основы. Наиболее влиятельные круги третьего сословия остались верны религии короля, так же как дворянство и основная масса французского крестьянства. В Германии же именно бюргерство и крестьянство являлись ударной силой Реформации. К тому же германской Реформации присущ был патриотический оттенок. Во Франции же католическая церковь подчинялась королю. Еще в ХV в. папская курия вынуждена была признать особые права («вольности») галликанской (т.е. французской) церкви. При Франциске I зависимость французской церкви от королевской власти усилилась. Поэтому вопрос о реформе церкви не имел во Франции того широкого общественного значения, какое он имел в Германии. Для большинства французов галликанская церковь наряду с сильной королевской властью олицетворяла национальное единство страны.

Зато там, где преобладали местные интересы, кальвинизм быстро распространялся. В 30-е и 40-е годы у него появилось много сторонников среди горожан и особенно дворян на юге и юго-западе Франции. Здесь еще помнили о временах феодальной независимости и надеялись под стягом «истинной» веры отстоять свою провинциальную автономию. В дальнейшем к гугенотам (как называли во Франции кальвинистов) стали присоединяться феодалы из разных областей Франции, тяготившиеся политической централизацией и видевшие в секуляризации церковных земель удобный способ поправить свое пошатнувшееся экономическое положение. Последние короли из династии Валуа не обладали энергией и дарованиями Франциска I. Феодальная оппозиция использовала их слабость и неспособность. Положение в стране становилось все более напряженным, пока в 1562 г. не вспыхнула открытая гражданская война, продолжавшаяся с перерывами до 1598 г. и известная в истории под названием «религиозной войны». Война эта велась с большим ожесточением, ослабляя и разоряя страну, ухудшая тяжелое положение народа, открывая путь произволу и всякого рода бесчинствам.

Так, печальную славу приобрели кровавые события, происшедшие в Париже в ночь на 24 августа 1572 г. (так называемая Варфоломеева ночь). В столицу на свадьбу Маргарита Наваррская Маргариты Валуа, сестры короля Карла IX (1560-1574), и Генриха Наваррского, вождя гугенотов (будущего короля Генриха IX), съехалось из разных мест Франции большое количество гугенотов. Этот династический брак должен был содействовать примирению враждующих партий. Однако лидеры католической партии при содействии матери короля Екатерины Медичи организовали зверское избиение гугенотов. Ночью в праздник св. Варфоломея в Париже было убито свыше двух тысяч гугенотов. То же происходило и в других французских городах.

Франция фактически распалась на два враждующих государства. При этом у каждого лагеря были свои внутренние противоречия. Например, намерения короля Генриха III (1574-1589) далеко не всегда совпадали с намерениями католической Лиги, возглавлявшейся лотарингским герцогом Генрихом Гизом, претендовавшим на французский престол. В 1588 г., когда парижане-католики подняли восстание против короля, королю удалось заманить Гиза в ловушку и предательски умертвить его. В ответ на это Париж перестал повиноваться королю. А вскоре один доминиканский монах, мстя за убийство герцога, заколол кинжалом Генриха III (1589), последнего представителя династии Валуа.

В стране царил политический хаос, затянувшаяся междоусобная война стоила множества жизней. Религиозный фанатизм ожесточил сердца людей и толкал их на преступления. Пошатнувшимся французским престолом стремился завладеть испанский король Филипп II. Доведенные до отчаяния бесчинствами феодалов и разнузданной солдатни, в ряде провинций восстали крестьяне.

И только в царствование Генриха IV Бурбона (1594-1610) политическое и экономическое положение Франции вновь стало прочным. Новому королю, несомненно, умному и дальновидному, удалось прекратить гражданскую войну. Одним из его важнейших начинаний был изданный в 1598 г. Нантский эдикт, согласно которому во Франции официально утверждалась веротерпимость. Государственной религией был признан католицизм, но и гугеноты могли без помех исповедовать свою веру. Наконец-то Франция смогла вздохнуть спокойно. Но то, что на протяжении десятилетий люди дышали едким пороховым дымом и дымом костров инквизиции, не могло не наложить трагического отпечатка на французскую литературу ХVI в.

Возникшая в начале ХVI в. французская ренессансная литература очень быстро достигла замечательного расцвета. Среди первых французских писателей-гуманистов были талантливые поэты и новеллисты. Выступая против церковного обскурантизма, против всего, что сковывало свободный полет человеческой мысли и принижало человеческую личность, они охотно обращались к сатирическим жанрам. Вместе с тем их привлекало и красочное многообразие земного бытия.

Когда эти писатели вступили в схватку с уходившим средневековьем, они имели основание верить в конечную победу своего дела. Их окрыляла бодрость и энергия. Они радостно прославляли век, в котором «вновь расцветает столь пышно прекрасный вертоград наук и искусств». В то же время буквально каждому из них пришлось испытать на себе тяжелую и властную руку реакции. Достаточно было прослыть вольнодумцем, чтобы навлечь на себя ярость могущественных сорбоннистов. Начиная с 1535 г. это было крайне опасно. Но и ранее, когда король еще претендовал на славу покровителя гуманизма, столкновение с Сорбонной не сулило ничего хорошего.

Немало пришлось испытать, например, Маро К. Клеману Маро (1496-1544), крупнейшему французскому поэту первой половины XVI в. Это был жизнерадостный человек, наделенный остроумием и развитым чувством изящного. Одно время он работал в конторе стряпчего, затем служил при дворе Маргарита Наваррская Маргариты Наваррской (1492-1549) - покровительствовавшей гуманистам сестры Франциска I, и самого Франциска. В 1525 г. он сражался при Павии, был ранен и попал в плен. Не успел Маро вернуться на родину, как был обвинен в лютеранстве и брошен в темницу. И хотя по повелению короля Маро вскоре был выпущен на свободу, он продолжал оставаться на подозрении у церковных властей. Тем более, что Маро не скрывал своего критического отношения к католической церкви. В ряде эпиграмм, посланий, баллад и рондо он открыто насмехался над глупыми прожорливыми монахами, над невежественными сорбоннистами, готовыми предать огню всех инакомыслящих, над укоренившимся лицемерием католического клира. Более того, Маро несомненно тяготел к протестантизму, стремившемуся «очистить» христианскую религию от вековой скверны. Несмотря на то что церковь запрещала перевод Священного писания на новые языки, он переложил на французский язык псалмы Давида. И хотя переложения Маро имели большой успех при дворе, где их распевали придворные кавалеры и дамы под аккомпанемент «лютни, виолы, спинета и флейты», Сорбонна внесла их в список запрещенных книг. Зато у гугенотов они стали наиболее популярными песнопениями. Когда в начале 1535 г. появился грозный королевский эдикт, направленный против «последователей лютеранской секты и их приспешников», вспомнили и о Клемане Маро. Во время домашнего обыска у него были найдены еретические книги. Решив, что «французский воздух для него вреден», Маро спешно покинул пределы Франции. В 1541 г. он сделал попытку обосноваться в Женеве, куда его приглашал сам Ж. Кальвин, однако не нашел общего языка с местными кальвинистами. Умер Маро в Италии, в глубокой нищете.

Впрочем, не только хмурые святоши, но и литературные староверы злобно преследовали поэта. Зато на его стороне был Рабле Ф. Франсуа Рабле и другие передовые писатели, которые высоко ценили его искрометное дарование и справедливо считали его основоположником ренессансной поэзии Франции. Маро действительно пошел по новому пути. Он отказался от велеречивого дидактизма и сухого аллегоризма, столь характерных для французской поэзии позднего средневековья. Он многому научился у итальянцев. Именно он ввел сонет в обиход французской литературы, хотя и обращался довольно свободно с этой строгой поэтической формой. Его привлекали древнеримские авторы. Он переводил Овидий Овидия и по его примеру писал элегии. Вергилий Вергилий подсказал ему жанр эклогии, а Марциал Марциал, к которому Маро питал особое пристрастие, послужил образцом для его эпиграмм. Первым из французских поэтов Маро обратился также к горацианской сатире.

Вместе с тем Маро не был ученым-педантом, видевшим свое назначение в тщательном копировании античных образцов. Подобно Франсуа Рабле, он был тесно связан с национальной литературной традицией. Он благоволил к таким старомодным поэтическим формам, как Баллада баллада, рондо восьмистишие и др. К народной песенной лирике близки его «песни», то серьезные, то лукавые. В этом придворном поэте, который мог быть галантным и утонченным, продолжал жить народный галльский юмор. Во французской литературе средних веков Маро находил много привлекательного. А привлекательным для него было все, что подготовляло раскрепощение личности, - и куртуазный «Роман о Розе», и антиклерикальная сатира, и фривольные побасенки, и поэзия Вийон Ф. Франсуа Вийона.

При этом Маро смягчал «грубиянские» элементы средневековой литературы, вносил в поэзию чувство меры, черты высокого артистизма. Это стремление к поэтической гармонизации связано у Маро с новой гуманистической концепцией искусства, предполагавшей более высокий взгляд на природу и человека. В то же время поэзия Маро не расплывалась в абстракциях, не утрачивала жизненной достоверности и чувственной непосредственности. Маро охотно рассказывал о пережитом, откликался на злобу дня или рисовал сатирические портреты современников. Не без горечи сообщал он, например, о том, как был схвачен по навету своей возлюбленной («На ту, что была его любимой»), и о том, что представляет собой французская тюрьма («Ад»); о том, как ловко обокрал его слуга - «обжора, пьяница и отъявленный лгун, обманщик, разбойник, игрок, богохульник, от которого на сто шагов несет виселичной веревкой, но, впрочем, чудеснейший из смертных» (Послание к королю по случаю того, что автора обчистили»), или как много радости доставлял людям популярный фарсовый актер Жан Сэр («Жану Сэру, искусному фарсовому актеру. Эпитафия»). Маро не случайно вспоминает о представлении фарсов. Одно время он поддерживал тесные отношения с веселыми комедиантами и даже написал для них лихую балладу.

С большим успехом культивировал Маро малые поэтические формы. Заслуженную известность приобрели его эпиграммы, создававшиеся под влиянием Марциала, то галантные, то иронические, иногда пронизанные тонким лиризмом и, как вся поэзия Маро, овеянные духом жизнерадостного вольномыслия. Маро метко поражал пороки католического клира («Господин аббат и его слуга», «О брате Тибо»), насмехался над молящимися стариками («Жофруа Брюлару») и бездарными поэтами («О плохом поэте»). Когда нужно, он умел польстить изящным мадригалом (О смехе госпожи д»Альбре») или прославить власть Амура над сердцами людей. Одну из таких галантных эпиграмм на русский язык перевел Пушкин А.С. А.С. Пушкин («Уж я не тот любовник страстный»).

Трагически сложилась судьба друга Маро К. Клемана Маро ученого-гуманиста Деперье Б. Бонавентюра Деперье (ок. 1500-1544?), знатока древних языков, совместно с Оливетан П. Пьером Оливетаном переведшего на французский язык Библию (изд. 1535). Не раз ему приходилось бороться с нуждой, напряженным трудом зарабатывать себе на хлеб. Однако его воодушевляли успехи французского Ренессанса. Он помогал гуманисту Доле Э. Этьену Доле составлять обширные «Комментарии к латинскому языку». Он поддерживал Клемана Маро, которого почтительно называл «отцом французских поэтов». Ценил он также гений Франсуа Рабле, с которым сблизился в 1535 г. по своем приезде в Лион. Годы пребывания в Лионе (1535-1538) можно считать наиболее благополучным периодом в жизни Деперье. Лион был в то время крупнейшим центром французской ренессансной культуры. Современники недаром называли его «очагом науки, свободной мысли и искусства». Маргарита Наваррская Маргарита Наваррская, покровительствующая гуманистам, приблизила к себе Деперье, сделав его своим секретарем. В это время и расцветает литературный талант Деперье. Он пишет множество придворных стихотворений, а также создает сборник новелл «Новые забавы и веселые разговоры», который увидел свет лишь после смерти автора, в 1558 г. Французские гуманисты охотно обращались к новеллистическому жанру, освещенному авторитетом итальянского Ренессанса. Новеллы писала сама Маргарита Наваррская. Еще в 1486 г. увидел свет первый сборник французских новелл «Сто новых новелл». И хотя новеллистка во Франции не расцвела столь пышно, как в Италии, все же такие книги, как «Новые забавы» Деперье или «Гептамерон» Маргариты Наваррской (также опубликованный посмертно в 1558 и затем в 1559 г.), бесспорно относятся к лучшим образцам европейской ренессансной культуры.

Подобно другим новеллистам эпохи Возрождения, Деперье черпал из различных источников. Чаще всего встречаются у него заимствования из «Ста новых новелл», «Декамерона» Боккаччо и «Фацетий» Поджо Б. Поджо. Не пренебрегал он также анекдотами, которые рассказывались во дворце, в таверне или на ярмарке. Он вплетал в новеллы пословицы и слова народных французских песен, цитировал Маро К. Клемана Маро и ссылался на роман Рабле Ф. Франсуа Рабле. С Рабле его сближало не только жизнерадостное вольномыслие, но и некоторые литературные приемы. Деперье любил, например, поболтать с читателем, озадачить его каким-нибудь неожиданным вопросом или обращением. Так, начав рассказ о неком почтенном господине, «крайне уродливом, нелепом и неряшливом», он прерывал его словами: «Милостивые государыни! На ком бы нам его женить? Не тронул ли он у кого-нибудь из вас сердечка своими достоинствами?» (Новелла 83). Другую новеллу Деперье закончил словами: «Вы смеетесь, значит, рассказ вам не понравился» (Новелла 87).

Деперье хочет, чтобы его читатели смеялись, чтобы в годы, омраченные невзгодами затянувшейся войны, его «шуточные рассказы» помогли людям «хоть ненадолго забыть о тяжелых временах». «А когда придет время, - добавляет писатель, - мы заставим вас и серьезно призадуматься». Стремление к простате и реалистической конкретности не мешало ученому автору, обращавшемуся прежде всего к гуманистически образованному кругу, вводить в новеллы латинские слова и фразы и остроумно «обыгрывать» их. Деперье считает также нужным указать на французский характер своих шуточных рассказов. По его словам, он не ходил за ними ни в Константинополь, ни во Флоренцию, ни в Венецию и ни в какие другие дальние места. «Неужели для того, чтобы вас позабавить, - замечает автор, - я не мог воспользоваться теми происшествиями, которые совершаются у нас за порогом, и должен был идти куда-то за тридевять земель?» (Новелла 1. В виде предисловия).

Но и в том случае, когда сюжет восходил к Поджо Б. Поджо или Боккаччо Дж. Боккаччо, под пером Деперье он приобрел французский колорит. Нередко новеллы начинаются с точного обозначения места действия: «В приходе Сен-Жорж Ле-Манской епархии служил один священник...»; «Еще совсем недавно в городе Анжере отличился один пройдоха, по имени мастер Пьер Фефе...». Подчас в новеллах речь идет о людях, достаточно хорошо известных в стране, будь то королевский шут Трибуле (изображенный позже Гюго В. Виктором Гюго в драма «Король забавляется»), популярный комедиант и драматург начала XVI в. Жан дю Понтале или приближенный Франциска I гуманист Жак Колен, покровительствующий Маро К. Клеману Маро и другим писателям.

В книге выступает множество людей разного звания и обличия. Здесь и находчивый муж, отучивший жену от блуда; и врач-шарлатан, преуспевавший с помощью сообразительного аптекаря; и педант-адвокат, говоривший со своей служанкой по-латыни; и невежественный судья, который «знал всю Библию наизусть, кроме ее начала, середины и конца», и т.п. С видимым удовольствием повествует автор о ловких проделках, любовных похождениях и находчивом острословии. Иногда веселые рассказы Деперье приобретают сатирический оттенок. Особенно часто достается от него попам и монахам. Он высмеивает их невежество, распутство, чревоугодие и пьянство, прикрываемые громкими словами о воздержании. И конечно, автора ничуть не удивляет, что обманутые мужья сурово мстят святым отцам за свой позор (Новелла 60). Он всецело на стороне умного и образованного аббата Сен-Амбруаза (в миру Жак Колен), бывшего не в ладах со своими монахами, «которые... заставляли его постоянно держать в памяти известную пословицу: «Бойся быка спереди, мула сзади, а монаха со всех сторон» (Новелла 47).

Осмеивал Деперье также модное в то время увлечение алхимией, стремившейся создать так называемый философский камень, с помощью которого человек мог бы приобрести сказочные богатства. Совершенно неожиданные формы обретает под его пером античное сказание о золотом и железном веке. Некогда философским камнем, дававшим власть над всеми демонами, владел мудрый царь Соломон. Пожелав облагодетельствовать человеческий род, он повелел соорудить огромный медный чан и в этот чан, зарытый глубоко в землю, загнал всех обитателей преисподней, от больших до малых. Тотчас же после этого все люди вдруг сделались счастливыми, довольными, здоровыми и веселыми. Однако по истечении многих веков некий царь решил на том же месте, где был зарыт чан с чертями, соорудить обширный город. Узнав от землекопов, что в земле зарыт огромный медный сосуд, он, движимый алчностью и гордыней, приказал открыть его, и черти, обретя свободу, разбежались по земле. С удвоенной силой начади они причинять зло людям. С той поры ни один алхимик не может создать философского камня, ибо черти, наученные горьким опытом, делают все, чтобы не допустить этого (Новелла 13).

Несравненно острее «Новых забав» крошечная книжечка, увидевшая свет в Париже в 1538 г. под названием «Кимвал мира» (Cymbalum Mundi). Едва она вышла из печати, как разгневанный король поручил парижскому парламенту «рассмотреть названную книгу, поскольку в ней содержатся великие заблуждения и ересь», и указал, что «по этой причине необходимо допросить автора и типографщика» и наказать их как следует. Однако ввиду того, что имя автора на книге проставлено не было, Деперье избежал ареста и допроса, зато типографщик был брошен в темницу. Вскоре вся Сорбонна вынесла постановление о запрещении крамольной сатиры.

Что же привело в такую ярость власть имущих? Книга Деперье, состоящая из четырех диалогов, написанных в живой, остроумной лукиановской манере, необычайно смело нападала на самые основы тогдашней религиозной жизни. Когда-то Деперье, подобно Маро К. Клеману Маро, склонился на сторону Реформации. В «Кимвале мира» он утверждает, что любой религиозный фанатизм представляет собою несомненное зло и что истина не рождается в конфессиональных спорах. Не все ясно в сатире французского гуманиста. Автору приходилось прибегать к эзопову языку, старательно затушевывать свои наиболее смелые мысли. От этого сатира подчас становилась темной и впоследствии вызывала самые разноречивые толкования. Некоторым позднейшим комментаторам даже казалось, что диалоги Деперье представляли собой всего лишь изящную насмешку над языческими верованиями. В «Кимвале мира» действительно появляются Меркурий и Амур, речь заходит о Юпитере и других античных богах. Но совершенно очевидно, что языческая мифология служит здесь лишь для маскировки гуманистического вольномыслия. Это отлично поняли и Франциск I, и сорбоннисты, потребовавшие запрещения книги.

Выполняя волю Юпитера (Бог-отец), вестник богов Меркурий (Христос) отправляется на землю, чтобы отдать в переплет обветшавшую «Книгу судеб». Однако два ловких мошенника похищают эту священную книгу (диалог первый) и изрядно наживаются на ней. Они продают с нее копии астрологам и за определенную плату сулят людям, что внесут их имена в реестр бессмертия. Нетрудно догадаться, что Деперье осмеивает здесь как церковное учение о божественном промысле, так и церковную алчность, которая столь наглядно проявилась в торговле индульгенциями.

Не только католицизм дает Деперье повод к едкой насмешке. Во втором диалоге он не щадит и его религиозных противников. Ему представляется бессмысленной грызня представителей различных религиозных течений, претендующих на обладание истиной, поскольку такой объективно вообще не существует. Он рассказывает, что Меркурий однажды зло подшутил над людьми. Он уверил их в том, что у него есть чудодейственный философский камень, а когда сумасброды-философы (богословы) начали у него выпрашивать эту реликвию, он заявил, что готов им отдать драгоценный камень, но чтобы никого не обидеть, он раздробил его на мелкие части, из которых каждая обладает великой силой. С тех пор богословы с необычайным рвением роются в пыли и песке, разыскивая осколки небесного камня. При этом «одни говорят, что для успешных поисков нужно одеваться в красное и зеленое, другой уверяет, что для этого полезнее одеваться в голубое и желтое. Один думает, что нужно есть не более шести раз в день и только определенное блюдо, другой полагает, что для этого нужно воздерживаться связи с женщинами... Кричат, беснуются, бранятся и бог знает каких только не учиняют злодеяний!»

Деперье дает понять, что все эти схоластические мудрствования не имеют никакой цены. К тому же, как полагает один философ, Меркурий хочет, чтобы люди «любили друг друга, как братья», ибо, завещав им « поиски столь ценной и святой вещи», он хотел поселить между ними «не раздоры, а любовь». Но люди, ослепленные религиозным фанатизмом, делают все наоборот. Во имя призрачной истины они наполняют мир братоубийственной рознью. Небесный камень (если он вообще существует, а не является выдумкой Меркурия) остался на небесах. Поэтому тщетны все усилия богословов найти то, что, по словам самого Меркурия, «невозможно найти». Им не помогут в этом ни различные одеяния, ни посты, ни целибат (безбрачие), ни церковные обряды. И, конечно, у сторонников Лютера или Кальвина нет никаких преимуществ перед католиками.

Религиозного скепсиса Деперье, граничащего с атеизмом, было совершенно достаточно, чтобы вывести из равновесия клерикальные круги. Ведь Деперье брал под сомнение самые основы христианского вероучения, иронизируя над земной миссией Христа, посмеиваясь над божественным промыслом и многим иным. Но его сатира не ограничивалась этим. Она смело поражала религиозный фанатизм, который в то время зажигал костры инквизиции и грозил самому существованию гуманизма. А поскольку королевская власть уже шла рука об руку с церковной реакцией, сатира Деперье приобрела политический привкус. Не удивительно, что Франциск I в союзе с сорбоннистами потребовал осуждения книги и примерного наказания автора. И хотя Деперье удалось ускользнуть из цепких лап королевской юстиции, положение его вскоре стало поистине трагическим.

Конечно, кое-кому было известно, кто написал крамольную книгу. Тем более Деперье, видимо, не отличался особенной осторожностью и вскоре после осуждения книги осмелился ее вторично напечатать, на этот раз в Лионе. Его не тронули, вероятно, только потому, что он был приближенным Маргарита Наваррская Маргариты Наваррской. Но положение самой Маргариты, покровительствующей «еретикам», в годы католической реакции заметно пошатнулось. Ей самой приходилось искать защиты венценосного брата. При таком положении дел она сочла за лучшее отстранить Деперье от двора. Одинокий, преследуемый нуждой, видя, как все более наглеет реакция, Деперье мог ожидать для себя самого худшего. Его душевная депрессия росла, и в 1544 г. он погиб, бросившись на шпагу.

Так завершилась жизнь писателя-гуманиста, которого французский романтик Нодье Ш. Шарль Нодье назвал «наиболее наивным, наиболее оригинальным и наиболее острым из все талантов своей эпохи».


Литература эпохи Возрождения:

•
ЛЕКЦИЯ 8

Ф. Рабле. Замысел и структура романа «Гаргантюа и Пантагрюэль». Совершенный человек в романе Рабле. Оптимизм первых книг, трагическое звучание последних.

Но, конечно, самым значительным и в то же время самым ярким писателем французского Возрождения, был Франсуа Рабле. Этот энциклопедически образованный гуманист, знаток античного мира, охотно демонстрировавший свою обширную классическую эрудицию, был множеством нитей связан с традициями французской демократической культуры Особенно близок ему мир площадного веселья - задорного, вольнолюбивого, яркого. См.: Бахтин М. Творчество Франсуа Рабле и народная культура средневековья и Ренессанса. М., 1965. . В его творчестве с наибольшей силой воплотился раскрепощенный творческий гений ренессансной Франции.

Родился Рабле Ф. Франсуа Рабле (1494-1553) в небольшом старинном городке Шиноне в провинции Турень. Он был младшим сыном состоятельного адвоката. Родители, видимо, решили сделать его клириком. Они отправили девятилетнего Франсуа в один из монастырей. Через некоторое время Франсуа стал послушником, а в 1520 г. постригся в монахи. За монастырской стеной протекли ученические годы молодого Рабле. Обрывки обветшавшей средневековой учености не могли, разумеется, удовлетворить любознательного юношу. Его уже коснулись новые веяния. Классическая древность привлекала его пристальное внимание. Он бегло пишет по-латыни и сочиняет греческие стихи. Прославленный эллинист Бюде Г. Гильом Бюде откликается на его послания. Но то, что вызвало одобрения ученых-гуманистов, казалось монастырским властям предосудительным и опасным. Увлечение языческой стариной, по их мнению, попахивало ересью. Поэтому в кельях Рабле и его друга, такого же любознательного инока, был произведен тщательный обыск. В руки обскурантов попало много «крамольных» книг и рукописей, в том числе - произведение Эразм Роттердамский Эразма Роттердамского. Провинившихся подвергли суровому наказанию, лишив возможности читать и писать. В конце концов им удалось бежать из монастыря. К счастью у них нашлись влиятельные заступники. Получив от папы Климента VII разрешение перейти в другой монастырь, Рабле ничего не сделал для того, чтобы упрочить свою церковную карьеру. Зато с неослабевающей энергией продолжал он свои научные занятия и вскоре стал одним из самых образованных людей того времени. По справедливому замечанию Анатоля Франса, «его ученость питалась не только книгами, но и непосредственными наблюдениями; это была ученость не буквоеда, а мыслителя; за словами он видел предметы, видел живую жизнь». Франс А. Собрание сочинений. М., 1959. Т. VII. С. 705.

В 1530 г. Рабле поступил в на медицинский факультет университета в Монпелье. Успешно окончив курс, он направился в Лион, являвшийся, как это уже отмечалось выше, одним из крупнейших центров тогдашней Франции, и там получил место врача в городской больнице. И в качестве медика Рабле не желал мириться с рутиной, стремился приобрести более совершенное «познание мира, именуемого микрокосмом, то есть человека». С этой целью он принялся анатомировать трупы, приводя в ужас схоластов и святош. В Лионе Рабле издал также ряд греческих и латинских текстов медицинского и юридического характера и среди них «Афоризмы» знаменитого древнегреческого врача Гиппократа с пространными комментариями. Его ученая слава росла. Парижский епископ Жан де Белле, человек образованный, готовый покровительствовать знатокам древних языков, к тому же давний знакомый Рабле, взял его к себе в лекари. В свите епископа, посланного в Италию с ответственным дипломатическим поручением, Рабле в 1534 и 1535 гг. посетил родину гуманизма. Он побывал во многих итальянских городах. Особенно большое впечатление произвел на него Рим с его античными памятниками. Впрочем, в Вечном городе Рабле мог также наблюдать обычаи и нравы церковной знати, о которых в свое время не слишком лестно отзывался Эразм Роттердамский Эразм Роттердамский. Находясь в Италии, Рабле выхлопотал у папы индульгенцию, которая не только отпускала ему такие прегрешения, как самовольный уход из монастыря, но и разрешала врачебную практику при условии, если она не будет противоречить церковным канонам. Для Рабле это имело определенное значение, поскольку во Франции все выше поднималась волна католической реакции. Примерным монахом Рабле так и не стал. Продолжая с успехом заниматься медициной (в 1537 г. он получил ученую степень доктора), проявляя одновременно интерес к ботанике, философии, юриспуденции, филологии и прочим наукам, он не смог обречь себя на монастырское затворничество. Его влекли новые места, интересные люди. Он встречался с Маро К. К. Маро и Деперье Б. Б. Деперье. Будучи близок ко двору Маргарита Наваррская Маргариты Наваррской, он навсегда сохранил глубокое уважение к покровительнице гуманистов. Одно время он, видимо, склонился на сторону протестантов, но в дальнейшем убедился, что в своем фанатизме они нисколько не уступают ненавистным ему сорбоннистам. Современники отмечали добросердечие Рабле, охотно помогавшего бедным и хворым. В последние годы он уже почти не исполнял своих церковных обязанностей. Умер он в Париже.

Как-то Рабле попала в руки напечатанная в Лионе в 1532 г. лубочная книга «Великие и неоценимые хроники о великом и огромном Гаргантюа», в основе которой лежала старинная французская народная сказка о великане Гаргантюа, хорошо известная еще в начале XV столетия. По словам А.Н. Веселовского, это «одна из тех народных книжек, какие начинают являться на переходе от Средних веков к новому времени и, предваряя художественный протест Сервантеса, рисуют нам в карикатурном виде отживший мир рыцарских подвигов, романтических гигантов и волшебников» Веселовский А.Н. Избранные статьи. Л., 1939. С. 412-413. .

Королю Артуру, рассказывалось в книге, угрожают сказочные гоги и магоги. Желая ему помочь, могущественный волшебник Мерлин создает великана Грангузье и великаншу, его супругу. У них рождается сын Гаргантюа, который наносит поражение врагам короля. Изобилует лубочная хроника гротескными ситуациями и забавно буффонно-сказочными подробностями. Так, из слез плачущих великанов возникает горячий источник, в котором можно варить яйца. Гигантская кобыла Гаргантюа, защищаясь от мух, сметает хвостом целые леса. Пастух, приняв открытый рот спящего Гаргантюа за глубокую пещеру, прячется от волков между зубами великана. В Париже великан снимает городские колокола и прячет в карман и т.п. Описывая грандиозные пиры и празднества, автор не забывает упомянуть, сколько всего было съедено и выпито, сколько холста, сукна и атласа пошло на одежду Гаргантюа и т.д.

Эта забавная книга навела Рабле на мысль написать роман, в котором бы популярные персонажи народной сказки обрели новую жизнь. Так и возник роман в пяти книгах «Гаргантюа и Пантагрюэль», одно из самых замечательных созданий ренессансного гения. Четыре книги романа увидели свет в 1532-1552 гг. Заключительная пятая книга появилась уже после смерти автора в 1564 г. Возможно, что ее написал не сам Рабле, но кто-то из его единомышленников, располагавший набросками и наметками, оставленными великим гуманистом.

Рабле заимствовал из народной книги имена героев и ряд эпизодов. Ей он обязан отдельными приемами, например гротескным перечнем всевозможных предметов. Однако, используя буффонно-сказочную схему «хроники», Рабле наполняет ее глубоким философским содержанием. Усиливает он и сатирические тенденции лубочной книги. Его роман поднимает народный лубок на высоту большой гуманистической литературы. Такой яркостью образов, такого идейного богатства, такого полифонического стиля не знала литература до Рабле. Это огромное изогнутое зеркало, в котором причудливо отразилось буйное жизнелюбие «старой веселой Франции», пробужденный к новой жизни в эпоху Возрождения. Веселые галльские шутки, шумное карнавальное озорство придают роману характерный «раблезианский» колорит. Автор то и дело стремится скрыть свое глубокомыслие под маской веселой буффонады. Это обстоятельство вводило в заблуждение многих близоруких критиков, видевших в романе всего лишь хаотическое нагромождение площадных анекдотов и острот. Сам Рабле в предисловии к первой книге «Гаргантюа и Пантагрюэль» сравнивает свое творение с ларцом, на котором сверху нарисованы «смешные и забавные фигурки», а внутри хранятся редкостные снадобья. Приносящие человеку немалую пользу. «Положим даже, - продолжает автор, - вы найдете там вещи довольно забавные, если понимать их буквально и все же не заслушивайтесь вы пения сирен, а лучше истолкуйте в более высоком смысле все то, что, как вам могло случайно показаться, автор сказал спроста» Здесь и далее пер. Н.М. Любимова .

И вот мы открываем этот удивительный роман, от которого, по признанию самого автора, скорее попахивает вином, чем церковным елеем, и сразу же на нас обрушивается шумный поток самых причудливых, самых диковинных событий. Рабле не стесняется нагромождать их одно на другое, пересыпать их шутовскими сентенциями веселыми прибаутками. Этот поток бурлит, вздымается, пенится, клокочет, сверкает, переливается множеством красок. Подчас читателю кажется, что перед ним разбушевавшаяся стихия. Но если внимательно и без всякой предвзятости присмотреться к роману, то за его странными, почти хаотическими очертаниями мы без труда увидим очень умного и несомненно искусного автора.

Открывается первая книга (1534) описанием гигантского пира, устроенного королем Утопии Название страны заимствовано у Томаса Мора. великаном Грангузье для своих подданных. Был Грангузье (что означает «Большая глотка») большим шутником, любившим выпить до дна и закусить солененьким. Гостям подали требухи от 367014 жирных волов, и была она такая вкусная, что каждый облизывал пальчики.

Так, уже сразу попадаем мы в характерную атмосферу романа, наполненную ликованием раскрепощенной плоти, веселым шумом и гамом, звоном кувшинов и стаканов.

Принимала в этом увеселении участие и жена Грангузье, великанша Гаргамелла. Ей предстояло скоро родить, и поэтому добряк Грангузье советовал ей не слишком налегать на потроха. Но Гаргамелла, невзирая на предостережения, съела этих самых потрохов 16 бочек, 2 бочонка и 6 горшков, после чего она родила сына, который появился на свет через левое ухо и зычным голосом заорал: «Лакать! Лакать!» «Ну и здоровенная же у тебя (глотка)! «(«Ке гран тю а»), воскликнул прибежавший на крик младенца отец. Отсюда и пошло имя новорожденного: Гаргантюа. А жажда у младенца была поистине необыкновенная: на него шло молоко от 17913 коров. Ему еще не исполнилось и двух лет, как он уже обладал восемнадцатью подбородками и испытывал особое пристрастие к возлияниям.

Но вот настало время учить подрастающего Гаргантюа. Первым его наставником был «великий богослов» магистр Тубал Олоферн, в лице которого Рабле осмеивает схоластические методы средневекового обучения. Почтенный магистр так хорошо сумел преподать молодому великану азбуку, что тот «выучил ее наизусть в обратном порядке, для чего потребовалось 5 лет и 3 месяца». Затем Гаргантюа проштудировал под руководством Олоферна ряд средневековых учебников с пространными комментариями Пустомелиуса Оболтуса, Грошемуцена и других столпов схоластической учености, «для чего потребовалось 18 лет и 11 с лишним месяцев». «И все это Гаргантюа так хорошо усвоил, что на экзамене сумел все ответить наизусть в обратном порядке». 16 лет и 2 месяца читали они «Календарь», а когда великий богослов умер, место его занял магистр Жобелен Бриде (дурачина, простофиля).

Тем временем Гаргантюа рос и тучнел. Наставники не приучили его к опрятности, к умеренности в еде и питье.»Он ел сколько влезет и прекращал еду не прежде, чем у него начинало пучить живот». Уйма времени уходила на игры в карты, карты и кости и т.п., а также на посещение бесконечных церковных служб. Не удивительно, что с годами Гаргантюа все более глупел, тупел, становился рассеяннее и бестолковее.

Схоластическому обучению, которое «убивало много времени и забивало голову, не обременяя ее мыслями» Веселовский А.Н. С. 419. , Рабле противопоставляет свой педагогический метод. Средневековое воспитание основывалось на мертвых текстах, не стремилось прокладывать путей к познанию окружающего мира, пренебрегало физическим развитием человека. Рабле хочет, чтобы из сферы безжизненных абстракций человек спустился на землю и обрел наконец самого себя в гармоническом развитии всех своих духовных и физических сил. С этой целью Рабле делает новым наставником Гаргантюа мудрого гуманиста Понократа, которому удается превратить Гаргантюа из неотесанного прожорливого олуха в умного, образованного и энергичного человека.

Молодой великан уже не тратит попусту время. Вместо того чтобы забивать голову всяким схоластическим хламом, он читает произведения итальянских гуманистов и, разумеется, творения античных ученых и поэтов, в том числе Плиния, Галена, Теофраста, Аристотеля, Гелиодора, Гесида и Вергилия. В этих книгах Гаргантюа находил много интересного и полезного. Они учили его мыслить, а также знакомили с реальным миром. Но не только из книг черпал Гаргантюа свои познания о природе и мире. Понократ позаботился о том, чтобы его ученик внимательно присмотрелся ко всему, что его непосредственно окружало, будь то растения и деревья или звездное небо. Игральные карты служили ему для всякого рода остроумных забав, основанных на арифметике. И Гаргантюа пристрастился к математическим наукам. Большого успеха достиг он в геометрии, астрономии и музыке.

Одновременно Гаргантюа тренировал свое тело. Он ловко скакал на коне, учился владеть оружием, играл в мяч, боролся, прыгал, плавал, управлял кораблем, лазил по деревьям, метал дротик, камень или алебарду, метко стрелял, поднимал тяжелые гири и т.п. (Книга I, глава 23).

Не пренебрегал Гаргантюа и физическим трудом, к которому феодальная знать относилась с презрением. Вместе с Понократом он убирал сено, колол и пилил дрова, молотил хлеб, а также изучал различные ремесла. Он знакомился с тем, как плавят металл и отливают артиллерийские орудия, как изготовляют часы и печатают книги (I, 24). Не сторонились они и народных забав, но в свободное от занятий время охотно смотрели акробатов, жонглеров и фокусников, с удовольствием прислушивались к их веселому краснобайству.

По желанию отца, Гаргантюа в сопровождении Понократа посетил Париж. Он чуть было не увез соборные колокола, полагая, что они отлично заменят бубенцы на шее у его гигантской кобылы.

А пока Гаргантюа занимался в Париже науками, на благословенную Утопию, жившую в мире и довольстве, напал соседний король Пикрохол. Попытка Грангузье предотвратить войну ни к чему не привела, так как Пикрохол был одержим ненастырной жаждой завоеваний и не желал прислушиваться к голосу разума. Возможно, что, изображая резкими чертами этого вероломного тирана, помышляющего только о собственной выгоде, Рабле вспомнил об императоре Карле V, который столько горя причинил Франции. Пикрохол - это собирательный портрет всех агрессоров прошлого и будущего. «Растопчу, растреплю, растрясу, разнесу, расшибу!» - мрачно твердят его сатрапы (I, 33). А воинство Пикрохола, повинуясь приказам короля, все ломает и крушит на своем пути, «не щадя ни бедного, ни богатого, ни храмов, ни жилищ» (I, 26).

Симпатии Рабле всецело на стороне миролюбивого и человечного Грангузье, решительно осуждающего кровавые затеи своего соседа, ибо «по евангельскому учению - нам надлежит охранять и оборонять собственные наши земли, владеть ими и править, а не вторгаться с враждебными целями в чужие, и что в былые времена, сарацин и варваров, именовалось подвигами, то ныне мы зовем злодейством и разбоем « (I, 46). И Рабле с видимым удовольствием повествует о том, как жители Утопии под предводительством Гаргантюа, спешно вернувшегося из Парижа, нанесли поражение врагам, покусившимся на их независимость и благополучие. Вот когда пригодились Гаргантюа и умение владеть оружием, и крепкие мускулы, и ясность мыслей! Войско Пикрохола, состоящее преимущественно из «каналий, грабителей и разбойников», было разбито наголову, а сам Пикрохол бежал и, если верить слухам, стал простым поденщиком в Лионе. Гаргантюа великодушно обошелся с побежденными, а добрый король Грангузье щедро одарил победителей.

Среди особо отличившихся ратников был и доблестный монах Жан из аббатства Сейи по прозвищу Зубодробитель. Гаргантюа хотел было сделать аббатом Сейи, но веселый монах не пожелал управлять хмурыми чернецами и попросил разрешение построить аббатство по своему усмотрению. Вскоре, благодаря исключительной щедрости Гаргантюа, на берегу французской реки Луары появилась великолепная Телемская обитель, весьма не похожая на все другие католические монастыри. В новой обители не отрекаются от радостей жизни, не истязают себя постами и ночными бдениями, не ищут спасения в невежестве. Кто обычно идет в монастырь? Одни только хворые, слабоумные, уродливые, лишние рты. Телемское аббатство открыто для юношей и девушек, отличающихся красотой, статностью, обходительностью и любознательностью. Они живут под одной крышей, вместе занимаются, вместе проводят досуг. При желании каждый может беспрепятственно покинуть обитель и уйти куда захочет. Здесь не дают монашеских обетов целомудрия, бедности и послушания. Любой телемит «вправе сочетаться законным браком, быть богатым и пользоваться полной свободой». И все в Телемской обители устроено так, чтобы человек радовался жизни, все здесь ласкает глаз и дает богатую пищу уму.

Живут телемиты в семиэтажном красивом замке, который пор своей архитектуре и убранству напоминает французские замки эпохи Возрождения, хотя и превосходит их пышностью и комфортом. В огромном книгохранилище собраны книги на греческом, латинском, еврейском, французском, итальянском и испанском языках. Просторные галереи расписаны фресками, изображающими подвиги древних героев, исторические события и виды различных местностей. Посреди внутреннего двора высится алебастровый фонтан, увенчанный изображением трех граций. Для развлечения телемитов устроены ипподром, театр, бассейн для плавания, манежи для игр в мяч, фруктовый сад и т.п.

Само собой понятно, что Телемское аббатство вовсе не монастырь. Более того - оно дерзкий вызов монастырским порядкам и самому духу монашества. Недаром с глубокой неприязнью относятся здесь к монахам и монахиням, злобным ханжам, святошам, наушникам и продавцам обмана. Здесь не бьют поклонов, не подчиняют всей жизни звону колокола. Ничто не унижает здесь человеческого достоинства, не стесняет естественных устремлений. Телемское аббатство - это царство радости, молодости, красоты, изобилия, гуманистической образованности и свободы. В его уставе записано только одно правило: «Делай что хочешь».

И вот что поразительно: в Телемском аббатстве (Телема - по-гречески: желание), не знающем иных правил, совершенно отсутствуют склоки и раздоры. Рабле замечает по этому поводу: «Людей свободных, происходящих от добрых родителей, просвещенных, вращающихся в порядочном обществе, сама природа наделяет инстинктом и побудительною силой, которые постоянно наставляют их на добрые дела и отвлекают их от порока, и сила эта зовется у них честью. Но когда тех же самых людей давят и гнетут подлое насилие и принуждение, они обращают благородный свой пыл, с которым они добровольно устремлялись к добродетели, на то, чтобы сбросить с себя и свернуть ярмо рабства, ибо нас искони влечет к запретному и мы жаждем того, в чем нам отказано» (I, 52-57).

Телемское аббатство, по мысли Рабле, должно свидетельствовать о благородстве человеческой природы. Правда речь идет о просвещенном меньшинстве. Но именно на него гуманисты эпохи Возрождения возлагали свои надежды. Церковь с недоверием относилась к человеку. Учение о первородном грехе бросало мрачную тень на весь человеческий род. Рабле трогательно верил в благородные задатки человека. Он верил в то, что человек от природы добр и только уродливые формы жизни толкают его на путь порока. И вот вслед за Мор Т. Томасом Мором он создает свою гуманистическую утопию. Он мечтает о таком благородном пристанище, где человек может наконец стать самим собой. Телемское аббатство и не республика и не монархия. Это всего лишь союз достойных, хорошо воспитанных и образованных людей. Рабле не рассказывает подробно об этих занятиях. Он только любуется ими. В Телемской обители люди поднимаются над уродливыми проявлениями общественного неразумия и служат живым уроком этому неразумию.

Конечно, в гуманистической утопии Рабле много наивного, неясного и фантастического. Но тот дух прекрасной человечности, который ее наполняет, не может нас не привлечь. Ведь Рабле хочет, чтобы человек обрел наконец рай, но не на небесах, а здесь, на земле, и чтобы лучшим украшением этого земного рая стал он сам.

Во второй книге романа (1532), написанной раньше первой, автор повествует о деяниях Пантагрюэля, достойного сына Гаргантюа. Это такой же исполин, могучий и смелый. Гаргантюа, по собственному опыту хорошо знавший, что представляет собой схоластика, позаботился о том, чтобы воспитать его в гуманистическом духе. К тому же и в мире много изменилось с тех пор, как «великий богослов» Тубал Олоферн заставлял юного великана корпеть над всяким схоластическим вздором. Гуманизм делал свое дело. Телемская обитель не зря была сооружена щедрым Гаргантюа на берегу французской реки. Ренессанс победоносно шагал по миру. На это, между прочим, указывает пространное письмо, который престарелый Гаргантюа направил Пантагрюэлю в Париж, где тот, по примеру своего отца, проходил курс наук.

По словам Гаргантюа, его время «было не такое благоприятное для процветания наук», как нынешнее. «Однако, по милости божией, с наук на моих глазах сняли запрет, они окружены почетом, и произошли столь благодетельные перемены, что теперь я едва ли годился бы в младший класс, тогда как в зрелом возрасте я не без основания считался ученейшим из людей своего времени... Ныне науки восстановлены, возрождены языки: греческий, без знания которого человек не имеет права считать себя ученым, еврейский, халдейский, латинский. Ныне в ходу изящное и исправное тиснение, изобретенное в мое время по внушению бога, тогда как пушки были выдуманы по наущению дьявола. Всюду мы видим ученых людей, образованнейших наставников, обширнейшие книгохранилища... Ныне разбойники, палачи, проходимцы и конюхи более образованны, нежели в мое время доктора наук и проповедники. Да что говорить! Женщины и девушки - и те стремятся к знанию, этому источнику славы, этой манне небесной!»

И Гаргантюа призывает Пантагрюэля «употребить свою молодость на усовершенствование в науках и добродетелях». Он хочет, чтобы Пантагрюэль в совершенстве изучил языки греческий, латинский, еврейский, халдейский и арабский и чтобы в своих греческих сочинениях он подражал слогу Платона, а в латинских - слогу Цицерона. Чтобы он не пренебрегал историей и развивал свою склонность к геометрии, арифметике и музыке, а также изучил все законы астрономии, астрологические же гадания отверг как заведомый обман. «Что касается явлений природы, то я хочу, чтобы ты высказал к ним должную любознательность; чтобы ты мог перечислить, в каких морях, реках и источниках какие водятся рыбы; чтобы все птицы небесные, чтобы все деревья, кусты и кустики, какие можно встретить в лесах, все травы, растущие на земле, все металлы, сокрытые в ее недрах, и все драгоценные камни Востока и Юга были тебе известны!» Он советует далее «приобрести совершенное познание мира, именуемого микрокосмом, т.е. человека». И наконец: «Несколько часов в день отводи для чтения Священного писания: сперва прочти на греческом языке «Новый завет» и «Послания апостолов», потом, на еврейском, «Ветхий» (II, 8).

Перед нами выразительный манифест ренессансного гуманизма. Мы слышим голос самого Рабле. Адресованное сказочному великану письмо обращено одновременно и ко всем передовым людям Франции.

Конечно, темные силы еще не сломлены. Они владеют Сорбонной и суетятся за стенами многочисленных монастырей. Пантагрюэлю не раз приходилось непосредственно сталкиваться со схоластами и их творениями. Рабле приводит длинный список со смехотворными названиями: здесь и «Клубок теологии», и «Метелка проповедника», и «Горчичник покаяния», и «Пустозвонство законников», и т.п. (II, 7).

Но схоластика уже не имела власти над Пантагрюэлем. Занимаясь весьма прилежно под руководством опытных наставников, он вскоре превратился в человека редкой учености. Чтобы проверить свои познания, он велел вывесить на всех перекрестках 9764 тезиса, «касавшихся всех отраслей знания и затрагивавшие наиболее спорные вопросы в любой из наук», в течение полутора месяцев вел диспут против всех богословов Сорбонны, всех магистров наук, студентов и ораторов и «всех посадил в лужу».

Как некогда доблестному Гаргантюа, Пантагрюэлю пришлось сражаться с врагами, вторгшимися в Утопию. На этот раз это были «дипсоды - подданные короля Анарха». И хотя дипсодам помогало 300 громадных великанов в каменных латах, Пантагрюэль одержал блестящую победу над многочисленным и хорошо вооруженным врагом.

Обо всем этом и многом ином повествует Рабле в первых двух книгах своего романа. В них царит буйное веселье, звучат раскаты оглушительного хохота. Ликует могучая плоть, сбросившая с себя узы аскетизма. Ликуют мудрые великаны по поводу того, что науки восстановлены и гуманизм преобразует землю. Многое обещает Телемская обитель. Разгромлены и наказаны кровожадные тираны, посягавшие на свободу Утопии. Радость и веселье торжествуют, озаряя живительным светом мир, пробудившийся после многовековой спячки.

Но вот мы переходим к трем заключительным книгам романа и, как правильно отметил в свое время Веселовский А.Н. А.Н. Веселовский Веселовский А. Н. С. 446. , попадаем в атмосферу, несколько отличную от той, которая царила вначале. За взрывами буйного веселья слышатся нередко тревожные ноты. Откуда эти диссонансы? Что произошло?

Дело в том, что между написанием первой (второй) и третьей книги романа (1564) прошло четырнадцать лет. За эти годы во Франции многое изменилось. Когда Рабле Ф. Франсуа Рабле начал писать свой роман (1532), Фортуна ласково улыбалась гуманистам. Но уже в 1535 г. феодально-каталическая реакция свирепо обрушилась на гугенотов и всех инакомыслящих. Подстрекаемый католической партией, Франциск I вступил на путь жестоких репрессий. Положение гуманистов сразу стало чрезвычайно шатким. Телемская обитель превратилась в обыкновенный монастырь, в котором уже не было места прекрасным гармоническим людям раблезианской утопии. Растерянность и уныние овладевают гуманистами. В 1543 г. из Франции бежит Маро К. Клеман Маро. Около 1544 г. самоубийством кончает Деперье Б. Бонавентюр Деперье. В 1546 г. на костре инквизиции погибает известный французский гуманист, одно время друживший с Рабле, Доле Э. Этьен Доле. Да и положение самого Рабле становится просто опасным. Сорбоннисты обвиняют его в безверии, кальвинизме и всех смертных грехах. Не удивительно, что Рабле вынужден был замолчать. В стихотворной «Пророческой загадке», завершавшей первую книгу романа, он с тревогой говорил о приближающемся потопе, который нанесет страшный ущерб всей стране, наполнит ее распрями и раздорами, сделает перед лицом лжи и суеверий.

Но долго молчать Рабле все-таки не мог. Его не сломили трагические испытания. Он остался верен своим благородным гуманистическим идеалам и хотел, чтобы все люди доброй воли услышали его голос. К ним обращает писатель свой труд. Он предлагает им невозбранно черпать из его диогеновой бочки, на дне которой «живет надежда, а не безнадежность, как в бочке Данаид». Что же касается до ученых буквоедов, ханжей и святош, то с ними у Рабле разговор совсем иной. «Вон отсюда, собаки! Пошли прочь, не мозольте мне глаза, капюшонники чертовы!» - кричит он душителям передовых идей (кн. III, предисловие автора).

Религиозный, да и всякий иной фанатизм всегда был чужд создателю Телемской обители. С глубокой печалью взирал Рабле на развитие событий во Франции. Он еще пытался сохранить то, что, как ему казалось, можно было сохранить. Поэтому третью книгу романа он открывает знаменательной картиной мирной колонизации страны воинственных дипсодов, покоренных мудрым Пантагрюэлем. Пантагрюэль несет в страну побежденных принципы гуманности, терпимости и гражданской гармонии, «ибо всем творить благо и никому не причинять зла есть удел истинно царский»(III, 1).

Но, конечно, идеалы Телемской обители, основанные на принципах свободы, гуманности и религиозной терпимости, в новой обстановке стали совершенно призрачными. Поэтому и звучит тревога в заключительных книгах романа. Веселая буффонада то и дело уступает место остроумному гротеску. Что-то жуткое появляется в гротескных образах заключительных книг романа. Краски становятся более резкими, тяжелыми, подчас даже мрачными.

Добродушный король Гаргантюа и его верный спутник жизнерадостный брат Жан отходят на второй план. Подлинным героем произведения становится приятель Пантагрюэля лукавый проходимец Панург, появившийся еще во второй книге романа. По словам Рабле, нос Панурга «напоминал ручку от бритвы». С лезвием бритвы был схож его острый язык. Нечто острое было и во всем его характере, до крайности подвижном и лукавом. Всегда страдая от безденежья, Панург в то же время «знал 63 способа добывания денег, из которых самым честным и самым обычным являлась незаметная кража, и был он озорник, шулер, кутила, гуляка и жулик, каких и в Париже немного. А в сущности, чудеснейший из смертных» (II, 16).

Основным мотивом последних трех книг романа становится намерение Панурга жениться. Однако вопрос о женитьбе вырастает для Панурга в чрезвычайно сложную проблему. Ему очень хочется распроститься с холостой жизнью, но он ужасно боится стать рогоносцем. Он колеблется, размышляет и обращается за советом к Пантагрюэлю и другим лицам. Следуют блестящие, остроумно написанные главы, так пленившие Анатоля Франса. Франс А. Собр. соч.: В 8 т. Т. VII. С. 775-776. Только ни один из полученных ответов не смог вполне удовлетворить обеспокоенного Панурга, и тогда он решает испросить совета у оракула божественной Бутылки, который находится где-то неподалеку от Китая.

И вот под предводительством Пантагрюэля флотилия, состоящая из 12 кораблей, отправляется в путь. На борту, помимо Пантагрюэля и Панурга, находится брат Жан, великий путешественник Ксеноман, наставник Пантагрюэля Эпистемон, Гимнаст и другие утопийцы, а также сам автор этой правдивой истории мэтр Франсуа Рабле.

По пути они посещают множество удивительных стран, сталкиваются с различными опасностями, почти не вспоминая о брачных намерениях Панурга. Автор отправляется вместе с утопийцами в это опасное путешествие не для того, чтобы узнать следует или не следует Панургу жениться, а для того чтобы своими глазами увидеть: куда идет мир? что сталось с порослями новой культуры в это тревожное и опасное время? можно ли еще спасти Телемскую обитель?

Флотилия Пантагрюэля движется от одного острова к другому. И перед утопийцами начинают все более отчетливо вырисовываться очертания мира, окутанного дурманом фанатизма, населенного призраками средневековья, которые, казалось, уже утратили власть над умами людей. В фантастических гротескных образах предстает перед читателем царство мирского неразумия, корысти, тупости, религиозной нетерпимости, презрения к правам человека, обветшалых форм и пустых абстракций.

На острове Прокурации - «земле сплошь перепачканной и перемаранной» - путешественники увидели жалких ябедников, живущих сутяжничеством (IV, 12-16), а через некоторое время, миновав ряд других островов, в открытом море повстречали девять судов, груженных монахами, ехавшими на Кесильский собор, «дабы защитить догматы истинной веры от новоявленных еретиков». Не нужно было обладать особой проницательностью, чтобы понять, что речь здесь шла о Тридентском соборе (1545), на котором католическая церковь осудила протестантское вероучение как еретическое, тем самым закрепив распад христианского мира. Рабле назвал собор «Кесильским» потому, что у евреев звезда, считавшаяся вестником бурь и непогоды (Орион), называлась Кесиль. Слово это имело еще значение «безрассудный».

Встреча с монахами повергла Пантагрюэля в задумчивость и печаль. Он предчувствовал бурю, и буря действительно вскоре разразилась: «Море вздулось и всколебалось до самой пучины; громады волн с размаху ударялись о борта; мистраль, сопровождаемый бешеным ураганом, неистовыми порывами, ужасными вихрями и смертоносными шквалами, засвистал в реях; небесный свод загремел, заблестел, засверкал, хлынул дождь, посыпался град»... Древний хаос как бы вновь воцарился над вселенной. Во время этой страшной бури Панург смертельно трусит, причитает, дрожит и жалуется, в то время как Пантагрюэль, брат Жан и другие утопийцы борются со стихией (IV, 18-24).

А когда буря улеглась и утопийцы отдохнули, они завидели вдали остров Жалкий, где царствовал Постник, великий пожиратель гороха, плешивый полувеликан с двойной тонзурой, питавшийся солеными кольчугами, шлемами, касками и шишаками (IV, 29-32). Этот «ревностный католик» (католики обязаны соблюдать пост) вечно воюет с жирными Колбасами (т.е. протестантами), населяющими соседний остров Дикий (протестанты пост отвергают). У Пантагрюэля появляется желание примирить враждующие стороны, но Ксеноман сообщает ему, что после Кесильского собора, который «обличил, заклеймил и осудил Колбас», о примирении уже нечего и думать. «Скорей вы помирите кошек и крыс, собак и зайцев, только не их» (IV, 35).

Так из тихой дружелюбной Телемской обители мы попадаем в мир неистовых религиозных распрей, сотрясающих землю. Грозным провозвестником их была уже страшная буря, чуть не погубившая отважных мореходов. С этого момента черная тень ложится на страницы книги. Мир предстает в образах уродливых и зловещих.

О религиозных распрях свидетельствуют также острова папефигов и папоманов, к которым вскоре пристали утопийцы. Некогда папефиги были богаты и свободны и прозывались весельчаками, но однажды их угораздило показать римскому папе фигу, и тогда папоманы вторглись на их остров, разграбили его и разорили дотла. С тех пор бедняги стали данниками врагов своих, их терзают нищета и прочие беды (IV, 45). Зато папоманы (почитатели папы) чувствуют себя отлично. Все их помыслы направлены на то, чтобы торжественно встретить на своем острове римского папу, этого земного бога и оказать ему великие почести. А в ожидании своего идола папоманы поклоняются папским декреталиям (постановлениям). Что же касается до проклятых еретиков, не признающей этой божественной книги, то их следует «без всякой пощады сжигать, щипцами ущемлять, на куски разрезать, топить, давить, на кол сажать, кости ломать, четвертовать, колесовать, кишки выпускать, распинать, расчленять, кромсать, жарить, парить, варить, кипятить, на дыбу вздымать, печенку отбивать, испепелять» (IV, 48-54).

Так вот он, мир, в котором уже больше нет места для телемитов, питомцев свободы и человечности! Как одиноки стали внезапно мудрый Пантагрюэль и его соратники! Авторитарный принцип вновь овладел землей. Одни во славу Кальвина и Лютера, другие во славу папы и его несравненных декреталий готовы пролить потоки человеческой крови. Люди превращаются в многоголовое стадо, которое в силу слепого фанатизма способно, не задумываясь, ринуться в пучину бедствий. В этом, видимо, и заключается смысл известного фаблио о панурговом стаде, с которым мы встречаемся в четвертой книге романа (IV, 6 -8).

В заключительной пятой книге утопийцы высаживаются на острове Звонком, населенном птицами, живущими в больших дорогих клетках. У птиц разнообразное оперенье. У одних оно белое, у других - черное, у третьих - серое, у четвертых - наполовину белое, наполовину черное, у пятых - красное и т.д. Птицы эти назывались клирцы, инокцы, священцы, аббатцы, епископцы, кардинцы и, наконец, единственный в своем роде папец. Прилетают эти птицы на благословенный остров из обширной страны Голодный день и из страны под названием Насслишкоммного. Прилетают сюда те, кому угрожает голод, кто не умеет и не хочет работать, кому не везет в любви, кто не достиг намеченной цели и совершил какое-нибудь преступление. Прилетев сюда тощими, как сороки, они быстро становятся жирными, как сурки. «Здесь они в полной безопасности, неприкосновенности и полной свободе». Птицы не обрабатывают и не возделывают землю. Они знай себе прыгают, щебечут да поют «под неумолчный колокольный звон. Благолепие и благоденствие царят на этом острове. Но горе тем, кто хоть как-нибудь затронет или оскорбит достопочтенных птиц!» (V, 1-8).

Сатирические стрелы автора обращены здесь против католической церкви, беспощадной к реформаторам и всем инакомыслящим. Легко догадаться, что папец - это папа, клирцы - клирики, аббатцы - аббаты, что красное оперение намекает на алые мантии кардиналов, а оперенье серое - на серые сутаны монахов и т.п.

Поспешив покинуть злопамятных птиц, путники через некоторое время попадают на остров Застенок, где живет алчный Цапцарап, эрцгерцог пушистых котов. Этот обагренный кровью остров не что иное, как французский суд: несправедливый, продажный, жестокий. Пушистые коты, по словам автора, «животные преотвратительные и ужасные». Они разоряют и губят все без разбора, и доброе и дурное. Девизом их служит грабеж. Это царство кривды, злобы и ужаса. Здесь говорят о том, чего не знают, сознаются в том, чего не думали делать, рассуждают о том, чему никогда не учились. Никто не уходил отсюда, «не оставив шерсти, а чаще всего и шкуры». Зато золото совершает здесь чудеса, оно превращает порок в добродетель, отмыкает замки застенка. Только бросив котам кошелек, туго набитый червонцами, утопийцы вырвались на свободу (V, 11-15).

Не менее отвратительными оказались и следующие острова, к которым пристали путники. Один из них (остров Апедевтов, т.е. невежд) аллегорически изображает счетную палату, ведавшую во Франции налогами, недоимками и прочими финансовыми мероприятиями. Здесь ловко стригут кошельки, а господа начальники, обитающие в огромном давильном прессе, выжимают с великой пользой для себя золотой сок из достояния всех сословий (V, 16).

Итак, вместо свободного религиозного чувства - братоубийственная возня папеманов и папефигов, угрюмая косность острова Звонкого. Вместо торжества справедливости и гуманности - крючкотворство острова Прокурации, страшные морды пушистых котов, обрызганные кровью невинных жертв, и мученики давильного пресса. Но, быть может, в царстве науки утопийцы найдут наконец обетованную землю? Ведь недаром же гуманисты наносили сокрушительные удары средневековой схоластике.

Но, оказывается, она еще жива и могущественна - ложная наука, сухопарая Квинтэссенция, на землю которой вскоре вступили злополучные путники. Ей по малой мере уже 1800 лет, но она по-прежнему молода и изящна. Одежды ее отличаются пышностью. Как и ее речь, хотя часто она и сама не понимает того, что говорит. У нее удивительные обычаи и свойства. Она лечит больных музыкой. Она ничего не ест, за исключением категорий, абстракций, антитез, снов, кошмаров и т.п. Ее придворные обладают поразительным искусством совершать самые невероятные вещи. Один из них излечивал все виды истощения, постригая больных сроком на три месяца в монахи. При этом он уверял, что «если уж они во иноческом чине не разжиреют, значит, и врачебное искусство, и сама природа в сем случае бессильны». Иные оттирали добела эфиопов, стригли ослов и получали отменную шерсть, доили козла или ловили сетями ветер. «Иные из ничего творили нечто великое, а великое обращали в ничто. Иные резали огонь ножом, а воду черпали решетом». Иногда они вступали между собой в ожесточенные споры, касаясь таких «сверхфизических проблем», как тень осла, дым от фонаря или козья шерсть.

Наконец, миновав еще несколько островов, Пантагрюэль и его спутники прибывают к цели своего путешествия, к оракулу Бутылки. На изящном яшмовом портале, который вел во дворец оракула, они прочли изречение, написанное чистым золотом: «Истина в вине», и вот прозвучали долгожданные слова оракула. Собственно это было лишь одно краткое слово: «Тринк!» (т.е. «пей»). Итак, истина в вине. Или оракул советовал путникам припасть к источнику мудрости? По словам верховной жрицы божественного оракула, вину «дарована власть наполнять душу истиной, знанием и любомудрием» (V, 45). Человек неустанно должен идти по пути познания. Ведь неодолимое время на стороне истины (V, 47).

Так вот ради чего утопийцы пустились в открытое море и подвергали себя многочисленным опасностям! Это «тринк» звучит, как будто лопнула туго натянутая струна. Да, людям не следует падать духом. Им надлежит верить, что будущее за истиной. А настоящее? Оно окутано мраком. Что же делать? Быть человеком. На этом и заканчивается роман.

Работая над своим произведением свыше 20 лет, Рабле сумел отразить в нем пути и перепутья французского гуманизма первой половины XVI в. Когда Рабле приступил к писанию романа, французский гуманизм переживал пору своей золотой юности. Все еще пребывало в брожении бурном порыве. Энергия бурлила и вздымалась, как горячая лава. Все казалось доступным и возможным.

И не случайно Рабле героями своего романа делает великанов. В них, как в мифических гигантах, воплощается молодость мира. Рабле любуется их массивной плотью, их чудовищным аппетитом, их титанической силой. Отправляясь на войну с Пикрохолом, Гаргантюа вооружается огромным деревом, которое он без всяких усилий вырвал с корнем (I, 36). Пантагрюэль, желая защитить свою рать от проливного дождя, покрывает ее своим исполинским языком (II, 32). Он один уничтожает три сотни великанов, закованных в каменные латы, вместе с их предводителем Вурдалаком (II, 29).

Гигантским телам великанов под стать необъятные груды снеди и всяческих предметов. Читатель узнает, что на рубашке малолетнего Гаргантюа пошло 900 локтей полотна, на его куртку - 813 локтей белого атласа и т.д. (I, 8). Аппетит великанов вполне соответствует их гигантскому росту (см., например, описание пира Грангузье - I, 37).

Гигантские натюрморты Рабле наполняют роман животворной тяжестью. Из царства хмурых и тощих подвижников мы входим в мир, который сотрясается от оглушительного хохота, от грузной поступи упитанных великанов. Материя мстит за себя средневековому спиритуализму. Рухнула темница, в которую она была так долго заключена. И физический мир во всем своем первозданном великолепии громоздится на страницах романа. Роман Рабле - это неслыханный доселе апофеоз тучной земной стихии, вышедшей из берегов. Мир только что создан. Все в нем свежо и прочно. Все огромно и ярко.

Рабле стремится осмыслить роль и значение плотского начала в человеческой истории. Бросая вызов средневековой концепции исторического процесса, которая отводила плотским потребностям исключительно негативную роль, Рабле в четвертой книге романа вводит нас в обиталище мессера Гастера (по-гречески: желудок, чрево), которому, по мнению автора, человечество обязано всеми своими успехами в области культуры и искусства. Все только и думают, как бы Гастеру угодить, все на него трудятся. «Но и он в долгу у нас не остается: он облагодетельствовал нас тем, что изобрел все науки и искусства, все ремесла, все орудия, все хитроумные приспособления». Мессер Гастер не только строгий властелин, но и благодетель человеческого рода. Это второй Прометей, выведший людей из состояния дикости, открывший перед ними путь прогресса и творческих исканий (IV, 57).

Конечно, царству Гастера приданы в романе фантастические очертания, и здесь Рабле не обходится без гротеска и буффонады. Но за фантастическими образами таятся смелые для того времени мысли. Ведь страницы, посвященные всемогущему Гастеру, представляют собой попытку материалистического истолкования истории.

Но не следует думать, что великий французский гуманист склонен был умалять значение духовного начала. При дворе мессера Гастера мудрый Пантагрюэль и его спутники встречают многолюдную толпу гастролатов (т.е. чревопоклонников), один вид которых вызывает у них отвращение. Гастролаты «все до одного были тунеядцы, никто из них ничего не делал, никто из них не трудился, они только, по слову Гесиода, даром бременили землю». «Все они признавали Гастера за великого бога», их символом был истукан Жрунья - потешное и отталкивающее изображение чревоугодия. Они прославляли его и всячески ублажали. Это зрелище привело Пантагрюэля в великое негодование. Обожествление Гастера оскорбило его человеческую гордость (IV, 58-60).

Гипертрофия плотского начала в человеке так же уродлива, как и гипертрофия начала духовного, к чему стремились средние века. Идеалом Рабле являлся гармоничный человек, в котором плоть и дух образуют единый синтез, столь необходимый для поступательного движения человечества. Гармония, согласно Рабле, является любимым детищем самой матери Природы (Физис), которая «прежде всего родила Красоту и Гармонию». Но «Антифизис, извечная противница Природы», позавидовав «такому прекрасному и благородному потомству», «родила Недомерка и Нескладу», после чего произвела на свет «изуверов, лицемеров и святош, никчемных маньяков, неумных кальвинистов, женевских обманщиков» и прочих чудищ (IV, 32).

В этих строках заключено плодоносное зерно всей гуманистической философии и этики Рабле. Человек рожден для свободы, гармонического развития всех свои сил. Он не может не чтить Красоту, которая является первенцем Природы и воплощается в Гармонии, отражающей божественный первообраз мироздания. Именно Красота и Гармония лежат в основе принципов, на которых зиждется Телемская обитель. Недаром в нее нет доступа всем тем, кто ведет свое происхождение от злокозненной Антифизис. И педагогическая система Рабле служит тем же целям. Она превращает плотоядных великанов в гармоничных людей, в мудрых устроителей счастливой Утопии.

Впрочем, уже добряк Грангузье, человек старой закалки, но гуманный и умный, подает пример государственной мудрости. Он очищает страну от ханжей и разносчиков суеверий. Ведь это все исчадия Антифизис. По словам Грангузье, они вреднее колдунов, насылающих чуму, ибо «чума убивает тело, а эти чертовы обманщики отравляют души бедняков и простых людей» (I, 45). По их наущению люди бросают полезный труд и семью и, взяв страннический посох отправляются на богомолье. Грангузье знает, что благо личное неотделимо от блага общего, и поэтому живет в мире со своими соседями, обращаясь к оружию лишь тогда, когда нужно защитить отчизну. Запросто беседует он с простыми людьми, стараясь рассеять их заблуждения, указать им верный жизненный путь. Выслушав его наставления, паломники (те самые, которых Гаргантюа чуть было не проглотил вместе с салатом) восклицают: «Блажен тот край, где царствует такой человек!» «Вот об этом то и говорит Платон в пятой книге «О государстве», - заметил Гаргантюа, - государства только тогда будут счастливы, когда цари станут философами или же философы - царями» (I, 45).

Такими королями-философами и являются в романе Гаргантюа и Пантагрюэль. Унаследовав от Грангузье его врожденную мудрость и гуманизм, они превосходят его богатством знаний и широтой кругозора. Недаром они внимательно читали Платона и впитали в себя мудрость веков. Они устанавливают в Утопии и в покоренной Дипсодиии законы, «сообразующиеся с волей и склонностями народа». Гуманность и справедливость кладут они в основу политической структуры Утопии. Они правят, «не обагряя рук в крови и не пятная их грабежом» (III, 1). Они обновляют правосудие и поощряют науки. Таких монархов Рабле, разумеется, был бы рад увидеть на европейских тронах. Жаль, однако, что власть Гаргантюа и Пантагрюэля не распространяется дальше Утопии. Зато без труда можно разыскать в Европе королей, напоминающих Пикрохола и Анарха.

Возмездие, которое постигает этих воинственных королей, вполне соответствует их надутому ничтожеству. Одержав победу над Анархом, Пантагрюэль выдает своего венценосного пленника Панургу. «Я хочу из него сделать порядочного человека, - говорит Панург, - эти чертовы короли здесь у нас, на земле, - сущие ослы: ничего-то они не знают, ни на что не годны, только и умеют что причинять зло несчастным подданным да ради своей беззаконной и мерзкой прихоти будоражить весь мир войнами. Я хочу приспособить их к делу - научу его торговать зеленым соусом. А ну, кричи: «Кому соусу зеленого?» (II, 31). В конце концов из Анарха получился бойкий уличный торговец.

Проделка Панурга навеяна следующим удивительным происшествием: сраженный в битве с дипсодами, храбрый Эпистемон чудесным образом воскресает и рассказывает о том, что он увидел в загробном мире. Оказывается, там земная иерархия как бы вывернута наизнанку. Те, перед кем трепетал мир, терпят нужду и влачат унизительное существование, в то время как бедняки и философы превратились в больших господ. «Я видел, как Диоген, - рассказывает Эпистемон, - в пурпуровой тоге и со скипетром в правой руке, своим великолепием пускал пыль в глаза Александру Великому и колотил его палкой за то, что тот плохо вычинил ему штаны» (II, 30). Так на весах высшей справедливости слава скромных философов оказывается тяжелее славы блистательных монархов.

Впрочем, вряд ли мудрым великанам Рабле угрожает на том свете участь других королей. Ведь они короли-философы, о которых мечтал Платон Платон. Им совершенно чуждо феодальное чванство. Они просты и непосредственны в обращении с людьми. Они скорее напоминают радушных и хлебосольных хозяев, чем властных и гордых монархов. И окружают они себя людьми, вовсе не интересуясь их родословным деревом.

Вот, например, брат Жан, приятель Гагантюа. Этот человек из народа, лихой виноградарь, веселый и обходительный. У него мозолистые руки, изворотливый ум, кипучая энергия. Он привык к труду, никогда не бывает праздным. Даже в то время, когда, стоя на клиросе, он поет за панихидой или заутреней, он мастерит тетиву для арбалета, оттачивает стрелы, плетет сети и силки для кроликов. Обладая отменным аппетитом, изнурять свою плоть аскетическим воздержанием он предоставляет другим. Когда же враги вторглись в Утопию, Жан превратился в былинного богатыря, обрушился на неприятеля и совершил чудеса храбрости (I, 27). По словам Гаргантюа, «он не святоша, не голодранец, он благовоспитан, жизнерадостен, смел, он добрый собутыльник. Он трудится, пашет землю, заступается за утесненных, утешает скорбящих, оказывает помощь страждущим, охраняет сады аббатства» (I, 40). Что же касается до монашества, то оно для Жана всего лишь привычная форма жизни. Он не возводит его в идейный принцип. «Пусть она останется на мне, - говорит брат Жан Гимнасту, предложившему ему за ужином снять рясу, - ей-богу, мне в ней лучше пьется, от нее телу веселей» (I,39). Он не обижается, когда другие подтрунивают над его монашеством, он и сам от полноты чувств готов подтрунивать над ним. «Я никогда так хорошо не сплю, как во время проповеди или на молитве, - заявляет он Гаргантюа, страдающему от бессонницы. - Я вас прошу: давайте вместе начнем семипсалмие, и вы сей же час заснете, уверяю вас!»

Во французской литературе эпохи Возрождения не найти другого такого яркого и привлекательного изображения простолюдина, любящего жизнь и способного на подвиг. В колоритной фигуре брата Жана оживают традиции народного героического эпоса, нескромных фаблио и веселых застольных песенок.

С традициями народной литературы средних веков связан также образ Панурга, любимого спутника Пантагрюэля. Панург во многом уже отличен от простодушного брата Жана. Если веселый монах, воспитавший в стародавние времена добряка Грангузье, не лишен некоторых патриархальных черт, то Панург, подобно Тилю Уленшпигелю, решительно порывает с патриархальным прошлым. О себе он заботится гораздо охотнее, чем о других. Он любит дразнить и дурачить людей. Героические порывы ему не свойственны. Он храбр только на словах. Правда, во время войны с Анархом он сражается не хуже других, но в дальнейшем все чаще и чаще трусит и дает заведомо ложные клятвы и обеты. Он может рассказать о себе какую-нибудь невероятную историю (II, 14) или с легкостью спустить огромное богатство, ежели оно невзначай попало к нему в руки (III, 2).

Но что же связывает таких несомненно разных людей, как Пантагрюэль и Панург? Ведь Пантагрюэль - это воплощение душевного равновесия и здравого смысла. Это идеальный король идеальной Утопии, в то время как Панург не имеет отношения к сфере идеального. Панург - это мир без прикрас, это индивидуализм, разрывающий вековые патриархальные связи, это скепсис, совлекающий с жизни нарядные покровы. Но именно поэтому Панург и нужен Пантагрюэлю. Он нужен ему, как низкие истины нужны идеалу. Не только для того, чтобы идеал стал особенно выпуклым и наглядным, но и для того, чтобы идеал не оторвался окончательно от жизни, не утратил своей действенной силы. Подобно гетевскому Мефистофелю, который, дразня Фауста, побуждал его к делу, Панург активизирует мысль Пантагрюэля, не дает ему застыть в идеальном величии. Вспомним, что к оракулу божественной Бутылки утопийцы отправились по желанию Панурга и что путешествие это открыло им глаза на суровую правду жизни.

Не менее, чем Пантагрюэлю, Панург нужен и самому Рабле. Великому писателю нужен его острый язык, его дерзость, его умение выставлять в смешном виде все то, с чем боролись гуманисты.

Впрочем, не только быстрый ум Панурга, но и его несомненная начитанность пришлись по душе Пантагрюэлю. Панург говорил на нескольких языках, в том числе на греческом, латинском, еврейском и итальянском (II, 9), а также с легкостью касался самых разнообразных вопросов. Все это позволяет видеть в нем странствующего школяра или, вернее, студента. Иные озорные выходки Панурга вполне во вкусе тогдашней студенческой вольницы - о том, как Панург приобретал индульгенции (II, 7), как он положил на обе лопатки англичанина, диспутировавшего знаками (II, 19), как он сыграл злую шутку с парижанкой из высшего общества (II, 22).

Но даже такой, казалось бы, закореневший циник и бродяга, как Панург, таит где-то в глубине своей души мечту о гармоническом бытии. Ведь чем, как не мечтой, является его мечта о тихом семейном уюте, не лишенная даже трогательности? А похвальное слово заимодавцам и должникам? (III, 3). Разве в этом шутовском панегирике не скрыта «мечта о мировой гармонии, основанной на всемирном одолжении»? Веселовский А.Н. С. 451.

Раскрепощенная эпохой Возрождения мысль уносится в область самых пылких фантазий. Ее не могли удержать силы вековой инерции. Не останавливаясь на полпути, она через трагические коллизии XVI в. устремлялась в царство идеальной человечности. Но реальный мир властно заявлял о себе. Он врывался в творение Рабле. И фантастическое причудливо смешивалось в его романе с реальным. Сказка о мудрых великанах то и дело оборачивалась поучительной былью. Конечно, и сказки есть своя естественная логика. Например, великаны в сказке должны быть огромны, а люди остаются людьми. Понятно, что и у Рабле, опиравшегося на лубочную «хронику», великаны, как им и надлежит быть, огромны. Но для Рабле характерно, что он вовсе не стремится строго соблюдать отдельные масштабы и пропорции, как это в XVIII в. делал Джонатан Свифт в своем «Гулливере».

Великаны Рабле то непомерно велики, то это просто большие люди, с которыми окружающие беседуют, пируют и путешествуют на корабле. Однажды автор попадает в рот к Пантгрюэлю и видит там высокие скалы, обширные луга, дремучие леса и большие укрепленные города вроде Лиона или Пуатье (II, 32). Нарушая то и дело пропорции и масштабы, Рабле как бы играет с читателем. Его сказочный мир столь же неустойчив и подвижен, как сама жизнь той переходной, исполненной неожиданностей эпохи.

То же смешение планов находим мы в причудливой географии романа. В небывалой стране живут чистокровные французы вроде брата Жана из монастыря Сейи. Их галльские шутки, обычаи и нравы всецело принадлежат старой веселой Франции. Здесь и там встречаются названия мест, с которыми связаны детские впечатления автора. На берегу Луары сооружается Телемское аббатство и, судя по роману, не так уж далеко от Утопии до Парижа. Жизнь напоминает сказку, сказка становится жизнью. Все причудливо и в то же время реально, как во время пестрого народного карнавала.

Площадная буффонада уживается в романе с идеальными картинами Телема, глубокомыслие - с шуткой и озорством, гуманистическая эрудиция - с говором базаров и площадей. Анатоль Франс не далек от истины, называя творение Рабле «самым оригинальным из романов, не похожим ни на какой другой» Франс А. Собр. соч. Т. VII. С. 713. . «Гаргантюа и Пантагрюэль» то являет собой педагогический или философский трактат, то напоминает собрание скабрезных фаблио (рассказ о том, как старуха с острова Папефиги обманула чертенка - IV, 47, и др.), то предстает в величавых контурах героического эпоса (война с Пикрохолом и дипсодами), то - в жанре авантюрной повести (путешествие утопийцев к оракулу Бутылки), то распадается на ряд фацетий, монологов, диалогов или же пародий. Любопытна глава «Беседа во хмелю» (I, 5), состоящая из сплошного разговора, и по тому, как говорит тот или иной персонаж, читатель догадывается, что он - судейский, клерк, школяр, клирик, придворная дама и т.д. Генеалогия Пантагрюэля (II,1) пародирует Библию, а рассказ о том, как во время войны с Колбасами брат Жан соорудил наподобие троянского коня огромную свинью (IV, 40-41), отмечен всеми признаками ироикомической поэмы.

Рабле любит самолично появляться перед читателем и запросто балагурить с ним. Повествование ведется от третьего лица. Но вдруг Рабле делает шаг и входит в пределы романа. Отныне он живой свидетель описываемых событий - рассказ ведется непосредственно от лица очевидца. Ариосто Лодовико Ариосто своим ироническим вмешательством в ход повествования намеренно снижал и рассеивал поэтическую иллюзию; появляясь на страницах своего романа, Рабле как будто хочет ее усилить, но, разумеется, от этого лишь возрастает комический эффект (I, 3).

Рабле любит уснащать свой роман физиологическими подробностями. Часто они носят шуточный, а иногда и не шуточный характер. Ведь недаром Рабле был анатомом, врачом и естествоиспытателем. Повествуя о великих бранных подвигах брата Жана, он как бы раскрывает перед нами анатомический атлас. Брат Жан поражает врагов в различные части тела, которые деловито перечисляются автором. «Он их дубасил по черепу, другим ломал руки и ноги, третьим сворачивал шейные позвонки, четвертым отшибал поясницу» (I, 24). В других случаях его анатомические экскурсы должны служить обоснованием совершенно невероятных вещей. Утверждая нечто заведомо несообразное, Рабле пускает в ход всю свою эрудицию, попутно посмеиваясь над богословской верой в чудеса. Так, описывая чудесное рождение Гаргантюа, который «проскочил прямо в полую вену, а затем взобравшись по диафрагме на высоту плеч, где вышеуказанная вена раздваивается, повернул налево и вылез в левое ухо», он иронически замечает: «Я подозреваю, что такие необычные роды представляются вам не вполне вероятными... Потому, скажете вы, что здесь даже отсутствует видимость правды? Я же вам скажу, что по этой-то самой причине вы и должны мне верить, верить слепо, ибо сорбоннисты прямо утверждают, что вера и есть обличение вещей невидимых. Разве тут что-нибудь находится в противоречии с нашими законами, с нашей верой, со здравым смыслом, со Священным писанием? Я по крайней мере держусь того мнения, что это ни в чем не противоречит Библии. Ведь, если была на то божья воля, вы же не станете утверждать, что Господь не мог так сделать?» (I, 6).

Как бы то ни было, а пристрастие Рабле к физиологическим процессам и деталям является характерным элементом его реалистической поэтики. Ничего подобного мы, конечно, не найдем в изысканных поэмах Боярдо М. Боярдо и Ариосто. Все вульгарное и «низменное» скрыто под покровом ренессансной куртуазии. В физиологизме Рабле сверкала «искра веселого карнавального огня, сжигающего старый мир» Бахтин М. С. 413. . Рабле не чурался человеческой плоти и ее естественных отправлений. Привлекал его также мир вещей, все то, что окружало человека на земле. Иногда Рабле наполняет их перечнем целые страницы (меню Жруньи - IV, 59-60). Эти гигантские натюрморты получают подчас самостоятельную фабульную роль, например описание острова Железных изделий (V, 9), где вместо травы растут пики, стрелы, арбалеты, а на деревьях висят кинжалы, мечи, рапиры, ножи, а также заступы, лопаты, клещи и другие железные поделки. Это царство вещей, необходимых людям.

Понятно, что для обозначения всего этого многообразного мира Рабле был нужен богатый словарь. И он брал свое добро там, где находил. И цветы гуманистической и монашеской учености, и жаргон харчевен и постоялых дворов, и обиходная речь купцов и ремесленников, и словечки мореплавателей и клерков - все собирает Рабле в свою писательскую кладовую. У него груды слов и словечек, поговорок, пословиц, цитат и прибауток. Среди них мы найдем слова и целые фразы латинские, греческие, немецкие, итальянские, испанские, баскские, французские диалектизмы и даже слова тарабарские. Он охотно прибегает к неологизмам, и они буйно вырастают в его романе, как растут на деревьях удивительного острова железные изделия.

Как весело он осмеивал лимузинца, коверкающего французский язык, чтобы показать свою ученость («мы трансфретируем Секвану поутру и ввечеру, деамбулируем по урбаническим перекресткусам, упражняемся во много-латиноречии...» - II, 6) или недалекого магистра Брагмадо, который просит принять во внимание, что он «испальцовывал» свою блестящую «мухоморительную речь» (I, 19)! А заплетающаяся речь участников побоища, которое сеньор де Баше устроил, чтобы проучить ябедников («истинный бог, у меня все руки изуродмочал-молочены...» - IV, 15)! А длинный перечень забавных прозвищ отважных поваров, названных по свойствам их характера или в честь кушаний (Жри-жри, Пожри, Нажри, Прожри, Сожри, Обожри, Дожри, Недожри, Саложри и т.д. - IV, 40)! А каскад глаголов к третьей книге романа или эпитетов в главах 26 и 28 в той же третьей книге! Рабле поистине неистощим на подобные выдумки. В его прозе звенят рифмы («...чтобы под хмельком не зря болтать языком... все до крошки подъедать и рассуждать о живительности, цвете, букете, прельстительности, восхитительности... хмельного» - III, Предисловие автора) или каламбуры («кидал бы сено на воз, чистил бы навоз» - там же) и т.д. Правило телемитов: «Делай что хочешь» - определяет и словесную ткань романа. Это царство свободы и бьющей через край творческой энергии, настоянной на пантагрюэлизме, представляющем собой «глубокую и несокрушимую жизнерадостность, пред которой все преходящее бессильно» (IV, Предисловие автора).

И эта жизнерадостность проникает во все поры романа - она подготовлена многовековой историей народного смеха, который не только расшатывал устои старого мира, но и вел к обновлению жизни. Роман напоен веселой народной мудростью, и, как эта мудрость, он оптимистичен. Правда, на глазах Рабле оживали призраки средневековья. Но великий гуманист, несмотря на трагическое развитие событий во Франции, не утрачивал бодрости духа. Его смех вселял веру в конечное торжество прогресса. В его раскатах все время звучали победные ноты.


Литература эпохи Возрождения:

•
ЛЕКЦИЯ 9

Поэзия Плеяды: богатство и красота человеческих чувств. П. Ронсар. Ж. Дю Белле. Литература периода гражданских войн. А. д'Обинье: кризис гуманистических идеалов.

В середине XVI в. несколько молодых поэтов-гуманистов из дворянских семейств, совместно изучавших античную, главным образом эллинскую, литературу, образовали кружок, или «Бригаду», как они себя называли. Когда в 1556 г. их число возросло до семи, они стали торжественно именовать себя Плеядой (семизвездием), переняв это название у кружка древнегреческих поэтов, руководимого Феокритом. На небе французской поэзии засияли новые яркие звезды. Конечно, не все поэты Плеяды были в равной мере одарены. Наиболее талантливыми из них являлись Ронсар (де) П. Ронсар и Дю Белле Ж. Дю Белле. Это были звезды первой величины. Но и такие не столь яркие дарования, как Баиф, Белло или Жодель, все же принадлежат к числу наиболее привлекательных писателей французского Ренессанса. В творчестве Плеяды французская гуманистическая поэзия достигла большой высоты. Мы вправе говорить о втором интенсивном цветении ренессансной литературы Франции. Поначалу впереди шла проза ( Деперье Б. Деперье, Маргарита Наваррская Маргарита Наваррская, Рабле Ф. Рабле). То было первое и при этом бурное цветение. Потом пришел черед поэзии. Пальма первенства перешла к Плеяде, оказавшей огромное влияние на всю современную французскую поэзию и кое в чем предвосхитившей литературу классицизма.

Следует, однако, иметь в виду, что деятельность Плеяды протекала в условиях более трудных. Католическая реакция стремительно наступала. Страну раздирали глубокие противоречия. Гуманизм отшатнулся от Реформации. В 1562 г. началась религиозная война, тянувшаяся с небольшими перерывами до конца столетия. Все это привело к тому, что гуманистическое вольномыслие в значительной мере утратило свой былой размах. Великаны Рабле превратились в обычных людей. Умолк их оглушительный хохот. Дух раблезианства отлетел от французской литературы. Поэты новой школы не посягали на католицизм и его догматы. Их религией была религия короля, в котором они видели воплощение национального единства. Но они все-таки не были так бесконечно далеки от Рабле, как это может показаться на первый взгляд. Подобно Рабле, они преклонялись перед великим наследием классической древности и горячо любили свою отчизну.

Главная забота поэтов Плеяды заключалась в том, чтобы создать поэзию, достойную новой Франции. О том, какой именно должна быть новая гуманистическая поэзия, пишет Дю Белле Ж. Жоашен Дю Белле в трактате «Защита и прославление французского языка»(1549), ставшем манифестом Плеяды. Молодой поэт призывает современников решительно отринуть все устаревшие поэтические формы: рондо, баллады, вирлэ, королевские песни «и прочие пряности, портящие стиль нашего языка и служащие только свидетельством нашего невежества» (II, 4) Поэты французского Возрождения. Л., 1938. Здесь и ниже пер. Н.Д. Румянцевой. . Направляя свой удар против придворных рифмачей, сочиняющих галантные безделушки, Дю Белле заявляет, что «всегда почитал нашу французскую поэзию способной на более высокий и лучший стиль, чем тот, которым столь долгое время довольствовались (II, 1).

Придворная поэзия представляется ему старомодной, мелкой и тривиальной. Он мечтает о поэзии, «более высокий» стиль которой бы соответствовал бы ее более высокому складу и назначению. Речь здесь по сути дела идет о содержательности поэзии, или, как выражается автор, о доктрине, которая бы служила твердой основой произведения (II, 3). Не отрицая того, что «поэтом надо родиться», Дю Белле не отделяет вдохновения от разума, а разум от труда. «Кто хочет в произведениях своих облететь мир, - заявляет автор, - должен долго оставаться в своей комнате; и кто желает жить в памяти потомства, должен, как бы умерев для самого себя, покрываться потом и дрожать не раз, и сколько наши придворные стихотворцы пьют, едят и спят в свое удовольствие, - столько же должен поэт терпеть голод, жажду и долгие бдения. Это крылья, на которых писания людей взлетают к небу» (II, 3).

Поэзия не должна быть нарядной погремушкой, бездумной светской забавой. По мнению Дю Белле, она даже не имеет права быть посредственной (II, 2).

Ведь «забавляя» красотой слов, так легко потерять «силу вещей» (I, 8), а без большого внутреннего содержания поэзия перестает быть тем, чем она должна быть. Настоящий поэт должен захватить читателя, воспламенить его сердце. А для этого ему должна быть ведома правда человеческих чувств. По словам Дю Белле, «лишь тот будет действительным поэтом... кто заставит меня негодовать, успокаиваться, радоваться, огорчаться, любить, ненавидеть, любоваться, удивляться...» (II, 11). Такой поэт уже не жалкий развлекатель светской черни, но жрец, увенчанный богами. Он владеет сердцами людей, и он обязан помнить о своей благородной миссии.

Но где найти достойные образцы поэзии? Дю Белле указывает надежный источник. Это - классическая древность. Он призывает своих соотечественников «обратиться к подражанию лучшим авторам греческим и латинским, направляя острие своего слога к их величайшим достоинствам, как к верной цели; ибо нет сомнения, что наибольшая часть мастерства заключается в подражании» (II, 8). Выдвигая здесь принцип подражания, Дю Белле отнюдь не имеет в виду слепое копирование иноземных образцов. Он даже сурово осуждает тех подражателей, которые, не проникая «в самые скрытые и внутренние стороны автора, взятого за образец», схватывают только внешние черты (I, 8). Под подражанием Дю Белле разумеет творческое соревнование.

«Итак, прежде всего, - заявляет Дю Белле, - читай и перечитывай, о будущий поэт, перелистывай ночью и днем греческие и латинские образцы!» Отринув устарелые французские формы, пусть обратится поэт к таким классическим жанрам, как эпиграмма и элегия, и при этом не чуждается «древних мифов, являющихся немалым украшением поэзии». «Пой оды, - продолжает он, - еще неизвестные французской Музе: под лютню, настроенную созвучно с греческой и римской лирой. А содержанием послужит тебе восхваление богов и доблестных людей, роковая скоротечность мирских вещей, юношеские заботы - любовь, вино, развязывающие языки, и всякие пиршества. Больше всего старайся, чтобы этот род стихотворений был далек от обыденного языка, обогащен и возвеличен собственными именами и непраздными эпитетами, украшен всякими изречениями и разнообразен во всякого рода красках и поэтических украшениях». Далее Дю Белле говорит о посланиях, горацианских сатирах, сельских эклогах во вкусе Феокрита. «Что касается комедий и трагедий, то если бы короли и государство захотели восстановить их в древнем достоинстве, похищенном у них фарсами и моралите, я был бы того мнения, что тебе следует заняться ими».

Не следует также, по мнению Дю Белле, проходить мимо достижений итальянской ренессансной литературы. С особой теплотой он отзывается о сонетах, «столь же ученом, сколь и любезном итальянском изобретении», прославленном Петрарка Ф. Петраркой и несколькими современными итальянскими поэтами (II, 4).

Отдельную главу Дю Белле посвящает эпопее. Указывая на пример Ариосто Лодовико Ариосто, сравнявшегося, по его мнению, с Гомер Гомером и Вергилий Вергилием, он полагает, что и во Франции могла бы ярко засиять эпическая поэзия. Ведь если Ариосто с успехом обращался к старинным французским сюжетам, то почему бы и французским поэтам не обратиться к таким «прекрасным старинным французским романам», как «Ланселот» или «Тристан», или не воспользоваться «великим красноречием, собранным в старых французских хрониках, подобно тому, как Тит Ливий Тит Ливий употреблял анналы и прочие древние римские хроники»: «Подобный труд, несомненно, послужит к бессмертной славе его зачинателей, к чести Франции и к великому прославлению нашего языка» (II, 5).

Между тем есть во Франции ученые педанты, которые пренебрегают родным языком, считают его бедным, варварским, не идущим ни в какое сравнение с прославленными языками классической древности. Эти люди «с высокомерием стоиков отвергают все написанное по-французски», полагая, что французский народный язык «не пригоден ни для письменности, ни для учености» (I, 1).

И Дю Белле горячо защищает права французского языка. Он убежден, что французы «ни в чем не ниже греков и римлян» (I, 2). А если язык французский «не столь богат в сравнении с греческим и латинским», то ведь и древние языки не всегда были богаты. «Если бы древние римляне столь же небрежно возделывали свой язык, когда он только начинал пускать ростки, то, наверное, он не стал бы в такое короткое время таким великим». И Дю Белле уже провидит то время, когда французский язык, «только еще пустивший корни, выйдет из земли, поднимется на такую высоту и достигнет такого величия, что сможет сравняться с языками самих греков и римлян, порождая, подобно им, Гомеров, Демосфенов, Вергилиев и Цицеронов, как порождала Франция порой своих Периклов, Алкивиадов, Фемистоклов, Цезарей и Сципионов» (I, 3).

Впрочем, уже и сейчас, по мнению Дю Белле, французский язык вовсе не является скудным. В царствование Франциска I в связи с общим подъемом французской культуры он достиг значительных успехов (I, 4). И он станет еще богаче и изящнее, если французские писатели будут без устали трудиться над его усовершенствованием. Для этого необходимо всемерно обогащать его лексику и разнообразить его формы.

Писатель вправе «изобретать, усваивать и составлять, в подражание грекам, те или иные французские слова». Ведь новые явления жизни, новые понятия требуют новых слов, и поэт не может без них обойтись (I, 6). Он должен, не ограничивая себя узким придворным кругом, внимательно присматриваться к жизни страны и черпать из нее самые разнообразные сведения, чтобы поэзия его была обильной и широкоохватывающей (I, 11). Не следует пренебрегать также архаизмами и диалектизмами. Все может пойти на пользу искусному поэту.

Но ведь нечто похожее мы уже встречали в словесной мастерской Рабле Ф. Рабле. А разве утверждение Дю Белле, что виды стиха, «хотя риторики и стремятся их ограничить», столь же «разнообразны, как человеческое воображение и как сама природа» (I, 9), не заставляют вновь вспоминать о романе Рабле, необычайно разнообразном по своему жанровому составу? Все это свидетельствует о том, что поэтика Дю Белле еще не стала нормативной, что это - поэтика эпохи Возрождения, а не классицизма, хотя в ней уже и появляются тенденции, характерные для классицизма. В частности, это сказывается в тяготении Дю Белле к риторическому велеречию, столь излюбленному классицистами. Например, он советует поэтам «почаще употреблять фигуру антономасию, настолько же нередкую у древних поэтов, насколько мало она употребляется и даже неизвестна у французов. Ее изящество в том, что название предмета обозначается через его свойство, как-то: разящий молниями отец - вместо Юпитер, бог, дважды рожденный вместо Вакх, Дева-охотница - вместо Диана»... (II, 9).

Реформа, предложенная Дю Белле, очень скоро доказала свою плодотворность. Уже в начале 50-х годов Ла Боэси мог написать в своем «Рассуждении о добровольном рабстве»: «...французская поэзия, в настоящее время не вычурная, но как бы совершенно обновленная нашим Ронсаром, нашим Баифом, нашим Дю Белле. Им мы обязаны огромными успехами французского языка, и я льщу себя надеждой, что греки и римляне скоро не будут иметь в этом отношении других преимуществ перед нами, кроме прав старшинства» Ла Боэси Этьен де. Рассуждения о добровольном рабстве. М., 1952. С. 33. .

Следует все же заметить, что творческая практика Плеяды, первоначально близко следовавшая за теоретическими положениями Дю Белле, в дальнейшем пошла по более широкому пути. Поэты новой школы не остановились на подражании античным авторам и петраркистам. С годами их поэзия становилась все более самобытной и национальной. Классические черты сливались с чертами народными. Дю Белле хотел видеть вершину грядущей французской поэзии в торжественной эпопее. Но Плеяда так и не выдвинула второго Вергилия. Зато в сфере лирической поэзии она достигла результатов поистине замечательных.

Признанным главой плеяды был Ронсар (де) П. Пьер де Ронсар (1524-1585). Он родился в семье небогатого дворянина в провинции Вандоума. Отец будущего поэта не был чужд литературы. Участник итальянских походов, он из страны Петрарка Ф. Петрарки привез в свой родовой замок много книг, охотно писал стихи. Близость к Франциску I дала возможность направить сына ко двору, и юный Ронсар в течение ряда лет состоял пажом при детях короля. Он побывал в Англии, Шотландии, Фландрии, Дании, Германии и Италии. Знакомство с различными странами, встречи с образованными людьми не прошли даром для любознательного молодого человека. Ронсара все сильнее начинает привлекать культура гуманизма. Перед молодым, красивым, блестящим аристократом открывались заманчивые перспективы, однако внезапно обрушившаяся на него изнурительная малярия (1542), лишившая его слуха, прервала столь успешно начатую придворную карьеру. Теперь уже Ронсар мог всецело отдаться литературным трудам. Правда, ему еще приходилось выступать в роли придворного поэта, создавая сценарии балетов или мадригалы для маскарадов, но на склоне лет он все реже появлялся при дворе, предпочитая великосветской суете, где царят «только блеск и ложь», сельское уединение. Вместе с тем Ронсар отнюдь не был безразличен к судьбам горячо любимой отчизны. Его повергала в уныние все обострявшаяся борьба религиозных партий, грозившая разрушить политическое единство Франции. Он звал врагов к примирению, а когда гражданская война все-таки разразилась, решительно выступил против гугенотов, видя в них виновников начавшихся бедствий. При этом религиозная сторона конфликта занимала Ронсара меньше всего. Не о боге, а о Франции помышлял он, создавая свои стихотворные «Рассуждения».

По своему мироощущению Ронсар был скорее язычником, влюбленным в живописную прелесть классических мифов, в красоту природы, в земную любовь и в звонкоголосую поэзию. Эта влюбленность в жизнь разлита по всем его стихотворным сборникам. Она проступает уже в первом сонетном цикле «Любовь к Кассандре» (1552-1553), написанном под большим влиянием Петрарки и его учеников.

Есть в этих сонетах Ронсара и характерные для петраркизма меланхолические ноты, и томление по недосягаемой цели. Безответная любовь терзает сердце поэта. Он бледнеет и умолкает в присутствии гордой красавицы («Когда одна, от шума в стороне»), только полуночный бор и речная волна внемлют его жалобам и пеням («Всю боль, что я терплю в недуге потаенном»). Поэт как бы весь соткан из безысходных противоречий («Любя, кляну, дерзаю, но не смею»). В то же время сонетам этого цикла присущ яркий чувственный элемент. Он здесь гораздо ярче ощутим, чем в изысканной, но очень условной и поэтому холодноватой поэзии петраркистов. Кассандра не превращается в поэтическую фикцию. Это живая женщина, и все вокруг нее живое. Ронсар мечтает о ее жарких объятиях («В твоих объятьях даже смерть желанна!»), упивается зрелищем красоты:

Когда ты, встав от сна богиней благосклонной,

Одета лишь волос туникой золотой,

То нежно их завьешь, то, взбив шиньон густой,

Распустишь до колен волною нестесненной... Здесь и ниже пер. В. Левика.

А то, лежа на зеленом мху среди векового бора, Ронсар не отрываясь смотрит на портрет красавицы, в котором поэт и художник Денизо сумел запечатлеть «Весь мир восторгов в образе живом» («Гранитный пик над голой крутизной»). Цветущая благоухающая природа как бы свидетельствует о любви поэта, и он погружается в листья и цветы, «Рукой обвив букет душистый мая» («Когда, как хмель, что ветку обнимая»).

В дальнейшем Ронсар окончательно отходит от аффектированного платонизма петраркистов и их прециозной манерности. В сонетном цикле «Любовь к Марии» уже всецело царит здоровая чувственность и благородная простота. Ронсар сам указывает на это в сонете, обращенном к участнику «Плеяды» поэту Понтюс де Тиару:

Когда я начинал, Тиар, мне говорили,

Что человек простой меня и не поймет,

Что слишком темен я. Теперь наоборот:

Я стал уж слишком прост, явившись в новом стиле...

Впрочем, Ронсар не зря побывал в школе петраркизма. Он стал выдающимся мастером сонета. Петрарка помог ему глубже заглянуть в мир человеческих чувств и понять, что такое изящное в поэзии. Но, взяв от петраркизма все, что казалось ему ценным, Ронсар пошел своим особым путем. Он перестал чуждаться обыденного и «низкого». Его Мария не знатная дама, какой была Кассандра Сальвиати, но молодая жизнерадостная крестьянка. Для того чтобы поведать читателям о своей любви, ему уже не нужна пестрая мишура петраркизма. Он говорит о любви разделенной, здоровой и поэтому красивой. И говорит о ней с радостной, иногда с лукавой улыбкой. Сколько настоящей нежности в известном сонете «Мари-ленивица! Пора вставать с постели!». А как любит поэт болтать наедине с Марией о том и о сем! Появление гостя делает его косноязычным. Но гость уходит, и вновь Ронсар острит, шутит, смеется, легко подыскивая нужные слова («Любовь - волшебница. Я мог бы целый год»). О своем счастье он пишет в Рим Жоашену Дю Белле Ж. Дю Белле («Меж тем как ты живешь на древнем Палатине»). С античной откровенностью рассказывает он порой о наслаждениях, которые испытывает в объятиях Марии. То он ревнует ее к врачу, который в сотый раз хочет увидеть молодую женщину без рубахи («Ах, чертов этот врач! Опять сюда идет!»), то прощает ей мимолетную измену («Проведав, что с другим любимая близка»). Ронсару приятно, что его подруга не пустая светская кокетка, изнывающая от безделья. Она

Весь день прядет иль шьет, клубок мотает, вяжет,

С двумя сестренками вставая на заре, -

Зимой у очага, а летом во дворе...

Он намерен ей подарить вандомское веретено, зная, что этот подарок доставит Марии неподдельную радость: «Ведь даже малый дар, залог любви нетленной, ценней, чем все венцы и скипетры вселенной» («Веретено»). А когда Мария неожиданно умерла в расцвете лет, Ронсар оплакал ее преждевременную кончину в ряде проникновенных стихотворений («Смерть Марии» и др.).

Большую роль в творческом развитии Ронсара сыграла античная литература. Ронсар шел в направлении, указанном Дю Белле Ж. Дю Белле, и в стихотворении «Едва Камена мне источник свой открыла» с гордостью отмечал свои заслуги перед французской ренессансной поэзией:

Тогда для Франции, для языка родного,

Трудиться начал я отважно и сурово,

Я множил, воскрешал, изобретал слова,

И сотворенное прославила молва.

Я, древних изучив, открыл свою дорогу,

Порядок фразам дал, разнообразье слогу,

Я строй поэзии нашел - и волей муз,

Как Римлянин и Грек, великим стал француз.

Дю Белле советовал французским поэтам по примеру древних «петь оды», посвященные восхвалению богов и доблестных людей» либо «юношеским забавам» - любви, вину и всяческим пиршествам. Ронсар стал первым французским одописцем. Его на время увлек Пиндар. Однако пышная высокопарность пиндарических од, впоследствии так привлекавшая классицистов, не вошла в литературный обиход ренессансной Франции, да и сам Ронсар вскоре предпочел более естественную и простую манеру.

Ему гораздо ближе Гораций Гораций и греческие анакреонтики, открытые и опубликованные в 1554 г. Этьен А. Анри Этьеном. Его маленькие интимные оды (одолетты) пронизаны ренессансным жизнелюбием. В поэтическом мире Ронсара много света и много радости. Ронсара привлекают и любовные утехи, и веселые пирушки, и дружеские встречи, и хорошие книги, и цветущая природа. Вместе с друзьями хочет он под пенье лир пировать до зари и первый тост поднимает за Анри Этьена, вернувшего людям Анакреона («Не держим мы в руке своей»). Его пленяет пение веселого жаворонка («Жаворонок») или журчание ручья, над которым склоняются тенистые ивы («Ручью Беллери»). О природе Ронсар пишет очень охотно. Ему дорог Гастинский лес, с которым связаны его молодые годы («Гастинскому лесу»), и он искренне сожалеет о его гибели. Он вопрошает лесорубов, зачем они губят его лес? Разве они не видят, что со ствола стекает кровь молодой нимфы, жившей под корой дерева? (Элегия «Гастинскому лесу»). Для Ронсара это настоящее святотатство. Ведь природа не мертва. Она напоена жизнью. Языческие боги не умерли, поэт их ясно видит и слышит. Как в легендарные времена Орфея, беседует он с природой, внимает ее голосам, она вся наполнена для него отзвуками древних мифов. Музы водят для него свой хоровод, Аполлон сходит с заоблачной высоты, и нимфы населяют леса и речные потоки. И нас вовсе не удивляет, что речь идет не о сказочной Аркадии, а о Франции XVI в., что нимфы прячутся в ручье Беллеры, а Феб резвится на берегу Луары («К истоку Луары»).

Поэзия Ронсара очень конкретна и пластична. У него глаз опытного ваятеля. В одной из эклог он очень точно описывает чеканные изображения на чаше, и стихи его приобретают весомость и рельефность, словно они отлиты из серебра. Вместе с тем стихотворения Ронсара удивительно мелодичны. Многие из них стали популярными песнями, да и по духу своему они весьма близки народным песням, на которые свысока поглядывал молодой Дю Белле Ж. Дю Белле.

Но прекрасный мир ронсаровской поэзии не так уж безоблачен. Ронсара неотступно преследует мысль о быстротечности жизни. К благоуханию цветов в его стихах нередко примешивается запах тления («Стансы»). Но обо всем этом Ронсар твердит не для того, чтобы внушить отвращение к жизни и ее радостям. Наоборот, вслед за Горацием он призывает «ловить наставший день», не упустить ничего из того, что может дать жизнь человеку. Разве роза менее прекрасна оттого, что скоро должна увянуть? Обращаясь к поэту Адамису Жамену, он пишет:

Итак, Жамен, лови, лови наставший день!

Он быстро промелькнет, неуловим, как тень,

Зови друзей на пир, чтоб кубки зазвучали!

Один лишь раз, мой друг, сегодня нам дано,

Так будем петь любовь, веселье и вино,

Чтоб отогнать войну, и время, и печали.

И все же есть во всем этом что-то тревожное. Значение, видимо, имел тут и чисто личный момент. Ведь Ронсара одолевала изнурительная болезнь, с годами ее власть чувствовалась все сильнее («Я высох до костей...»). К тому же и вокруг становилось все тревожней, никто не знал, что принесет с собой завтрашний день.

Не следует,однако, видеть в погоне за мигом подлинное содержание жизни Ронсара. Ронсар любил поэзию, женщин, друзей, но самой большой его любовью была Франция. Еще в одном из своих первых печатных произведений, в «Гимне Франции» (1549), воспел он свою прекрасную отчизну. Радея о славе Франции, взялся он за перо. В 1564 г. он даже начал писать монументальную эпопею «Франсиада», которая должна была стать французской «Энеидой», но не смог справиться с этой грандиозной задачей. По характеру своего дарования он не был эпиком; к тому же не мог он не ощущать и всей зыбкости современного положения Франции. Тревожила его и религиозная рознь, перешедшая в открытую гражданскую войну, и возросшая власть золота («Гимн золоту»), и то, что при королевском дворе царят лицемерие, доносы, и большая ложь («Оставь страну рабов, державу фараонов»).

Этому испорченному, взбаламученному миру Ронсар противопоставлял горацианскую проповедь тихих радостей на лоне природы. Только вдалеке от порочной суеты дворцов может человек вздохнуть полной грудью. Только там он может почувствовать себя свободным. В связи с этим Ронсар поэтизирует трудовую жизнь простого пахаря:

Блажен кто по полю идет своей дорогой,

Не зрит сенаторов, одетых красной тогой,

Не зрит ни королей, ни принцев, ни вельмож,

Ни пышного двора, где только блеск и ложь...

(«Кардиналу де Колиньи»)

Однако рисуемая Ронсаром сельская идиллия не имела под собой твердой жизненной почвы, как впрочем, и вся идиллическая литература того времени. Душой ее была мечта о золотом веке, принявшая у Рабле Ф. Рабле очертание Телемской обители, а у Ронсара выступавшая в виде то идиллии, то сказки о блаженных островах («Блаженные острова»), то мифического Элизиума, в котором царит гармония, неведомая на земле («Как вьется виноград, деревья обнимая»).

Поэзия Ронсара не утратила своей художественной силы и в поздние его годы. Об этом ясно свидетельствуют превосходные «Сонеты к Елене», написанные стареющим поэтом в конце 70-х годов. Среди них находим мы и знаменитый сонет «Когда, старушкою, ты будешь прясть одна», принадлежащий к числу самых замечательных созданий французской ренессансной лирики

Поэзию Плеяды подчас называли аристократической и придворной, не обращая внимание на то, что она далеко выходила за узкие пределы двора, став важнейшим явлением национальной французской культуры XVI в. Ронсар гордился тем, что его «песни поет весь народ». Он заставляет воображаемого пастуха сказать над своим могильным холмом:

Не прельщался он вздорной

Суетою придворной

И вельможных похвал

Не искал.

.............

Дал он лире певучей

Много новых созвучий,

Отчий край возвышал,

Украшал.

(«На выбор своей гробницы»)

Ронсар был не только превосходным лириком, достойным встать в один ряд с Петрарка Ф. Петраркой и Шекспир У. Шекспиром. В его творческом наследии заметное место занимают стихотворные послания, оды, гимны, в которых он предстает перед нами как мыслитель и мастер ораторского слова, то патетического, то язвительного, то близкого к разговорной речи.

К числу лучших образцов этого поэтического рода относится упоминавшийся выше пространный «Гимн золоту». В нем заключены размышления о судьбах людей и собственной судьбе. Видя, как мир охвачен «духом наживы», Ронсар вместе с тем не склонен превозносить бедность. Он не намерен бросать вызов истории, подчиняющейся силе золота. По словам поэта, «Бог золото дарит не для того, чтоб мы / Снабжали им льстецов, продажных девок тьмы»... «Сокровища земли - для жизни и добра».

В «Речи против фортуны», посвященной де Колиньи, кардиналу Шатильонскому, Ронсар, сетуя на происки злой фортуны, гневно клеймит пороки окружающего мира, утратившего благородное прямодушие и умение ценить подлинное дарование.

Но чтобы обрести признанье в наше время,

Потребно честь и стыд отбросить, словно бремя.

Бесстыдство - вот кумир, кому подчинены

Все, сверху донизу, сословья и чины...

(Пер. Г. Кружкова)

А в стихотворном послании Генриху II, красноречиво осуждая воинственность королей, Ронсар мечтает о той поре, когда благословенный мир воцарится наконец во Франции («Мир»).

Среди поэтов Плеяды, наряду с Ронсаром, особенно выделяется Дю Белле. Он не только автор первого литературного манифеста новой школы, но и замечательный лирик. Происходил Дю Белле Ж. Жоашен Дю Белле (1522-1560) из старинного дворянского рода, не раз выдвигавшего видных государственных и церковных деятелей. Так, его кузен Жан Дю Белле, покровительствовавший Рабле Ф. Ф. Рабле, был кардиналом и известным дипломатом. Жоашен принадлежал к младшей ветви этого рода. Он появился на свет в ветхом родовом замке в селении Лире на берегу Луары в провинции Анжу. С детских лет его мучила чахотка, которая и свела его преждевременно в могилу. Учился он сперва в университете Пуатье на юридическом факультете, затем в Париже вместе с Ронсаром и Баифом. Встреча с Ронсаром в 1547 г. сыграла большую роль в его жизни. Он становится учеником «Бригады» и в 1548 г. уже пишет манифест новой школы. В 1553 г. Дю Белле покинул Францию и в свите своего кузена кардинала Жана Дю Белле, отправляющегося в Рим с важным поручением, прибыл в Вечный город. В Италии (1553-1557) Дю Белле написал свои лучшие книги, принесшие ему заслуженную известность.

В этих книгах уже нет петраркистской манерности, которая была присуща раньше его ранним поэтическим творениям. Им свойственны ясность, простота и подкупающая задушевность. Особенно это относится к сборнику сонетов «Сожаления» (1558). Это своего рода поэтический дневник, в который Дю Белле заносил свои наблюдения над окружающей жизнью, размышления и признания. В нем нет ничего поражающего и чрезмерно яркого. Поэт признается, что вовсе не стремится проникнуть в глубочайшие тайны мироздания.

Высоких образцов я не ищу для оды,

Не украшаю я картины пестротой,

Но вслед событиям обители земной

В простых словах пою и благо, и невзгоды.

Печален ли - стихам я жалуюсь своим,

Я с ними радуюсь, вверяю тайны им,

Они наперсники сердечных сожалений.

И не хочу я их рядить иль завивать,

И не хочу я им иных имен давать,

Как просто дневников иль скромных сообщений.

(Пер. В.С. Давиденковой)

Любовь не стала ведущей темой книги Дю Белле, и для нас его любовные сонеты, пожалуй, менее привлекательны, чем те, в которых запечатлены чувства и мысли французского гуманиста, заброшенного на чужбину. Когда нищий поэт принял предложение влиятельного кардинала отправиться в Рим в качестве его секретаря, им, видимо, руководили не одни только материальные соображения. Кого из гуманистов не привлекала родина Петрарка Ф. Петрарки и Боккаччо Дж. Боккаччо, сохранявшая следы великой античной цивилизации? И Дю Белле, вероятно, многого ждал от этой поездки. Но молодого гуманиста постигло жестокое разочарование. Во-первых, вместо того чтобы заниматься науками и искусствами («Прилежно изучу я всякое призванье»), он должен был возиться с делами, которые вызывали у него одно только отвращение. «Хожу к банкирам, слушаю купцов», - писал он о своих повседневных занятиях. Во-вторых, Италия уже была окутана дурманом Контрреформации. Да и нигде еще Дю Белле не видел такого скопления пороков, как в папском Риме, и он написал об этом в ряде сонетов. Поэта охватывает щемящее чувство одиночества. Он сожалеет о том, что покинул любимую родину. Тоска по Франции наполняет его стихотворения. Он сравнивает себя с беспомощным ягненком, блуждающим зимней порой среди лютых волков («О Франция, искусств, законов, браней мать»). Он вспоминает о родных местах, и они представляются ему такими светлыми, такими ласковыми:

Когда увижу я, бог весть, какой порою -

В селенье милом вновь трубы знакомой дым,

Увижу тесный сад пред домиком моим -

Владенье кровное, где душу успокою?

Милей бы хижина отцов моих была

Мне римских всех палат с их гордостью чела;

И крепких мраморов на кровле - шифер скромный;

И Тибра галльская Луара мне милей!

И палатинских круч - мой маленький Лирей;

И влажности морской - анжуйский воздух томный.

(Пер. Ю.Н. Верховского)

Однако, ведя с самим собой сосредоточенный грустный разговор, Дю Белле не замыкался в своем личном узком мирке. Его беспокоят судьбы мира. Он не только грустит, но и негодует. Он одновременно и тончайший лирик и требовательный поэт-гражданин. С каким сарказмом пишет он, например, о властителях, которые, пренебрегая благом народов, ведут свои кровавые игры:

Кто плачет там? Им воевать охота.

Страна измучена, разорена,

Но между ними и страной стена.

Еще поцарствовать - вот их забота...

(Пер. И. Эренбурга)

О превратных судьбах Рима размышляет он в книге сонетов «Древности Рима» (1558). Видя повсюду обломки былого величия, поэт не приходит к мрачной мысли о тщете человеческих дел. С удовлетворением отмечает он, что античный гений продолжает жить в творениях современных поэтов и зодчих:

Вот он - веками истребленный Рим,

Он воскресает, он неистребим,

Рожденный страстью, он сильнее смерти.

(Пер. И. Эренбурга)

В 1562 г. вспыхнула гражданская война. Новая обстановка плохо вязалась с веселым горацианством Ронсара и других поэтов Плеяды. Не удивительно, что в суровые годы гражданской войны Плеяда быстро утратила свое былое влияние. В стране, как никогда, бушевали религиозно-политические страсти. Все были вовлечены в этот стремительный водоворот. Горели деревни, разрушались замки, осаждались города. Люди оборонялись, нападали, плели заговоры. Понятно, что и литература не могла стоять в стороне от этих драматических событий. Нередко она превращалась в оружие, с большой силой разившее противника. Враждующие стороны распевали воинственные песни, осыпали друг друга язвительными памфлетами и сатирами. На исходе XVI в. появилась талантливая «Мениппова сатира» (1594), в которой сторонники Генриха IV остроумно осмеяли католическую Лигу, стремившуюся посадить на французский престол своего ставленника.

В это время во Франции было немало талантливых писателей, публицистов и мыслителей. Достаточно сказать, что ко второй половине XVI в. относится деятельность великого французского философа Монтень М. Мишеля Монтеня (1533-1592), автора знаменитых «Опытов».

Весьма яркой фигурой среди писателей периода гражданских войн был поэт и прозаик Д'Обинье Агриппа Теодор Теодор Агриппа Д'Обинье (1552-1630), пламенный гугенот, непримиримый противник папистов. В его произведениях с особой отчетливостью отразился глубокий трагизм тогдашней французской жизни.

Происходил д'Обинье из провинциальной дворянской семьи. Отец его был убежденным гугенотом. С ранних лет видел Агриппа ужасы междоусобной розни. В своих «Мемуарах» он вспоминает о следующем характерном случае: «Когда ему было восемь с половиной лет Агриппа пишет о себе в третьем лице. , отец повез его в Париж. Проезжая в ярмарочный день через Амбуаз, отец увидел головы своих амбуазских сотоварищей, которых еще можно было различить на виселице, и был так взволнован, что перед толпой в семь или восемь тысяч человек воскликнул: «Палачи! Они обезглавили Францию!» Увидя на лице отца необычайное волнение, сын подъехал к нему. Отец положил ему руку на голову и сказал: «Дитя мое, когда упадет и моя голова, не дорожи своей, чтобы отплатить за этих достойных вождей нашей партии. Если ты будешь щадить себя, да падет на тебя мое проклятие!» Д'Обинье Агриппа. Трагические поэмы. Мемуары / Пер. Парнаха. М., 1949. С. 52.

И Агриппа вполне оправдал отцовские ожидания. Свою неукротимую энергию отдал он делу гугенотов. В 1568 г., обманув бдительность опекуна, он спустился через окно на простынях, в одной рубахе, босой, чтобы присоединиться к вооруженному отряду своих единоверцев. С этого времени его жизнь становится похожей на авантюрный роман. О д'Обинье говорят как о человеке, «который ничего не боится». Всегда на коне, со шпагой и пистолетом в руках, ищет он «опасности и славы». Будучи приближенным Генриха Наваррского, он не смешивается с толпой придворных льстецов. Переход Генриха в католицизм ради того, чтобы утвердить свое право на французский престол, явился для него тяжелым ударом. Но ради личных выгод д'Обинье не отрекся от «истинной веры». Он гордился этим и в «Мемуарах» писал: «По справедливости, д'Обинье мог сказать, что кроме тех дней, когда он болел и страдал от ран, он не провел без работы и четырех суток подряд». Не раз находился он на краю гибели. Четыре раза враги приговаривали его к смертной казни. По словам д'Обинье, «никогда и нигде Бог не давал ему жить в безопасности».

Воином, борцом, трибуном оставался д'Обинье и в своих литературных произведениях. Писал он и любовные стихи. Однако в его юношеской лирике уже звучат мотивы, не свойственные поэзии Плеяды. Ведь его любовь - это любовь солдата, не знающего ни минуты покоя среди потрясений гражданской войны:

Ветров и волн изведав ад

И к смерти каждый миг готовый,

Теснимый гидрой стоголовой

Врагов, крамолы и засад,

Во сне хватая наугад

Пистоль в тревоге вечно-новой,

Пою любовь я в час суровый,

Хоть стих покою был бы рад.

Прости же песню, друг мой милый,

В которой не хватает силы

Скрыть боль солдатского житья.

Ведь с той поры, как в этих взорах

Я муку пью, мой стих, как я,

Впитал в себя и дым и порох Поэты французского Возрождения. Л., 1938. С. 235. .

Боевым духом проникнуты язвительные антикатолические памфлеты д'Обинье и его сожженная рукой палача «Всеобщая история», в которой изложена история гражданской войны во Франции, а также события, связанные с борьбой протестантизма и католицизма в ряде европейских стран. Сатиру на придворное дворянство представляет и его роман «Приключения барона Фенеста» (изд. 1630).

Но самым сильным и, можно даже сказать, самым могучим произведением д'Обинье являются «Трагические поэмы», состоящие из семи книг или поэм, написанных александрийским стихом. Д'Обинье начал писать их в самый разгар гражданских войн. В 1577 г., командуя отрядом кавалерии, он был тяжело ранен в сражении. И вот, когда тяжело раненный Обинье лежал в постели и врачи уже опасались за его жизнь, он продиктовал местному судье первые отрывки из своих «Трагических поэм». Вероятно, работу над книгой д'Обинье продолжил в последующие годы. В 1616 г. она впервые увидела свет.

Во французской литературе XVI в. нет другого такого произведения, в котором бы так широко и с такой потрясающей силой были изображены бедствия, обрушившиеся на Францию, охваченную пламенем религиозной вражды. Мать Родина скорбит, видя, как враждуют ее дети, ослепленные яростью, терзают они ее священное тело. В другом месте поэт сравнивает Францию с кораблем, на борту которого идет сражение.

Понятно, что вину за бедствия, постигшие Францию, поэт-гугенот возлагает на католическую партию и ее лидеров. Страна истерзана междоусобной войной, произволом власть имущих, бесчинствами королевских наемников, голодом, болезнями, нищетой. Особенно велики страдания крестьян. Д'Обинье рисует страшные картины народного разорения. В книге «Бедствия» он пишет:

Три пятилетия уже мы каждый день

Встречаем беженцев из нищих деревень,

Они живут в лесах, они ползут в родную

Утробу матери, в пещеру, в глубь земную,

И ищут, если брат им в крове отказал,

Кабаньих зарослей или медвежьих скал.

И павших кто сочтет? Сошла к ним смерть благая,

Им петлю, яд и нож и пропасть предлагая.

(Пер. М.М. Казмичева)

Глубокая скорбь поэта превращается в негодование, а негодование - в ярость, когда речь заходит о тех, кто, по мнению д'Обинье, повинен в страданиях Франции. Это папа, Карл IX, Генрих III, Екатерина Медичи, католическая Лига, Гизы, инквизиторы, сорбоннисты, иезуиты. И д'Обинье создает чрезвычайно резкие сатирические портреты вдохновителей и прислужников католической реакции («Монархи», «Золотая палата» и др.). Он обличает их, издевается над ними, осыпает их злыми сарказмами. Люди, запятнавшие себя кровью Варфоломеевской ночи, уже не люди, но «адские чудовища». Д'Обинье описывает страшную резню, прокатившуюся по многим французским городам («Мечи»). Одна мрачная картина следует за другой. Поэт видит горы трупов и зарева пожарищ. В кровавый поток превратилась Сена. Лувр стал огромным эшафотом. От убийств содрогаются Орлеан, Лион, Труа, Руан и другие города.

Д'Обинье вспоминает прежние выступления против тирании католической церкви - альбигойцев, гуситов и прочих защитников «истинной веры», восхищаясь их беспримерным мужеством. Он предвещает время, когда гнев божий сокрушит безумный Вавилон. Уже многим воздал Господь за их преступления («Отмщения»), а в день Страшного суда никто не уйдет от справедливого возмездия. Сама обесчещенная людьми природа взывает к небесам о мщении («Страшный суд»):

Кто прячется, бежит от божьего суда?

Теперь вам, Каины, не скрыться никуда!

(Пер. В.Я. Парнаха).

Так на закате французского Ренессанса появилось произведение, страстно протестовавшее против тирании инквизиции, беззакония властей и той бесчеловечности, которая воцарилась во Франции в годы религиозных войн. Сила д'Обинье в том, что он защищал не только гугенотов, но и попранную человечность, не укладывавшуюся в узкие конфессиональные рамки. В этом он прямой наследник великих гуманистов эпохи Возрождения. Но гуманизм д'Обинье пропитан горькой скорбью. К тому же д'Обинье не был прекраснодушным мечтателем, искавшим спасение на блаженных островах поэтического вымысла. Он был активным участником трагических событий. Его поэзия врывалась в жизнь. Такая поэзия не могла быть галантной и изящной. Поневоле она была мужественной и суровой. А тем, кто укорял его за это, д'Обинье отвечал:

Тому, кто скажет мне, что раскаленный стих

Из крови создал я и из убийств одних,

Что ужас только там, свирепость и измена,

Раздор, позор, резня, засада, яда пена, -

В вину ты ставишь мне, отвечу я ему,

Словарь, присвоенный искусству моему.

Век, нравы изменив, иного стиля просит:

Срывай же грубые плоды, что он приносит.

(Пер. М.М. Казмичева)


Литература эпохи Возрождения:

•
ЛЕКЦИЯ 10

Возрождение в Испании. Историческая ситуация в XVI в. Испанский гуманизм, его особенности. «Селестина»: высокое и низкое в человеке. Плутовской роман: человеческая жизнестойкость. Рыцарский роман: преобладание идеализирующего, героического начала.

Весьма своеобразными были литературные и исторические судьбы Испании в эпоху Возрождения.

На исходе XV в. все как будто предвещало стране самое радужное будущее. Успешно закончилась затянувшаяся на века реконкиста. В 1492 г. пала Гранада - последний оплот мавританского владычества на Пиренейском полуострове. Этой победе в немалой мере содействовало объединение Кастилии и Арагона в царствование Изабеллы и Фердинанда Католиков (70-е годы XV в.). Испания превратилась наконец в единое национальное королевство. Уверенно чувствовали себя горожане. Опираясь на их поддержку, королева Изабелла смирила оппозицию кастильских феодалов. Могучее восстание каталонских крестьян в 1462-1472 гг. привело к тому. что сперва в Каталонии (1486), а вскоре затем и на территории всего Арагона указом короля было отменено крепостное право. В Кастилии его давно уже не существовало. Правительство покровительствовало торговле и промышленности. Экспедиции Колумба и Америго Веспуччи должны были служить экономическим интересам Испании.

В начале XVI в. Испания уже представляла собой одно из самых могущественных и обширных государств Европы. Под ее властью помимо Германии находились Нидерланды, часть Италии и другие европейские земли. Испанские конкистадоры захватили в Америке ряд богатых владений. Испания становится огромной колониальной державой.

Но у испанского могущества было очень шаткое основание. Ведя агрессивную внешнюю политику, Карл V (1500-1558, время правления 1516-1556) во внутренней политике являлся решительным сторонником абсолютизма. Когда в 1520 г. кастильские города подняли восстание, король с помощью аристократии и немецких ландскнехтов сурово подавил его. В то же время в стране не была проведена настоящая политическая централизация. Повсеместно еще давали о себе знать традиционные средневековые обычаи и законы.

Сравнивая испанский абсолютизм с абсолютизмом в других европейских странах, Маркс К. К. Маркс писал: «...в других больших государствах Европы абсолютная монархия выступает как цивилизующий центр, как объединяющее начало общества... Напротив, в Испании аристократия приходила в упадок, сохраняя свои худшие привилегии, а города утрачивали свою средневековую власть, не приобретая значения, присущего современным городам» Маркс К.. Энгельс Ф. Соч. 2-е изд. Т. 10. С. 431-432. .

Испания казалась грозным и несокрушимым колоссом, но это был колосс на глиняных ногах. Последующее развитие событий доказало это с полной очевидностью.

Проводя свою политику в интересах феодальных магнатов, испанский абсолютизм не был способен создать условия, которые благоприятствовали бы успешному экономическому развитию страны. Правда, из колоний метрополия выкачивала сказочные богатства. Но эти богатства становились достоянием лишь немногих представителей господствующих сословий, вовсе не заинтересованных в развитии торговли и промышленности. Сравнительно кратковременным оказался расцвет испанских городов. Невыносимо тяжелым было положение крестьянства. В царствование Филиппа II (1556-1598) положение Испании стало прямо-таки катастрофическим. При нем Испания стала главным оплотом европейской феодальной и католической реакции. Однако войны, которые вел король в интересах дворянства, непосильным бременем ложились на плечи страны. И были они далеко не всегда удачными. Филиппу II не удалось одолеть восставших против испанского гнета нидерландцев. Жестокое поражение потерпела Испания в войне против Англии. В 1588 г. едва спаслась от полной гибели «Непобедимая армада». Реакционной испанской монархии еще удавалось одерживать отдельные победы, но она не способна была искоренить все то новое, что поднималось к жизни в различных частях Европы. Отпадение Северных Нидерландов в 1581 г. свидетельствовало об этом с особой ясностью. Внутренняя политика испанского абсолютизма была столь же реакционной, сколь и бесплодной. Своими действиями правительство только ухудшало и без того тяжелое экономическое положение страны. Да и что могло дать стране, например, жестокое преследование морисков (крещеных мавров), по болыцей части искусных ремесленников и торговцев? Подобно неизлечимому недугу расползалась по стране нищета. Особенно уродливым и зловещим на фоне народной нищеты выглядело богатство церкви и кучки высокомерных грандов. Финансовое положение страны было настолько безнадежным, что Филиппу II пришлось дважды объявлять государственное банкротство. При преемниках его Испания падала все ниже и ниже, пока, наконец, не превратилась в одно из захолустных государств Европы.

Огромную и мрачную роль в жизни Испании играла католическая церковь. Ее могущество подготовлялось на протяжении ряда веков. Освобождение Испании от мавританского владычества велось под религиозными лозунгами, это поднимало авторитет церкви в глазах широких кругов, усиливало ее влияние. Не пренебрегая земными благами, она становилась все более богатой и сильной. Естественно, что церковь стала верным союзником испанского абсолютизма. На службу ему она поставила «святейшую» инквизицию, которая появилась в Испании в 1477 г. для наблюдения за морисками. Инквизиция была вездесуща и беспощадна, стремясь пресечь и искоренить любое проявление вольномыслия. В XVI в. в Европе не было другой страны, где бы так часто пылали костры инквизиции. Таков был неутешительный итог испанских великодержавных порядков.

Первые ростки испанского Возрождения возникли еще в XV в. (сонеты поэта-петраркиста маркиза де Сантильяны и др.). Но развиваться ему пришлось в условиях весьма специфических - в стране, где на каждом шагу можно было встретить пережитки средних веков, где города не получили современного значения, а дворянство, приходя в упадок, не утратило своих привилегий и где, наконец, церкви все еще принадлежала страшная власть над умами людей.

В этих условиях испанский гуманизм был лишен той резкой антиклерикальной тенденции, которая столь характерна для гуманизма итальянского, французского или немецкого. В испанской поэзии и драматургии XVI в. широко разрабатывались религиозные темы. В мистические тона были окрашены многие произведения тогдашней испанской словесности. Религиозным порывом охвачены творения крупнейших испанских живописцев XVI в. - Луиса Моралеса и Эль Греко.

Все это, однако, вовсе не означало, что испанская культура эпохи Возрождения была покорной служанкой богословия. И в Испании встречались ученые и мыслители, осмеливавшиеся выступать против схоластики, отстаивать права человеческого разума и ратовать за глубокое изучение природы. Это были преимущественно естествоиспытатели и врачи, по роду своей деятельности близкие к человеку и его земным потребностям. Врачом был знаменитый физиолог и философ Мигель Сервет, успешно изучавший вопросы кровообращения. В 1553 г. он был по настоянию Кальвина сожжен в Женеве на костре. Врачом был также Хуан Уарте, выдающийся философ, тяготевший к материалистическим воззрениям. Его «Исследование способностей к наукам» (1575) приобрело широкую известность. В конце XVIII в. великий просветитель Германии Лессинг перевел его на немецкий язык. Зато инквизиция нашла трактат испанского гуманиста еретическим. В 1583 г. он был внесен в список запрещенных книг. К первой половине XVI в. относится деятельность философа-гуманиста Хуана Луиса Вивеса, друга Эразм Роттердамский Эразма Роттердамского.

Но, конечно, католическая Испания была страной, мало подходящей для расцвета гуманистической философии. Зато испанская литература, не столь стесненная церковной догмой, достигла в эпоху Возрождения поистине замечательного расцвета.

Превращение Испании из небольшого средневекового государства, поглощенного борьбой с маврами, в мировую державу с очень сложными международными интересами, неизбежно расширяло жизненный кругозор испанских писателей. Появились новые темы, связанные, в частности, с жизнью далеких Индий (Америки). Огромное внимание уделялось человеку, его чувствам и страстям, его нравственным возможностям. Высоко ценились героический порыв и рыцарское благородство, т.е. добродетели, унаследованные еще от времен реконкисты. Зато мир буржуазного стяжательства, основанный на корысти и эгоизме, не вызывал особых симпатий. В связи с этим следует заметить, что в испанской литературе эпохи Возрождения собственно буржуазный элемент выражен гораздо слабее, чем в литературе ряда других европейских стран с более интенсивным буржуазным развитием. Буржуазный индивидуализм не пустил глубоких корней на испанской почве. Гуманистические идеалы подчас облекались здесь в традиционные формы. Что-то от средних веков было в морализаторской тенденции, присущей многим произведениям тогдашней испанской литературы. Между тем скрывался за этой тенденцией не столько средневековый проповедник, сколько гуманист, верящий в нравственные силы человека и желающий видеть его по-человечески прекрасным.

Не ускользали от писателей и темные стороны испанской жизни, порожденные уродливым развитием страны: трагические социальные противоречия, раздиравшие Испанию, массовая нищета и обусловленный ею рост преступности, бродяжничества и т.п. И хотя о плутоватых бродягах и всех тех, кого обстоятельства выбили из спокойной жизненной колеи, авторы имели обыкновение писать с усмешкой, но в усмешке этой таилась едкая горечь, а у многих внешне комических ситуаций была, в сущности, трагическая подоплека.

Но ведь нечто трагическое было и в судьбе самого испанского гуманизма, на который все время падали багровые отблески костров инквизиции. В Испании не было и не могло быть своего Боккаччо Дж. Боккаччо не только потому, что там свирепствовала инквизиция, но и потому, что его бурный сенсуализм был внутренне чужд испанским гуманистам, тяготевшим к более строгим нравственным концепциям. Католический ригоризм нередко теснил гуманистическое жизнелюбие и даже брал над ним верх. Это в значительной мере определяло тот внутренний драматизм, который присущ испанской культуре XVI в. Но величие испанской литературы эпохи Возрождения в том, что она не только не отшатнулась от гуманизма, но и обрела глубочайшее человеческое содержание. Испанские писатели проявили замечательную духовную энергию. Достаточно только вспомнить о Сервантес (де) М. Сервантесе, чтобы понять это.

Первым выдающимся литературным памятником испанского Возрождения мы вправе считать «Комедию» или «Трагикомедию о Калисто и Мелибее» (рубеж XV и XVI вв.), более известную под названием «Селестина». В изданий 1499 г. она содержала 16 актов, в изданиях 1502 г. к ним прибавлено еще 5, а также пролог. Ясно, что «Селестина» не рассчитана на театральное представление - это драма для чтения, или драматическая повесть. Есть основание полагать, что автором этой анонимной книги является Фернандо де Poxac, о котором мы знаем лишь то, что он был ученым-юристом и одно время замещал городского алькальда в Талавере. Инквизиция относилась к нему с недоверием, так как Poxac был евреем, хотя и обращенным в христианство.

«Селестина» создавалась в то время, когда Испания вступала в эпоху Возрождения. За несколько лет до первого издания трагикомедии зародился светский испанский театр. Новые веяния захватывали изобразительное искусство. Возрастал интерес к античной культуре и к культуре итальянского гуманизма. И в «Селестине» очень ясно чувствуются гуманистические веяния. Она перекликается с комедиями Плавт Плавта и Теренций Теренция, весьма популярными в эпоху Возрождения. Речь персонажей, даже простых слуг, пересыпана античными именами, изобилует ссылками на древних философов и поэтов и цитатами из произведений. Ученый автор «Селестины» охотно обращается также к трактатам Петрарки. Можно не сомневаться в том, что итальянские ренессансные новеллы, с их острой обрисовкой характеров крутыми сюжетными поворотами и широкой разработкой любовной темы, оказали определенное воздействие на «Селестину». При всем том «Селестина» не может быть названа произведением эпигонским. Она выросла на испанской почве и, несмотря на иноземные имена теснейшим образом связана с испанской жизнью раннего Возрождения.

Это талантливая книга о земных радостях и горестях о любовной страсти, овладевающей всем существом человека и бросающая вызов средневековым обычаям и представлениям. Героями повести являются молодой небогатый дворянин Калисто и прекрасная Мелибея, девушка из богатой и знатной семьи. Достаточно было Калисто повстречать Мелибею и услышать ее голос, как он потерял душевный покой. Мелибея стала для него воплощением всех земных совершенств, превратилась в божество, достойное восторженного поклонения. Рискуя быть обвиненным в ереси, Калисто заявляет своему слуге: «Божеством я ее считаю, как в божество в нее верую и не признаю другого владыки в небе, хотя она и живет среди нас». Благодаря вмешательству старой опытной сводни Селестины Калисто удалось одержать верх над целомудрием Мелибеи. Вскоре, однако, радость превратилась в горе. Трагические события начались с гибели Селестины и двух слуг Калисто. Их погубила корысть. В благодарность за услуги Калисто вручил Селестине золотую цепь. Слуги Калисто, помогавшие Селестине, потребовали от нее свою долю. Алчная старуха не пожелала удолетворить требований. Тогда они убили Селестину, за что и были казнены на городской площади. Эта трагическая история не могла не бросить тень на судьбу молодых любовников. Вскоре события приобрели еще более мрачный колорит. Сорвавшись с высокой стены, окружавшей сад Мелибеи, погиб Калисто. Узнав о смерти возлюбленного, Мелибея бросается с высокой башни. Родители горько оплакивают гибель дочери.

Нельзя не заметить,что «Трагикомедия о Калисто и Мелибее» содержит определенную дидактическую тенденцию. Обращаясь к читателям в стихотворном введении, автор призывает их не подражать «преступникам младым», свою повесть называет он «зеркалом губительных страстей», ратует за добронравие и с опаской говорит о стрелах Купидона. В скорбном монологе Плеберио, оплакивающего безвременную кончину дочери (действие 21), уже прямо звучат аскетические мотивы, заставляющие вспомнить меланхолические сентенции средневековых отшельников. Но и на этом автор не останавливается. Он как бы намекает на то, что в соединении Калисто и Мелибеи роковую роль сыграла нечистая сила. С этой целью он заставляет Селестину которая оказывается не только сводней, но и колдуньей, заклинать духов преисподней.

Трудно сказать, что во всем этом соответствует взглядам самого автора, а что может являться вынужденной уступкой традиционной морали и официальному благочестию. Внутренняя логика повести не дает оснований для того, чтобы любовь Калисто и Мелибеи сводить к козням нечистой силы. Предсмерный монолог Мелибеи говорит о большом и ярком человеческом чувстве. Обращаясь к богу, Мелибея называет свою любовь всесильной. Она просит отца похоронить ее вместе с погибшем кабальеро, почтить их «единым погребальным обрядом». В смерти надеется она вновь обрести то, что утрачено ею в жизни. Нет, это не дьявольское наваждение! Это любовь, столь же могучая, как любовь Ромео и Джульетты!

И трагические события, наполняющие повесть, всецело обусловлены вполне земными, реальными причинами. Падение Калисто явилось, конечно, прискорбной случайностью. Но любовь Калисто и Мелибеи все равно должна была привести к катастрофе. Косная феодальная мораль разбила счастье молодых людей. А они были вполне достойны этого счастья, ибо на их стороне была правда человеческих чувств.

Ничего сверхъестественного нет также в гибели Селестины и ее сообщников. Но здесь мы переходим ко второму, «низкому», социальному плану трагикомедии. С Селестиной связаны слуги и проститутки, т.е. бесправные бедняки. Автор не затушевывает их недостатков. Но он в то же время хорошо понимает, что у них своя правда, свои справедливые претензии к миру господ. О горькой участи служанок говорит, например, проститутка Ареуса, гордящаяся тем, что она «никогда ничьей не называлась». Ведь сколько оскорблений и унижений приходится выносить служанкам, зависящим от надменных хозяек: «Тратишь на них лучшее время, а они тебе платят за десять лет службы дрянной юбкой, которую все равно выбросят. Оскорбляют, притесняют так, что слова не смеешь при них вымолвить». Слуга Семпронио произносит красноречивую тираду об истинном благородстве, заимствованную из арсенала европейского гуманизма: «Иные говорят, что знатность - это награда за деяния предков и древность рода, я же говорю, что от чужого света не заблестишь, если своего нет. Поэтому не суди о себе по блеску своего достославного отца, а лишь по своему собственному».

В трагикомедии немало выразительных фигур. Однако самой выразительной, самой колоритной фигурой, бесспорно, является Селестина. Автор наделяет ее умом, пронырливостью, лукавством, проницательностью. У нее есть свои привязанности. Но главная черта ее характера - это хищный эгоизм. Стоя за пределами «приличного» общества, Селестина совершенно свободна от каких бы то ни было норм сословной морали. Это обстоятельство привело ее к циническому аморализму и в то же время позволило ей без всяких предрассудков взирать на такие естественные человеческие страсти, как, например, любовь. Конечно, Калисто Селестина помогала ради денег. Но самую любовь молодых людей она вовсе не считала грехом и греховным не считала свое ремесло поскольку оно, по ее мнению отнюдь не противоречило естественным требованиям природы. На этот счет у нее даже имелась своя философия, заметно попахивающая ересью. По словам Селестины, ежедневно «мужчины страдают из-за женщин, а женщины из-за мужчин, так уж велит природа; природу сотворил бог, а бог не может сделать ничего плохого. И потому мои старания весьма похвальны, раз они вытекают из такого источника». Но, разумеется, не из альтруизма занималась Селестина сводничеством и прочими темными делами. Без выгоды она и шагу не желала ступить. Уверенная в том, что в современном обществе только деньги делают жизнь сносной, она придавала никакого значения тому, что деньги доставались ей бесчестным путем. С гордостью рассказывает Селестина о своих былых успехах, о том времени, когда перед ней, молодой и ловкой, заискивало множество именитых клиентов.

И на склоне лет не перестает она гнаться за выгодой, разбрасывать повсюду семена порока. Возникающий буржуазный мир с его практикой «бессердечного чистогана» щедро наделил ее своими недостатками. Селестина вырастает в повести в собирательный образ, в грозный символ разрушительной мощи своекорыстия чувств. Так на заре испанского Возрождения появилось произведение, тревожно откликнувшееся на рост буржуазного эгоизма, равно враждебного как обветшалому миру, так и миру гуманистических иллюзий.

Сама Селестина лишена каких бы то ни было иллюзий. У нее очень трезвый взгляд на вещи, обусловленный всем жизненным опытом. Непрестанно сталкиваясь с изнанкой жизни, она не обольщается ее нарядной показной стороной. Она полагает, что нет и не может быть идиллических отношений там, где есть господа и подневольные слуги, богатые и бедные. Хорошо зная горькую цену бедности, стремясь урвать для себя все, что возможно, Селестина в то же время не идеализирует богатство. Не только потому, что с богатством в ее представлении соединена утомительная забота и оно многим уже «принесло гибель», но и потому, что не люди владеют богатством, как они наивно полагают, а «богатство владеет ими», делая их своими рабами. Для Селестины же высшим благом является независимость, не скованная ни ходячей моралью, ни заботами о накопительстве.

Не переоценивает также Селестина и благочестия католического духовенства. Ей отлично известны повадки испанского клира, ибо не только «дворяне, старые и молодые», но и «священнослужители всех званий от епископа до пономаря» являлись ее клиентами. В повести в довольно откровенной форме изображено распутство, царящее в церковных кругах. В условиях феодально-католической Испании подобные проблески гуманистического вольномыслия встречались не часто, да и то собственно лишь на раннем этапе испанского Возрождения.

«Селестина» примечательна и тем, что это первое большое литературное произведение реалистического направления в Испании эпохи Возрождения. Правда, ее художественный состав неоднороден. В то время как нравы общественных низов изображены без всяких прикрас, эпизоды, рисующие любовь Калисто и Мелибеи, более условны и литературны. Нередко влюбленный превращается в искусного ритора, рассыпающего цветы красноречия, хотя бы это и не очень вязалось с данной психологической ситуацией. Так, Мелибея в длинном предсмертном монологе перечисляет известные в истории случаи, когда родителям приходилось тяжело страдать. Тирады Калисто могут служить образцом любовной риторики. «О ночь моей отрады, - восклицает он, - когда б я мог вернуть тебя! О лучезарный Феб, ускорь свой привычный бег! О прекрасные звезды, покажитесь раньше положенного часа!» и т.п.

Понятно, что слуги и их подруги изъясняются гораздо проще и даже иногда подтрунивают над высокопарной манерой господ. Как-то раз Калисто, с нетерпением ожидая прихода Мелибеи, велеречиво сказал Семпронио: «До тех пор я не приму пищи, хотя бы кони Феба уже отправились на те зеленые луга, где обычно пасутся, завершив дневной свой бег». На что Семпронио заметил: «Сеньор, брось ты эти мудреные словечки, всю эту поэзию. На что нужны не всем доступные и малопонятные речи. Скажи «хотя бы солнце зашло» и твоя речь дойдет до всех. И съешь немного варенья, а то у тебя сил не хватит». Речь Селестины и других персонажей плебейского круга, как впоследствии речь Санчо Пансы, круто замешана на народных пословицах и поговорках. Это переплетение, а подчас и столкновение «высокого « и «низкого» стилей служит в трагикомедии одним из способов социальной характеристики и, таким образом, несомненно связанно с реалистической концепцией произведения.

Наибольшего успеха автор достигает, изображая среду, в которой царит Селестина. Именно здесь мы находим наиболее острые и близкие к жизни характеристики и жанровые зарисовки. Великолепна, например, сцена пирушки у Селестины. Бойкие слуги Калисто приносят с собой яства из хозяйских запасов. Их ждут возлюбленные. Милые бранятся и милуются. Проститутка Элисия ругает Семпронио за то, что он в ее присутствии осмелился похвалить красоту Мелибеи. Ей вторит Ареуса, заявляющая, что «всех этих знатных девиц расписывают да превозносят за богатство, а не за красивое тело». Разговор переходит к вопросу о знатности. «Низок тот, кто сам себя считает низким, - говорит Ареуса. - Каковы дела, таков и род; все мы в конце концов дети Адама и Евы. Пусть каждый сам стремится к добродетели и не ищет ее в благородстве предков». (Вспомним, что нечто подобное уже говорил Семпронио. Это настойчивое повторение гуманистических истин несомненно указывает на то, что истины эти были всегда дороги бакалавру Рохасу.) Тут же Ареуса сетует по поводу тяжелого положения служанок в богатых домах. Селестина переводит разговор на другие темы. В кругу приятных ей людей она чувствует себя легко и свободно. Она вспоминает о своих лучших годах, когда она жила в довольстве и почете. Но молодые годы ушли, она постарела. Однако до сих пор радуется ее сердце, когда видит она счастливых влюбленных. Ведь она на себе испытала силу любви, которая «равно повелевает людьми всех званий, разбивает все преграды». Ушла любовь вместе с молодостью, зато осталось вино, которое «гонит печаль из сердца получше, чем золото, да кораллы».

На этот раз Селестина предстает предстает перед нами в новом свете. Она уже не хищная лукавая лисица, выслеживающая добычу, но человек, влюбленный в жизнь и ее великолепие. Обычно такая расчетливая и трезвая, она в этой сцене становится поэтом, находящим очень яркие и теплые слова для славословия земных радостей. Сама эпоха Возрождения говорит ее устами. К этому следует добавить свойственное ей остроумие, находчивость, проницательность, умение вести беседу - то совсем просто, а то витиевато, в пышном восточном вкусе, в зависимости от того, с кем говорит и какую цель преследует старая сводня.

Автор создает довольно сложный и выпуклый характер. Из всех персонажей трагикомедии запоминается больше всего именно Селестина. Недаром «Трагикомедию о Калисто и Мелибее» называют обычно ее именем, ставшим в Испании нарицательным. В Селестине отразились некоторые характерные черты той противоречивой переходной эпохи. Поэтому она то отталкивает, то привлекает, это сама жизнь. Да и трагикомедия в целом является своего рода зеркалом испанской жизни на рубеже XV и XVI вв.

«Селестина» оказала заметное влияние на последующее развитие испанской литературы. Это влияние чувствуется в драматургии и особенно в плутовском романе, где широко изображена жизнь городских низов. До появления «Дон Кихота» Сервантес (де) М. Сервантеса «Селестина» несомненно была самым значительным произведением испанской литературы эпохи Возрождения.

В 1554 г. увидел свет первый испанский плутовской роман «Жизнь Ласарильо с Тормеса и его удачи и несчастья», написанный, видимо, в 30-х годах XVI в. неизвестным автором. Возможно, что роман создан кем-либо из вольнодумцев - последователей Эразм Роттердамский Эразма Роттердамского, критически относившихся к католической церкви. Такие вольнодумцы встречались в Испании во времена Карла V. Во всяком случае, в «Жизни Ласарильо» очень заметна хотя и несколько приглушенная антиклерикальная тенденция.

У плутовского романа была своя предыстория. Еще в средневековых городских побасенках живо изображались ловкие пройдохи, плуты и обманщики. С миром пройдох встречались мы также в «Селестине». Однако ловкость, находчивость и плутовство, изображавшиеся в произведениях городcкой средневековой литературы, являлись своеобразным выражением социальной активности бюргерства, энергично завоевывавшего себе место под солнцем. Хитроумие было его боевым знаменем. И хитрили герои средневековых побасенок весело и легко, радуясь жизни и веря в нее.

Несколько иначе все выглядит в испанском плутовском романе. Веселья в нем не так уж много. Герою романа все время приходится вести ожесточенную схватку с жизнью. То это бедняк, который вынужден плутовать, ибо в противном случае он неминуемо будет раздавлен нищетой. То это злоумышленник, тесно связанный с преступным миром, и плутовство для него - профессия. В обоих случаях плутовской роман являлся довольно верным зеркалом испанских нравов. В XVI в. Испанию наводняли толпы бродяг, все время пополнявшиеся за счет разорившихся крестьян, ремесленников, мелких дворян. В стране было множество авантюристов, мечтавших о легкой наживе. Росла преступность, бросавшая мрачную тень на испанские имперские порядки. Правда, герой романа - плут (исп. picaro) изображается человеком достаточно энергичным и смышленным. Однако его энергия нередко порождена отчаянием. Только напрягая все свои силы, удерживается он на поверхности жизни. Обычно «плут» сам рассказывает читателям о своей превратной судьбе. Тем самым плутовской роман является романом-автобиографией. В то же время он содержит сатирические зарисовки многих сторон тогдашней испанской жизни.

В первом испанском плутовском романе уже ясно проступают все признаки, характерные для этого жанра. Правда, краски в нем еще не такие резкие и мрачные, как в более поздних романах, героями которых становятся закоренелые злоумышленники. Ласарильо (уменьшительное от Ласаро) - плут «поневоле». Это в сущности добрый малый, которому только с большим трудом удалось в конце концов достичь тихой пристани. Откровенно признаваясь в том, что он «не более свят», чем другие, Ласарильо предлагает вниманию читателей «пустяк, написанный грубым слогом». Он хочет, чтобы они узнали «про жизнь человека, испытавшего так много бедствий, опасностей и несчастий».

Судьба рано начала трепать Ласарильо. Ему было 8 лет, когда он потерял отца. Вскоре мать решила, что мальчику пора привыкать к самостоятельности, и Ласарильо стал поводырем нищего слепца. Не раз приходилось Ласарильо прибегать к хитрости и изворотливости. Первые его хозяева - упомянутый нищий слепец и священник - были людьми необычайно скупыми и жадными, и только ловкость и находчивость спасали Ласарильо от голодной смерти. Не улучшилось его положение и тогда, когда он попал в услужение к бедному идальго. Вслед за этим он был попеременно слугой у монаха, продавца папских грамот, капеллана и альгвасила, пока, наконец не «вышел в люди», став городским глашатаем и женившись на служанке капеллана. И хотя все знали, что жена его была и осталась любовницей капеллана, сам Ласаро не имел никаких претензий к фортуне. Он вполне доволен своей судьбой, вполне доволен своей женой, с которой Господь, по его словам, посылает ему «тысячи милостей».

Само собой понятно, что этот идиллический финал нельзя принимать за чистую монету. Действительно ли доволен Ласаро своей судьбой или, может быть, и не очень ею доволен, одно достаточно ясно, что благополучия он достиг ценой потери своего человеческого достоинства. А это лишь усугубляет ту пессимистическую тенденцию, которая проходит через весь роман и более заметна в испанских плутовских романах конца XVI-XVIII в.

В «Ласарильо» немало острых бытовых зарисовок, свидетельствующих об умении автора показать явления в их натуральном виде. В романе эта острота зрения мотивирована тем, что от слуги не укрывается то, что принято скрывать от посторонних. В этом отношении очень любопытна глава о идальго, который желает на всех произвести впечатление человека благородного, состоятельного, блестящего. Он выходит из дому «спокойным шагом, держась прямо, изящно покачивая телом и головою, перебросив плащ через плечо и подпершись на бок правой рукой». И только один Ласарильо знает, что за этой напускной важностью кроется самая страшная бедность. Ему даже становится жалко хозяина, который предпочитает голодать, нежели «запятнать» свою дворянскую честь каким-либо общественно-полезным трудом.

Достанется в романе также католическим клирикам. Все они лицемеры и люди сомнительной нравственности. Так, похваляясь воздержанностью в еде и во славу благочестия моря голодом Ласарильо, его второй хозяин - священник, когда можно было попировать за чужой счет, «жрал, как волк, и пил побольше любого знахаря». Большим «врагом монастырской службы и пищи» был монах ордена Милости - четвертый хозяин Ласаро, не только любивший «погулять на стороне», но и склонный к таким вещам, о которых Ласаро предпочитает помалкивать. Распутным и сребролюбивым был капеллан, на любовнице которого женился Ласаро.

Что же касается до продавца папских грамот, бывшего также хозяином Ласаро, так это уж просто заправский мошенник. Об его мошеннической проделке, активным участником которой стал местный альгвасил, живо рассказано в пятой книге романа. При этом как монах, так и блюститель правосудия отнюдь не смущались тем, что ради материальной выгоды они откровенно глумились над чувствами людей.

Церковь, разумеется не могла пройти мимо произведения, котором столь непочтительно говорилось о дворянстве и тем более о духовенстве. В 1559 г. севильский архиепископ внес « Ласарильо « в список запрещенных книг. Однако популярность романа была столь значительна, что изъять его из обихода не представлялось возможным, и тогда церковные власти решили выбросить из романа наиболее острые главы (о монахе ордена Милости и о продавце папских грамот) и в таком «исправленном» виде разрешили его печатание.

За «Жизнью Ласарильо с Тормеса» последовали другие плутовские романы Матео Алемана, Франциско Кеведо и других. Но поскольку творчество Кеведо относится к XVII в., его роман «История жизни пройдохи по имени дон Паблос, пример бродяг и зерцало мошенников» (1626) не может быть предметом нашего рассмотрения. Зато на романе Матео Алемана (1547-1614?) «Жизнеописание Гусмана де Альфараче» (1599-1604) стоит коротко остановиться.

Роман этот тесно связан с традициями «Ласарильо». Только в нем появляются и некоторые новые черты. Ласарильо был простодушным подростком, тяготившимся тем, что ради куска хлеба ему приходилось плутовать. Гусман де Альфараче уже не только жертва злочастной судьбы, бродяга, увлекаемый водоворотом жизни, но и убежденный хищник, ловкий авантюрист, всегда готовый ради своей выгоды обмануть доверчивого человека. Между прочим, таким доверчивым человеком оказывается епископ, пожалевший Гусмана, притворившегося калекой. Этот добродетельный пастырь не похож на порочных клириков, изображенных в «Ласарильо». Но времена изменились. В царствование Филиппа II уже невозможна была откровенная антиклерикальная сатира. Зато по своему эпическому размаху «Гусман» заметно превосходит «Ласарильо». Первый испанский плутовской роман состоял всего лишь из нескольких эпизодов. В «Гусмане» одно событие набегает на другое, мелькают города и страны, герой меняет профессии, то неожиданно поднимается, то падает чрезвычайно низко. Плутовской роман все больше превращается в «эпос больших дорог», как метко назвал его великий английский романист XVIII века Г. Филдинг. Рамки автобиографического повествования раздвигаются все шире и шире, захватывая самые разнообразные картины жизни, нередко окрашенные в сатирические тона. Роман наполняет множество типических фигур, представляющих различные социальные круги, от высших до самых низших. Через весь роман красной нитью проходит грустная мысль, что мир превратился в притон воров, хищников, обманщиков и лицемеров, отличающихся друг от друга только богатой или бедной одеждой и тем, к какой среде они принадлежат.

По словам Гусмана, «все идет наоборот, всюду подделки и обман. Человек человеку враг: всяк норовит погубить другого, как кошка мышь или как паук - задремавшую змею» (ч. 1, кн. 2, гл. 4). И хотя в конце концов герой романа отрекается от порока, вступает на стезю добродетели и даже начинает говорить языком церковного проповедника, он не меняет своего мрачного взгляда на мир людей. «Таким мы застали мир, - говорит он, обращаясь к читателям, - таким его и оставим. Не жди лучших времен и не думай, что прежде было лучше. Так было, есть и будет» (ч. 1, кн. 3, гл. 1).

Роман имел большой успех, закрепленный популярным французским переводом Лесажа, появившимся в 1732 г.

Успех «Гусмана де Альфараче» и других испанских плутовских романов XVI и XVII вв., вызвавших многочисленные подражания в различных странах, главным образом в XVII и XVIII вв., прежде всего объясняется тем, что романы эти утверждали реалистические принципы, соответствующие эстетическим исканиям передовых европейских писателей того времени. Продолжая традиции демократической литературы средних, они смело выдвигали на первый план представителей социальных низов, привилегированные же сословия лишали традиционного ореола. И хотя герои романов - «плуты», их неоскудевающая энергия, находчивость и сообразительность не могли не восприниматься как своего рода апофеоз находчивости и энергии простого человека, пробивающего себе путь во враждебном и несправедливом мире. В этом плане прославленный Фигаро был, конечно, был прямым потомком испанских пикаро. Привлекали в плутовском романе также его сатирические тенденции, мастерство его жанровых зарисовок, динамизм в развертывании сюжета. Не случайно именно плутовской роман явился наиболее популярным типом раннего европейского романа реалистического склада. С его отзвуками можно встретится даже в начале XIX в.

Как уже отмечалось, Испания была страной кричащих контрастов. Это очень заметно не только в социальной жизни, но и в литературе. Именно здесь возник плутовской роман, стремившийся изображать жизнь без всякой идеализации. В то же время в XVI в. в Испании, как нигде, была развита литература «идеального направления», как ее называет Белинский В.Г. Белинский, ничего не хотевшая знать о суровой житейской прозе. Одним из ее выражений была литература пасторальная, восходившая к античным и итальянским образцам. Пасторальные мотивы звучали в поэзии («Эклоги» Гарсиласо де ла Вега; 1503-1536) и в повествовательной прозе (пасторальный роман «Диана», 1558-1559, Хорхе де Монтемайора). Но «идеальное направление» возглавляла в Испании все-таки пасторальная литература, пользовавшаяся признанием в узких читательских кругах. Его возглавлял рыцарский роман.

В других европейских странах о рыцарском романе почти совсем забыли. Правда, в Англии Спенсер Э. Э. Спенсер, а в Италии Ариосто Лодовико Ариосто сделали попытку оживить традиции рыцарского эпоса. Но, конечно, ни аллегорическая «Королева фей» Спенсера, ни ироикомический «Неистовый Роланд» Ариосто не являлись настоящими рыцарскими романами. В Испании же в XVI в. существовали и пользовались необычайной популярностью самые настоящие рыцарские романы только прозаические, а не стихотворные. Все в них выглядело примерно так, как в куртуазных романах средних веков: доблестный рыцарь совершал неслыханные подвиги во славу прекрасной дамы, сражался с опасными чудовищами, разрушал козни злых волшебников, приходил на помощь к обиженным и т.д. Чудесное здесь встречалось на каждом шагу, в то время как горькая проза жизни была изгнана за тридевять земель.

Первенцем этого жанра во Франции был роман «Амадис Галльский» (точнее, «Уэльский»), возможно, переведенный с португальского Гарсией Родригесом Монтальво и изданный в начале XVI в. Португальский оригинал, написанный в XVI в. по мотивам бретонских сказаний, до нас не дошел. В романе повествуется о жизни и славных деяниях рыцаря Амадиса, внебрачного сына Периона, короля Галльского (Уэльского). При обстоятельствах вполне «романтических» вступил на жизненный путь несравненный Амадис. Его мать, бретонская принцесса Элизена, оставила его, младенца, на берегу моря, положив возле него меч кольцо и печать, удостоверявшие высокое происхождение мальчика. Но Фортуна не допустила гибели будущего героя. Некий рыцарь нашел его и отвез ко двору шотландского короля Лисуарта. Здесь Амадис вырастает под именем Юноши с Моря. Он служит пажом у юной дочери короля прекрасной принцессы Орианы: «Во все дни своей дальнейшей жизни не уставал он служить ей и навеки отдал ей свое сердце, и эта любовь длилась, покуда длились их жизни, ибо как он любил ее, она любила его, и ни на единый час не уставали они любить друг друга. Далее рассказывается, как по просьбе Орианы король Перион, находившийся в то время в Шотландии, посвятил Амадиса в рыцари, не зная того, что он его сын, как Амадис, дав клятву верности своей избраннице, отправился на подвиги и как после множества приключений он разрушает чары, противодействующие его соединению с Орианой, и женится на прекрасной шотландской принцессе. Значительную роль романе играет также галантный брат Амадиса Галаор, подобно Адамису совершающий подвиги в различных странах. Роману нельзя отказать в занимательности и даже некоторой поэтичности, особенно в тех сценах, описывающих юношескую любовь Амадиса и Орианы. «И если, -заявляет автор, тот, кто про их любовь будет читать, сочтет ее слишком простой, пусть тому не дивится: ибо не только в возрасте столь раннем и нежном, но и позже любовь их явила себя в такой силе, что слабыми окажутся слова описания великих дел, совершенных во имя этой любви».

Повествование в романе ведется на высокой романтической ноте. То, что действие его приурочено ко временам «до воцарения короля Артура», совершенно освобождает автора от необходимости прибегать к какой-либо исторической, географической, социальной или бытовой конкретизации. Но у него все-таки есть определенная цель: нарисовать идеальный образ рыцаря, главным главными достоинствами которого являются безупречная доблесть и нравственная чистота. Понятно, что такой идеальный герой, невосприимчивый ко злу, лишенный корыстных побуждений, мог существовать лишь в совершенно условном мире, населенном сказочными персонажами. В какой-то мере прославление этого героя являлось вызовом реальным испанским порядкам, но картина, нарисованная в романе, была столь отвлеченной и столь идеальной, что, в сущности, невозможно было от нее перебросить мост к повседневной испанской жизни XVI в.

«Амадиса Галльского» по праву считают лучшим испанским рыцарским романом. В письме к Шиллеру (1805) Гете И.В. Гете даже назвал его «великолепной вещью» и выразил сожаление, что так поздно с ней познакомился См.: Гете И.В. Собр. соч.: В 13 т. М., 1949. Т. XIII. С. 293. . Шумный успех романа вызвал к жизни множество продолжений и подражаний. Первый шаг в этом направлении сделал сам Монтальво, присоединивший к 4-м книгам романа пятую книгу (1521), посвященную сыну Амадиса Экспландиану. Последний в конце концов становится византийским императором, в то время как Амадис заканчивает свои дни королем Великобритании.

Вслед за этим рыцарские романы посыпались как из рога изобилия. Один за другим появляются романы, героями которых были родственники и потомки Амадиса («История Флоризанда, племянника Амадиса», 1526, «Лисуарт Греческий, сын Эспландиана», «Амадис Греческий» и др.). С Амадисом соперничают Пальмерин Оливский и его славные потомки, в том числе Пальмерин Английский, внук названного Пальмерина. Всего появился 12 частей (книг) «Амадисов» (1508-1546) и шесть частей «Пальмеринов» (1511-1547). Были и другие романы, о которых нет необходимости говорить. Почти все они уступали «Адамису Галльскому.» Приключения, изображавшиеся в них, становились все более невероятными, каждый автор стремился превзойти своего предшественника. Какому-нибудь Рыцарю Пламенного Меча ничего не стоило одним ударом рассечь двух свирепых и чудовищных великанов. Пред лицом одного неустрашимого рыцаря обращалась в бегство армия насчитывающая сотни тысяч человек. Башни с воинами с поражающей быстротой плыли по морю. На дне озера вырастали сказочные замки. Обо всем этом авторы повествовали совершенно серьезно, без тени ариостовской иронии. Замысловатому содержанию романов вполне соответствовала пышность их «блестящего» слога. Вот пример, приводимый Сервантес (де) М. Сервантесом: «всемогущие небеса, при помощи звезд божественно возвышающие вашу божественность, соделывают вас достойною тех достоинств, коих удостоилось ваше величие» («Дон Кихот», I, 1).

Это запоздалое цветение рыцарского романа может быть объяснено тем, что в Испании в XVI в.сохранялись еще многие пережитки средневековья. Вместе с тем рыцарский роман вполне соответствовал тому духу авантюризма, который жил в стране. Ведь по словам Маркс К. Маркса, это было время, «когда пылкое воображение иберийцев ослепляли блестящие видения Эльдорадо, рыцарских подвигов и всемирной монархии» Маркс К., Энгельс Ф. Соч. 2-е изд. Т. 10. С. 431. .

Все это, однако, не может вполне объяснить огромной популярности испанских рыцарских романов. Ошибочно полагать, что ими зачитывались только дворянские круги. По авторитетному свидетельству Сервантеса, они получили «широкое распространение» «в высшем обществе и у простонародья» («Дон Кихот», I, Пролог). Что же в таком случае привлекало в рыцарских романах простых людей? Прежде всего, конечно, их большая занимательность. Авантюрные жанры всегда пользовались успехом у массового читателя. Но будучи авантюрными, рыцарские романы были одновременно и героическими. Они развертывались в атмосфере подвигов. В них выступали доблестные витязи, всегда готовые прийти на помощь достойному человеку. И эта их сторона не могла не найти горячего отклика в стране, которая на протяжении ряда столетий вела героичекую борьбу за свое национальное освобождение. Испанский национальный характер, сложившийся в период реконкисты, содержал героические черты, и нет ничего удивительного в том, что широкие круги Испании зачитывались рыцарскими романами.


Литература эпохи Возрождения:

•
ЛЕКЦИЯ 11

Сервантес. Ранние произведения. «Галатея»: мечта о «золотом веке». Драматические произведения: прославление народного героизма, широкий фон народной жизни. «Назидательные новеллы»: проблема свободы и счастья человека.

В творчестве Сервантес (де) М. Сервантеса литература испанского Возрождения поднялась на огромную высоту. Новеллист и поэт, драматург и романист, Сервантес был первым великим испанским писателем, многосторонним и глубоким, горячо ратовавшим за искусство, близкое к «природе», и создавшим ряд шедевров ренессансного реализма.

Но Сервантес не только большой писатель, он также большой человек, воплотивший в себе многие черты испанского национального характера. Он смел и свободолюбив, способен на подвиг и великодушное самопожертвование. Жизнь, однако, не баловала Сервантеса. Много пришлось ему испытать на своем веку. Бедность неотступно преследовала прославленного писателя. Феодально-католическая Испания обходила его своими щедротами.

Родился Сервантес (де) М. Мигель де Сервантес Сааведра (1547-1616) в семье бедного лекаря в кастильском городке Алькала де Энарес. Дворянское происхождение ничем не могло помочь отцу будущего писателя, и он вынужден был работать, не покладая рук. Благодаря его стараниям Мигель смог получить необходимое образование.

Видимо, уже на школьной скамье он начал тянуться к литературе. Во всяком случае, директор не только называл его «своим дорогим и лучшим учеником», но и напечатал его юношеские стихи на смерть испанской королевы. Когда пришло время подумать о самостоятельной жизни, Сервантес отправился в 1568 г. в Италию. Некоторое время он служит кардиналу Аквавиве в должности камерария (дворецкого), затем поступает в солдатские войска, расквартированные в Италии. Во время своего пребывания на родине гуманизма Сервантес объездил много городов и, конечно, внимательно присматривался к культуре итальянского Возрождения. Владея итальянским языком, он читал творения многих итальянских авторов XIV-XVI вв.

Вскоре Сервантес принял участие в военных действиях против Турции, которая в XVI в. достигла необычайного могущества и, поработив многие земли, угрожала независимости ряда европейских стран. Турецкие корабли то и дело тревожили берега Италии и Испании. Перед лицом грозной опасности Филипп II, венецианский сенат и римский папа заключают военный союз. В 1571 г. союзный флот у входа в Коринфский залив неподалеку от греческого города Лапанто встретился с огромной турецкой эскадрой. Ожесточенный морской бой закончился полным поражением турок. Морскому могуществу Оттоманской империи был нанесен в этой исторической битве страшный удар.

Сервантес участвовал в сражении. Его мучила лихорадка, но он бился, «как подобает доброму солдату». Тяжелые раны изувечили храбреца. До конца своих дней он не владел левой рукой, «к великой славе правой», как он сам об этом говорил на склоне лет. Не раз впоследствии вспоминал Сервантес о своем участии в битве, которая, может быть, спасла Испанию от порабощения. «Если раны мои и не красят меня в глазах тех, кто их видел, - писал он в 1615 г., - то во всяком случае возвышают меня во мнении тех, кто знает, где я их получил, ибо лучше солдату пасть мертвым в бою, нежели спастись бегством, и я так в этом убежден, что если бы мне предложили воротить прошедшее, я все равно предпочел бы участвовать в славном походе, нежели остаться невредимым, но зато не быть его участником». («Дон Кихот», часть II, Пролог).

В 1575 г. Сервантес вместе со своим братом-солдатом решил вернуться на родину. При нем были рекомендательные письма на имя короля, подписанные главнокомандующим союзным флотом и вице-королем Неаполя, оценившими доблесть, проявленную молодым воином. Исполненный самых радужных надежд, Сервантес вступил на борт галеры, которая должна была его доставить в Испанию. Однако у берегов Франции на корабль напали алжирские пираты, захватили его и увели в Алжир.

Наступала самая мрачная пора в жизни Сервантеса. Пять лет томился он в алжирской неволе, но не дрогнул, не пал духом. Несколько раз пытался он с другими пленниками бежать из неволи, и хотя каждая попытка по той или иной причине заканчивалась неудачей, он вновь и вновь организовывал людей, а когда нужно было держать отчет перед разъяренным хозяином, он всю вину брал на себя, отлично зная, что за попытку к бегству алжирские рабовладельцы подвергали виновного мучительной казни. Неудивительно, что «все пленные в Алжире» были к нему «душевно расположены», «восхищенные благородством его христианских, честных поступков». Возможно, что даже на суровых алжирцев производили беспримерное впечатление мужество и беспримерное великодушие Сервантеса. Они заковывали его в цепи с железным кольцом, сажали в темницу, но не убивали. Впрочем, у них была на то более веская причина. Найдя у Сервантеса рекомендательные письма, на которых стояли подписи влиятельных сановников, они, конечно, решили, что к ним в руки попала важная персона. За такого пленника они надеялись получить большой выкуп. Узнав о беде, постигшей обоих братьев, семья Сервантеса делала все, чтобы собрать необходимую сумму. Однако присланных денег хватило лишь на выкуп Родриго, брата Мигеля. И лишь в 1580 г. Сервантес обрел, наконец, долгожданную свободу. Между прочим, находясь в неволе, Сервантес написал стихотворное «Послание к Матео Васкесу», одному из министров Филиппа II, в котором, обращаясь к королю, призывал его прийти на помощь к христианам, томившимся в алжирской неволе. Мы не знаем, дошло ли это послание до короля, во всяком случае, король-католик, занятый в то время искоренением нидерландской крамолы, ничего не сделал для облегчения участи тысяч алжирских пленников.

Феодально-католическая Испания холодно встретила доблестного солдата. Семья его была разорена. С трудом добывал Сервантес средства к существованию. Литературная работа не могла его избавить от нужды. В качестве провиантского комиссара он заготовлял продовольствие для морского похода против Англии, задуманный Филиппом II. В 1594 году ему поручили собирать налоговые недоимки в районе Гранады. Только безвыходное материальное положение могло заставить Сервантеса взяться за это дело. Население к таким чиновникам, как он, относилось с открытой неприязнью. К тому же казначейство крайне нерегулярно выплачивало ему жалование, а в довершение всего банкир, которому Сервантес поручил собранные им деньги, объявил себя банкротом, и Сервантес был в 1597 г., а затем в 1602 г. заключен в тюрьму. В 1605 г. ему вновь пришлось изведать тюремное заключение, но уже по другому поводу. Возле дома, в котором жил Сервантес, был убит один дворянин. Сервантеса арестовали как возможного соучастника убийства и продержали некоторое время в тюрьме. Судебное следствие показало полную непричастность его к этому преступлению. Если бы Сервантес был богачом или знатным вельможей, блюстители закона не посмели бы его коснуться, но автор «Дон Кихота» был беден и уже не раз попадал за тюремную решетку. И до конца своих дней находился Сервантес в условиях весьма стесненных. Его слава гремела далеко за пределами Испании, а он с трудом сводил концы с концами.

Тут нельзя не вспомнить об одном характерном эпизоде, относящемся к 1615 г. Однажды с литературным цензором М. Торресом встретились члены французского посольства. Разговор зашел о Сервантесе. Французские кавалеры начали восторженно отзываться о писателе и пожелали что-нибудь узнать о нем. «Я вынужден был сказать им, - сообщает Торрес, - что он стар, солдат, идальго и беден. На это один из них ответил следующими, точно передаваемыми здесь словами: „Значит, такого человека Испания не сделала очень богатым и не поддерживает на государственный счет“» Цит. по: Державин К.Н. Сервантес. М., 1958. С. 528. .

Официальная Испания ничего не сделала для того, чтобы облегчить жизнь величайшего писателя.

Первым значительным созданием Сервантеса был пасторальный роман «Галатея» (1585), над которым он, видимо, начал работать в 1581-1582 гг. Возникает естественный вопрос: почему великий реалист на заре своего творчества обратился к одному из наиболее отвлеченных жанров тогдашней европейской литературы. Вероятно, в пастушеском романе Сервантеса привлек общий «высокий» строй и прежде всего свойственное ему представление о человеческой любви. Ведь и как поэт Сервантес тяготел к испанской школе Гарсиласо де ла Веги (1501?-1536) и Боскана Боскана (1490?-1542), возглавлявший «высокое» направление испанской ренессансной поэзии. Собственно пасторальный элемент играл в романе своего рода барьера, который должен был отделять идиллический мир чистых и гармонических душ от низкого мира корысти и себялюбия. В этом плане пасторальная идиллия превратилась в своего рода золотой век, о котором еще в древности грезили поэты и который в пасторальном романе как бы возвращался на землю. Правда, Сервантеса несколько смущали неизбежные несообразности пасторального романа, в котором простые пастухи произносили «любезные и вежливые речи» пересыпанные цветами гуманистической элоквенции, и пели изящные песни. Желая несколько ослабить эту несообразность, Сервантес, обращаясь к читателям, заявлял, что его философствующие пастухи - «пастухи только по одежде». И главное в «Галатее» - не пастораль со всеми ее традиционными атрибутами, но тонкое изображение человеческих чувств и взаимоотношений на достаточно широком фоне, отнюдь не только идиллическом, иногда даже прямо драматическом (кораблекрушения, нападения пиратов и т.п.). Герои Сервантеса понимают, что и городская, и сельская жизнь, которую принято идеализировать в пастушечьих романах, «полна превратностей и огорчений». Но сами они проявляют благородство духа и нравственную стойкость. В этом отношении весьма характерна новелла о двух друзьях, вплетенная в довольно сложный сюжетный узор «Галатеи».

Так уже в «Галатее» Сервантес выходит за пределы традиционной пасторальной темы, присматривается к миру, исполненному превратностей, и, что особенно важно, ищет своих героев среди людей нравственно благородных, наделенных большой душевной силой. В какой-то мере схема пасторального романа помогала ему сосредоточить внимание на человеческих чувствах, не утративших своей «естественной» чистоты. Вместе с тем она, несомненно, сковывала его реалистический размах, заставляя идти по проторенным путям. Весьма возможно, что именно поэтому Сервантес так и не окончил «Галатею».

Как в 80-е годы, так и позднее Сервантес охотно писал для театра. Правда, ему так и не суждено было стать величайшим испанским драматургом, «самодержцем в театральной империи», каким был его младший современник Вега (де) Л. Лопе де Вега. Все же в истории испанской драматургии ему принадлежит весьма заметное место.

Когда Сервантес начал писать для театра, испанская ренессансная драматургия еще не достигла своей творческой зрелости. Еще не определились с достаточной ясностью контуры испанской национальной драмы. Ученые гуманисты продолжали насаждать академический классицизм, стремясь подчинить испанский театр аристотелевским правилам. Образцами им обычно служили Сенека Сенека, Теренций Теренций и Ученая комедия итальянская ученая комедия. В то же время все громче заявляла о себе народная реалистическая драма, не скованная традиционными правилами. Одним из ее основоположников был актер и драматург Руэда (де) Л. Лопе де Руэда (1510-1565), которого Сервантес называл великим мужем, славившимся «остротой своего ума и своею игрой на сцене».

В обращении «К читателю», предпосланном им сборнику комедий и интермедий (1615), Сервантес вспоминает, какое впечатление в детстве производили на него выступления этого талантливого лицедея. В то время испанский профессиональный театр еще только зарождался. По свидетельству Сервантеса, «все театральное имущество помещалось в одном мешке и состояло примерно из четырех белых, обшитых золотом полушубков, четырех бород и париков и четырех посохов. Комедии представляли собою написанные в форме эклог диалоги между двумя или тремя пастухами или пастушкой; сдабривали их и начиняли двумя или тремя интермедиями то о мошеннике, то о дураке, то о бискайце, - этих четырех персонажей, как и многих других упомянутый Лопе изображал превосходно и удивительно верно. В то время театральной машинерии не существовало..., - сцену составляли образовывающие квадрат четыре скамьи... Декорацией служило державшееся на веревках старое одеяло, отделявшее подмостки от того, что теперь именуется актерской уборной, и скрывавшее от публики хор, который без всякого аккомпанемента пел какой-нибудь старинный романс».

В конце XVI в. все, конечно, выглядело по-иному. Как испанская сцена, так и испанская драма далеко отошли от примитивного состояния, описанного Сервантесом. Немалая заслуга в этом несомненно принадлежала сторонникам академического направления. Подчас они отступали от строгих правил, чтобы сделать уступку народным вкусам. Так, вместо канонического деления на 5 актов в ученой драме закрепилось деление сперва на 4, а потом на 3 акта. Не очень строго соблюдались единства времени и места. Драматурги обращались к национальным стихотворным размерам (редондильи и пр). Значительное место в ученой драме заняли испанские темы. Таким образом, ученая драма в известной мере подготовляла выступление Вега (де) Л. Лопе де Вега и ученых драматургов его круга.

Сервантес высоко ценил гений Лопе, которого он называл «чудом природы» В точном переводе с испанского выражение Сервантеса значит не «чудо природы», а чудище (monstruo). Это может свидетельствовать об ироническом в определенной степени отношении его к Лопе. - Ред. . Вместе с тем ему казалось, что новым пьесам подчас не хватает художественной завершенности, что они бывают просто неправдоподобны. Заветы классицизма еще продолжали в какой-то мере владеть его умом, но в своей драматургической практике Сервантес очень далек от академического педантизма. Его лучшие пьесы исполнены большой жизненной силы. Это дает нам право считать Сервантеса одним из корифеев драматического реализма в Испании и тем самым одним из крупнейших, а может быть и самым крупным предшественником Лопе де Веги.

Сервантесом написано много пьес, однако сохранились только некоторые из них. К числу наиболее ранних относится пьеса «Алжирская жизнь» (ок. 1588). Это драматическая повесть об ужасах рабства и стойкой любви. Героями пьесы являются любящие супруги Аурэльо и Сильвия. Они стали добычей алжирских пиратов, были проданы в рабство, но в конце концов обрели желанную свободу. Эта трогательная история развертывается на широком фоне алжирских нравов. Сервантес хорошо знает то, о чем пишет. Поэтому так убедительны эпизоды, рисующие страдания невольников. Автор хочет обратить на это внимание общественных кругов, он хочет, чтобы, Испания не оставляла в беде своих сыновей. Подчас кажется, что пишет он кровью сердца. Нельзя, например, без глубокого волнения читать сцену из второго акта, изображающую распродажу христианской семьи на невольничьем рынке.

«Алжирскую жизнь» можно назвать трагедией рабства, пропитанного горячей любовью к свободе. Сервантес не скрывает того, что отдельные пленники становились ренегатами, т.е. принимали мусульманство и сливались с привилегированными слоями Алжира. Но для большинства самой высокой мечтой оставалась мечта о свободе, о возвращении на родину. Многие эпизоды пьесы основаны на вполне достоверных фактах. Сервантес широко использовал личные впечатления и переживания. Он даже самого себя вывел в пьесе в образе солдата-патриота Сааведры, ободряющего попавших в беду и обличающего низость вероотступников.

Вопрос о свободе приобретает в пьесе Сервантеса глубокий гуманистический смысл. Предвосхищая вдохновенный монолог Дон Кихота перед козопасами, Аурэльо со скорбью говорит о том, что лишь в золотом веке, когда миром еще не владела корысть, на земле существовала подлинная свобода. В то время

...не сотрясался воздух

От горьких жалоб бедного раба,

Который проклинал свой жребий тяжкий.

В тот век царила сладостная воля,

И мерзостное слово «рабство»

Тогда ничей не оскорбляло слух...

(Пер. В.С. Узина)

С еще большей художественной силой тема свободы и рабства раскрывается Сервантесом в трагедии «Нумансия» (или «Нуманция») (1581-1583), посвященной героическому прошлому Испании. Перед нами одно из наиболее величественных и оригинальных созданий испанского Возрождения. У историков XVI в., опиравшихся на античные предания, Сервантес нашел волнующий рассказ о поразительном мужестве многих испанцев. Из этого патриотического рассказа, исторически, может быть, не вполне точного, и выросла великолепная Трагедия трагедия Сервантеса. Ее исторической основой служат бурные события II века до новой эры, развернувшиеся на Пиренейском полуострове. В течение многих лет римляне тщетно пытались сломить сопротивление непокорных кельтиберских племен во главе с племенем ареваков. Главным оплотом была древняя столица ареваков Нумансия, расположенная на крутом холме по реке Дуэро. Все попытки римлян взять приступом этот город закончились неудачей. Тогда в 1334 г. во главе римских легионов был поставлен разрушитель Карфагена прославленный полководец Публий Корнелий Спицион, прозванный Младшим. Его армия в несколько раз превосходила силы защитников Нумансии. К тому же Спициону удалось полностью изолировать осажденный город от внешнего мира. В Нумансии начались голод и болезни. В 1335 г. после 10-летней осады героическая Нумансия стала, наконец, добычей римлян.

Свою трагедию Сервантес начинает с того критического момента, когда в римский лагерь прибывает Спицион. Он наводит порядок в римских войсках и отдает приказ окружить непокорный город рвом и высоким валом. Он уверен, что голод вскоре поставит на колени строптивых мятежников. Все более трудным становится положение осажденных. Роковые знамения предвещают Нумансии гибель. Тщетно пытаются жрецы и волхвы умилостивить богов и отвратить судьбу. Когда изнуренные голодом нумантийцы убеждаются в том, что, несмотря на всю их стойкость, дальнейшее сопротивление невозможно, они принимают героическое решение, изумившее даже видавших виды римлян. На огромных кострах сжигают они свое имущество, а затем лишают себя жизни, чтобы не стать рабами надменных завоевателей. Большое впечатление производит сцена, в которой изображается гибель семьи Теогена, одного из храбрейших воинов Нумансии. Теогену предстоит умертвить жену, дочь и двух малолетних сыновей. «Вы римскими рабами не будете!» - говорит он сыновьям. И жена его, такая же гордая нумантинка, как и он сам, торопит его свершить свой «долг торжественный и грустный». В храме Дианы Теоген умерщвляет жену и детей, а затем и сам погибает как воин.

Сципиону ясно, что в городе творится что-то необычное. До римлян доносятся шум и стоны, над стенами Нумансии взвиваются высокие языки пламени. Лазутчики, вернувшиеся из города, рассказывают Сципиону обо всем, что произошло. Они не могут не воздать должное этому героическому народу, который никогда не отступал перед врагом и таким необычным способом отстоял свою свободу. И только один юный нумантинец по имени Вириат, убоявшись смерти, решил скрыться на высокой башне. Для Сципиона он настоящая находка. Ведь согласно римским обычаям только тот полководец получал право на триумф, за победоносной колесницей которого шли пленные враги. На Вириата Сципион возлагает все свои надежды. Он обещает ему свободу и богатство, он требует от него лишь одного - чтобы он сдался на милость победителя. Но в юноше пробуждается национальная гордость. Торжественно заявив знаменитому полководцу, что последний нумантинец не посрамит доблестного народа, Вириат низвергается с башни. Сципион не может не воздать должное его патриотическому порыву:

Гордиться можешь, юноша, по праву

Героя зрелого достойным делом.

Завоевал Нумансии ты славу, -

Вознес Испанию над миром целым!

(Пер. В. Пяста)

Заканчивается трагедия монологом Славы. Она выходит в белом одеянии при звуках труб и заявляет, что подвиг нумантийцев навсегда сохранится в памяти народов.

Многое роднит «Нумансию» с классической трагедией: и сравнительно ограниченное место и время действия, и отказ от непосредственного изображения кровавых событий (о них рассказывает вестник), и общий монументальный замысел, и даже тема рока, неодолимой судьбы, которая раскрывается в вещих знамениях и пророчествах. Вместе с тем в «Нумансии» нет традиционного главного героя. Ее героем являются все жители города, весь народ. Это подлинно народная трагедия, поражающая своим размахом и в то же время каким-то суровым лаконизмом.

Появляющиеся в трагедии аллегорические фигуры (Испания, Река Дуэро, Война, Болезнь, Голод, Слава) увеличивают ее масштабы, делают ее еще более монументальной. Их устами говорит история. Они знают, что подвиг Нумансии останется в веках, что римская тирания падает, а Испанию ожидает великое будущее.

Нельзя не отметить, что в 1937 г. испанские республиканцы ставили свободолюбивую трагедию Сервантеса в Мадриде, осажденном франкистскими войсками. В связи с этим испанский поэт Рафаэль Альберти писал: «...в образцах сопротивления, моральной стойкости и высокого сознания мадридцев сегодня господствуют те же величие и неукротимая гордость духа, которыми отличались нумантийцы» [image] .

Но Сервантес писал не только трагедии. Он умел видеть жизнь и с ее забавной стороны. В сборнике «Восемь комедий и восемь интермедий, новых и никогда не представленных» (1615) есть отличные образцы сервантесовской комедиографии.

Прежде всего это комедия «Педро Урдемалас» (ок. 1610-1611), основанная на фольклорных мотивах. Педро Урдемалас был популярным героем народных побасенок. Это испанский Тиль Уленшпигель или, если угодно, испанский Ходжа Насреддин. Он хитер, находчив, непоседлив, изобретателен, остроумен, любит подшутить над своими хозяевами и другими людьми. Таким его рисует Сервантес в своей народной комедии, состоящей из ряда стихотворных эпизодов или интермедий. Педро Урдемалас у Сервантеса то батрак, то писарь, то цыган, то мнимый отшельник, то актер, то студент. Он подтрунивает над людскими суевериями и предрассудками, тупостью и невежеством людей. К популярному фастнахтшпилю Сакс Г. Ганса Сакса «Школяр в раю» очень близок эпизод, в котором Педро, выдавая себя за пришельца с того света, выманивает деньги у богатой легковерной вдовы на облегчение участи ее родных, томящихся в чистилище. Но Педро не только шутник и насмешник. Он всегда готов помочь людям, попавшим в трудное положение, и лукавого хитреца поразить его же оружием. Заканчивается комедия тем, что Педро становится актером и в полном согласии с автором ратует за утверждение жизненной правды на театральных подмостках.

Столь же народными по своему характеру являются и интермедии Сервантеса, примыкающие к традициям народного театра Руэда (де) Л. Лопе де Руэды, о котором Сервантес как раз в предисловии к сборнику «Восемь комедий и восемь интермедий» отзывался с такой большой теплотой. Как и де Руэда, Сервантес широко черпал из фольклорных источников, писал интермедии преимущественно прозой и заканчивал их песнями и танцами. Вместе с тем его интермедии более динамичны, разнообразны и содержательны. Сервантес заметно расширяет круг комических персонажей, обнаруживая замечательное умение выхватывать из жизни те или иные характерные фигуры. Недаром эти правдивые оценки привлекли внимание А.Н. Островского, который очень удачно перевел их на русский язык. Островский писал: «Эти небольшие произведения представляют истинные перлы искусства по неподражаемому юмору и по яркости и силе изображения самой обыденной жизни. Вот настоящее высокое реальное искусство» Из письма к П.И. Вейнбергу от 7 декабря 1883 г. . Действительно, интермедии Сервантеса и «реальны», и остроумны. Это живые картины испанского народного быта, написанные рукой зрелого мастера. Их нельзя читать без улыбки. Но это вовсе не означает, что перед нами всего лишь забавные побрякушки. Сервантес затрагивает в интермедиях различные социальные и нравственные вопросы, и подчас его юмор приобретает сатирический оттенок.

Так, интермедия «Избрание алькальдов в Дагансо» прозрачно намекает на убожество испанской провинциальной администрации. По словам одного из действующих лиц, в испанских селениях «повальный неурожай на умных алькальдов». Перед избирателями выступают четыре претендента из местных крестьян. Один из них знает толк в винах, другой метко стреляет из арбалета, третий ловко чинит ботинки, четвертый может спеть без ошибки старинную песню о собаке Альбы. Вот, собственно, и все их достоинства. Зато грамотностью они не блещут. Читатель (или зритель) так и не узнает, кому из перечисленных выпала честь стать алькальдом в Дагансо. Зато в финале на сцену выходят цыгане-музыканты.

В интермедии «Театр чудес» двое ловких мошенников прибывают в небольшой городок и выдают себя за содержателей «Театра чудес». Они обещают местным властям показать удивительный спектакль, который, однако, не сможет увидеть «ни один из тех, которые имеют в крови хоть какую-либо примесь от перекрещенцев или которые родились и произошли от своих родителей не в законном браке». И вот зрители, состоящие преимущественно из именитых горожан, кичащихся тем, что на их родословное дерево «со всех четырех сторон наросло... четыре пальца старого христианского жиру», делают вид, что увлечены несуществующим представлением, выражают испуг, радость и удовольствие, глядя на пустую сцену. Никто не осмеливается сказать, что ничего не видит, дабы не навлечь на себя подозрение в кровном родстве с маврами или евреями. Ловкие мошенники, столь открыто дурачившие публику, знали, на каких струнах удобнее всего играть в феодально-католической Испании. В основе интермедии лежит старинный народный анекдот, встречающийся в разных вариантах у разных народов. В Германии он был известен еще в XIII в. (как поп Амис писал картину, которую могли увидеть только рожденные в честном браке). В начале XVI в. этот анекдот вновь всплыл в народной книге о Тиле Уленшпигеле (о том, как Уленшпигель писал картину для ландграфа Гессенского). В XIX в. его обработал знаменитый датский писатель Андерсен Г.Х. Г.Х. Андерсен в популярной сказке «Голый король».

Из старинного народного анекдота выросла также превосходная интермедия «Саламанкская пещера», осмеивающая распространенное суеверие. В то время многие верили, что есть в Саламанке подземная пещера, в которой чернокнижники обучали своих учеников магии и другим «тайным» наукам. На этом мотиве и построена интермедия Сервантеса. Героем ее является бедный студент, весьма находчивый и изобретательный молодой человек. Он уверяет простоватого крестьянина Панкрасио, что побывал в знаменитой саламанкской пещере и при желании может вызвать из преисподней нечистую силу. Вслед за этим под видом чертей он показывает ему местного пономаря и цирюльника, которые в отсутствие Панкрасио развлекались с его женой и служанкой, а когда хозяин неожиданно вернулся, спрятались в угольном чулане. Панкрасио очень доволен тем, что лицезрел настоящих чертей, довольны и все остальные, столь удачно выпутавшиеся из затруднительного положения.

Интермедии не были случайным эпизодом в творческой истории Сервантеса. Они свидетельствовали не только о его демократических симпатиях, но и о том, что он весьма бережно относился к литературным традициям, помогавшим отстаивать принципы литературы «реальной».

Сервантеса всегда привлекал жанр новеллы. Новеллы входят в состав его первого романа «Галатея» и последнего романа «Странствия Персилеса и Сихизмунды». Вставные новеллы встречаются и в «Дон Кихоте». Но наиболее значительным созданием Сервантеса в этой области являются «Назидательные новеллы» (1613). В испанской ренессансной новеллистике нет книги, которая была бы столь же яркой, талантливой и самобытной. До Сервантеса испанская новелла была либо архаична, либо подражательна. Поэтому Сервантес не без основания считал себя создателем испанской ренессансной новеллы. В предисловии к «Назидательным новеллам» он заявлял: «...а кроме того, я еще полагаю (и так оно на самом деле и есть), что я первый, кто начал писать новеллы по-кастильски, ибо все печатающиеся у нас многочисленные новеллы переведены с иностранных языков, в то время как мои новеллы - моя полная собственность; сочиняя их, я никому не подражал и никого не обкрадывал: они зародились в моей душе, произведены на свет моим пером, а ныне им предстоит расти и расти в лоне печатного станка».

Это, однако, вовсе не означает, что великий испанский писатель решительно ничем не обязан европейской новеллистике. И Боккаччо Дж. Боккаччо, и другие прославленные новеллисты многому его научили. Младший современник Сервантеса драматург Тирсо де Молина Тирсо де Молина даже назвал его «нашим испанским Боккаччо». Это верно в том смысле, что Сервантес подобно автору «Декамерона» ввел в обиход своей страны самый жанр ренессансной новеллы. Ведь ни короткие рассказы Тимонеды (1490-1583), ни тем более средневековые «примеры» Хуана Мануэля (XIV в.) не были собственно ренессансными новеллами. В то же время по своему духу, по своему рационалистическому колориту новеллы Сервантеса весьма отличны от новелл Боккаччо. У Сервантеса иной взгляд на жизнь, иная повествовательная манера, иная концепция любви. В отличие от Бокаччо Дж. Боккаччо Сервантес даже не прикасался к скабрезным сюжетам. Его муза отличалась целомудрием и благородной строгостью. Что же касается до «любовных дел», подчас изображаемых в «Назидательных новеллах», то, по словам автора, они «до такой степени приличны и согласованы с христианским образом мысли, что не могут навести на дурную мысль неосмотрительного или щепетильного читателя».

В предисловии к сборнику новелл Сервантес подчеркивал: «Я назвал их назидательными, и, действительно... среди них нет ни одной, из которой нельзя бы было извлечь полезное назидание...» Читая эти строки, можно подумать, что Сервантес в своих новеллах возрождает традиции душеспасительной литературы средних веков. Но это вовсе не так. Его новеллы очень далеки от сухого средневекового диалектизма. Они овеяны светлым гуманистическим духом, а «назидательность» их означает прежде всего большую содержательность и нравственную требовательность. Ведь и слово «ejemplar» означает не только назидательный, но и примерный, образцовый.

В соответствии с этой тенденцией, ясно проступающей в книге, одни новеллы тяготеют к «детальной» правде (ряд любовно-авантюрных новелл), в них появляются фигуры людей, наделенных душевным благородством, другие сродни плутовскому жанру, их действующими лицами являются воры, бродяги, авантюристы, представители социального или нравственного дна. Нравственные устои в то тяжелое для Испании время были сильно расшатаны. Это обстоятельство несомненно усиливало этическую требовательность Сервантеса. Поэтому писатель миру «низких» истин так решительно противопоставляет мир «идеальной» правды.

Душой идеального мира является любовь. Как и в «Галатее», только уже без всякого назидательного маскарада, любовь поднимает здесь людей на огромную нравственную высоту, под ее натиском отступают сословные предрассудки. В любовно-авантюрных новеллах герои подчас попадают в «запутанный лабиринт бедствий». Им угрожают роковые обстоятельства, злая воля людей, разбушевавшиеся стихии. Но победа все-таки остается за тем, кто способен через все испытания пронести большое человеческое чувство. Сервантес охотно награждает достойных. Его благополучные развязки естественно вытекают из назидательной концепции книги. «Мне думается, - говорит страдающей женщине достойный кабальеро в новелле «Сеньора Корнелия», - что все эти необыкновенные события несомненно приведут к счастливому концу, ибо небо не потерпит, чтобы такая красота пропала даром, а наши чистые помыслы рассеялись как дым».

Впрочем, не все назидательные новеллы могут быть отнесены либо к плутовским, либо к «идеальным». Они разнообразны, как разнообразна та жизнь, которая их наполняет. События развертываются на суше и на море, чаще всего, конечно в Испании, но также в Италии, Англии, на Кипре и других островах Средиземного моря, в африканских владениях Турции. Сервантес не забывает точно фиксировать место действия, что в сочетании с очень конкретными социальными и бытовыми зарисовками создает у читателя ощущение жизненной правды. «В пяти милях от Севильи расположен городок по названию Кастельбланко. Когда начало смеркаться, к одному из его многочисленных постоялых дворов подъехал путник на прекрасном племенном коне». Так начинается новелла «Две девицы». В этой же новелле Сервантес с восхищением отзывается о красивом расположении Барселоны, называя ее «цветком среди прекраснейших городов мира, гордостью Испании, страхом и грозой для ближних и дальних врагов, утехой и радостью для ее жителей». Чувствуется, что автор не только хорошо знает, но и горячо любит свою отчизну.

Многое в новеллах восходит к непосредственному жизненному опыту самого Сервантеса, например, те страницы, где он рассказывает о нападениях турецких пиратов и о злоключениях христиан в алжирской неволе. Иногда Сервантес связывает судьбу своего героя с каким-либо памятным историческим событием. Так, завязкой новеллы «Английская испанка» служит нападение английской эскадры в 1596 г. на испанский город Кадис. Драматическим фоном новеллы «Великодушный поклонник» являются захват турками Кипра и разрушение ими города Никосии в 1570 г. Подобное обращение к историческим фактам придавало новеллам оттенок достоверности, наполняло их гулом большой жизни. Когда Сервантес начинал новеллу «Великодушный поклонник» с горестной тирады невольника-крестьянина: «О, жалостные развалины несчастной Никосии, омытые еще не высохшей кровью доблестных, но злополучных защитников! Если бы вы, бесчувственные, вдруг стали чувствительными, мы смогли бы тогда вместе в печальном одиночестве оплакать свои злоключения», - он сразу же делал читателей свидетелями великой европейской драмы, в которую вливались судьбы отдельных людей.

Драматический оттенок присущ судьбам многих людей, о которых повествует Сервантес. В иных случаях это судьбы трагикомические или просто комические. Поэтому в новеллах то преобладает тон возвышенный, исполненный глубокой серьезностью, то слегка иронический, рассчитанный на улыбку читателя. Подчас Сервантес открыто осуждает пороки своего времени. Например, рисуя нравственный упадок аристократической молодежи в новелле «Сила крови», он с прискорбием замечает: «У людей богатых, живущих широко, всегда находятся друзья, одобряющие их беззакония и оправдывающие их дурные насмешки».

При этом Сервантес не останавливается на изображении какого-либо одного социального круга. На его страницах мелькают фигуры цыган, пастухов, погонщиков мулов, воров, водоносов, солдат, трактирных служанок, мореплавателей, алжирских пиратов, турецких пашей, чиновников, священников, купцов, студентов, идальго, испанских грандов, итальянских вельмож, английских придворных. Одна яркая сцена сменяется другой. Сервантес не только талантливый, очень наблюдательный бытописатель, но и искусный мастер интриги. Эту сторону его дарования по достоинству оценил Кальдерон, великий испанский драматург XVII в. Впрочем, любовь к хорошо закрученной интриге разделяют с Сервантесом многие испанские писатели XVI и XVII вв. Начиная с «Амадиса Галльского», испанскую литературу буквально наводняют авантюрные сюжеты. Конечно, их подсказывает сама жизнь, но кое-что идет и от литературной традиции, в частности от любовно-авантюрного эллинистического романа. В новелле Сервантеса «Великодушный поклонник» особенно отчетливо слышатся отзвуки этого романа.

При всем том «Назидательные новеллы» - творение поистине глубоко самобытное. Кто из новеллистов эпохи Возрождения не посмеивался над неразумием стариков, женящихся на молоденьких красотках, которые в конце концов при полном одобрении автора, наставляют им рога? В новелле «Ревнивый эстрамадурец» Сервантес обращается к этой традиционной схеме и поначалу как будто идет по проторенному пути. Почти 80-летний богач Каррисалес берет себе в жены юную Леонору, дочь благородных, но бедных родителей. Мало того, что Каррисалес стар, он еще и страшно ревнив. Желая оградить себя от неожиданностей, Каррисалес превратил свой дом в неприступную крепость, почти совершенно отрезанную от внешнего мира. Но в дом все-таки проникает молодой и ловкий шалопай, решивший соблазнить прекрасную затворницу. Он добивается того, что Леонора, пока ее муж спит сном праведника, встречается с ним в одной из комнат дома. Если бы автором новеллы был кто-либо из учеников Боккаччо Дж. Боккаччо, он бы, конечно, закончил новеллу торжеством молодых любовников. Старый ревнивец был бы посрамлен и осмеян веселым рассказчиком. Сервантес решительно порывает с устоявшейся традицией. Он неожиданно придает развязке патетический характер. Во-первых, Леонора не уступает домогательствам соблазнителя. Во-вторых, Каррисалес, не вызывающий до этого особых симпатий читателя, обнаруживает удивительное душевное благородство. Уверившись, как ему кажется, в измене жены, Каррисалес готов во всем винить только самого себя. «Я отлично мог рассудить, - говорит он родителям Леоноры, - что нельзя соединить и сочетать воедино пятнадцатилетнюю девочку и восьмидесятилетнего старца». Мнимую измену Леоноры он воспринимает как непоправимую катастрофу. Но он не перестает любить ту, которую была самой большой радостью его жизни. И, чувствуя приближение смерти, Каррисалес, этот великий ревнивец, хочет только одного - чтобы Леонора была счастлива. Он составил завещание, в котором «не только не упомянул о проступке Леоноры, а, напротив, в самых учтивых выражениях упрашивал и убеждал ее после его смерти выйти замуж за юношу», которого она, как он полагал, полюбила. Но Леонора не вышла вторично замуж. Похоронив Каррисалеса, она подстриглась в монахини одного из самых строгих монастырей города Севильи».

Из фигуры почти комической ревнивый эстрамадурец внезапно превращается в фигуру патетическую и почти героическую. Ревность перестает руководить его поступками именно тогда, когда для нее впервые появились некоторые основания. «Самый ревнивый человек на свете» отрекается от ревности во имя большой любви.

Испытание человека любовью принадлежит к наиболее характерным темам сборника. Нравственный идеал Сервантеса окрашен в героические тона. Его влюбленные способны на подвиг, на отречение. Их душевное благородство закаляется в самоотверженном любовном порыве. Автор намеренно ставит их в самые трудные условия для того, чтобы придать особую значительность их нравственной победе.

Любовной одиссеей по праву можно назвать новеллу «Великодушный поклонник». В ней одно приключение следует за другим. Здесь и турецкие пираты, и буря на море, и злоключения прекрасной Леониды, в которую влюбляются именитые турки, и морские сражения, и «ветер фортуны», постоянно меняющий свое направление, и находчивость отважного Рикардо, любящего Леонису, и, наконец, долгожданная счастливая развязка.

Заглавие новеллы ясно указывает и на ведущую фигуру произведения, и на основную психологическую ситуацию. Великодушный поклонник - это упомянутый Рикардо. С самого юного возраста он любил Леонису и поклонялся ей, «как если бы ни на земле, ни на небе не было другого божества». Но Леонисе больше нравится один изнеженный юноша, вовсе не способный на такое сильное чувство. Когда разразилось несчастье, Рикардо сделал все, чтобы вызволить ее из неволи. При этом он вовсе не рассчитывал на благосклонность девушки. Когда беглецы вернулись на родину, Рикардо, в порыве беспримерного великодушия, готов был вручить Леонису тому, кто ей некогда нравился. Но молодая красавица, прошедшая через суровые испытания и по достоинству оценившая нравственную красоту Рикардо, именно ему отдала свою руку.

По-иному жизнь испытывает героев новеллы «Английская испанка». Английский дворянин Рикаредо и очаровательная Исабела, испанка, выросшая в Англии, молоды и любят друг друга. Оба они вполне достойны любви. Рикаредо возвращается из победоносного морского похода. Исабела находит родителей, которых она потеряла в детстве. Сама королева Англии благословляет их предстоящий брак. Но именно теперь изменчивая фортуна начинает испытывать силу их любви. Первый жестокий удар обрушился на Исабелу. Ей был дан яд, и хотя Исабела не умерла, она сделалась «до того страшной, что если до сих пор она была чудом красоты, то теперь стала воплощением безобразия». Окружающие уверены, что Рикаредо покинет несчастную девушку, но благородный молодой человек по-прежнему предан ей. «Твоя телесная красота, - говорит он Исабеле, - пленила мои чувства, но добродетели твои сковали цепями мою душу, так что если я любил тебя, когда ты была прекрасной, то обожаю и теперь, когда ты безобразна». Он отпускает Исабелу вместе с ее родителями в Испанию, торжественно обещая приехать к ней через два года. Постепенно к девушке возвращается ее былая красота. Руки ее добиваются многие богатые и знатные женихи. Но она ждет своего нареченного, хотя и не получает от него никаких известий. Вдруг она узнает о гибели Рикаредо. Глубоко потрясенная, Исабела решает стать монахиней. Но в тот самый день, когда монастырские ворота должны были навсегда закрыться за ней, внезапно появляется Рикаредо. Оказывается, он был тяжело ранен соперником, влюбленным в Исабелу, а затем попал в плен к туркам, доставившим его в Алжир. Выкупленный из плена монахами-тринитариями, он как раз вовремя прибыл в Севилью. Молодые люди выдержали ниспосланные им испытания. Торжественная свадьба заменила обряд пострижения. По словам автора, «настоящая новелла может подтвердить нам, какую силу имеет добродетель и красота, ибо вместе и порознь они способны вызвать любовь даже со стороны наших врагов».

Под «нашими врагами» Сервантес имеет в виду англичан. Но вот что примечательно. Он нигде не говорит о них с ненавистью. И не только наделяет рядом несомненных достоинств Рикаредо, но и завершает новеллу брачным союзом англичанина и испанки. Правда, добродетельный Рикаредо и его родители втайне исповедуют католическую веру, но и другие англичане, из числа протестантов, ничем в изображении Сервантеса не отличаются от правоверных испанцев. Даже появляющаяся в новелле английская королева Елизавета I не лишена привлекательных черт. Сервантес как истинный гуманист, стоит выше национальной или религиозной розни. Он оценивает человека прежде всего по его нравственным человеческим качествам.

В Рикаредо он подчеркивает его гуманность. Будучи командиром двух английских кораблей, Рикаредо возле Гибралтарского пролива одержал победу над небольшой турецкой флотилией. Ему в руки попала богатая добыча. Захватил он также оставшихся в живых турок и испанцев, незадолго до того взятых в плен мусульманами. Кое-кто из английских моряков предложил убить пленных испанцев, Рикаредо решительно отверг это бесчеловечное предложение. «Жестокость не может быть спутницей доблести», - заявил он и приказал выпустить испанцев на волю. Столь же великодушно обошелся он и с пленными турками. Впоследствии спасенные им люди отплатили ему добром за добро.

Но не только предательские удары из-за угла, отравления, нападения пиратов, морские бури, кораблекрушения и турецкая неволя испытывают силу духа сервантесовских героев. Великим испытанием для них служит также сословное неравенство, столь резко обозначенное в феодально-католической Испании. И, конечно, аристократу здесь, если он намеревался связать свою судьбу с судьбой простолюдинки, нужно было обладать недюжинным мужеством. Ведь он бросал вызов феодальным прерогативам, осмеливался человека и человеческие чувства поставить выше сословия. Такая любовь граничила с героизмом. И Сервантес изобразил такую любовь в новеллах «Цыганочка» и «Высокородная судомойка».

Особенной поэтичностью и, можно сказать, патетизмом отличается новелла «Цыганочка». В ней прелестная крестьянка Пресьоза подвергает необычному испытанию влюбленного дона Хуана. Желая проверить подлинность и глубину его чувств, Пресьоза говорит молодому кабальеро: «Если вы пожелаете стать для меня мужем, я буду вашей женой; но до этого я должна с вами о многом уговориться... Вы должны покинуть родительский дом и променять его на наши кибитки. Надев цыганское платье, вы должны два года провести в нашей «школе»; за этот срок я постараюсь изучить ваш характер, а вы разберетесь в моем...» И дон Хуан принимает эти условия. Он заверяет цыган, что «отрекся от звания кабальеро и тщеславия своего знатного рода и подчиняет себя игу или, вернее сказать, законам, по которым они живут, ибо оно столь высокой наградой ответили на его пожелание стать цыганом, что вручили ему божественную Пресьозу, ради которой он отказался бы от корон и царств и желал бы таковых единственно для того, чтобы почтить ее». Вместе с цыганами дон Хуан кочует по Испании. Он усваивает их обычаи, принимает участие в играх и состязаниях, устраивавшихся в деревнях и селах, встречавшихся на пути. Лишь вором он не пожелал стать, и порой случалось так, что «тронутый слезами потерпевших, он своими деньгами платил за кражи, учинявшиеся товарищами». Пресьоза втайне любовалась им и радовалась тому, что встретила человека большой души. Радовался и дон Хуан. Ни разу не усомнился он в правильности избранного пути. Ни разу не пожалел, что ради Пресьозы оставил высший свет.

Мы верим дону Хуану, верим потому, что Сервантесу удалось сделать Пресьозу удивительно привлекательной. Пожалуй, у Сервантеса нет более обаятельного женского образа. Пресьоза молода и очень красива. Среди цыганок она сияет, «словно свет факела среди других малых огней». Поэты прославляют ее в стихах. Одно из стихотворений, посвященных Пресьозе, начинается словами:

С красотою несравненной

Все сравненья будут тщетны:

Словно камень самоцветный,

Ты зовешься Драгоценной Preciosa по-испански значит «Драгоценная» .

Она и сама при случае сочиняет стихи. Песни и стихи наполняют новеллу, озаряя Пресьозу нежным поэтическим сиянием. Но Пресьоза не только красива и резва, она умна, находчива, остра на язык и вдобавок ко всему удивительно скромна. В ее присутствии ни одна цыганка «не отваживалась петь зазорные песни или говорить нехорошие слова».

В конце концов выясняется, что Пресьоза вовсе не цыганка, что она дочь знаменитых родителей, в детстве похищенная цыганами. Столь неожиданная развязка (в новелле «Высокородная судомойка» прекрасная судомойка также оказывается дочерью знатных родителей), конечно, более соответствовала официальной морали, но от этого новелла все-таки не утрачивала своей гуманистической остроты. Ведь дон Хуан полюбил Пресьозу, когда она была простой цыганкой и сама себя считала цыганкой. И герой «Высокородной судомойки» «влюбился свыше всякой меры» в прекрасную Констансу «так, что, если бы она не оказалась дочерью дона Дьего и высокой особы, он взял бы ее себе в жены как простую судомойку».

Очень ярко в «Цыганочке» изображены цыганские обычаи и нравы. Сервантес с романтическим воодушевлением повествует о «свободной и привольной жизни» цыган, не связанной «предрассудками и ненужными стеснениями». По словам старого цыгана, «живем мы и всегда остаемся веселыми; мы - владыки полей, пашен, лесов, гор, источников и рек: горы нам дают даром дрова, деревья - плоды, лозы - виноград, огороды - овощи, источники - воду, реки - рыбу, заповедные рощи - дичину, скалы - тень, ущелье - прохладный ветер, пещеры - убежища. Непогода для нас - дуновение ветерка, снег - легкое освежение, дождь - купание, гром - музыка, а молнии - факелы; твердая земля для нас - мягкая перина»... и т.д.

Сервантес, конечно, поэтизирует цыганскую жизнь, отчасти, видимо с той целью, чтобы создать для Пресьозы наиболее подходящий фон. Вместе с тем Сервантеса всегда привлекали свободолюбие, мужество, стойкость, верность в любви и дружбе. Ему даже могло казаться, что в древнем цыганском племени, стоявшем за пределами цивилизации, еще сохранялись какие-то черты легендарного золотого века. В этом плане поэтизация цыганской вольницы означала одновременно и протест против мира житейской прозы, основанной на эгоизме, сословном чванстве и бессердечии.

Не случайно «Цыганочка» произвела такое большое впечатление на европейских писателей эпохи романтизма. С отзвуками ее мы встречаемся и в «Соборе Парижской Богоматери» (1831) Гюго В. В. Гюго, и в «Ледяном доме» (1835) Лажечников И.И. И.И. Лажечникова. Пушкин А.С. А.С. Пушкин изучал испанский язык по этой новелле и даже переводил ее на язык французский.

В иной тональности написаны плутовские новеллы. В них бесполезно искать поэзию любви или примеры высокого духовного благородства. Зато примеры разнообразного плутовства, корысти или низости встречаются в них довольно часто. Проделкам куртизанок посвящены новеллы «Обманная свадьба» и «Подставная тетка» (новелла, не включенная в сборник «Назидательных новелл», но, видимо, принадлежащая Сервантесу). В новелле «Ринконете и Картадильо» изображен преступный мир Севильи. Ее героями являются два ловких подростка, вступающих в воровскую шайку, которой руководит многоопытный Мониподьо, «отец, учитель, защитник» сельских головорезов. Он поддерживает наилучшие отношения с местной полицией, а также следит за тем, чтобы в воровском «братстве» твердо соблюдался установленный порядок. Среди участников братства мы видим наводчиков, карманников, домушников, проституток, шулеров и т.п. Сервантес знакомит с их повадками, обычаями, занятиями, развлечениями и ссорами, с их воровским жаргоном, задорными песнями (сегедильями), несколько напоминающими наши частушки. Эта пестрая, шумная, подвижная толпа, видимо, привлекла внимание Сервантеса своей самобытной яркостью. В тоже время шайка Мониподьо - одно из характерных порождений тогдашней испанской жизни, толкавшей людей на путь порока. Это не могло не тревожить Сервантеса, высоко ставившего нравственную чистоту человека. А члены «братства» в своей наивной простоте считали себя не только добрыми испанцами, но и добрыми христианами на том основании, что часть украденного «отчисляли на масло для лампады» одной высокочтимой в Севилье иконы, не воровали по пятницам, а по субботам не вступали в разговор с женщинами, носящими имя Мария. Даже пройдоху Ринконете все это весьма удивляло. Особенно дивился он «уверенности и спокойствию, с которыми эти люди рассчитывали попасть в рай за соблюдение внешней набожности, невзирая на свой бесчисленные грабежи, убийства и преступления против бога». Заканчивает Сервантес свой рассказ словами о том, что «все эти вещи... способны послужить назиданием и предостережением каждому, кто о них прочитает».

Более широкую, хотя и не более отрадную, картину испанской повседневной жизни рисует Сервантес в новелле «Беседа собак», или, как она пространно названа: «Новелла о беседе, имевшей место между Сципионом и Бергансой, собаками госпиталя Воскресения Христова, находящегося в городе Вальядолиде, за воротами Поединка...». По своему построению эта пространная новелла очень близка к плутовскому роману. Рассказ ведется в ней от лица главного персонажа, вынужденного в силу обстоятельств служить то одному, то другому хозяину. Однако от плутовского романа остроумная новелла Сервантеса отличается тем, что ее героем является вовсе не плут, но честная добронравная собака, негодующая по поводу человеческой низости. На ее глазах мясники и пастухи беззастенчиво обманывали своих хозяев, темные делишки обделывал альгвасил (полицейский), тесно связанный с шайкой уже известного читателям Мониподьо, «укрывателя воров и опоры подкалывателей». Попав в услужение к лихому барабанщику, пес Берганса вскоре убедился, что полк «кишел закоренелыми в дезертирстве бродягами, чинившими насилие по деревням». Эти бесчинства привели Бергансу к мысли, что «все (или почти все), связанное с войной, неизбежно порождает жестокость и притеснения».

Неприятные воспоминания остались у собаки и о морисках, и о цыганах. В новелле «Цыганочка» Сервантес писал о цыганах не без сочувствия. Но ведь там царила Пресьоса - воплощение женственности, красоты, ума и добродетели. В «Беседе собак» речь идет только о «бесчисленных хитростях, надувательствах, обманах, а также кражах», которыми цыгане промышляют «чуть ли не с той минуты, когда покидают пеленки и начинают ходить».

С раздражением вспоминает Берганса о старой безобразной ведьме, которая под личиной притворного благочестия скрывала порочную жизнь. Это один из наиболее ярких эпизодов новеллы. Примечательно, что в нем Сервантес отвергает распространенное и всячески поддерживавшееся суеверие, согласно которому ведьмы летали на шабаш для встречи с дьяволом. Собеседница Бергансы заявляет по этому поводу: «Мазь, которой смазываются ведьмы, состоит из сока самых истомных трав, а не из крови удушенных нами детей, как о том говорится в народе. После смазывания мы теряем сознание и падаем голыми на пол; очевидно, тогда в воображении нашем проносится все то, что нам кажется творящимся наяву».

Бергансу удручает лицемерие, царящее в стране. Будучи существом «естественным», он отвергает всяческую фальшь. В связи с этим собака неодобрительно отзывается и о пасторальных романах. По словам Бергансы, «все эти книги толковали о пастухах и рассказывали, что жизнь их проходит в пении и игре... В них высокопарно повествовалось о том, как чудесно и божественно пел пастух Анфрисо, восхваляя несравненную Белисарду, и во всех горах Аркадских не было дерева, у ствола которого он не располагался бы петь с той самой минуты, когда солнце пробуждается в объятиях Авроры, и до той поры, когда оно отходит в объятия Фетиды...». Между тем Берганса жил одно время среди пастухов и отлично знал, насколько их нравы и обычаи отличались от того, что можно было прочесть в пасторальных романах. «Хотя пастухи мои и пели, - продолжает Берганса свой рассказ, - но это были совсем не сладкогласные и стройные песни, а какая-нибудь: Эй, куда волк пошел, эй, Хуаника!»... Большую часть дня они проводили в искании на себе блох и починке сандалий, называя при этом друг друга не Амариллис, Филида, Галатея или Диана... а все больше Антон, Доминго, Пабло, Льоренте, почему я и пришел к выводу, с которым, наверное, многие согласятся: что пастушеские романы - вымышленные и красиво написанные сочинения, предназначенные для услаждения праздных людей, но только правды в них нет никакой».

Интересно отметить, что среди героев пасторальных романов - упоминаемые Анфрисо и Белисарда, персонажи пасторального романа Лопе де Веги «Аркадия» (1598), Берганса называет и Элисио - героя пасторального романа «Галатея», написанного самим Сервантесом. Так в пору своей творческой зрелости Сервантес посмеивается над пасторальным жанром, столь его некогда прельщавшим.

Заканчивается новелла в госпитале Воскресения Христова. Четверо больных, которых загнали сюда «нужда и случай» ведут между собой грустный разговор. Поэт жалуется на то, что никак не может найти щедрого и просвещенного покровителя. Алхимик уверен, что только отсутствие средств не позволяет ему отыскать философский камень. Математик одержим квадратурой круга. А прожектор размышляет над тем, как бы одним махом уничтожить всю королевскую задолженность. Конечно, все эти люди не то чудаки, не то безумцы, но самые чудачества их знаменательны. За исключением, пожалуй, одного только математика, они жертвы великой нищеты, захлестнувшей Испанию. А если принять во внимание, что «Беседа собак» помещена Сервантесом в самом конце сборника (первой новеллой является лучезарная «Цыганочка»), то сцена в госпитале оказывается концовкой всей книги и приобретает от этого особый психологический и идейный вес.

С названным эпизодом в какой-то мере перекликается новелла «Лиценциат Видриера», которую нельзя отнести ни к плутовским, ни к любовно-героическим новеллам. Она посвящена горестной судьбе молодого ученого, который на время стал жертвой безумия. Ему все чудилось, что - он из стекла и его могут разбить. Но и в таком состоянии он не утратил способности здраво рассуждать на разные темы и нередко поражал слушателей остроумием и проницательностью, так что слух о его «безумии, ответах и остроумных словцах разнесся по всей Кастилии». «Простите меня, ваша честь, - сказал однажды лиценциат Видриера приглашавшему его во дворец вельможе, - но для дворца я не гожусь: я человек робкий и льстить никому не умею». О врачах он заметил: «...никто не имеет права безнаказанно и со спокойным сердцем лишать нас жизни. Одни только врачи могут убивать, и убивают нас, не испытывая ни страха, ни сокрушения, не обнажая при этом никакого меча, кроме меча рецепта...» Зато об актерах отзывался Видриера весьма дружелюбно, утверждая, что они «так же необходимы в государстве как леса, рощи, приятные глазу виды и вообще все предметы, доставляющие нам благородные развлечения». А когда его больно ужалила оса, и кто-то заметил, что стеклянное тело не может пострадать от укуса, Видриера сказал: «Эта оса, наверное, сплетница, а язык и жало сплетника поражают не только стеклянные, но и бронзовые тела!» И если бы не странная мания, овладевшая молодым ученым, «никто бы ни на минуту не усомнился в том, что лиценциат - один из самых умных людей на свете». Но самое печальное стряслось с лиценциатом тогда, когда он перестал воображать себя стеклянным. Он был умен, образован, полон сил. Выдающиеся способности, а не высокая поддержка вывели в ученые люди этого крестьянского сына. Он мечтал о плодотворной работе, но столичная толпа сразу же потеряла к нему всякий интерес, как только он перестал быть шутом. И Видриера вскоре понял, что таланты его никому в Испании не нужны. С болью в сердце вынужден он был отказаться от научных занятий и пополнить собой ряды солдат, сражавшихся во Фландрии.

«Лиценциат Видриера» - одно из самых горьких произведений Сервантеса. Есть в нем, пожалуй, отзвуки личной обиды, обиды достойного, талантливого, энергичного человека, обреченного на полунищенское существование в стране, в которой процветали главным образом авантюристы и высокомерные вельможи. Вместе с тем причудливая судьба «стеклянного» лиценциата отразила и глубокий трагизм испанской жизни. По-настоящему уязвимым, беззащитным и, если угодно, «стеклянным» Видриера стал лишь тогда, когда излечился от своего недуга и превратился в нормального человека. Нужда загнала его в солдаты, как она загнала в лазарет четырех чудаков в «Беседе собак».

«Назидательные новеллы» имели большой и вполне заслуженный успех у читателей. До 1665 г. они выдержали 23 издания. По словам одного современника, Сервантес еще раз подтвердил своим трудом «справедливое уважение, которым пользуется в Испании и за ее пределами его славный талант, необыкновенный в измышлениях и разнообразный в языке...» Сервантес умело избегает монотонности. Да она и неуместна в новеллах, которые охватывают столь различные сферы жизни. Поэтому в одних новеллах прекрасные женщины проливают «хрустально-чистые слезы» («Сеньора Корнелия»), поэты сравнивают их волосы с золотом, ланиты - с пурпурными розами, а губы - с рубинами («Великодушный поклонник»), в других новеллах все гораздо проще и обыденнее. В «Беседе собак» отталкивающая внешность старой ведьмы описана со всей возможной прямотой. Очень колоритен портрет сеньора Мониподьо в новелле «Ринконете и Картадильо»: «Он вышел в рубашке, сквозь прореху которой виднелся целый лес: столько у него было волос на груди. На нем был накинут большой плащ, доходивший почти до ступней, обутых в башмаки с продавленными задками... руки у него были короткие и волосатые, пальцы толстые, почти огромные и крючковатые... Одним словом у него был вид косолапого и безобразного варвара». Подобно опытному живописцу, Сервантес схватывает множество нужных и красочных деталей. В той же новелле мы находим отличный образец литературного натюрморта (обеденный стол преступного «братства», украшенный ломтиками жареной трески, куском сыра, пучками редиски, апельсинами, лимонами и т.д.), невольно заставляющий вспомнить живописные натюрморты выдающегося испанского художника первой половины XVII в. Франсиско Сурбарана.

В «Назидательных новеллах» искусство повествования доведено Сервантесом до высшей степени совершенства. Недаром такой мастер новеллы, как Проспер Мериме утверждал, что уже в «Галатее» заметно, что автор владеет искусством повествования, в котором впоследствии будет «неподражаем» Мериме П. Собр. соч.: В 6 т. М., 1963. Т. V. С. 181. .


Литература эпохи Возрождения:

•
ЛЕКЦИЯ 12

Роман Сервантеса «Дон Кихот». Замысел и его воплощение. Гуманистический идеал «универсального человека» и его несовместимость с жизнью. Санчо Панса и идея социальной справедливости. Поздние произведения Сервантеса: приверженность гуманистическим ценностям.

Вершиной творчества Сервантес (де) М. Сервантеса является бесспорно роман «Хитроумный идальго Дон Кихот Ламанчский» (первая часть - 1605 г., вторая - 1615 г.). Роман сразу же приобрел необычайную популярность. По словам Мериме, это «самый остроумный и занимательный в мире роман» Мериме П. Собр. соч.: В 6 т. Т. V. С. 316. . Но занимательность в нем сочетается с глубиной мысли и силой художественного обобщения. Без преувеличения можно назвать роман Сервантеса первым великим европейским реалистическим романом. Множество читателей с давних пор сроднились с его образами и ситуациями. Кто не знает храброго Дон Кихота и его неразлучного спутника Санчо Пансу? Они уверенно прошли через века и стали спутниками многих поколений. Имя Дон Кихота стало нарицательным наряду с именами Гамлета и Фауста. В донкихотизме запечатлелась типическая жизненная ситуация, далеко выходящая за узкие национальные и хронологические рамки. Поэтому к роману Сервантеса и обращались с таким живым интересом разные люди и разные эпохи. Вокруг романа разгорались горячие споры. Для одних ламанчский рыцарь всего лишь смешной фантазер, для других он подвижник, воплотивший в себе духовное благородство человека. Роману посвящена обширная критическая литература, которая все продолжает расти. Каждая эпоха открывает в нем какие-то новые грани. И хотя далеко не все интерпретации «Дон Кихота» могут быть нами приняты, все же самый факт появления различных толкований указывает на огромное художественное и идейное богатство гениального романа.

Впрочем, далеко не сразу читатели ощутили это богатство. Современники, смотревшие на роман с очень близкого расстояния, еще многого в нем не видели, да, пожалуй, и не могли увидеть. Они обращали внимание на то, что было злободневным, лежало на поверхности и поэтому сразу бросалось в глаза. А бросалось в глаза стремление Сервантеса осмеять рыцарские романы, которые все еще пользовались в Испании значительной популярностью. Сервантес неоднократно прямо указывает на это свое намерение. В прологе говорится о том, что «Дон Кихот» есть «сплошное обличение рыцарских романов» и что «единственная цель» книги - «свергнуть власть рыцарских романов и свести на нет их широкое распространение, какое получили они в высшем обществе и у простонародья» (ч. I, Пролог). И в самом конце «Дон Кихота» Сервантес вновь заявляет, что стремился «внушить людям отвращение к вымышленным и нелепым историям, описываемым в рыцарских романах» (ч. I, гл. 74).

В связи с этим «Дон Кихот» с первых страниц развертывается как пародия на рыцарский роман. Читатель все время сталкивается с традиционными чертами и ситуациями рыцарского романа, только «вынутыми» из волшебной романтической среды и перенесенными в повседневную, достаточно прозаическую обстановку Испании начала XVII в.

Главным украшением рыцарского романа всегда был знатный молодой рыцарь, красивый, сильный, влюбленный, сокрушающий полчища врагов, побеждающий чародеев и великанов. В романе Сервантеса его место занимает захудалый ламанчский идальго Алонсо Кехана, все имущество которого заключалось в «фамильном копье, древнем щите, тощей кляче и борзой собаке» (I, 1). Начитавшись рыцарских романов, решил он стать странствующим рыцарем. «Воображение его, - говорит Сервантес, - было поглощено всем тем, о чем он читал в книгах: чародейством, распрями, битвами, вызовами на поединок, ранениями, объяснениями в любви, любовными похождениями, сердечными муками и разной невероятной чепухой; и до того прочно засела у него в голове мысль, будто все это нагромождение вздорных небылиц - чистая правда, что для него в целом мире не было уже ничего более достоверного... И вот, когда он уже окончательно свихнулся, в голову ему пришла такая странная мысль, какая еще не приходила ни к одному безумцу на свете, а именно: он почел благоразумным и даже необходимым как для собственной славы, так и для пользы отечества сделаться странствующим рыцарем, сесть на коня и с оружием в руках отправившись на поиски приключений, начать заниматься тем же, чем, как это было ему известно из книг, все странствующие рыцари, скитаясь по свету, обыкновенно занимались, то есть искоренять всякого рода неправду и в борении со всевозможными случайностями и опасностями стяжать себе бессмертное имя и почет (I, 1).

За этим вступлением следует рассказ о том, как Алонсо Кехана назвал себя громким именем Дон Кихота Ламанчского, облекся в рыцарские доспехи, избрал себе даму сердца и, оседлав боевого коня, отправился на поиски приключений. Только доспехи его были ветхими и ржавыми, богатырский конь представлял собой жалкую клячу, а владычицей его сердца, за неимением принцессы, стала деревенская девушка из ближайшего селения Тобосо, которую Дон Кихот торжественно именовал Дульсинеей Тобосской. Вскоре появился у Дон Кихота оруженосец, который столь же мало походил на оруженосца из рыцарских романов, как сам Дон Кихот на Амадиса Галльского или Пальмерина Английского. Мирный землепашец Санчо Панса не отличался отвагой, а молчаливость, столь украшавшая совершенных оруженосцев, вовсе не являлась его добродетелью.

Нелепы и часто смехотворны «подвиги» Дон Кихота, который хотел видеть и видел мир таким, каким его изображали рыцарских романы. Постоялый двор представлялся ему замком с четырьмя башнями и блестящими серебряными шпилями, заурядные потаскухи - знатными обитательницами замка, толедские купцы - странствующими рыцарями, ветряные мельницы - многорукими великанами и т.п.

При этом Сервантес имел в виду не только общую схему рыцарского романа (очаровательные принцессы, великаны и карлики, странствующие рыцари и пр.), но и отдельные эпизоды популярных книг. Так, находясь в горах Сьерры-Морены, Дон Кихот решил подражать самому Амадису Галльскому, который, по его словам, был «путеводную звездою, ярким светилом, солнцем отважных и влюбленных рыцарей». Однажды, отвергнутый принцессой Орианой, Амадис наложил на себя покаяние и, приняв имя Мрачного Красавца, удалился в горы. Дон Кихота никто не отвергал, однако, оказавшись среди скал, он вознамерился повторить поступки Амадиса и, обращаясь к Санчо Пансе, сказал: «Сейчас я разорву на себе одежды, разбросаю доспехи, стану биться головой о скалы...» На что добродушный Санчо, не читавший рыцарских романов, заметил ему: «Ради самого Христа, смотрите, ваша милость, поберегите вы свою голову, а то еще нападете на такую скалу и на такой выступ, что с первого же раза вся эта возня с покаянием кончится».

Сердобольное замечание Санчо, продиктованное здравым смыслом, сразу же выявляет всю крайнюю надуманность книжной романтики. Опущенные на обыденную землю традиционные ситуации рыцарского романа перестают казаться возвышенными и становятся просто смешными. К этому приему «приземления» книжной рыцарской романтики Сервантес неоднократно прибегает в этом романе. Условные, подчас совершенно неправдоподобные образы и похождения как бы «переводятся» на язык житейской прозы, и тогда сказочные великаны оказываются ветряными мельницами, войско могущественного волшебника - стадом баранов и т.п. Только в расстроенном воображении Дон Кихота выдуманный мир рыцарского романа сохраняет свою «реальность». Сам же Сервантес делает все, чтобы дискредитировать его в глазах читателей.

Несколько по-иному прием «приземления» применяется во второй части «Дон Кихота» в эпизоде с пещерой Монтесиноса. Дон Кихот решает проникнуть в эту пещеру, слывущую волшебной. При спуске он засыпает, а потом рассказывает, что видел там хрустальный замок, из которого к нему навстречу вышел длиннобородый старец Монтесинос. Во времена Карла Великого вместе со своим другом Дурандартом он участвовал в Ронсевальском сражении. Умирая, Дурандарт, «цвет и зеркало всех влюбленных и отважных рыцарей», попросил Монтесиноса вырезать из его груди сердце и вручить его прекрасной Белерме, что Монтесинос и не преминул исполнить. Ныне все они пребывают в волшебной пещере, околдованные чародеем Мерлином, а среди них - и Дульсинея Тобосская, и другие знатные сеньоры. Обо всем этом Дон Кихот повествует с подобающей серьезностью. Однако в высокопарную рыцарскую легенду по воле автора как-то исподволь проникают прозаические детали, придающие ей комический оттенок. Так, читатель узнает, что сердце достойного рыцаря, вырезанное Монтесиносом, весило не меньше двух фунтов и что Монтесиносу, ввиду дальнего пути, пришлось посыпать сердце солью, чтобы он мог «поднести его сеньоре Белерме, если не в свежем, то по крайности в засоленном виде». У сеньоры Белермы синяки под глазами от пребывания в пещере, а Дульсинея Тобосская просит Дон Кихота ссудить ей шесть реалов под залог «еще совсем новенькой юбки» (II, 23).

Подсмеивается Сервантес также над претенциозным стилем рыцарских романов. Иногда он просто выписывает отдельные наиболее курьезные места. Иногда имитирует цветистый слог, свойственный многим произведениям этого рода. Например, отправляющийся на поиски приключений Дон Кихот так представляет начало будущей повести о его славных деяниях: «Златокудрый Феб только еще распускал по лицу широкой и просторной земли светлые нити своих роскошных волос, а пестрые птички нежной и сладкой гармонией арфоподобных своих голосов только еще встречали румяную Аврору, покинувшую мягкое ложе ревнивого супруга, распахнувшую врата и окна ламанчского горизонта и обратившую взор на смертных, когда славный рыцарь Дон Кихот Ламанчский презрел негу пуховиков и, вскочив на славного своего коня Росинанта, пустился в путь по древней и знаменитой Монтьельской равнине» (I, 2).

Характерна и «великолепная» тирада, которую громким голосом произносит Дон Кихот, принявший решение по примеру Амадиса наложить на себя покаяние (I, 25-26). Не менее характерно и прециозное описание красоты Дульсинеи Тобосской, которое Дон Кихот предлагает вниманию случайных путников: «Обаяние ее сверхъестественно, - говорит он, - ибо в ней воплощены все невероятные знаки красоты, коими наделяют поэты своих возлюбленных: ее волосы - золото, чело - Елисейские поля, брови - радуги небесные, очи ее - два солнца, ланиты - розы, уста - кораллы, жемчуг - зубы ее, алебастр - ее шея, мрамор - перси, слоновая кость - ее руки, белизна ее кожи - снег...» (I, 13). Понятно, что это нагромождение драгоценностей не составляло никакого реального портрета и меньше всего подходило рослой крестьянке из Тобосо, умело просеивавшей зерно и пахнувшей трудовым потом (I, 31).

Но почему все-таки Сервантес решил «свергнуть власть рыцарских романов» и ополчился на них в своем самом значительном произведении? Как взыскательный писатель и просто здравомыслящий человек, он не мог, конечно, мириться с потоком низкопробной литературы, наводнявшей книжный рынок. Правда, не все рыцарские романы были плохи. К числу произведений, обладавших художественными достоинствами, Сервантес относил «Амадиса Галльского» или «Пальмерина Английского» (I, 6). Зато великое множество романов, жадно поглощаемых неразборчивыми читателями, действительно достойно было самого решительного осуждения. Все они были «в общем на один покрой» (I, 47). Еще выдающийся гуманист Вивес Х.Л. Хуан Луис Вивес отмечал вредное влияние на юношество этих романов с их культом грубой силы, феодальной заносчивостью и сомнительной моралью. В них многое перешло от средних веков и застыло, подобно мертвой лаве. Потакая убогим вкусам, они превратились в заповедник умственной и художественной рутины. Сервантес имел основание осыпать их градом насмешек. В 47-й главе он заставляет достопочтенного каноника резко критиковать эту разросшуюся вульгарную литературу. Каноник видит коренной недостаток рыцарских романов в том, что они, подобно «милетским сказкам, этим нелепым басням», «стремятся к тому, чтобы услаждать, но не поучать» в то время как подлинное искусство должно «поучать и услаждать одновременно». Именно в этом, по словам каноника, и заключается «высшая цель сочинительства». Ведь истинное наслаждение доставляют «красота и стройность», а не хаотическое нагромождение совершенно неправдоподобных и нелепых вещей. И художественный «вымысел тем лучше, чем он правдоподобнее, и тем отраднее, чем больше в нем возможного и вероятного». В «правдоподобии» и «подражании природе» и «заключается совершенство произведения» (I, 47).

Вспомним, что «подражание природе» было ведущим принципом ренессансного реализма, и нам станет понятным, что, выступая против эпигонского рыцарского романа, Сервантес отстаивал великие завоевания эпохи Возрождения. Осмеивая рыцарский роман, он расчищал путь литературе содержательной, правдивой, близкой к «природе», т.е. к жизни.

Но, конечно, «Дон Кихот» не только «сплошное обличение рыцарских романов». Если бы значение книги ограничивалось этим, она не смогла бы пройти через века. Рыцарские романы давно уже отошли в область предания, а «Дон Кихот» продолжает жить. Это глубоко человечная книга, подчас веселая, а подчас и грустная. Это мудрая поучительная книга, одно из самых значительных созданий эпохи Возрождения.

Впрочем поначалу роман Сервантеса почти не выходит за пределы литературной пародии. Постепенно, однако, Дон Кихот перестает быть только комической фигурой. Он обнаруживает такие свойства, которые позволяют увидеть его совсем в ином свете. С каким поистине поэтическим вдохновением рассказывает Дон Кихот изумленному канонику волшебную историю Рыцаря Озера (I, 50). В связи с этим можно, пожалуй, сказать, что у его безумия была поэтическая основа, да и само безумие являлось своего рода вызовом миру, лишенному яркости и вдохновения. Конечно, Дульсинея Тобосская существовала только в воображении ламанчского фантазера, но ведь придумать Дульсинею мог лишь тот, кто поэтизировал женщину, благоговел перед ней, для кого любимая, будь она даже простой крестьянской девушкой, превращалась в блистательную принцессу. Вспомним также, что Дон Кихот любил слушать песни и стихотворения, знал уйму старинных народных романсов и сам при случае сочинял стихи.

Но Дон Кихот не только поэт, он, при всем своем безумии, еще и благородный мыслитель, человек большого ума. По замечанию священника, «добрый этот идальго говорит глупости, только если речь заходит о пункте его помешательства, но, когда с ним заговорят о чем-нибудь другом, он рассуждает в высшей степени здраво и высказывает ум во всех отношениях светлый и ясный...» (I, 30). Недаром так поразила всех речь Дон Кихота о военном поприще и учености. Отдавая предпочтение военной профессии, Дон Кихот говорит вместе с тем о тяготах, об опасностях, поджидающих солдата, о бедности, сопутствующей ему. Но он и сам не ищет безмятежного покоя и в других превыше всего ценит самоотверженное служение общему благу. А ведь цель военного искусства, по его словам, - «мир», а мир есть «наивысшее из всех земных благ» (I, 37).

А вдохновенная речь о золотом веке, с которой Дон Кихот обращается к мирным козопасам? «Блаженны, - сказал он, - времена и блажен тот век, который древние называли золотым, - не потому, чтобы золото, в наш железный век представляющее такую огромную ценность, в ту счастливую пору доставалось даром, а потому, что жившие тогда люди не знали двух слов: твое и мое. Тогда всюду царили дружба, мир и согласие». Но с течением времени «мир все более и более полнился злом», пока, наконец, не наступило «наше подлое время, которое по справедливости может быть названо железным веком» (I, 11).

О золотом веке, воспетом еще поэтами классической древности, любили вспоминать гуманисты эпохи Возрождения. Красивая легенда укрепляла их веру в «изначальные» достоинства человека, рожденного для счастья и свободы. И Дон Кихот наряду с гуманистами хочет, чтобы люди вновь обрели свой естественный удел. Оказывается, именно ради этого он и решил возложить на себя бремя странствующего рыцарства (I, 20). Для него странствующий рыцарь - самоотверженный борец за справедливость, обязанный «защищать обиженных и утесняемых власть имущими» (I, 22). В железном веке истинный гуманизм должен облечься в латы и вооружиться острым рыцарским мечом.

Герои рыцарского романа пленяли Дон Кихота своей активностью. Они представлялись ему бескорыстными апостолами справедливости. Однако они вовсе не были вооруженными гуманистами, размышляющими об общем благе, это были энергичные искатели приключений, отнюдь не пренебрегавшие собственной выгодой. Стремясь во всем подражать прославленным литературным героям, и Дон Кихот мечтал «стяжать себе бессмертное имя» и «уже представлял себя увенчанным за свои подвиги, по малой мере короной Трапезундского царства» (I, 1). Подобно странствующим рыцарям, «которые, как это было ему известно из книг, не спали ночей в лесах и пустынях, тешась мечтою о своих повелительницах», он зачастую в ночную пору «не смыкал глаз и думал о госпоже своей Дульсинее» (I, 8). И все-таки как отличен Дон Кихот от книжных героев! Отличен не только своим нелепым внешним видом. Гораздо важнее то, что Дон Кихот сознает себя сыном железного века и свой нравственный долг видит в том, чтобы вернуть миру утраченную им справедливость. Он прямо заявляет Санчо Пансе: «Друг Санчо, да будет тебе известно, что я по воле небес родился в наш железный век, дабы воскресить золотой» (I, 20). Правда, его пылкая фантазия населяла землю поэтическими призраками, заимствованными из рыцарских романов. Но ни на минуту не сомневался он в том, что времена Амадиса Галльского и Эспландиана давно миновали. Свой век он считал «железным» и «подлым» не только потому, что миром стала править корысть и кривда, но и потому, что отлетел от него дух благородной рыцарственности, под которой Дон Кихот прежде всего разумел служение общему благу. От средних веков унаследовал Дон Кихот наивную веру в чародеев и великанов. Эпоха Возрождения вдохнула в него высокую веру в то, что век правды и человечности может быть возвращен на землю.

Смешной чудак ничего не искал для одного себя. Конечно, он считал себя вполне достойным трапезундской короны. Но ведь не ради нее он покинул свой домашний очаг и отправился навстречу опасностям. Чем ближе мы знакомимся с ним, тем яснее видим его душевное благородство. Дон Кихот настоящий подвижник. Он служит Дульсинее Тобосской, но, пожалуй, с еще большим рвением служит он справедливости, на которую ополчился железный век. Все свои силы готов он отдать людям, нуждающимся, как он полагает, в его бескорыстной помощи. Трудно в литературе эпохи Возрождения указать другого героя, который бы с таким же энтузиазмом сражался за общее благо, хотя усилия его и оказывались тщетными.

По мере развития романа фигура Дон Кихота приобретает все более патетический характер. Его безумие все чаще оборачивается мудростью. Особенно это бросается в глаза во второй части романа, увидевший свет вскоре после того, как некий Авельянеда издал 1614 г. подложную вторую часть «Дон Кихота», в которой изобразил ламанчского рыцаря полоумным дуралеем, а его оруженосца - тупым обжорой. У Сервантеса во второй части романа Дон Кихот поражает собеседников благородством своих суждений и порывов. Это дало основания положительному дон Дьего назвать его безумие «благородным» (II, 18), а Сервантесу в обращении к читателю даже прямо говорит о «разумных его безумствах» (II, Пролог).

Уже с самого начала по своим человеческим качествам ламанчский рыцарь превосходил алчных трактирщиков и весь тот мир житейской прозы, с которым он непрестанно сталкивался во время своих блужданий по испанской провинциальной глуши. Во второй части романа ему суждено было столкнуться и с высшим светом. Торжественно встречен был Дон Кихот в герцогском замке. Хозяева замка оказывали странствующему рыцарю всевозможные знаки внимания. В угоду им Санчо Панса был назначен губернатором острова Баратарии. И Дон Кихот поверил, что он, наконец, достиг вершины своей рыцарской славы, что его подвиги оценены по достоинству. Но все это был, как известно, низкий обман. Дивясь мудрости Дон Кихота, герцог и герцогиня в то же время совершенно хладнокровно забавлялись его странной манией. У читателя невольно возникает мысль, что, в сущности, безумен не Дон Кихот, стремящийся защищать слабых и угнетенных, безумен тот жестокий несправедливый мир, который способен издеваться над благородным фантазером. Над чем потешалась герцогская чета? Над тем, что Дон Кихот был готов вступиться за мнимую графиню Трифальди, обиженную злым волшебником (II, 36 и сл.). В другой раз, уже вопреки желанию герцога, он поспешил на помощь обманутой девушке (II, 52). И в Барселоне высший свет продолжал потешаться над Рыцарем Львов, как называл себя Дон Кихот после действительно опасного приключения со львами (II, 62). Человеческое достоинство Дон Кихота не имело для всех этих людей никакого значения. Он казался им безумным не только потому, что верил в небылицы, наполнявшие рыцарские романы, но и потому, что верил в справедливость. Недаром именно к нему, а не к владетельному герцогу обратилась за помощью дуэнья Родригес, мать обманутой девушки. По ее словам, «надеяться на правый суд сеньора герцога - это все равно что на вязе искать груш» (II, 52). И добродетельный дон Дьего де Миранда с изумлением говорил Дон Кихоту: «Я не могу поверить, чтобы в наши дни кто-либо покровительствовал вдовам, охранял девиц, оказывал почет замужним, помогал сиротам, и так никогда бы и не поверил, если бы собственными глазами не видел вашу милость» (II, 16). И как бы ни были подчас наивны и нелепы начинания Дон Кихота, в них продолжал гореть священный огонь гуманизма, давно погасший в холодных сердцах рассудительных представителей железного века. Роман Сервантеса выходил за узкие рамки литературной пародии. Развенчание устарелой манеры писания романов все более перерастало в развенчание эгоистического бессердечия железного века, отрекшегося от заветов гуманизма.

А у Дон Кихота все отчетливее проступали гуманистические черты. Подчас он рассуждает так, как имели обыкновение рассуждать гуманисты эпохи Возрождения. Только человек очень умный и образованный мог, например, столь проникновенно судить о поэзии (II, 16), храбрости (II, 17), любви, красоте, неблагодарности (II, 58) и многих других вещах. «Черт его подери, этого странствующего рыцаря, - воскликнул однажды пораженный Санчо Панса, - чего он только не знает! Я сначала думал, что он смыслит только в делах рыцарства, но не тут то было: все его касается, и всюду он сует свой нос» (II, 22).

Когда в беседе с герцогом Дон Кихот смело заявлял, что «кровь облагораживают добродетели» и что «большего уважения заслуживает худородный праведник, нежели знатный грешник» (II, 32), он, по сути дела, высказал мысль, которая со времен Данте А. Данте и Петрарка Ф. Петрарки принадлежала к числу кардинальных истин ренессансного гуманизма. И разве, с негодованием отмечая, что «в наше время леность торжествует над рвением, праздность над трудолюбием, порок над добродетелью, наглость над храбростью» (II, 1), он не создавал картину, нарисованную Шекспир У. Шекспиром в знаменитом 66-м сонете? Только в отличие от лирического героя шекспировского сонета Дон Кихот не помышлял о смерти. Он рвался навстречу опасности, он надеялся силой своего рыцарского меча очистить землю от порока, ибо трогательно верил в могущество добродетели, которая со временем «выйдет с честью из всех испытаний и воссияет на земле подобно солнцу в небе» (I, 47). Утверждая, что благородная «наука странствующего рыцарства» включает в себя «все или почти все науки на свете, Дон Кихот прокламировал образ «универсального человека», прославленного не одним поколением европейских гуманистов. Разве его совершенный рыцарь не родной брат «homo universale» европейского Возрождения? Ведь он должен быть и законоведом, и богословом, и врачом, и ботаником, и астрологом, и математиком. К тому же ему надлежит «быть чистым в помыслах, благопристойным в речах, великодушным в поступках, смелым в подвигах, выносливым в трудах, сострадательным к обездоленным и, наконец, быть поборником истины, хотя бы это стоило ему жизни» (II, 18).

Таким «универсальным человеком» был и сам Дон Кихот. По мнению Санчо Пансы, в красноречии и мудрости он не уступал самым знаменитым церковным проповедникам. Только, конечно, мудрость Дон Кихота вовсе не была церковной. Дон Кихот мечтал не о небесном, а о земном счастье человечества и всегда готов был подать добрый совет тому, кто испытывал в нем нужду. В этом отношении особенно замечательны наставления, с которыми Дон Кихот обратился к Санчо, отправлявшемуся в качестве губернатора на остров Баратарию. Эти наставления - одно из самых удивительных свидетельств недюжинного ума ламанчского рыцаря. Более того, это своего рода манифест гуманистической мудрости. В основе его лежит мысль, что подлинное величие правителя измеряется не знатностью происхождения, не стремлением возвыситься над людьми, но справедливыми и добрыми делами. «Помни, Санчо, - говорил Дон Кихот, - если ты вступишь на путь добродетели и будешь стараться делать добрые дела, то тебе не придется завидовать делам князей и сеньоров, ибо кровь наследуется, а добродетель приобретается, и она имеет ценность самостоятельную, в отличие от крови, которая таковой ценности не имеет». В связи с этим Дон Кихот призывает Санчо Пансу не руководствоваться «законом личного произвола», весьма распространенного «среди невежд, которые выдают себя за умников», но судить обо всем нелицеприятно, заботясь прежде всего об истине и справедливости. И пусть корысть не собьет его с верного пути, а слезы бедняка вызовут у него больше сострадания, чем жалобы богача (II, 42).

Когда же герои романа покинули герцогский замок, Дон Кихот с облегчением сказал: «Свобода, Санчо, есть одна из самых драгоценных щедрот, которые небо изливает на людей; с нею не могут справиться никакие сокровища: ни те, что таятся на дне земли, ни те, что сокрыты на дне морском. Ради свободы, так же точно, как и ради чести, можно и должно рисковать жизнью, и, напротив того, неволя есть величайшее из всех несчастий, какие только могут случиться с человеком... Блажен тот, кому небо посылает кусок хлеба, за который он никого не обязан благодарить, кроме самого неба!» (II, 58).

Однако, наделяя Дон Кихота столь привлекательными чертами, изображая его подвижником, ратоборцем справедливости, Сервантес в то же время непрерывно ставит его в нелепые смешные положения. И объясняется это не только пародийной тенденцией, пронизывающей роман. Ведь прекраснодушие Дон Кихота бессильно что-либо изменить в мире, в котором воцарились эгоизм и стяжательство. Правда, Дон Кихот оказывал самое благотворное влияние на Санчо Пансу. Ему в какой-то мере обязаны своим счастьем прекрасная Китерия и бедняк Басильо (II, 19-22). Но золотого века ламанчскому рыцарю, конечно, так и не удалось воскресить. Только крайняя наивность могла подсказать ему мысль, что своим рыцарским мечом, унаследованным от предков, нанесет он сокрушительный удар всемогущей кривде. Он все время был во власти иллюзий, которые, с одной стороны умножали его силы, а с другой - делали его усилия бесплодными. Не только ветряные мельницы принимал он за сказочных великанов, но и людей часто видел совсем не такими, какими они были на самом деле. Поэтому нередко его порывы приводили к результатам прямо противоположным. Достаточно вспомнить хотя бы эпизод с пастушонком, которого Дон Кихот вырвал из рук жестокого хозяина (I, 4). Известно, чем все это кончилось. Дождавшись отъезда Дон Кихота, разъяренный крестьянин вновь набросился на мальчугана и чуть не убил его. Поэтому, когда впоследствии пастушонок случайно повстречал Дон Кихота, он проклял его вместе со всеми «странствующими рыцарями, какие когда-либо появлялись на свет» (I, 31). Большая проницательность сочеталась у Дон Кихота с поражающей слепотой. За эту слепоту жизнь все время мстила ему затрещинами и тумаками. Освобожденные им каторжники забросали его камнями (I, 22). Мельничные крылья чуть было не разлучили его с жизнью. Ему изрядно досталось от пастухов, защищавших своих овец и баранов (I, 18). Над ним издевались слуги и господа. В довершение всему стадо хрюкающих свиней прошлось по доблестному рыцарю (II, 68).

В качестве человека, лишенного «всякого такта действительности» Белинский В.Г. Полное собр. соч.:[В 13т.]. Т. IX. М., 1955. С. 80. , ламанчский чудак стал под пером гениального испанского писателя типическим воплощением «донкихотизма», за которым скрывается очень реальное жизненное содержание. Дон Кихоты появлялись в разные века и у разных народов. Донкихотизм возможен и в частной, и в общественной жизни. С ним можно встретиться и в политике, и в искусстве, и в науке. Но, конечно, отнюдь не случайно такое классическое выражение донкихотизма возникло именно в Испании на исходе эпохи Возрождения.

Мы не ошибемся, если скажем, что испанское королевство во времена Сервантеса во многом напоминало незадачливого Дон Кихота, только без его привлекательных черт. Страна продолжала грезить о величии, давно уже отошедшем в область предания и существовавшем лишь в пылком воображении иберийцев. Правительство нередко действовало вопреки здравому смыслу и сражалось с ветряными мельницами, вместо того, чтобы заботиться о насущных нуждах населения. Испанские дворяне были чуть ли не самыми высокомерными в Европе, хотя за этим высокомерием нередко скрывалась глубокая нищета. Для многих прошлое было гораздо привлекательнее настоящего. С этим в немалой мере связан и поразительный успех рыцарского романа, составляющий столь характерную особенность испанского культурного развития эпохи Возрождения. И, конечно, когда Сервантес насмехался над рыцарским романом, он имел перед собой не только чисто литературный феномен. Донкихотизм рос из самой гущи тогдашней испанской жизни, выступая в различных формах и в различных общественных сферах.

Это вовсе не означает, что Дон Кихот Ламанчский являлся глашатаем феодально-католической реакции, подобно многим его современникам. Хотя он был облачен в средневековые доспехи, он стремился возродить не средние века, но чудесный золотой век, который мыслился им как светлое будущее человечества. В этом и во многом ином был он близок гуманистам эпохи Возрождения. Да он и был в конце концов смелым воином гуманизма, только в соответствии с испанскими вкусами принявшим обличье средневекового рыцаря. Воплощенный в нем наивный волюнтаризм, возникший на заре Ренессанса, принадлежал к числу благородных иллюзий ренессансного гуманизма. Сервантес сам был великим гуманистом, только он жил в то время, когда уже рассеялись многие гуманистические иллюзии, и в феодально-католической Испании это ощущалось, пожалуй, с особой отчетливостью. Поэтому роман о Дон Кихоте - это не только осмеяние нелепых рыцарских романов, но и смелая переоценка некоторых традиционных гуманистических ценностей, не выдержавших испытания временем. Ведь благородным мечтателям так и не удалось преобразить мир. Телемское аббатство осталось красивой сказкой. Уродливая проза жизни восторжествовала над поэзией гуманистического идеала. Шекспир У. Шекспир откликнулся на это рядом Трагедия трагедий. Сервантес написал свой веселый и в то же время печальный роман. Великий испанский писатель не осмеивал в нем благородного гуманистического энтузиазма, основанного на горячем стремлении служить справедливости. Он только предостерегал от прекраснодушия, оторванного от жизни.

В конце концов повествование завершается торжеством здравого смысла. Перед смертью Дон Кихот отрекается от рыцарских романов и всех своих былых сумасбродств. Но нам все-таки жаль расставаться с этим милым одиноким чудаком, склонным «всем делать добро и никому не делать зла»(II, 25).

Впрочем, Дон Кихот не совсем одинок. У него был верный друг Санчо Панса. Вместе они разъезжали по Испании, деля между собой пинки и улыбки фортуны. Санчо - удивительно колоритная фигура. Мало кому из писателей эпохи Возрождения удалось так живо и привлекательно изобразить человека из народа. Санчо - бедный землепашец, односельчанин Дон Кихота. Надеясь разбогатеть, он согласился стать оруженосцем ламанчского рыцаря. Простодушие у него сочетается с лукавством, а наивное легковерие - с очень трезвым и, как это бывает у крестьян, практическим взглядом на вещи. Рыцарские идеалы чужды его мужицкому сознанию. Стадо баранов для него просто стадо баранов, а не войско великого императора Алифанфарона, правителя острова Трапобаны (I, 18). В отличие от романтических оруженосцев, он совершенно лишен воинственного духа. Это мирный, очень неглупый, расчетливый мужичок. Он любит всласть поесть, попить, поспать. Он искренне радуется, когда в кармане у него звенят червонцы или когда он может уехать, не заплатив алчному трактирщику (I, 17). Зато удары фортуны нагоняют на него уныние, и он начинает тосковать по тихой сельской жизни. «Все это ясно показывает, - сказал он однажды Дон Кихоту, - что приключения, которых мы ищем, в конце концов приведут нас к таким злоключениям, что мы своих не узнаем. И лучше и спокойнее было бы нам, по моему слабому разумению, вернуться домой: теперь самая пора жатвы, самое время заняться хозяйством, а мы с вами бродим, как неприкаянные, и кидаемся, что называется, из огня да в полымя» (I, 18).

На первый взгляд кажется, что нет людей более различных, чем Дон Кихот и Санчо Панса. Разве не различны у них характеры, стремления и даже внешний вид? Тощий, длинный, с вытянутым лицом («в полмили длиною») Дон Кихот на тощей кляче и приземистый, плотный, коренастый Санчо на ослике. Такими их знает весь мир. Такими их рисовали Г. Доре, О. Домье, Кукрыниксы и другие художники. Внешнее несоответствие этой знаменитой пары невольно вызывает улыбку. Но эти, казалось бы, столь различные люди были поистине неразлучны. Они любили и уважали друг друга, хотя подчас между ними вспыхивали размолвки. Санчо как-то признался герцогине: «Мы с ним из одного села, он меня кормил, я его люблю, он это ценит, даже ослят мне подарил, а главное, я человек верный, так что, кроме могилы, никто нас с ним разлучить не может» (II, 33). Однако не только патриархальная верность Санчо и рыцарская щедрость Дон Кихота объединяли этих людей. Присмотритесь к Санчо внимательнее и вы увидите, что ему также присущи черты своеобразного донкихотства. Не без основания цирюльник утверждал, что Санчо Панса «со своим господином одного поля ягода» (I, 47). Разве не донкихотством была наивная уверенность Санчо в том, что он, неграмотный землепашец, может в феодальной Испании стать губернатором острова и даже графом? И этот мирный, даже боязливый поселянин вдруг начинал призывать Дон Кихота, только что вернувшегося домой из похода, вновь и при этом без всякого промедления отправиться на поиски приключений (II, 4). Эта абсурдная вера в спасительную силу авантюры не только роднила Санчо с ламанчским фантазером, но и делала их обоих характерными, хотя и заметно шаржированными, выразителями тогдашнего испанского «духа».

Но было еще нечто более важное, что внутренне роднило героев романа. Это была их большая человечность, или, может быть, точнее сказать - присущее им чувство социальной справедливости. Правда, поначалу Санчо производит несколько иное впечатление. Его заветное желание сводится к тому, чтобы разбогатеть или по крайней мере как-то поправить свои денежные дела. Сервантес вовсе не скрывает того, что Санчо «падок на деньги» (I, 27). Этот практический мужичок вполне усвоил нехитрую мудрость собственнического мира, согласно которой «сколько имеешь, столько ты и стоишь, и столько стоишь, сколько имеешь». И о губернаторстве он все время мечтает именно потому, что оно представляется ему наиболее верным путем к обогащению. Он твердо уверен, что своего не упустит, даже если капризная фортуна забросит его куда-нибудь в Африку. Ему уже представляется, как он, по примеру конкистадоров, торгует своими чернокожими вассалами (I, 29). А когда герцогская чета назначила Санчо губернатором мнимого острова, он простосердечно сообщил в письме своей жене Тересе: «Через несколько дней я отправлюсь губернаторствовать с величайшим желанием зашибить деньгу... Козла пустили в огород, и в должности губернатора мы свое возьмем» (II, 36). Герцог и герцогиня потешались, читая это письмо, и не сомневались в том, что в должности губернатора Санчо будет просто уморителен.

Но случилось то, чего они никак не могли ожидать. Став губернатором, Санчо обнаружил не только изрядный ум, граничащий с государственной мудростью, но и небывалую честность. С удивительной проницательностью решал он запутанные тяжбы. Он не давал себя водить за нос, порой бывал милосерден, порой строг и всегда справедлив. Когда приближенные величали его Доном Санчо, он одергивал льстецов, вовсе не стремился скрывать своего простонародного происхождения и даже сетовал, что на вверенном ему острове этих «донов и распродонов» больше, чем камней (II, 45). Получив наконец возможность по примеру других губернаторов «зашибать деньгу», он не воспользовался этой заманчивой возможностью. Свою первоочередную обязанность он усматривал в том, чтобы очистить остров от лодырей, шалопаев и прочих бездельников, которые подобно трутням в улье «пожирают мед, собранный пчелами-работниками». Зато крестьянам намерен он был оказывать покровительство в первую очередь, не посягая при этом на особые права идальгии и духовенства. Окружающие только диву давались, наблюдая за мужиком-губернатором и слушая его мудрые речи, а дворецкий, приставленный к нему герцогом, даже как-то сказал Санчо Пансе: «...такой неграмотный человек, как вы, ваша милость, - сколько мне известно, вы ведь грамоту совсем не знаете, - и вдруг говорит столь назидательных и поучительных вещей, - ни те, кто нас сюда послал, ни мы сами никак не могли от вас ожидать такой рассудительности. Каждый день приносит нам что-нибудь новое: начинается дело с шутки - кончается всерьез, хотел кого-то одурачить - глядь, сам в дураках остался» (II, 49).

Прежде всего в дураках остались, конечно, герцог и герцогиня. Затевая этот недостойный фарс, высокомерные вельможи даже и помыслить не могли, что простой землепашец преподаст такой незабываемый урок испанским правителям. А Санчо мог со спокойной совестью сказать: «Вступил я в должность губернатора без гроша в кармане и без гроша с нее ухожу - в противоположность тому, как обыкновенно уезжают с островов губернаторы» (II, 53).

Санчо Панса не посрамил своего взыскательного наставника. Дон Кихот не зря давал ему советы. Во владениях герцога никогда еще не было такого бескорыстного и рассудительного правителя. Но дело здесь, конечно, не только в облагораживающем влиянии ламанчского рыцаря. Еще совсем недавно Санчо мечтал стать богачом. Бедность разжигала его сребролюбие. Поэтому еще до того, как он стал губернатором острова Баратария, Санчо уже твердил, что самая высокая мудрость в том, чтобы «жить по правде» (II, 20). Когда же от него стала зависеть судьба многих людей, он совершенно забыл о своей личной выгоде и показал замечательный образец служения общему благу.

Введенный во вторую часть романа эпизод с губернаторством Санчо Пансы заметно усиливал демократическое звучание произведения. Ведь только Санчо, человек из народа, оказался достойным тех гуманистических истин, которым столь беззаветно служил Дон Кихот. При герцогском дворе даже не понимали, насколько бесчеловечными были их забавы. Вручив Санчо на прощание кошелек с двумястами золотых, герцог, вероятно, считал себя щедрым и обходительным сеньором. Однако по сравнению с бедняком Санчо, который никого не унизил и никого не обманул, он кажется жалким фигляром. Так, возвышая Санчо, Сервантес выносил приговор миру феодального высокомерия.

Гуманистические мотивы романа развивают также вставные новеллы. Их много. И хотя все они посвящены любви, они довольно разнообразны по своему характеру. Тут и образец пасторального жанра (жалостная повесть о Хризостоме и Марселе - I, гл. 12-15), и поучительные рассказы о губительной силе страстей (повесть о безрассудно-любопытном - I, 33-35 и др.), и отзвуки пережитого (рассказ пленника об алжирской неволе - I, 39-42), и т.д. В новеллах Сервантес ратует за нравственную красоту человека, утверждает, что истинное благородство заключается в добродетели (I, 36), прославляет свободу в качестве величайшего блага (I, 39). Все это тесно связывает вставные новеллы с гуманистической темой «Дон Кихота», несмотря на то, что с основной сюжетной линией романа новеллы первой части связаны очень слабо. Во вторую часть романа Сервантес включил лишь такие «вставные» эпизоды, которые «вытекают из естественного хода событий» и изложены «сжато, в самых кратких словах» (II, 44). Дон Кихот принимает участие в судьбе прекрасной крестьянки Китерии, которая не прельстилась богатством Камачо и стала женой бедного пастуха Басильо (II, 19-21). Ламанчский рыцарь готов выступить на защиту хитроумных влюбленных, одурачивших Камачо Богатого. По его мнению, на их стороне правда человеческих чувств. А то, что Китерия отказалась от большого богатства ради любви, только поднимало ее в глазах Дон Кихота, полагавшего, что такую женщину «должно венчать лаврами и пальмовыми ветвями, ветками победы и торжества» (II, 22).

Апофеозом самоотверженной любви, бросающей вызов расовым ограничениям, является новелла о мавританской девушке Ане Фелис и юном кабальеро доне Гаспаре (II, 63, 65). Острота этой новеллы в том, что испанский дворянин не только посмел полюбить мавританку, но и пожелал разделить с нею горечь изгнания, на которое обрек испанских морисков жестокий указ короля. После ряда драматических приключений любящие вновь попадают в Испанию, и автор дает понять читателям, что просто бесчеловечно лишать таких людей права на счастье.

Но вставные новеллы не только развивают гуманистические мотивы романа, они еще и заметно расширяют его художественный диапазон. В своем месте мы называли роман Рабле Ф. Рабле полифоническим, полифоническим можно назвать и роман Сервантеса. Произведения французского и испанского писателей, конечно, во многом весьма различны. В то же время они являются наиболее характерными образцами ренессансного романа, тяготевшего к своего рода эпическому многоголосию. Сатира и пародия сочетается в «Дон Кихоте» с любовной лирикой и мудростью гуманистических сентенций. Наряду с яркими жанровыми сценами возникают условные пасторальные эпизоды. Патетические тирады ламанчского рыцаря перемежаются грубоватой речью погонщиков мулов и трактирных слуг. Прециозные цитаты из рыцарского романа уступают место народным пословицам и поговоркам, которые в изобилии рассыпает вокруг себя Санчо Панса. Художественное единство романа достигается через многообразие стилевых и фабульных мотивов. Это многообразие отнюдь не ведет к хаотической пестроте, поскольку в основе его лежит отчетливое стремление к жизненной правде. Перед читателем развертывается широчайшая панорама испанской жизни. В нем есть то, что совершенно отсутствовало в романах рыцарских, - изображение типических черт реальной действительности. Ибо как ни исключительна, почти фантастична история Дон Кихота, донкихотизм явление вполне типическое, коренящееся в конкретных жизненных условиях.

А вокруг шумит Испания, настоящая Испания начала XVII в. По пыльным дорогам движутся погонщики мулов, монахи, купцы, нищие, богомольцы, ремесленники, горожане и крестьяне. Каторжников ведут на галеры, дворяне гарцуют на конях, «бичующиеся» несут статую богоматери, пастухи гонят стада овец и свиней, поселяне готовятся к бою быков. Мы попадаем на постоялые дворы, на представление кукольного театра, на сельскую свадьбу, во дворец знатных вельмож, на улицы и площади Барселоны и даже в лагерь каталонских разбойников - кстати, благородный разбойник крестьянский сын Роке Гинарт (а он действительно существовал) обошелся с Дон Кихотом гораздо человечнее, чем сиятельный герцог. Под пером Сервантеса оживает Испания социальных контрастов, бедная и богатая, занятая трудом и привыкшая пребывать в праздности, исполненная благородного душевного порыва и погрязшая в мелких корыстных расчетах.

Сервантесу удалось создать поистине грандиозное произведение, в котором глубина мысли сочетается с эпическим размахом, а сила и значительность художественного обобщения - с точностью реалистического рисунка. Белинский В.Г. В.Г. Белинский имел основание утверждать, что «Дон Кихотом начиналась новая эра искусства - нашего, новейшего искусства. Он нанес решительный удар идеальному направлению романа и обратил его к действительности. Это сделано Сервантесом не только сатирическим тоном его произведения, но и высоким художественным его достоинством: все лица его романа - лица конкретные и типические. Он более живописал действительность, нежели пародировал устарелую манеру писания романов, может быть, вопреки самому себе, своему намерению и цели» Белинский В.Г. Т. II. М., 1953. С. 424. .

«Дон Кихот» давно уже стал одним из популярных произведений мировой литературы. При этом в различные исторические периоды представители различных идеологических и литературных направлений по-разному истолковывали гениальное творение испанского гуманиста. Так, просветители XVII в. обращали внимание главным образом на антифеодальную пародийно-сатирическую тенденцию романа. Немецкие романтики ( Шлегель А.В. А.В. Шлегель, Шеллинг Шеллинг и др.) увидели в «Дон Кихоте» воплощение «извечного конфликта» между духом (Дон Кихот) и материей (Санчо Панса), недостижимым идеалом и пошлой реальностью. По мнению Гейне Г. Генриха Гейне, Сервантес, задумав написать сатиру на рыцарский роман, «сам того ясно не сознавая, написал величайшую сатиру на человеческую восторженность» Гейне Г. Собр. соч.: В 10 т. Т. VII. М., 1958. С. 139. . Ряд интересных суждений о романе высказали русские революционные демократы, и прежде всего Белинский В.Г. В.Г. Белинский, считавший «Дон Кихота» «гениальным произведением» (письмо к Бакунину от 28 июня 1837 г.). Выше уже приводились его слова об огромном историко-литературном значении романа, заложившего прочные основы реалистического искусства. Белинскому удалось глубже многих проникнуть в его гуманистический и социальный смысл. Видя в Дон Кихоте «лицо в высшей степени типическое, родовое, которое никогда не переведется, никогда не устареет» Белинский В.Г. Т. IX.С. 81. , Белинский писал: «Дон Кихот благородный и умный человек, который весь, со всем жаром энергической души, предался любимой идее; комическая же сторона в характере Дон Кихота состоит в противоположности его любимой идеи с требованием времени, с тем, что она не может быть осуществлена в действии, приложена к делу» Белинский В.Г. Т. VI. С. 34. . Самоотверженным ратоборцем благородной идеи был Дон Кихот для Тургенев И.С. И.С. Тургенева. В известной речи «Гамлет и Дон Кихот» (1860) он ставил ламанчского рыцаря выше Гамлета, так как видел в нем бескорыстного энтузиаста, служителя идеи, овеянного ее сиянием.

Были и другие истолкования романа. Подробнее об истолковании «Дон Кихота» в XVII-XX вв. см. в гл. «Сервантес в веках» в книге К.Н. Державина «Сервантес» (М., 1958).

«Дон Кихот» не был последним произведением Сервантеса. В 1617 г., т.е. уже после смерти писателя, вышел из печати роман «Странствия Персилеса и Сихизмунды», работу над которым Сервантес закончил в 1616 г., уже будучи смертельно больным. Несмотря на то, что произведение пришлось по вкусу читателям XVII в., неоднократно переиздавалось и переводилось на разные языки, оно заметно уступает «Дон Кихоту». По своему характеру «Странствия Персилеса и Сихизмунды» примыкают к традициям эллинистического романа. В «Прологе к читателю», предпосланном «Назидательным новеллам», Сервантес прямо указывал на то, что в «Персилесе и Сихизмунде» посмел «соперничать с Гелиодором», автором прославленной «Эфиопики», переведенной в XVI в. на испанский и другие европейские языки.

«Персилес и Сихизмунда» - характерный образец любовно-авантюрного романа. Это история двух влюбленных, преодолевающих всевозможные препятствия, возникающие на их жизненном пути. Персилес - сын исландского короля, Сихизмунда - фрисландская принцесса. Под видом брата и сестры они совершают паломничество в Рим. Страницы романа заполняют происшествия печальные и радостные, поучительные и занимательные, исполненные драматизма или приправленные солью насмешки. Здесь и нападения пиратов, и буря на море, и лесной пожар, и таинственные пещеры, и вынужденные разлуки, и неожиданные встречи. А поскольку действие двух первых книг романа развертывается на экзотическом северном фоне, то в них появляются и варвары в звериных шкурах, и снежные острова, и айсберги, и корабли, затертые льдами. Однако о далеком Севере Сервантес ясного представления не имел, и поэтому его «северная история» во многом условна. Более натуральный характер приобретает роман, когда действие переносится в Португалию, Испанию, Францию (кн. III) и Италию (кн. IV). Подчас речь заходит о местах и обычаях, хорошо известных автору (похвальные слова Тахо и Толедо, цветущие сады Аранхуэса, храм Гуаделупской богоматери, Барселона, «вольный город» Лукка, Рим). И все же мы не находим в романе той широкой и убедительной картины реальной жизни, которая так пленяет нас в «Дон Кихоте». Не находим мы в нем и выразительных характеров. Герои романа, конечно, молоды и прекрасны. «Восторг и изумление» всегда сопутствуют Сихизмунде. «По воле природы равных себе она не имела» (кн. III, гл. 3). Понятно, что в очаровательных путешественников влюбляются и старые, и молодые, и знатные, и незнатные, а они, несмотря ни на что, остаются верны друг другу и в конце концов соединяются узами брака. Любви вообще уделено в романе большое внимание. Она направляет события в ряде эпизодов и вставных новелл. Ей посвящены аллегорические видения (аллегории Чувственности и Непорочности, представшие во сне Персилесу, - II, 15). Автор на стороне любви, поднимающей человека на большую нравственную высоту.

Роману нельзя отказать в занимательности и разнообразии поэтического вымысла. Однако это разнообразие, предполагающее «известную пестроту событий» (III, 10), в конце концов начинает утомлять. Одно происшествие сменяется другим, не углубляя повествование, а только расширяя его. Правда, в романе встречаются отдельные превосходные места, как, например, сжато и сильно написанная новелла о великодушной матери, пощадившей убийцу своего сына (III, 6). Звучат в нем и характерные для Сервантеса гуманистические мотивы. Но вместе с тем ни в одном из произведений Сервантеса не выступает так резко католический элемент, как в «Персилесе и Сихизмунде». В этом нет ничего удивительного, ибо по мере того как Сервантес старел и все яснее ощущал приближение смерти, возрастала его религиозность. «Дни мои сочтены, - писал он в прологе к роману, - равно как и удары моего пульса... Простите, радости! Простите, забавы! Простите, веселые друзья! Я умираю в надежде на скорую и радостную встречу с вами в мире ином».

К числу поздних созданий Сервантеса принадлежит также сатирико-дидактическая поэма в терцинах «Путешествие на Парнас» (1614), примечательная тем, что в ней отразились эстетические взгляды великого испанского гуманиста. Сервантес рассказывает, как он встретился с вестником богов Меркурием, которого в Испанию послал Аполлон, поручивший ему разыскать самых лучших поэтов, способных отстоять Парнас от натиска бездарных писак. Меркурий прибыл на корабле, сооруженном из глосс, сонетов, терцин, канцон, сегидилий, рифм и прочих поэтических материалов. К числу лучших поэтов Сервантес относит Кеведо, Лопе де Вегу и некоторых других своих современников. На корабле Меркурия они отправляются к берегам Эллады. Прибывших радушно встречает Аполлон. Сервантес рассказывает ему о своих литературных трудах. Тем временем бездарные сочинители начинают штурм Парнаса. Однако все их попытки взойти на вершину священной горы заканчиваются полной неудачей. Вдохновенная рать Аполлона наносит им жестокое поражение. Сама божественная Поэзия, сопровождаемая музами, венчает своих достойных защитников.

Однако в поэме, прославляющей торжество подлинной поэзии (собственно - литературы), подчас звучат и скорбные ноты. Сервантес говорит о тяжелой доле поэта, дорожащего своей независимостью и желающего идти стезею правды. К такому поэту раболепный и лживый свет относится враждебно, его неминуемо ждет нищета. Сервантес это хорошо знает по себе. Обремененный годами, «нищетой измученный проклятой», он скорее похож на последнего нищего, чем на заслуженного писателя. Осадок едкой горечи есть в стремлении Сервантеса напомнить отчизне о своих литературных заслугах. Величайший писатель Испании чувствует себя в Испании как чужой.

Но, несмотря ни на что, Сервантес бескорыстно предан поэзии. Он изображает ее женщиной прекрасной, нарядной, окруженной сонмом юных муз. Соловей отдал ей свои рулады, пастух - свирель, ручей - журчание. Милан вручил ей роскошные наряды, Юг - драгоценные камни, а Восток - ароматные пряности. Свои восторги несут ей музы, олицетворяющие искусство и науки. Таким образом, истинная поэзия представляется Сервантесу своего рода синтезом всех наук и искусств. Ту же мысль высказывает он и в «Дон Кихоте» (ч. II, гл. 16): «Поэзия, на мой взгляд, сеньор идальго, подобна нежной и юной деве, обладающей необыкновенной красотой, которую стремятся одарить, нарядить и украсить множество других девиц, - иначе говоря, все остальные науки, - и она должна пользоваться услугами их всех, а они - заимствовать у нее блеск».

Будучи украшена достоинствами различных искусств и наук, поэзия не только способна охватить все многообразие мира, но и глубоко проникнуть в его сокровенную суть. Перед ней раскрываются тайны небесного свода, морей, растений, камней и, конечно, судьбы людей и их душевные порывы:

Святой любви ей ведом жар высокий

И бешенство губительных страстей.

От глаз ее не скроются пороки,

И добродетель все вверяет ей... Сервантес. Избранные произведения. М.; Л., 1948. С. 113.

(Пер. В. Левика)

Но Сервантес не останавливается на этом. Он твердо уверен, что поэзия лишь тогда выполняет свою высокую миссию, когда служит школой высокой нравственности. Она помогает людям стать и лучше и чище. Она превращает труса в героя, смиряет надменный дух, увлекает воинов к победе.

Но не всякая поэзия, однако, способна возвысить дух человека. Есть поэзия эфемерная, пустая, ничтожная, потакающая людским слабостям. Муза этой поэзии предпочитает околачиваться в кабаке. У нее пустая голова, зато длинные загребущие руки. Ей служат продажные рифмоплеты и писаки, помышляющие лишь о собственной выгоде и совершенно равнодушные к нравственной пользе. Но -

Но только первой молятся поэты,

И лишь она камен зовет на пир.

Она - краса и гордость всей планеты,

Она богиня вдохновенных лир.

Она мудрее, чище, совершенней,

Прекрасней и возвышенней всего.

Божественных и нравственных учений

В ней нераздельно слито существо.

Ее советам внемлет чуткий гений -

И строг и чист высокий стиль его Сервантес. Избранные произведения. С. 114-115. .

(Пер. В. Левика)

Так на закате жизни великий испанский писатель выступил на защиту литературы содержательной, умной, правдивой и благородной, которой он сам всегда верно служил, литературы, которую по праву можно назвать гуманистической в самом высоком значении этого слова.


Литература эпохи Возрождения:

•
ЛЕКЦИЯ 13

Возрождение в Англии. От средних веков к Ренессансу. Социальные движения в Англии XIV в. У. Ленгленд. Дж. Чосер: прославление земного счастья как естественного удела человека. Литература XV в. Т. Мэлори: высокое представление о человеке. Народные баллады Англии и Шотландии: выражение народного мироощущения.

В истории Англии XIV век сыграл значительную роль. Наряду с другими европейскими странами Англия стояла на пороге великого культурного перелома. В ней уже бродили новые силы, которые со временем вывели страну на широкий путь Ренессанса. Наметившиеся глубокие социальные сдвиги предвещали грядущее крушение феодализма. Развивались торговля и ремесла. На историческую арену выходила молодая английская буржуазия, которая несла с собою новые вкусы, запросы и критерии, подчас резко сталкивавшиеся с обветшалыми традициями феодального средневековья. Рождение новой Англии проходило в бурях и потрясениях. Столетняя война с Францией (1337-1453), которая так удачно началась для Англии, вскоре приняла неблагоприятный оборот. Отошли в прошлое блестящие победы, одержанные английской армией, в которой, наряду с рыцарями, впервые появилось народное ополчение из йоменов - свободных английских крестьян, а война все продолжалась, истощая средства и обескровливая народ. В 1348 г. и в следующие годы по стране прокатилась «черная смерть» - чума. В широких народных кругах росла ненависть к угнетателям, светским и церковным феодалам. Брожение охватило город и деревню. Последователи английского реформатора Уиклиф Дж. Джона Уиклифа, опираясь на Библию, развивали идеи социального равенства. Один из идеологов недовольных, капеллан Джон Болл, требовал конфискации монастырских земель и раздела их между неимущими. Он призывал сбросить иго долговременного рабства, которое, как он говорил, «противно воле божией», ибо от природы все люди равны. «Когда Адам копал землю, а Ева пряла, кто был тогда дворянином?» - спрашивал он. Атмосфера все больше накалялась. Новая подушная подать 1380 г. переполнила чашу народного терпения. В 1381 г. вспыхнуло великое крестьянское восстание, руководящую роль в котором играл смелый вождь восставших Уот Тайлер. Восставшие вступили в столицу Англии. К крестьянам присоединилась городская беднота. Испуганный король был вынужден принять все требования восставших. Он обязался отменить крепостное право и провести целый ряд социальных и политических реформ. Однако вскоре восстание было предательски подавлено. Народные вожди были казнены. И все же восстание не было бесплодным. Барщина, которая особенно тяготила крестьян, начала исчезать. Исчезло постепенно и крепостное право.

В этой обстановке, в обстановке глубокого брожения, борьбы старого с новым, революционных элементов с реакционными, когда закладывались основы новой Англии, новой английской культуры, и возникли первые значительные памятники национальной английской литературы.

Около 1362 г. появилась аллегорическая поэма Ленгленд У. Уильяма Ленгленда (ок. 1332-1400?) «Видение о Петре-пахаре». Около 1377 г., т.е. незадолго до великого крестьянского восстания, увидела свет вторая редакция поэмы. В поэме развернута широкая картина жизни Англии второй половины XIV столетия. Подобно так называемым бедным проповедникам, последователям Уиклиф Дж. Уиклифа, Ленгленд глубоко сочувствует подневольным массам, протестует против алчности, тунеядства и эгоизма католического клира во главе с римским папой. Вслед за Уиклифом он видит смысл религии в деятельной любви к людям. Для истинного христианина обязателен также и труд, который является прочной основой всякого общества. Зато эгоизм, своекорыстные чувства, сребролюбие должны быть изгнаны из мира. Поэма Ленгленда пользовалась большой популярностью в демократических кругах тогдашней Англии. Явственные отзвуки «Видения о Петре-пахаре» слышатся в мятежных прокламациях Джона Болла, хотя сам Ленгленд и не делал революционных выводов из своих мыслей и наблюдений за жизнью. Обличая господствующую в современных отношениях неправду, он призывал носителей этой неправды к покаянию и исправлению.

Поэма еще тесно связана с литературными традициями средних веков. Она примыкает к жанру «видений», широко распространенных в средневековой словесности. Автор изображает себя странником, который пошел побродить по широкому свету, чтобы узнать об его чудесах. Утомленный ходьбой, он прилег отдохнуть и скоро заснул. И приснился ему сон: он увидел поле, наполненное народом. Тут были люди всяких званий и профессий. Были здесь и купцы, и шуты, и нищие, и пилигримы, и нищенствующие монахи, которые, по словам поэта, поучали народ «для собственной пользы». Были здесь и продавцы индульгенций, и подкупные адвокаты, и алчные трактирщики, и представители других общественных групп. Вся эта многолюдная толпа, по замыслу поэта, воплощает испорченность мира, господство в нем лжи и греха. Особенно выделяется среди присутствующих своими роскошными нарядами женщина по имени Мид (Meed - по-английски означает: мзда, взятка, подкуп, незаконное стяжание). Ее окружает богатая свита. Здесь можно видеть рыцарей, судейских - шерифов и клерков, торгашей и многих других. Готовится свадьба Мид с Обманом. Однако Богословие возражает против этого брака - он только укрепит в мире силу зла. Король предлагает Мид выйти замуж за рыцаря по имени Совесть. Покладистая Мид на все согласна. Однако благородный рыцарь отказывается взять ее себе в жены. Он твердо убежден, что царству Мид вскоре наступит конец. Недалек тот день, когда миром будет править разум. Тогда воцарится долгожданный золотой век, и «все, кто носит длинный кинжал, широкий меч или копье, топор или секиру... будут осуждены на смерть, если только они не перекуют их на серп или косу, резак или сошник. Каждый человек должен будет работать плугом, мотыгой или заступом, прясть или раскидывать по полю навоз, или же он погибнет от лени». Священники потеряют свои богатые бенефиции, которыми они так кичатся. Не будет самоуправства, и судебный приговор будет выноситься сообразно совершенным деяниям.

Однако Разум восторжествует над силами зла лишь тогда, когда он соединится с Правдой. Но где найти Правду, никто не знает. Об этом знает только один человек - Петр-пахарь, к которому обращаются пилигримы, устремившиеся в царство Правды. Он знает, где находится Правда, ибо он служит ей на протяжении многих лет. «Я следую за Правдой вот уже 50 зим, - говорит он. - Я рою и копаю землю, я делаю то, что велит мне Правда». Он готов указать пилигримам путь к жилищу Правды, но прежде чем повести их в это чудесное царство, он хочет закончить работу на поле. Ему еще нужно вспахать пол-акра земли, и он предлагает людям помочь ему. Пусть женщины, привыкшие вышивать шелковые узоры для капелланов, зашьют дыры в его мешках, куда он сыплет зерно. Пусть мужчины помогут ему в его тяжелом труде. Труд, по мнению Петра-пахаря, облагораживает человека. И он продолжает заниматься своим нужным и полезным трудом, и в этом ему помогают пилигримы, ищущие царство Правды. А тем временем он получает для себя и для тех, кто держится с ним, от Правды индульгенцию, т.е. отпущение грехов на вечные времена. Отпущение грехов получат те, кто делал на земле добро. Добрые дела - это высшая мудрость мира.

Так Ленгленд в аллегорических образах развивает в своей поэме мысль, которая близка к проповеди Уиклиф Дж. Уиклифа и его последователей.

По своей поэтике поэма Ленгленда является произведением еще вполне средневековым. На это указывает ее аллегоризм и подчеркнутый дидактизм. Типично средневековой является также и форма видения, сна, в которую облечена поэма. Однако образы видения взяты не из загробного мира, как это обычно бывало в видениях средних веков, и не из галантного мира куртуазного «Романа о розе», но из мира социальных отношений, современных Ленгленду. Это придает его поэме реалистический характер, тем более что целый ряд аллегорических образов развернут в отчетливо бытовом плане. В этом отношении весьма примечательна сцена исповеди семи смертных грехов. Особенно выразительна фигура Объедалы, олицетворяющая грех чревоугодия. Собравшись в церковь на исповедь, Объедала завертывает в кабак, где его угощают хорошим элем веселые собутыльники. Здесь и медник с подмастерьями, и клирик, и землекоп, и музыкант, и крысолов, и мусорщик, и многие другие. Они бражничают, смеются, сквернословят, горланят песню «Пусть чаша гуляет». Наконец, захмелевшего Объедалу относят домой, и он спит без просыпу всю субботу и все воскресенье. Ясно ощутимый реалистический элемент образует, таким образом, вторую характерную черту поэмы Ленгленда, и в этом он идет по пути, по которому впоследствии пойдет значительная часть крупнейших писателей английского Возрождения.

Еще более отчетливо предренессансные черты выражены в творчестве младшего современника Ленгленд У. Ленгленда, первого великого английского поэта Чосер Дж. Джеффри Чосера (ок. 1340-1400). Последующими успехами английская ренессансная литература в значительной мере обязана Чосеру. Родился Джеффри Чосер в Лондоне, в семье виноторговца. Деловые связи отца доставили будущему поэту место при дворе, где он был пажом у одного вельможи. В 1359 г. Чосер участвовал в военном походе против Франции. Между 1360 и 1370 годами возникли его первые поэтические произведения. Правда, ранние произведения Чосера еще мало чем отличаются от памятников англо-французской литературы средних веков: это «Книга герцогини» - аллегория, облеченная в форму сна и написанная по французским образцам, а также подражательная «Песнь во славу Девы Марии». К этому же времени относится перевод Чосером на английский язык второй части «Романа о розе».

В 1370 г. Чосер направляется с дипломатическим поручением во Францию, а в 1372 г. - в Италию. Поездка в Италию сыграла большую роль в творческом развитии английского поэта. Правда, он уже и до того, видимо, знал итальянский язык и читал произведения итальянской литературы XIV в. Однако в Италии он непосредственно столкнулся с культурой раннего итальянского гуманизма. Здесь он знакомится с творчеством Петрарка Ф. Петрарки и с новеллами Боккаччо Дж. Боккаччо. С этого времени в творчестве Чосера наступает глубокий перелом, он отходит от традиций средневековой литературы, и если впоследствии и возвращается к аллегорическим мотивам, то разрабатывает их в совсем новой свободной манере.

В 1374 г. Чосер получил место таможенного надсмотрщика Лондонского порта. Эта должность отнимала у него немало времени, но все-таки давала ему возможность усиленно и плодотворно работать в области поэзии. Наступил период его творческой зрелости. Итальянским влиянием отмечена поэма Чосера «Троил и Крессида», широко использованная Шекспир У. Шекспиром в его одноименной трагедии, и ряд других произведений.

Конец жизни Чосера был омрачен невзгодами. Политические потрясения конца XIV в. коснулись и его. Он потерял свою должность, должен был покинуть дом, который в свое время был ему предоставлен лондонской общиной. В 1387 г. умерла его жена.

Однако как раз в эти трудные для Чосера годы и созрело его величайшее произведение, которое вводит поэта в ряды самых замечательных писателей Англии и с которого, собственно, и начинается новая - ренессансная - английская литература. Это сборник стихотворных новелл «Кентерберийские рассказы» (1387-1400), овеянный духом ренессансного жизнелюбия. Земная жизнь выступает в нем как высшее благо человека. Правда, Чосер отдает дань религиозным воззрениям средних веков. Об этом свидетельствует хотя бы житие святой Цецилии, включенное в книгу. Но именно в земной жизни готов Чосер прежде всего искать источник человеческого счастья. Он видит вокруг себя «великое шатание» (так называется одна из его поэм). Его мировоззрение еще во многом противоречиво, как противоречиво было и само время, в которое он жил, но сквозь толщу традиционных представлений у него уже пробивается то жизнерадостное вольномыслие, которое столь характерно для гуманистов эпохи Возрождения. Чосер брал людей такими, какими их видел. Он верил в их здоровые земные инстинкты, в их право на счастье, хотя и не указывал путей, по которым человечество могло бы прийти в царство радости. Но он верил, что радость - естественный удел человека. И в период, наполненный грозными событиями, Чосер прославлял человека с таким энтузиазмом, перед которым бледнеют многие более поздние памятники европейской ренессансной литературы.

По своему духу «Кентерберийские рассказы» во многом соприкасаются с «Декамероном» Боккаччо. Только в «Декамероне» несравненно более отчетливо выступает цицеронианский элемент, стремление к гуманистической элоквенции. Чосера, как впоследствии Рабле Ф. Рабле, отнюдь не страшит плебейская, простонародная стихия. Он отдает дань вольной шутке, площадному комизму. Впрочем, и он умеет быть изысканным и галантным. Об этом свидетельствует, например, рассказ рыцаря, излагающего поэму Боккаччо «Тезеида». Нередко юмор Чосера отличается также большой тонкостью и изысканностью. Чосер избегает однообразия. Для каждого отдельного рассказа находит он особый тон: то бравурный, то чувствительный, то шуточный, то героический. Стремление к разнообразию, к богатству характеристик проявляется уже в новеллистическом обрамлении его книги. Если у Боккаччо рассказчики почти вовсе лишены ярких индивидуальных черт, то у Чосера его рассказчики - это люди из различных уголков Англии, представители различных профессий и социальных положений, с различными интересами, вкусами, манерами и эстетическими пристрастиями. Объединяет их чисто внешний мотив: все они едут в город Кентербери на поклонение гробу высоко чтимого в Англии святого Фомы Бекета и, чтобы скоротать путь, рассказывать каждый по 2 новеллы на пути туда и обратно.

Так задуман сборник новелл Джеффри Чосера. Но Чосер не успел выполнить и половины своего плана. Он написал только пролог и часть путешествия в Кентербери, обратный путь остался ненаписанным. Зато в обширном прологе Чосер дает то, чего мы почти не находим у Боккаччо, а именно обширную галерею мастерски выполненных портретов богомольцев. Перед нами возникает вся средневековая Англия, да и самое обрамление новелл - путешествие богомольцев в Кентербери - является характерной бытовой деталью, почерпнутой из житейского обихода тогдашней Англии. Здесь и храбрый рыцарь со своим юным сыном, и галантная игуменья, которая получила тонкое воспитание и говорит по-французски, хотя и с английским акцентом; здесь и солидный монах, который мечтает стать аббатом. Охоту он предпочитает чтению месс, лебяжье жаркое его привлекает в несравненно большей степени, чем посты и умерщвление плоти. Есть здесь и другой монах из нищенствующей братии. Он умеет ловко выудить последний грош у бедной вдовы и знает наперечет все трактиры, расположенные на большой дороге. Встречаем мы также и купца, который искусно орудовал на бирже, и студента Оксфордского университета, усердного почитателя Аристотеля, весьма достойного в делах и речах, только бедного как церковная крыса. Здесь и ремесленники, и предприниматели, и хлебосольный помещик, и врач, который нажил немало золота на чуме. Обращает на себя внимание выразительный портрет разбитной ткачихи из Бата, женщины уже не молодой, но весьма энергичной. Она богата и пользуется весом у себя в городе. Никто из местных женщин не смеет прежде нее войти в приходскую церковь, так как все знают, что за словом в карман она не полезет. Пять раз она была уже повенчана, но похоронила всех своих мужей и теперь мечтает о шестом.

Все эти лица обрисованы английским поэтом с удивительной яркостью и непосредственностью. Все они как бы выхвачены из окружающей жизни. Особенно удаются Чосеру портреты монахов, в которых он мог с наибольшей полнотой проявить свой юмористический и сатирический талант. Зато в самых благожелательных тонах обрисован в прологе бедный священник, который так не похож на алчных и тучных монахов, идущих вместе с ним в Кентербери. Совсем в духе учения Уиклиф Дж. Уиклифа, он исполнен самоотверженной любовью к ближним. Он всегда готов помочь неимущим, хотя сам живет в глубокой бедности. С ним вместе идет его брат, трудолюбивый и добродетельный пахарь, который во многом напоминает Петра-пахаря из поэмы Ленгленд У. Ленгленда. Резким контрастом этим двум идеальным, с точки зрения поэта, фигурам выступает алчный продавец индульгенций, на которого Чосер изливает едкую насмешку. Этот пронырливый клирик ловко обманывает простоватых верующих, выдавая поросячью кость за мощи святого, а клочок холстины - за частицу савана Богоматери.

Наряду с «общим прологом» характеристику паломников содержат также прологи, непосредственно предваряющие их рассказы. Эти прологи невелики по объему, но иногда все же сравнительно пространны, как, например, пролог к рассказу Батской ткачихи, в котором жизнелюбивая вдовушка излагает свои взгляды на брачную жизнь, а также весьма откровенно повествует о том, как ловко она управлялась со своими мужьями.

С характерами паломников обычно связаны и их рассказы, почерпнутые из самых различных источников, будь то назидательные сборники средних веков, фаблио, авантюрно-рыцарские повести, античная словесность, произведения итальянских гуманистов XIV в. или происшествия, прямо взятые из жизни. Так, благонравный студент из Оксфорда, превыше всего ценивший книги и владевший, разумеется, латинским языком, пересказывает заключительную новеллу «Декамерона» о многострадальной Гризельде, известную ему по латинскому переводу Петрарки. В свой черед подвыпивший мельник, весьма далекий от «высоких» материй, рассказывает историю о том, как хитроумный школяр наставил рога простоватому плотнику, риснувшему, несмотря на свой преклонный возраст, жениться на молодой красотке. Образованный врач, ссылаясь на Тита Ливия, повествует о добродетельной Виргилии, решившей умереть, но не стать добычей сластолюбивого негодяя. Кряжистый шкипер из породы морских волков, умеющий ценить силу, бесцеремонную ловкость и материальную выгоду, предлагает вниманию слушателей Фаблио о жене купца, которая за сто франков, необходимых ей для оплаты нарядов, отдается сообразительному монаху, получающего эти деньги от купца, ее мужа.

У каждого рассказчика свой мир, свой запас побасенок и историй. Их многое занимает, но охотнее всего касаются они любовной темы, занявшей такое большое место в новеллистике эпохи Возрождения. Любовь выступает в книгах Чосера и как простое плотское влечение, сопряженное обычно с плутовством (рассказы мельника, мажордома, шкипера и купца, использующего популярный скабрезный эпизод, - ср. «Декамерон», VII, 9) или даже с преступлением (рассказ врача), и как всепоглощающая страсть (рассказ рыцаря). Она испытывает человеческое благородство (рассказ франклина о верной жене, которой хочет овладеть влюбленный паж с помощью волшебства, - кстати, в повествование включен длинный список стяжавших известность стойких дев и жен, искавших в смерти спасение от позора). И приводит к счастливому браку при условии, однако, если мужчина отказывается от главенствующего положения в семье (нетрудно догадаться, что рассказ с подобной тенденцией принадлежит Батской ткачихе).

Что касается самого Чосера, то он избегает плоской морализации, характерной для средневековых дидактиков. Ведь за каждый рассказ ответственность несет рассказчик, наделенный определенными взглядами и вкусами. Автор как бы отходит в сторону и просто наблюдает за течением жизни. Любопытно, что мы даже находим Чосера среди паломников, идущих в Кентербери. Когда наступает его очередь, он принимается рассказывать о храбром рыцаре сэре Топасе, не встречая, однако, одобрения со стороны слушателей. Но, конечно, этот литературный прием, использованный позднее Рабле Ф. Ф. Рабле (автор «Гаргантюа и Пантагрюэля» вместе с утопийцами плывет к оракулу божественной Бутылки), хотя и избавлял Чосера от прямолинейного дидактизма, вовсе не свидетельствовал о том, что у него не было своего определенного взгляда на вещи. Чосер, безусловно, высоко ставил благородство и стойкость человеческого духа. Но и голос плоти ему был понятен. Он умел ценить находчивость и смекалку, даже если они нарушали нормы официальной морали, любил веселье и здоровый смех. Недаром весельчака-трактирщика сделал он главой говорливого братства паломников. Однако смех Чосера далеко не всегда безобиден, подчас в нем скрыто сатирическое жало.

Еще в «Общем прологе» не упускал Чосер случая разделаться с монахами. Эту линию продолжает он и дальше. В прологе продавца индульгенций он заставляет этого лукавого клирика с бесстыдной откровенностью признаваться, что целью его земного существования является разгульная жизнь, и похваляться своим умением выгодно сбывать шарлатанские реликвии и амулеты. Но в чем он истинный мастер, так это в красноречивых проповедях, осуждающих алчность верующих:

Руками я и языком болтаю

Так быстро, что и поглядеть-то любо.

Их скупость, черствость я браню сугубо,

Лишь только б их мошну растормошить

И мне их денежки заполучить.

(Пер. И.А. Кашкина)

И он тут же рассказывает назидательную историю о трех гуляках, которых погубило сребролюбие. Именно такие притчи обычно украшают его лицемерные проповеди. В заключение восхваляет он папские индульгенции, но Чосер дает понять, что вся эта торговля отпущением грехов не что иное, как низкий обман.

Если Чосер делает монахов действующими лицами своих рассказов, то они либо лицемерны, обманщики и сластолюбцы (рассказ шкипера), либо, подобно продавцу индульгенций, наглые демагоги, врали, чревоугодники и алчные вымогатели, готовые по миру пустить доверчивого мирянина (рассказ пристава церковного суда). С явным удовольствием сообщает автор, как был одурачен такой вымогатель. Но это еще не все. Автор включает в книгу озорное «Видение» - дерзкий вызов церковным представлениям средних веков о святости монахов. Впрочем, у святой церкви помимо монахов есть и другие испытанные служители. Об одном таком подручном викария, умеющего ловко обирать мирян, идет рассказ в книге. Даже черт оказывается гуманнее этого бесстыдного судейского крючка, готового отнять у бедной вдовы последнюю сковороду. На законном основании черт уволакивает в ад наглого вымогателя (рассказ кармелита).

Чосер осуждает порядки, при которых бедняк становится жертвой алчных стяжателей и высокомерных господ. Бедный священник в прозаической проповеди, завершающей «Кентерберийские рассказы», призывает господ «не разорять, не угнетать» «низших и слуг своих». «Не забывайте, - говорит он, - что господа происходят от того же семени, что и рабы их». То, что в средние века казалось незыблемой истиной, уже утратило для Чосера свою привлекательность. Правда, в «Общем прологе» он еще рисует привлекательный портрет храброго рыцаря, учтивого, умного, скромного, совершившего немало подвигов в далеких землях. Но в уста Батской ткачихи он уже вкладывает темпераментную тираду об истинном благородстве, в которой есть прямая ссылка на Данте А. Данте, утверждавшего, «что редко от корней / Доходит добрый сок до всех ветвей».

Наследье предков - преходящий дар.

Он портится, как хлеб или товар,

Когда коснется гниль его людская.

(Пер. И.А. Кашкина)

Благородство нельзя завещать, оно дается в награду за добрые дела. Так, не мудрствуя лукаво, Батская ткачиха отбрасывала доктрину феодального первородства, на которой зиждилась социальная структура средних веков. Но ведь и отец итальянского гуманизма Петрарка Ф. Петрарка утверждал нечто подобное.

К эпохе Возрождения обращена и художественная сторона «Кентерберийских рассказов». Правда, еще многое связывает их со средними веками, в частности стихотворная форма, столь характерная для средневековых фаблио. Только Чосер стремится ее разнообразить и, если так можно сказать, «индивидуализировать». Написаны «Кентерберийские рассказы» преимущественно пятистопным ямбом с парно рифмующимися строками (ср. фаблио). Но встречаются в них также доггерели - неравносложные «вольные стихи», употребляемые обычно в шутливых произведениях; строфы, состоящие из сдвоенных терцин со сквозной рифмой; французские балладные октавы и, наконец, семистрочные «чосеровские» стансы (строфы), рифмующиеся по схеме ававвсс. Понятно, что уделом таких простых людей, как трактирщик, мельник, шкипер или церковный пристав, привыкших к обыденной жизни, далекой от риторических ухищрений, является традиционная, нехитрая форма фаблио. Зато рассказ книжника-студента написан «чосеровскими стансами», а послесловие к этому рассказу - терцинами (ибо новелла о Гризельде восходит к итальянскому источнику). Рассказ монаха, содержащий четырнадцать небольших «трагедий», чаще всего книжного и иноземного происхождения (Боэций, Боккаччо, «Роман о розе», Библия), написан французской балладной октавой.

Озорной дух фаблио продолжает царить во многих рассказах Чосера. К этой народной литературной традиции английский поэт относится с большим сочувствием. Зато над рыцарским романом он посмеивается. «Рассказ о храбром рыцаре сэре Топасе», с которым выступает сам автор, представляет собой написанную доггерелями пародию на рыцарский роман с его невероятными приключениями. Прерывая рассказ Чосера, веселый трактирщик заявляет, что никогда еще не приходилось ему слушать ничего более вздорного. Из этого, однако, вовсе не следует, что автор «Кентерберийских рассказов» склонен был отвергать все, что выходило за пределы повседневной житейской прозы. Его поэтический кругозор, как уже неоднократно отмечалось, очень широк. С площадными анекдотами и высокими историями в книге уживались и животный эпос (рассказ капеллана о петухе Шантэклере, курочке Пертелот и коварном, но обманутом Лисе), и волшебные сказки.

Волшебной сказкой является, например, рассказ сквайра о чудесном медном коне и сердобольной Канаке, татарской принцессе, понимавшей язык птиц. Черты волшебной сказки присущи рассказу Батской ткачихи. Героиней этого рассказа оказывается повелительница фей, выступающая то в облике безобразной старухи, то в облике молодой красавицы. Сказочную основу имеет также рассказ юриста о злоключениях добродетельной Констанцы, заимствованный из старинной бретонской хроники, сухой аллегорический текст которой под пером Чосера превращается в увлекательную новеллу. Для русского читателя особый интерес представляет один эпизод, перекликающийся со «Сказкой о царе Салтане» Пушкин А.С. Пушкина. Когда у Констанцы, молодой жены нортумберленского короля, родился сын и она собралась известить об этом счастливом событии мужа, находившегося на чужбине, злобная мать-королева напоила элем и вином гонца и положила ему в сумку другое письмо, в котором сообщалось, что королева произвела на свет чудовище. Получив такую горестную весть, король не пал духом и приказал бережно хранить дитя, покуда он не вернется домой. Но мать-королева и на этот раз опоила гонца и монаршее письмо подменила подложным, предписывающем в трехдневный срок посадить Констанцу и ее сына в ладью и пустить в открытое море. Со временем правда одерживает верх, преступников постигает жестокая кара, а любящие обретают друг друга.

Чосер был искусным рассказчиком. В его книге рождалась английская новелла. Правда, ей еще приходилось делить место с благочестивой средневековой легендой, житиями святых и назидательными «примерами» (рассказ монаха). Но время ее пришло. Пришло время более полного и обостренного чувства жизни. Недаром Чосер в литературе средних веков отдавал предпочтение фаблио, привлекавшим его своей жизненной конкретностью. Однако от фаблио рассказы Чосера все же отличаются и более искусной композицией, и обилием реалистических деталей, и мастерством характеристик. Его персонажи - уже не традиционные маски монахов, купцов, мастеровых и т.п., но фигуры, наделенные рядом индивидуальных черт и поэтому гораздо более рельефные и жизненно достоверные. Конкретны и детали, характеризующие бытовую среду, намеченную в рассказе

Так, в «Рассказе слуги каноника» речь идет об алхимии и ее адептах. Читатель узнает, какими способами алхимики стремятся добыть философский камень, знакомится с их специфическим жаргоном, с их терминами, символами и эмблемами. Узнает он и о том, как ловкие мошенники одурачивают с немалой пользой для себя легковерных искателей дорогого металла. В этом рассказе, как, впрочем, и во многих других рассказах Чосера, все удивительно конкретно и типично: и люди, и обстановка, и предметы, и ситуации. А если к этому добавить легкость и непринужденность повествования, гибкость и многоцветность разговорной речи, то станет понятным, почему А.М. Горький назвал Чосер Дж. Чосера «основоположником реализма».

Выступление Чосера, такое решительное и многообещающее, не привело, однако, к быстрому расцвету английской ренессансной литературы. В XV в. у автора «Кентерберийских рассказов» не было достойных преемников. Поэты, в той или иной мере примыкавшие к чосеровской школе, уступали ему не только в таланте, но и в умении по-новому смотреть на вещи. В английской литературе XV в. ростки Ренессанса были слабыми и редкими. В основном она продолжала оставаться средневековой.

В этом отношении примечателен хотя бы обширный прозаический роман Мэлори Т. Томаса Мэлори «Смерть Артура», написанный в 1460-1470 гг. и впервые опубликованный английским первопечатником Уильямом Кэкстоном в 1485 г. На исходе XIV в. Чосер Дж. Чосер в рассказе «О храбром рыцаре сэре Топасе» осмеял рыцарский роман. Но роман этот не угас и в конце XV в. со всей силой заявил о себе в творении Мэлори, которое бесспорно является наиболее значительным памятником английской художественной прозы названного века. В «Смерти Артура» перед читателем проходят король Артур и его супруга королева Гвиневера, прославленные рыцари Ланселот, Ивейн, Тристрам (Тристан) и многие другие воители бретонского цикла. Мэлори широко использует старинные сказания, иногда переворачивая и перелицовывая их по своему усмотрению, но, пожалуй, наибольшую силу он обретает тогда, когда описывает феодальные распри, кровавую борьбу феодальных кланов. Ведь он сам был активным участником истребительной войны Алой и Белой розы и роман свой создавал в тюремном заключении. «Смерть Артура» - это лебединая песня английского рыцарства, уже стоявшего на краю гибели. Элегический мотив отчетливо звучит в романе, то затухая, то усиливаясь и даже приобретая мрачный оттенок. Рыцарство для Мэлори продолжало оставаться тем «высоким миром», в котором только и могут царить доблесть, любовь и честь. Однако жизнь беспощадно рассеивала иллюзии сэра Томаса. Война Алой и Белой розы (1455-1485), представлявшая собой борьбу мятежной феодальной знати за королевский престол, закончилась, как известно, почти полной гибелью этой знати. Английское рыцарство сошло с исторической арены, и с ним закатилась культура старой феодальной Англии.

Но если книжная литература XV в., за редкими исключениями, не отличалась большой яркостью и силой, если в ней преобладали творения бледные, эпигонские, до крайности назидательные, то устная народная поэзия переживала в то время заметный расцвет. В ней била ключом творческая энергия масс. Еще и сейчас большое впечатление производят многие английские и шотландские средневековые Баллада баллады. К ним охотно обращался Шекспир У. Шекспир в своих драмах. А младший современник Шекспира выдающийся драматург Джонсон Б. Бен Джонсон даже как-то заметил, что за одну популярную балладу «Охота у Чевиотских холмов» он «готов отдать все им написанное». Этому расцвету народного творчества несомненно содействовали те изменения в жизни трудового люда, которые обозначились после 1381 г. Исчезало крепостное право, увеличивалось количество свободный землепашцев, поднялось благосостояние народа См.: Мортон А.Л. История Англии. М., 1950. С. 120. . В этой атмосфере, уже тронутой лучами свободы, особенно звонко стали звучать народные песни.

Их было много и были они разнообразны по своему характеру. Значительное место среди них занимали Баллада баллады - эпические песни с сильно развитым лирическим и драматическим элементом, облеченные в строфическую форму. К числу их характерных стилевых черт относят стремительность в развитии действия и преобладание диалогов. Трудно сказать, когда именно они возникли. Во всяком случае, в XIV в. баллады были уже широко распространены. К XV В. относится их расцвет, и в последующие столетия они продолжают бытовать в народной среде, главным образом в Шотландии и северной Англии, т.е. в областях, менее всего затронутых буржуазной цивилизацией. В 1765 г. Томас Перси издал собрание баллад под названием «Памятники старинной английской поэзии», оказавшее огромное влияние на европейских писателей конца XVIII и XIX в.

Встречаются в балладах отзвуки седой старины, а также отклики на недавно разыгравшиеся события. Нередко баллады посвящены кровавым столкновениям шотландцев и англичан в пограничных областях (о том, как погибли шотландский граф Дуглас и английский лорд Перси Нортумберлендский повествует вышеупомянутая баллада «Охота у Чевиотских холмов»), междоусобиям английских баронов и распрям шотландских кланов. В балладах выступают сильные, отважные люди, верные своему долгу («Сэр Патрик Спенс»). В них царят могучие страсти, толкающие людей как на подвиг, так и на преступления. В замечательной старинной балладе «Эдвард», переведенной на русский язык Толстой А.К. А.К. Толстым, сын проклинает мать, толкнувшую его на отцеубийство. Мрачные события наполняют известную балладу «Трагедия Дугласов». Дочь Дугласа бежит с молодым рыцарем. Отец и братья настигают беглецов. Завязывается бой, во время которого все преследователи погибают. Вскоре, однако, и рыцарь умирает от ран, а вслед за ним и его избранница. Но любовь торжествует и над смертью. Над могилой беглянки вырастает белая роза, а над могилой рыцаря - алый шиповник. И, как в сказании о Тристане и Изольде, кусты сплетаются ветвями -

И шепчут они, что лежат в их тени

Два друга, любивших до гроба.

Любви в балладах отводится значительное место. Она вознаграждает верность («Дочь ислингтонского бейлифа»). И в то же время заставляет жену изменять нелюбимому мужу («Королева Элинор»). Зависть и ревность толкают старшую сестру на убийство младшей («Баллада о двух сестрах»). Любовь соединяет королеву фей со смертным («Томас-рифмач»). Она же наделяет девушку смелостью и находчивостью, помогая ей вопреки воле отца соединиться с любимым («Верный сокол»). Между прочим, в названной балладе есть эпизод, напоминающий известную сцену из трагедии Шекспира «Ромео и Джульетта». Героиня баллады, принимая снотворное, просит отца похоронить ее в церкви, куда, как она знает, придет ее жених. Только в отличие от шекспировской трагедии, в балладе все заканчивается вполне благополучно.

Поэты предромантизма и романтизма особое пристрастие питали к мрачным фантастическим балладам, в которых выходцы из могил появлялись среди людей («Женщина из Ашерс Велл»), подчас увлекая их за собой в царство смерти. Но наряду с балладами, окрашенными в мрачные тона, существовало немало баллад жизнелюбивых, веселых и озорных приближавшихся по своему характеру к французским фаблио и немецким шванкам. Одной из таких баллад является, например, переведенная Маршак С.Я. С.Я. Маршаком «Баллада о мельнике и его жене», в которой находчивая жена ловко водит за нос своего простоватого мужа. Так, щегольские сапоги своего возлюбленного она, вопреки очевидности, выдает за ведра, присланные ей матерью. Озадаченный супруг по этому поводу замечает:

Немало ведер я видал

На свете до сих пор,

Но никогда я не видал

На ведрах медных шпор!

О том, как смышленый простолюдин, спасая от смерти епископа Кентерберийского, одурачил злого короля, рассказывает баллада «Король и пастух», а в балладе «Старый плащ» крестьянская супружеская чета ведет длинный спор из-за старого плаща. Муж хочет купить себе новый плащ, жена противится этому, обвиняя мужа в мотовстве и гордости. В конце концов глава семьи смиряется и остается при старом, заплатанном плаще. Интересно отметить, что седьмую строфу этой баллады Шекспир в измененном виде включил в трагедию «Отелло». Во втором акте ее поет Яго, когда спаивает Кассио.

Особую группу образуют баллады о благородном разбойнике Робин Гуде, отразившие народный протест против социальной несправедливости. На протяжении ряда веков баллады эти пользовались исключительной популярностью. Трудно сказать, когда они возникли. Первые известные нам упоминания о Робин Гуде встречаются в поэме Ленгленд У. Ленгленда «Видение о Петре-пахаре». Первый сборник баллад о Робин Гуде издан около 1495 г. («Малая песнь о подвигах Робина Гуда»). Исторический прототип популярного балладного героя не определен. Одни считали его современником короля Генриха II или Эдуарда I (XIII в.). Широко распространено было мнение, что Робин Гуд являлся предводителем отряда вольнолюбивых англосаксов, боровшихся против норманских завоевателей. Но ясности в этом вопросе нет. Мы знаем только, что в конце XIV и особенно XV в. Робин Гуд был любимым народным героем. По словам Вальтера Боуэра, писавшего около 1450 г. о событиях середины XIII в., «между людьми, лишенными собственности, был тогда знаменит разбойник Робин Гуд, которого народ любил выставлять героем своих игр и театральных представлений и история которого, воспеваемая странствующими певцами, занимает англичан более других историй» Цит. по: История английской литературы. М.; Л., 1943. Т. 1. Вып. 1. С. 225. . Эта огромная популярность Робина Гуда несомненно связана с народным освободительным движением, которое такого большого размаха достигло в Англии на исходе XIV в. и неоднократно продолжало о себе заявлять в следующем XV в. Робин Гуд привлекал простых людей своей активностью, своим стремлением покарать притеснителей народа. Он не был, подобно Петру-пахарю, мирным земледельцем, привязанным к клочку земли. Баллады изображают его «вольным стрелком», разбойником и браконьером, живущим в Шервудском лесу вместе с ватагой лесных братьев. На каждом шагу бросают они дерзкий вызов миру господ. Открыто браконьерствуя, Робин Гуд и его сподвижники все время посягают на прерогативы феодальных собственников.

Мы королевские стрелки,

В его лесу густом

Мы бьем оленей короля,

И этим мы живем, -

говорит Робин Гуд переодетому королю (пер. Вс. Рождественского).

Густой Шервудский лес занимает в балладах значительное место. О его зелени напоминают зеленые плащи вольных стрелков. Из его крепких ветвей мастерят они свои грозные луки. В лесу под щебет птиц родился Робин Гуд («Рождение Робина Гуда»). В лесу он женился на бравой пастушке, стрелявшей из лука необычайно метко («Я расскажу вам, господа...»). Баллады охотно упоминают о веселых майских днях, когда расцветают цветы, дубы и липы покрываются свежей листвой и щеглы поют о счастье. Можно сказать, что балладный Шервудский лес не только географическое понятие. «Веселый» Шервуд - это прежде всего царство свободы, братства и отваги, в чем-то напоминающее Телемское аббатство Рабле Ф. Франсуа Рабле. Короче говоря, это народная мечта о вольной жизни, о таком положении вещей, при котором простого человека нельзя безнаказанно обижать, когда есть управа на притеснителей, даже самых могущественных.

Робина Гуда окружают молодые, сильные, жизнелюбивые парни. Они не пренебрегают нарядной одеждой, любят поесть, попить, попировать. Им совершенно чужд мрачный монашеский аскетизм. Зато по первому зову предводителя готовы они принять участие в самых опасных приключениях. Их сто сорок человек. И все они связаны узами самоотверженной дружбы. Благородный Робин Гуд не оставляет в беде своих друзей и соратников. Этой теме посвящен ряд баллад. Ловкость, смелость, находчивость помогают Робину Гуду в его рискованных предприятиях. В одной из песен рассказывается, как был спасен стрелок Виль Статли, попавший в руки к шерифу и приговоренный к смертной казни («Робин Гуд выручает Виля Статли»). Один из наиболее популярных персонажей балладного цикла - Джон, в шутку прозванный Маленьким, - лихой кузнец, силач огромного роста. В балладе «Робин Гуд и Гай Гисборн» Робин Гуд, облачившись в конскую шкуру, которую носил побежденный им рыцарь, освобождает Джона Маленького, захваченного шерифом.

Ноттингемский шериф (наместник короля) выступает в роли главного врага Робина Гуда и его друзей. Представитель феодального правопорядка, жестокий, коварный, вероломный, подчас трусливый, он делает все, чтобы положить конец самоуправству лесных стрелков. В этом помогают ему монахи и феодалы, вроде воинственного сэра Гая Гисборна. Хорошо понимая, что в лесу ему не совладать с Робином Гудом и его стрелками, шериф пытается выманить их из лесной чащи, завлечь в расставленную западню. Так, однажды он устраивает в Ноттингеме состязание стрелков, обещая победителю стрелу с золотым наконечником. Он уверен, что лесные братья захотят принять участие в состязании. Но смышленый Робин Гуд перехитрил своего преследователя. По его совету вольные стрелки сменили свои зеленые плащи на плащи разного цвета. Главный приз завоевал Робин Гуд, одетый в красный плащ. Вернувшись в лес, стрелки пишут шерифу дерзкое письмо. Письмо это они прикрепляют к стреле с золотым наконечником и пускают стрелу прямо в дом к шерифу («Робин Гуд и золотая стрела»).

Но, ведя непрерывную войну с шерифом и его подручными, вольные стрелки не посягают на власть короля, как не посягали на нее участники великого крестьянского восстания 1381г. Робин Гуд к королю относится с глубоким уважением. И когда он встречается с королем в глубине Шервудского леса, он не только не причиняет ему вреда, но самым почтительным образом склоняет колени перед законным властителем Англии. В свой черед король, по воле народного певца, весьма дружелюбно относится к предводителю вольных стрелков и даже приглашает его к своему двору («С блестящей свитою король...»).

Ведь Робин Гуд не был заурядным грабителем. В балладах он часто стремится восстановить поруганную справедливость, т.е. делает то, что, согласно народным представлениям, должен делать король. В одной из баллад он заявляет королю: «Я никогда не обижал человека праведного и честного, я нападал только на тех, что живут за чужой счет. Я никогда не пролил крови пахаря...» Поэтому столь охотно нападает Робин Гуд на высокомерных князей церкви, тучных аббатов и монахов, живущих за счет бедных тружеников («Робин Гуд молится богу»). А когда в руки ему попал епископ Герфорд, дерзнувший ехать через Шервудский лес, он вытряс из него триста звонких червонцев, а также заставил святого отца под звуки охотничьих рогов плясать в тяжелых сапогах («Робин Гуд и епископ Герфорд»). Но не жажда наживы руководит поступками Робина Гуда. Одна из его характерных черт- это забота о бедных и утесненных. Однажды ему удалось спасти рыбачий баркас от нападения пиратов, и все золото, награбленное морскими разбойниками, он отдает беднякам («Робин Гуд делит золото»). Немало добрых дел совершил веселый Робин Гуд. От полного разорения спас он обедневшего рыцаря, задолжавшего аббату четыреста золотых, соединил узами брака двух влюбленных и т.п. Поэтому у Робина Гуда много друзей, всегда готовых прийти к нему на помощь. Когда Робин Гуд с трудом тащил на себе Джона Маленького, раненного в колено людьми шерифа, упомянутый рыцарь приютил их в своем замке, а бедная старуха, которой Робин Гуд помог в тяжелый год, спасла его от расправы епископа («Робин Гуд, старуха и епископ»).

Но иногда в Робине Гуде и его друзьях просто играет молодая кровь. Подвернулся Робину Гуду как-то отчаянный монах, живший в аббатстве за рекой. Долго и упорно бились смельчаки, а потом разошлись друзьями («Робин Гуд и отчаянный монах»). Люди Робина Гуда, да и он сам, умели ценить физическую силу, ловкость, смелость и упорство. Нередко именно с поединка начиналась у них дружба. Но когда Робин Гуд перестал быть ревнителем справедливости, когда он превращался в обычного разбойника, мгновенно тускнел его поэтический ореол. В этом отношении примечателен эпизод, повествующий о том, как Робин Гуд, вопреки своим обычаям, напал на прохожего нищего и как этот нищий исколошматил тяжелым посохом непобедимого Робина Гуда и его доблестных стрелков («Робин Гуд и нищий»). Но исключение только подтверждало общее правило. В народном сознании Робин Гуд продолжал оставаться не только «веселым», но и «добрым», «благородным» защитником угнетенных и обиженных.

Популярность его в народной среде была длительной и прочной. Он стал героем майских празднеств, сопровождавшихся песнями и танцами. Многие эпизоды его жизни изображались в лицах. Во славу Робина Гуда лучники в зеленых одеждах состязались в меткой стрельбе. В тот день, когда страна отмечала его память, пустовали храмы и мастерские, население города или села устремлялось в лес. Вот что рассказывает епископ Латимер, который в середине XVI в. пожелал произнести по случаю праздника проповедь в одной из церквей близ Лондона: «...когда я отправился в церковь, то, к изумлению моему, увидел, что она заперта; я послал за ключом и ждал его на паперти более часа; наконец, ко мне подошел какой-то человек и сказал: Сэр, мы сегодня не можем слушать вашу проповедь, потому что празднуем день Робина Гуда, все наши прихожане в лесу, и вы напрасно стали бы ожидать их».

К балладам о Робине Гуде охотно обращались английские писатели эпохи Возрождения, в частности Шекспир У. Шекспир (комедия «Как вам это понравится», акт I, сцена 1) и Грин Роберт Роберт Грин («Векфильдский полевой сторож»). Скотт В. Вальтер Скотт вывел Робина Гуда в романе «Айвенго» Баллады о Робине Гуде в русских переводах см.: Баллады о Робин Гуде / Предисловие М. Горького. П., 1919; Баллады о Робин Гуде / Пер. Игн. Ивановского. Л., 1959; Маршак С. Избранные переводы. М., 1959; и другие издания. .


Литература эпохи Возрождения:

•
ЛЕКЦИЯ 14

Историческая характеристика Англии в XVI в. Первые гуманисты. Т. Мор: модель идеального человеческого общежития. Ф. Бэкон: призыв раздвинуть границы познания.

В XVI в. Англия быстро развивалась. Именно в это время окончательно сложилась и вскоре достигла замечательного расцвета английская ренессансная культура. Страну перестали сотрясать феодальные междоусобия, которые такого трагического накала достигли в XV столетии. Сильная королевская власть содействовала экономическому подъему государства, уверенно выходившего на просторы мировой торговли. В самых различных сферах жизни происходили глубокие сдвиги, расшатывавшие вековые феодальные устои.

Большое значение для последующих судеб Англии имел исход феодальной смуты 1455-1485 гг. На смену буйной феодальной знати, ввергавшей страну в состояние хаоса, пришло новое дворянство, связанное с буржуазией, ставившее перед собой одинаковые с ней цели и отчасти происходившее из средних сословий. Пришедшая к власти династия Тюдоров (1485-1603) опиралась как на это новое дворянство, так и на широкие буржуазные круги, заинтересованные в сильной централизованной власти, способной оградить страну от политической разрухи. С конца XV в. в Англии утвердился абсолютизм. По словам Мортон А.Л. А.Л. Мортона, «сила монархии Тюдоров заключалась в том, что буржуазия - купечество городов и более прогрессивная часть мелкого джентри в деревне - была в XVI веке достаточно сильна, чтобы обеспечить господство любому правительству, которое дало бы ей возможность богатеть, и в то же время не была еще настолько окрепшей, чтобы стремиться к установлению своей непосредственной политической власти, как это было в XVII веке» Мортон Л.А. С. 150. .

Средние сословия решительную поддержку оказали Генриху VII (1485-1509), первому королю из династии Тюдоров, сумевшему в короткий срок навести порядок в стране, разоренной феодальными распрями. Ему удалось наполнить деньгами опустевшую королевскую казну. Он покровительствовал судостроению, а также крепко держал в руках феодалов, не давая им вновь поднять головы. При деспотическом Генрихе VIII (1509-1547) могущество короля еще более возросло. Проведенная Генрихом VIII церковная реформа (1534), сделавшая его главой англиканской (английской) церкви, хотя и не явилась следствием широкого народного движения, как это было в Германии, все же соответствовала национальным интересам Англии. Правда, секуляризация монастырских угодий, проведенная в 1536-1539 гг., принесла пользу только короне и крупным землевладельцам и даже вызвала активное неудовольствие народа. Тем не менее Реформация, подготовлявшаяся движением Уиклиф Дж. Уиклифа и его последователей, прочно вошла в английскую жизнь, и все попытки Марии Католички, или Кровавой, как ее прозвали протестанты (1553-1558), восстановить в стране власть римского папы ни к чему не привели. С восшествием на престол Елизаветы I (1558-1603) в Англии утвердился протестантизм, в наибольшей мере соответствовавший интересам широких общественных кругов.

Превращение Англии из государства, раздираемого феодальными смутами, в сильную державу, нанесшую на исходе XVI в. сокрушительный удар Испании, в огромной мере было обусловлено ее экономическими успехами. В XVI в. Англия стала крупнейшим производителем и экспортером сукна, завоевавшим как близкие, так и отдаленные рынки. Успешно развивалось горнорудное дело, кораблестроение, изготовление пороха и т.д. Расцветало мануфактурное производство. Любопытно, что в Англии оно стало даже предметом художественного изображения. Труду башмачников, ткачей и суконщиков посвящал свои «производственные» романы Делони Т. Томас Делони (ок. 1543-1600), высоко ценивший энергию и умение предпринимателей, и утверждавший, что не праздные аристократы, а трудолюбивые буржуа являются надежной опорой трона (притча о муравьях и мотыльках в романе «Джек из Ньюбери», 1594). Огромную активность проявляли английские купцы, умело использовавшие благоприятное для Англии перемещение международных торговых путей с Востока на Запад. Одна за другой появлялись торговые компании, поддерживавшие деловые отношения с далекими заморскими странами. В 1554 г. возникла Московская компания, которая вела торговлю не только с Россией, но и с различными восточными государствами. В 1599-1601 гг. сложилась Ост-Индская компания.

Однако буржуазный прогресс был куплен ценой безмерных страданий трудового люда. Успехи сукноделия были связаны с развитием овцеводства. А для того чтобы умножить количество пастбищ, крупные землевладельцы захватывали общинные угодья и даже превращали в пастбища крестьянские пахотные участки. Захваченные земли они огораживали частоколом, рвами и т.п. В результате этих «огораживаний» огромные массы трудового крестьянства лишались средств к существованию, пополняя собой армию бродяг и нищих. В истории «первоначального накопления» указанные события составляют одну из наиболее трагических страниц. Правительство неоднократно издавало распоряжения, которые должны были приостановить процесс пауперизации крестьянства, - отчасти потому, что «огораживания» озлобляли простых людей, вели к волнениям и даже восстаниям. Но правительственные распоряжения неизменно наталкивались на алчность лендлордов и не меняли положения дел. Одновременно правительство издавало жестокие законы против нищих и бродяг. Несчастных карали за то, что они превратились в бездомных скитальцев. Зато для владельцев мануфактур эти бедняки были ценным источником дешевой рабочей силы.

Естественно, что народные массы сопротивлялись «огораживаниям». В различных областях Англии вспыхивали крестьянские восстания. Наиболее мощное восстание под руководством Роберта Кета произошло в 1549 г. в Норфольке (Восточная Англия). В нем участвовало до двадцати тысяч вооруженных крестьян, предъявивших правительству Эдуарда VI (1547-1553) требования положить конец самоуправству лендлордов. Однако, несмотря на временные успехи мятежников, восстание было подавлено правительственными войсками при участии иноземных наемников.

Во второй половине XVI в. Англия заметно окрепла. Ее торговля и промышленность находились в цветущем состоянии. Английские корабли появлялись Белом и Средиземном морях, у берегов Индии и Америки. Победа над Испанией в 1588 г., упрочившая морское могущество островной державы, необычайно подняла патриотический дух английской нации. Ведь эта победа, потребовавшая от англичан огромного напряжения сил, мужества и инициативы, не только спасла страну от порабощения. Она означала торжество над силами феодально-католической реакции, мрачной тучей нависшей над Европой. Широкие общественные круги поддерживали внутреннюю и внешнюю политику королевы Елизаветы. И хотя окрепшая английская буржуазия уже начала тяготиться абсолютистским режимом, еще не пришло время открытой оппозиции, которая лишь при Якове I Стюарте (1603-1625) превратилась в реальную политическую силу. В XVI в. в Англии происходило также интенсивное духовное «накопление», которое к исходу века превратилось в огромное богатство. Прав выдающийся русский историк Грановский Т.Н. Т.Н. Грановский (1813-1855), говоривший, что «в истории народов вообще можно найти благоприятные эпохи, когда силы народа особенно напрягаются и талантливые личности являются во всех сферах: такова была для Англии эпоха Елизаветы» Лекции Т.Н. Грановского по истории позднего средневековья. М., 1971. С. 308. . Достаточно вспомнить, что в английской литературе в это время появилась гигантская фигура Шекспир У. У. Шекспира, что английскую философию представлял Бэкон Ф. Ф. Бэкон, что больших успехов достигла английская музыка («вирджиналисты»), а живопись проявила себя в превосходных портретных миниатюрах ( Хиллиард Н. Н. Хиллиард и др.).

Еще Чосер Дж. Чосер проявлял живой интерес к литературе раннего итальянского Возрождения. И в дальнейшем гуманистическая культура Италии продолжала оказывать благотворное воздействие на английских ученых и писателей, стремившихся обновить духовную жизнь своей отчизны. Встречались такие люди уже в первой половине XV в. Были это преимущественно образованные клирики и представители аристократических кругов. К числу таких ревнителей гуманистической образованности принадлежал, например, брат Генриха V, герцог глостерский Гемфри (умер в 1447 г.), который выписывал из Италии педагогов, поддерживал отношения с итальянскими гуманистами и не жалел средств на приобретение ценных рукописей.

Однако сформировался английский гуманизм лишь на рубеже XV и XVI вв. и с этого времени начал играть заметную роль в культурной жизни страны. Гуманисты старшего поколения, объединяясь в кружки, штудировали классическую филологию, естествознание и медицину (врач Линакр Т. Томас Линакр, переведший на латинский язык сочинения знаменитого древнегреческого врача Галена), выступали против средневековой схоластики, стремились реформировать образовательную систему. Благодаря их стараниям Оксфордский университет стал видным центром гуманистической культуры. Однако реакционные церковно-католические круги всячески противодействовали их начинаниям, и только Реформация, закрывшая монастыри и изгнавшая монахов из учебных заведений, привела к победе новых педагогических принципов.

Естественно, что в стране, приближавшейся к Реформации, глубоко взволнованной проповедью Уиклиф Дж. Джона Уиклифа, вопросы, связанные с христианством и его историей, не могли не привлекать к себе пристального внимания передовых ученых. Один из наиболее значительных представителей раннего английского гуманизма Колет Джон Джон Колет (1467-1519) в лекциях о посланиях апостола Павла к римлянам, читанных им в Оксфордском университете, доказывал, что схоласты исказили смысл первоначального христианства, осуждавшего насилия и войны. Эразм Роттердамский Эразм Роттердамский, не раз посещавший Англию, с большим уважением относился к английским гуманистам, в частности к Колету, которому как мыслитель и ученый он был многим обязан. Критическое издание Нового завета, сыгравшее немаловажную роль в подготовке Реформации, было принято Эразмом под влиянием Колета. Будучи настоятелем собора Св. Павла в Лондоне, Колет в 1509 г. организовал при соборе школу, послужившую прообразом позднейших светских «грамматических» школ, в одной из которых обучался Шекспир У. Шекспир. В своих проповедях Колет смело отвергал такие незыблемые догмы католицизма, как безбрачие духовенства или поклонение иконам, а также обличал порочные нравы католического клира, особенно резко выступая против монашества.

Самым выдающимся представителем раннего английского гуманизма был Мор Т. Томас Мор, близкий друг Эразм Роттердамский Эразма Роттердамского, первый великий гуманист Англии. В отличие от Колета он не склонялся к реформационным идеям. Его прежде всего привлекали социально-политические проблемы, приобретшие в то время огромную остроту. Родился Томас Мор (1478-1535) в Лондоне, в семье состоятельного юриста. По словам Эразма Роттердамского, «классической литературой он начал зачитываться уже с ранних лет. Юношей принялся он за изучение греческой литературы и философии, но отец его, человек вообще разумный и достойный, до такой степени не поощрял этой затеи, что отказал ему во всякой поддержке да и чуть было не лишил сына наследства за то, что тот явно уклонялся от занятий отца, бывшего ученым законоведом по части британского права» (из письма Ульриху фон Гуттену от 23 июля 1519 г.) Цит. по: Мор Т. Утопия / Перевод с латинского и комментарий А.И. Малеина и Ф.А. Петровского. Вступительная статья В.П. Волгина. М., 1953. С. 236. .

Подчиняясь воле отца, Томас покинул Оксфордский университет и занялся юриспруденцией, не утратив, однако интереса к классической филологии. Круг его интересов вообще был очень широк, он включал и математику, и астрономию, и зоологию, и философию, и историю, и музыку. Вскоре перед молодым, но уже известным адвокатом открылся широкий путь общественной деятельности. В 1504 г. Томаса Мора избирают в члены парламента. Однако вскоре он навлекает на себя ненависть Генриха VII, так как во время парламентских дебатов выступает против финансовых домогательств короля. Только после смерти Генриха VII Томас Мор смог вернуться к общественной деятельности. Он становится судьей, помощником шерифа города Лондона, доверенным лицом английского купечества. Новый король Генрих VIII, на которого одно время английские гуманисты возлагали большие надежды, привлекает к себе знаменитого человека, осыпает Мора милостями и в 1529 г. даже назначает его лордом-канцлером, т.е. возносит на самую большую высоту, которая только была в то время возможна. Со своей стороны Мор не искал монарших милостей. Близость к трону его даже, видимо, удручала. На это неоднократно обращал внимание Эразм Роттердамский, хорошо знавший великого английского гуманиста. По свидетельству Эразма, «двора и общения с королевской фамилией он раньше чуждался, потому что ему всегда была особенно ненавистна тирания, а равенство чрезвычайно привлекательно» 1. Цит. по: Мор Т. Утопия / Перевод с латинского и комментарий А.И. Малеина и Ф.А. Петровского. Вступительная статья В.П. Волгина. М., 1953. С. 236. .

Поначалу Генрих VIII благоволил к умному, образованному и бескорыстному помощнику в делах. Он охотно делил с ним свой досуг, прислушивался к его словам. В 1521 г. Мор редактировал книгу, написанную королем против Мартина Лютера в защиту римско-католической церкви. Это было то время, когда Генрих VIII еще не помышлял о разрыве с папой. А в 1523 г. появился резкий «Ответ Т. Мора на глумления, которыми Мартин Лютер осыпает английского короля Генриха Восьмого». Мор неприязненно отнесся к лютеровской Реформации, и поэтому ему не пришлось в названном «Ответе» кривить душой. Впрочем, он всегда отличался прямодушием, всегда решительно отстаивал свои взгляды, даже если это могло повредить его благополучию. Был он человеком принципиальным, смелым, не желавшим раболепствовать перед высшей властью. Сложность его положения заключалась в том, что Генрих VIII, «притянувший» его к трону, был деспотом, не терпевшим инакомыслия, человеком необузданных страстей, способным на любые тиранические поступки. Рано или поздно между коронованным деспотом и свободолюбивым гуманистом должно было произойти столкновение, и оно в конце концов произошло.

Камнем преткновения послужил вопрос о Реформации. По ряду причин как политического, так и личного характера Генрих VIII в 1534 г. порвал отношения с папским Римом и добился того, что парламент провозгласил его главой английской церкви. Томас Мор отрицательно отнесся к королевской Реформации, так же как и женитьбе Генриха VIII при живой жене на фаворитке Анне Болейн. Во всем этом, можно полагать, он видел проявление самодержавного произвола.

В знак протеста против действий короля Томас Мор в 1534 г. подал в отставку. Он отказался присутствовать при коронации Анны Болейн и не пожелал признать короля главой английской церкви. В ответ на это Генрих VIII обрушил на своего недавнего любимца жестокие гонения. Мор был предан суду по обвинению в государственной измене, в частности в том, что с помощью колдовства заставил короля написать книгу против Лютера, и приговорен к смертной казни.

До самого конца жизни Томас Мор сохранял стойкость, удивительное присутствие духа и свойственный ему юмор. Подойдя к эшафоту, он сказал сопровождающему его офицеру: «Пожалуйста, помогите мне взойти, вниз уж я как-нибудь сам спущусь». А затем, простившись с семьей, он обратился к палачу со словами: «Шея у меня короткая, целься хорошенько, чтобы не осрамиться».

В молодости Томас Мор писал латинские эпиграммы, в которых отражалось его гуманистическое вольномыслие. Так, в одной из эпиграмм он утверждал, что власть дана монарху народом, а поэтому не следует венценосцу мнить о себе слишком много. На английском языке написана Мором «История Ричарда III», использованная впоследствии Шекспиром в его известной исторической хронике.

Но мировую славу приобрел Томас Мор своей книгой «Утопия», или, точнее: «Золотая книга, столь же полезная, как и забавная, о наилучшем устройстве государства и о новом острове Утопии» (1516), написанной на латинском языке и изданной во Фландрии. Никто из европейских гуманистов до Томаса Мора не ставил с такой решительностью вопроса о социальной справедливости и о политических принципах, на которых она может быть утверждена. Будучи человеком наблюдательным и при этом принимавшим деятельное участие в общественной жизни страны, Томас Мор хорошо знал, какой ценой достигалось обогащение больших господ. Он не был равнодушен к страданиям народа. На заре капиталистической эры он возвысил свой голос в защиту обездоленных, в защиту тех, кто устилал своими костями крутую дорогу буржуазного прогресса. Не идеализируя феодального прошлого, Мор не без основания полагал, что в новых исторических условиях положение трудовых масс стало еще более тяжелым. Но, имея ясное и, в сущности, очень верное представление о современном мире, Томас Мор не находил в нем сил, которые смогли бы превратить его в царство социальной справедливости. Зато в мечте, вознесенной не только над Англией времен Генриха VIII, но и над всем собственническим миром, смело намечал он очертания совершенного общества, в котором нет места для социального неравенства, для эксплуатации человека человеком, для пороков и недостатков уходящего феодального и наступающего буржуазного строя. В творении Томаса Мора впервые были обозначены некоторые черты, Характерные для современного социализма. Но, конечно, гениальные догадки Мора так и остались догадками, лишенными твердого исторического основания.

Непреходящее значение Томаса Мора в том, Что он явился первым выдающимся социалистом-утопистом, автором первого утопического романа, за которым последовало множество других произведений этого жанра. Характерно, что самый жанр утопического романа сложился в эпоху Возрождения, когда во все сферы жизни проникали глубокие изменения, и мысль передовых людей, окрыленная дерзкими надеждами, опережая ход истории, устремлялась к лучезарным далям идеала. Утопические романы эпохи Возрождения были во многом различны, но все их объединяла горячая вера в человека и в то, что человек имеет право на земное счастье. Средневековые аскеты, все свои надежды возлагавшие на царствие небесное, угрюмо твердили, что земля есть «юдоль слез и страданий». Гуманисты, создававшие утопические романы, стремились показать, что при определенных условиях земля перестанет быть царством скорби. Их задача прежде всего и заключалась в том, чтобы в соответствии с требованиями человеческого разума «открыть» эти условия (а эпоха Возрождения была временем сенсационных открытий) и, опираясь на них, сконструировать убедительную модель идеального человеческого общежития. Так поступает уже Томас Мор. Только он не ограничивается изображением «наилучшего устройства государства», но касается также темных сторон современной ему европейской, и прежде всего - английской, действительности. В соответствии с этим и роман его состоит из двух книг.

В первой книге автор повествует о том, как он однажды, находясь в Антверпене, встретился с португальским путешественником Гитлодеем, побывавшим в различных далеких странах. Движимый любознательностью, Гитлодей примкнул к флорентийскому мореплавателю Америго Веспуччи (1451-1512), который вслед за Колумбом неоднократно посещал Новый Свет. То ли недалеко от берегов Южной Америки, то ли где-то на Востоке Гитлодей обнаружил остров Утопию (греч.: u - отрицание, topos - место, т.е. несуществующее место), совершенно неизвестный европейцам. В течение пяти лет внимательно наблюдал он «нравы и законы», существовавшие на этом острове, и был так восхищен ими, что «никогда не уехал бы отсюда, если бы не руководился желанием поведать европейцам об удивительном государстве», имеющем «более разумный по сравнению с нами способ правления» и процветающем «среди большого счастья».

Но прежде чем подробно рассказать Томасу Мору о своих заморских впечатлениях, Гитлодей затрагивает ряд вопросов, связанных с политической и социальной жизнью Европы и прежде всего Англии, в которой ему пришлось побывать некоторое время тому назад. Само собой понятно, что смелые мысли Гитлодея являются мыслями самого Томаса Мора, так же как и его обширная классическая эрудиция, его интерес к юридическим проблемам. Сближает Гитлодея с Томасом Мором также неприязнь к придворной жизни и неверие в способность тиранов, «зараженных с детства превратными мнениями», «повиноваться добрым советам». На вопрос одного из собеседников, почему Гитлодей, с его богатым жизненным опытом, умом и знаниями, не стремится быть советником какого-либо могущественного короля, он отвечал вопросом: «Как, по-твоему, если я при дворе какого-нибудь короля предложу проекты здравых распоряжений и попытаюсь вырвать у него злые и гибельные семена, то разве я не подвергнусь немедленно изгнанию и не буду выставлен на посмешище?» Слова эти писались в 1516 г., а два десятилетия спустя с автором «Утопии» стряслась великая беда.

Гитлодей начинает с того, что решительно отвергает жестокие английские законы против воров и бродяг, которые ему представляются бесчеловечными. Ведь в народной нищете, которая, собственно, и порождает воровство и бродяжничество, а также прочие пороки, виновен не сам народ, но те несправедливые пороки, которые утвердились в стране. Народ обречен на жалкое существование, в то время как «огромное число знати» «подобно трутням, живет праздно, трудами других». Среди разных причин, которые в разных странах порождают народную нищету, Гитлодей особое внимание обращает на причину, «присущую специально» Англии, а именно на «огораживания». «Ваши овцы, - говорит он, - обычно такие кроткие, довольные очень немногим, теперь, говорят, стали такие прожорливые и неукротимые, что поедают даже людей, разоряют и опустошают поля, дома и города. Именно во всех тех частях королевства, где добывается более тонкая и потому более драгоценная шерсть, знатные аристократы и даже некоторые аббаты, люди святые, не довольствуются теми ежегодными доходами и процентами, которые обычно нарастали от имений у их предков... Так вот, в своих имениях они не оставляют ничего для пашни, отводят все под пастбища, сносят дома, разрушают города, оставляя храмы только для свиных стойл. Эти милые люди обращают в пустыню все поселения и каждую пядь возделанной земли, как будто и без того у вас мало ее теряется под загонами для дичи и зверинцами» Мор Т. Утопия. С. 62-63. .

Гитлодей говорит о том, как трудолюбивые землепашцы превращаются в бездомных бродяг и воров, как «ненасытная алчность немногих лиц» приносит горе многим. Его характеристика социально-экономических процессов, связанных с «огораживаниями», настолько точна и исторически достоверна, что Маркс К. К. Маркс в первом томе «Капитала» цитирует книгу Мора как ценный исторический документ. В то же время Гитлодей не тешит себя иллюзиями, возлагая надежды на государя, который охотнее согласится с придворными шаркунами, утверждающими, «что главный оплот его власти заключается в том, чтобы не дать народу избаловаться от богатства и свободы», чем со здравомыслящим философом, склонным утверждать, что честь и безопасность короля «заключаются скорее в благосостоянии народа». Все дело в той общественной системе, которую автор во второй книге метко называет «заговором богачей». Поэтому Гитлодей приходит к мысли, что основной причиной социального неустройства, царящего в мире, является частная собственность. Ибо «где только есть частная собственность, где все мерят на деньги, там вряд ли когда-либо возможно правильное и успешное течение государственных дел: иначе придется считать правильным то, что все лучшее достается самым дурным, или удачным то, что все разделено очень немногим...» Мор Т. Утопия. С. 95-96. .

Вторая книга посвящена изображению идеального с точки зрения автора общественного устройства, не знающего частной собственности. В Утопии «не существует неравномерного распределения продуктов, нет ни одного нуждающегося, нет ни одного нищего, и хотя никто ничего не имеет, тем не менее все богаты». Как же устроено это удивительное государство? Утопия представляет собой свободную федерацию городов, возглавляемую князем (Princeps), которого пожизненно избирает сенат из числа кандидатов, предложенных народом. Забота об общем благе является характерной чертой жизненного уклада утопистов, в результате чего, по словам Гитлодея, «весь остров составляет как бы одно семейство». Войной утопийцы гнушаются как «деянием поистине зверским», хотя, в случае необходимости, умеют отстаивать независимость своей страны, оказывать помощь союзникам или «из человеколюбия» освобождать какой-нибудь народ от ига тирана. Земля в Утопии принадлежит всему народу. Государство ведет внешнюю торговлю, равномерно распределяет рабочую силу, наблюдает за производственным процессом. Основной хозяйственной ячейкой Утопии является семья, занимающаяся тем или иным ремеслом. Все, что семья изготовляет, она безвозмездно передает государству, в свою очередь «совершенно без всякой уплаты» получая с государственных складов необходимые ей предметы. При царящем в стране изобилии вовсе не трудно удовлетворять насущные потребности граждан, тем более что утопийцы чуждаются роскоши и всякого рода излишеств. Это всеобщее благоденствие объясняется тем, что в Утопии труд является естественной и непреложной обязанностью всех граждан, независимо от их пола. От физического труда освобождены только должностные лица и ученые, да и то при условии, что они оправдывают оказанное им доверие. На острове отсутствуют бездельники, которые в Европе поглощают продукты, производимые трудами других, здесь нет праздной толпы священников и монахов, владельцев поместий и их многолюдной челяди, а также представителей бесполезных ремесел, обслуживающих богачей и аристократов. Всеобщий полезный труд, освобожденный от эксплуатации, приводит в Утопии к всеобщему благосостоянию. Рабочий день продолжается здесь всего лишь 6 часов, и этого вполне достаточно для процветания государства. Между прочим, Томас Мор делает интересную попытку преодолеть противоположность между городом и деревней. Сельским хозяйством в Утопии занимаются горожане, которые на два года переселяются в деревню, а затем уступают место новой группе приезжих. В день уборки урожая из города на помощь деревне прибывают в нужном количестве труженики, помогающие в кратчайший срок успешно справиться с работой.

Так как для получения необходимых вещей утопийцы не нуждаются в деньгах, то к золоту и серебру, из-за которых пролито столько человеческой крови и совершено столько злодейств, на острове относятся с пренебрежением и ценят их значительно ниже такого действительно полезного металла, каким является железо, без которого «люди не могут жить так же, как без огня и воды». Ведь сами по себе золото и серебро не приносят людям пользы и только «людская глупость наделила их ценностью из-за редкости». Стремясь как можно сильнее развенчать золотого тельца, утопийцы демонстративно изготовляют из драгоценного металла ночные горшки и «всю подобную посуду для самых грязных надобностей», вырабатывают из него цепи, которыми сковывают рабов, либо заставляют носить золотые украшения людей, «опозоривших себя каким-либо преступлением». В связи с этим примечательно следующее происшествие: однажды чужеземные послы, ничего не знавшие о местных обычаях и нравах, вступили в столицу Утопии, город Амаурот, пышно одетые, в изобилии украшенные золотом и самоцветами. А утопийцы, приняв их за рабов и преступников, не оказали им никакого почета и вместо господ почтительно приветствовали всех низкопоставленных, скромно и просто одетых, как это было принято в Утопии. Утопийцам представляется в высшей степени нелепым, что в других странах «какой-нибудь медный лоб, у которого ума не больше, чем у пня, и который столь же бесстыден, как и глуп, имеет у себя в рабстве много умных и хороших людей, исключительно по той причине, что ему досталась большая куча золотых монет» Мор Т. Утопия. С. 144. . Впрочем, зная, какой силой обладает золото за пределами Утопии, правительство этой страны стремится накопить его как можно больше с тем, чтобы, например, во время войны использовать в интересах Утопии. Между прочим, у чужих народов утопийцы охотно приобретают преступников, приговоренных к смертной казни, превращая их у себя дома в рабов.

Итак, в благословенной Утопии есть рабы (servi). Как же согласуется это обстоятельство с гуманными принципами, на которых зиждутся утопические порядки? Тут надо иметь в виду ряд моментов. Существенно то, что рабское состояние не передается в Утопии по наследству. Да и сам раб может получить свободу, если проявит себя наилучшим образом. Чаще всего рабами на острове становятся лица, совершившие какое-либо позорное деяние. В Утопии редко применяется смертная казнь, ее обычно заменяет тяжелый принудительный труд. Тем самым утопийское рабство, по мысли Т. Мора, противопоставлено жестокости судебных приговоров тогдашней Англии и должно оттенять гуманный характер общественного строя Утопии. Конечно, Томас Мор верил в человека, но не идеализировал его настолько, чтобы полагать, что при более совершенном государственном устройстве навсегда исчезнут всяческие преступления. К тому же доля утопийских рабов, можно полагать, не была чрезмерно тяжелой, если многочисленные батраки из различных стран добровольно меняли свою голодную и холодную свободу на сытое рабство в Утопии. По истечении ряда лет они при желании могли стать и часто становились полноправными гражданами островного государства. Наконец, поскольку в Утопии физический труд отнюдь не считался чем-то зазорным, рабы не превращались в презренную касту чернорабочих, отвергаемых белоручками, как это было в древнем рабовладельческом мире.

Но жизнь утопийцев заполнена не только трудом. К их услугам обширные столовые, предлагающие «роскошную и обильную» пищу. Больных принимают отлично оборудованные лечебницы, располагающие опытными врачами. Утопийцы отдыхают и развлекаются, не нарушая, однако, благопристойности. Особенно высоко ценят они духовные удовольствия, хотя и телесными удовольствиями вовсе не пренебрегают. Останавливаясь на этических воззрениях утопийцев, близких к эпикуреизму, Томас Мор попутно отвергает угрюмую этику стоиков и средневековых аскетов. Благая «матерь-природа» и человеческий разум руководят поступками утопийцев. Полагая, что человеку свойственно стремиться к удовольствиям, утопийцы в то же время, по словам Гитлодея, понимают, что счастье «заключается не во всяком удовольствии, а только в честном и благородном», иными словами, в следовании требованиям добродетели, приглашающей смертных «к взаимной поддержке для более радостной жизни». Добровольное отречение от мирских радостей, умерщвление плоти представляется им бессмысленным и противоестественным. Подобно древним грекам, высоко ценят утопийцы «красоту, силу, проворство как особые и приятные дары природы». Высшим духовным удовольствием считают они «созерцание истины» и надежду на «будущее блаженство».

В своих религиозных воззрениях утопийцы также опираются на разум и природу. Какими бы именами они не называли Бога, как бы к нему они не подходили, в конечном счете Бог оказывается у них природой, божественную силу и красоту которой утопийцы не устают прославлять. Зато религиозный фанатизм, нетерпимый к инакомыслящим, ими решительно отвергается, равно как гадание, вера в приметы, астрология и прочие суеверия.

Будучи «неутомимыми» в «умственных интересах», жители Утопии очень быстро усвоили произведения древнегреческих писателей и ученых, с которыми их познакомил Гитлодей, в том числе труды Платона, Аристотеля, Лукиана, Гомера, Фукидида, Гиппократа и других авторов, высоко чтимых в кругах европейских эллинистов эпохи Возрождения. У Гитлодея даже возникло предположение, не ведут ли утопийцы свое происхождение от греков, тем более что язык их сохраняет некоторые следы греческой речи. Ничего более лестного не мог сказать писатель-гуманист о небольшом народе, столь отменно себя проявившем в построении разумного общества.

При написании «Утопии» Томас Мор, как и подобало ученому-гуманисту, опирался на античную традицию. На Платон Платона и его мечты о государстве без частной собственности («Государство») он прямо ссылается в романе. Известны были ему и различные космографии и описания путешествий от древности до новейшего времени, в том числе «Четыре плавания» Америго Веспуччи, вышедшие в латинском издании в 1507 г. и вскоре переведенные на английский язык (1511). О жителях Нового Света итальянский мореплаватель между прочим писал: «Люди живут согласно природе и скорее могут быть названы эпикурейцами, чем стоиками... Они не имеют собственности, и все у них общее». В средневековом «Путешествии сэра Джона Мандевиля», напечатанном около 1496 г., Т. Мор мог найти рассказ о легендарном царстве пресвитера Иоанна, расположенном где-то на Востоке. В этом царстве люди ведут счастливую жизнь, подчиняя свои поступки требованиям благочестия и добродетели. Несомненно, знал Томас Мор и об уравнительных идеалах народных еретических движений, стремившихся возродить древнехристианскую общину. В Англии это были левеллеры, в Чехии - табориты. При этом знания свои Мор черпал не только из книг, но и из своего богатого жизненного опыта, из рассказов друзей и знакомых. Из таких рассказов он мог, например, узнать о патриархальных общинах («Большие семьи»), сохранявшихся в славянских землях Адриатического приморья и в чем-то напоминавших патриархальные «большие семьи» Утопии См.: Алексеев М.П. Славянские источники «Утопии» Томаса Мора. М., 1955. .

Но если даже Томас Мор подчас и заимствовал свой материал из различных источников, его «Утопия» остается произведением глубоко самобытным. Конструируемая им социально-политическая система не имеет прямых аналогий с прошлым. Она не могла возникнуть ни в античности, ни в средние века. Утопический роман Томаса Мора мог возникнуть только в эпоху Возрождения, когда уже ясно обозначились темные стороны буржуазного прогресса, преодолеть которые можно было только в мечте. Сам Томас Мор это хорошо понимал. Поэтому он и закончил свою книгу меланхолическими словами: «Я охотно признаю, что в утопийской республике имеется очень много такого, чего я более желаю в наших государствах, нежели ожидаю».

Как литературное произведение, «Утопия» послужила образцом для последующих утопических романов. Она написана живо, автор стремится к правдоподобию, достигаемому очень точным рисунком, фиксирующим намеченные ситуации. Однако в романе отсутствуют запоминающиеся человеческие характеры, да автор и не ставит перед собой подобной задачи. Утопический роман- это четко сконструированная модель совершенного миропорядка, или, если угодно, большой чертеж, не претендующий на то, чтобы быть живописным полотном. Только Рафаил Гитлодей является в романе по-настоящему живой фигурой. В его лице автор изобразил любознательного гуманиста, философа и мореплавателя, стремящегося познать мир. У него лицо, опаленное от зноя, отпущенная борода и плащ, «небрежно свесившийся с плеча». Подобные люди, овеянные духом странствий, нередко встречались в эпоху Возрождения.

Прошло сто с лишним лет, и в Англии появился второй замечательный утопический роман «Новая Атлантида» (1627), принадлежащий перу великого философа и ученого Бэкон Ф. Фрэнсиса Бэкона. Оба романа хотя и возникли в одну и ту же эпоху и объединены единым порывом к более совершенной жизни, все же различны по своему характеру и по своим тенденциям. Не только десятилетия разделяли этих выдающихся представителей английской гуманистической мысли. И как люди, и как мыслители были они во многом различны.

Выходец из кругов новой знати, Бэкон Ф. Фрэнсис Бэкон (1561-1626) родился в семье влиятельного царедворца. Образование он получил в Кембридже, занимался юридической практикой, а в 1593 г. был избран в палату общин. Склоняясь поначалу к оппозиции, он в дальнейшем уже не вступал в конфликт с королевской властью и даже стал одним из наиболее влиятельных фаворитов Якова I. Король осыпал Бэкона милостями, а в 1618 г. сделал его лордом-канцлером и пэром Англии. Правда, через несколько лет, обвиненный парламентом во взяточничестве, Бэкон по решению суда лишился высокой должности и вынужден был отойти от политической деятельности, но король по-прежнему благоволил к нему.

В буржуазном прогрессе Мор Т. Томас Мор прежде всего увидел страдания народа. Для Фрэнсиса Бэкона этот прогресс означал величие Англии. К его времени английское государство окрепло, развилось, превратилось в могущественную державу, нанесшую сокрушительный удар Испании. Бэкон с удовлетворением наблюдал за тем, как его отчизна становилась повелительницей морей. И от государственных деятелей он все настойчивее требовал, чтобы они стремились «возвысить государство и увеличить его силу» Здесь и далее тексты Ф. Бэкона цитируются по изданию: Бэкон Ф. Сочинения / Сост., общ. ред. и вступ. ст. А.Л. Субботина. М., 1971. Т. 1-2. .

Однако, не посягая на существующую политическую систему, являясь сторонником сильной королевской власти, Бэкон в то же время полагал, что дворянство и знать не должны быть слишком многочисленны и что наиболее разумны те порядки, при которых «за плугом ходил бы сам владелец его, а не наемный батрак». Но грезы о коренном социальном переустройстве мира не посещали Бэкона. Зато ему все время сопутствовало ощущение, что мир подошел к какому-то важному рубежу, что стоит сделать несколько решительных шагов и люди вступят в новую счастливую эру. И не политике, сеющей рознь среди людей, а науке, освобожденной от бессмысленных абстракций и обращенной к реальной жизни, или «естественной философии», как он ее называл, надлежит сделать эти шаги. Об этом Бэкон настойчиво твердил в своих философских трактатах: «О достоинстве и преумножении наук» (1605), «Новый Органон» (1620) и др. Главную задачу своей жизни, как ученый и философ, он видел в «великом восстановлении наук», которые, по его мнению, еще не вышли из примитивного состояния, в коем они находятся со времен античности, несмотря на то что «дальние плавания и странствия», участившиеся в новое время, «открыли и показали в природе много такого, что может подать новый свет философии» («Новый Органон», «Афоризмы об истолковании природы и царстве человека», XXIV).

Знамением времени считал Бэкон также подъем «механических искусств», основанных на природе и опыте. Ведь искусство книгопечатания, применение пороха и мореходной иглы «изменили облик и состояние всего мира». Но естественная философия только тогда начнет играть подобающую ей роль, когда сумеет глубоко заглянуть в природу. Там, где на протяжении столетий царил «мрак преданий, круговращение силлогизмов или случайность», должен утвердиться опыт, коренящийся в эксперименте. Теология не должна вторгаться во владения естествознания. И Бэкон без устали трудился над возведением величавого здания новой науки, то выступая в роли «архитектора», а то и «простого рабочего, грузчика».

Но, давая людям боле правильное представление о мире, естественная философия не должна останавливаться на этом. Ее наиболее важная задача заключается в том, чтобы помочь людям овладеть силами природы, дабы положить «более прочные основания действенному могуществу и величию человеческому и расширить его границы». К этой мысли Бэкон возвращается неоднократно. Он хочет, чтобы люди устремлялись к науке не ради славы или забавы, но «ради пользы для жизни и практики». Бэкон склонен отвести «знаменитым изобретениям», которые должны быть поставлены выше политических реформ, ведущих зачастую к «насилию и смятению», в то время как «открытия обогащают и приносят благодеяния, не причиняя никому ни обиды, ни печали». О себе и своих целях Бэкон писал: «Я всего лишь трубач и не участвую в битве... И наша труба зовет людей не к взаимным распрям и сражениям... а, наоборот, к тому, чтобы они, заключив мир между собой, объединенными силами стали на борьбу с природой, захватили штурмом ее неприступные укрепления и раздвинули... границы человеческого могущества».

Вот эти мысли Фрэнсис Бэкон и положил в основу своего (неоконченного) утопического романа «Новая Атлантида», написанного в 1623-1624 гг. и изданного на английском языке в 1627 г. Подобно Утопии, Новая Атлантида, или, точнее, Бенсалем, - это остров, омываемый водами Тихого океана. Только о социальной структуре Новой Атлантиды мы почти ничего не узнаем. Ф. Бэкон спокойно проходит мимо этого вопроса, сообщая лишь, что на острове есть король, покровительствующий добродетели и наукам. Зато весьма обстоятельно и с явным восхищением рассказывает он о той огромной роли, которую играет там наука. Еще в древности по инициативе одного мудрого монарха в Бенсалеме был создан влиятельный орден ученых, получивший название «Дом Соломона». Благосостояние, а следовательно, и благополучие страны зависит от деятельности этого ордена, служащего «путеводным светочем» Новой Атлантиды. Целью его является «познание причин и скрытых сил всех вещей и расширение власти человека над природою».

Сообщая о достижениях Бенсалемских ученых, Ф. Бэкон нередко далеко опережает свое время. Он подчас ставит перед европейскими учеными задачи, к решению которых им удалось подойти только спустя несколько веков. Мы узнаем о необычайно глубоких рудниках и башнях, достигающих в высоту полумили, которые служат различным научным и практическим целям; о потоках и водопадах, используемых для получения многих видов движения; о лабораториях, в которых можно искусственно вызывать снег, дождь, гром и молнии; о садах, где выращиваются новые, более ценные виды плодовых деревьев; об оживлении организма, «после того как, по всем признакам, наступила смерть»; о создании новых лекарств, а также иных полезных и нужных вещей. Ученым из Дома Соломона удается воспроизводить «жар Солнца и других небесных светил», передавать свет на большое расстояние, у них есть усовершенствованные подзорные трубы и зрительные приборы, позволяющие «отчетливо рассмотреть мельчайшие предметы», невидимые глазом, например вещества, из которых состоит кровь. Создавая неведомые европейским музыкантам гармонии, они располагают способами «передавать звуки по трубам» на любые расстояния. Они владеют летательными аппаратами, подводными лодками и многими другими замечательными созданиями человеческого гения.

В двух просторных галереях бенсалемцы бережно хранят образцы всех наиболее ценных изобретений, а также скульптурные изображения всех великих изобретателей, начиная с первого хлебопашца и винодела, создателей стекла и письменности, музыки, обработки металлов, пороха и огнестрельного оружия и кончая изобретателем книгопечатания и отважными мореходами, открывшими новые земли. Есть здесь и статуя Колумба, открывшего Вест-Индию. «За каждое ценное изобретение» в Новой Атлантиде воздвигается автору статуя и присуждается «щедрое и почетное вознаграждение». Рассказ одного из отцов Дома Соломона о достижениях бенсалемских ученых является наиболее важной частью романа Ф. Бэкона. Это гимн во славу науки и ее безграничных возможностей и одновременно урок, преподаваемый ученым и учебным заведениям Старого Света, в которых продолжает царить рутина, подобно «тяжелому бремени» подавляющая рост передового знания. Другие эпизоды (в океане, прибытие на остров, праздник семьи, возвращение в Новую Атлантиду одного из отцов Дома Соломона) служат лишь более или менее занимательным обрамлением вышеназванного рассказа.

Но не только как ученый проявляет Бэкон обостренный интерес к миру вещей. Он и как писатель все время тянется ко всему тому, что можно увидеть глазом или ощупать рукой. Поэтому, повествуя, например, о въезде в город отца Дома Соломона, он не устает сообщать, как и во что были одеты люди, какого качества были ткани, из каких материалов изготовлены те или иные предметы. Мы узнаем, что на ученом «было облачение из превосходного черного сукна с широкими рукавами и капюшоном», а нижнее платье изготовлено было «из отличного белого полотна», что были на нем «искусно сделанные перчатки, шитые драгоценными каменьями, и бархатные башмаки персикового цвета», что повозка, в которой он ехал, была «сделана из кедрового дерева, украшенного позолотой и хрусталем», и т.д. Все это придает повествованию известную живописность и конкретность, несколько смягчающую дидактическую сущность замысла.

Называя остров Бенсалем Новой Атлантидой, Ф. Бэкон имел в виду древнюю, рассказанную еще Платоном легенду об Атлантиде. Как и другие гуманисты эпохи Возрождения, Бэкон превосходно знал античных авторов. При всем том безоговорочным почитателем древних он вовсе не был. Утверждая, что «правильно называют Истину дочерью времени, а не авторитета», он предостерегал от канонизации ряда устаревших или неверных с его точки зрения античных концепций. Поэтому почти совсем забытого философа-материалиста Демокрит Демокрита он ставил значительно выше Аристотель Аристотеля и Платон Платона, стяжавших громкую славу. А в сочинении «О мудрости древних» (1609-1623) самым неожиданным образом истолковывал античные мифы, находя в них созвучие своим взглядам. Рассматривая мифы как своего рода параболы или поэтические аллегории, Бэкон, например, видел в Купидоне, породившем «богов и все сущее», олицетворение атома. По его словам, «миф рассказывает о самой колыбели, самых истоках природы. Этот Амур, как мне кажется, есть стремление, или побуждение первичной материи, или, чтобы яснее выразиться, естественное движение атома. Ведь это та самая сила, первоначальная и единственная, которая создает и формирует из материи все сущее» («Купидон, или Атом»). Миф о Сфинксе, по мнению Бэкона, «рассказывает о науке, и в особенности о ее связи с практикой» («Сфинкс, или Наука») и т.п. Подобная интерпретация лишала древние мифы их поэтической непосредственности и первозданной наивности, зато превращала их в практическое руководство по вопросам науки, морали, политики и т.п.

Те же черты утилитаризма характерны и для книги Ф. Бэкона «Опыты, или Наставления нравственные и политические» (1597, последнее дополненное автором издание - 1625). Обратившись вслед за Монтень М. М. Монтенем к жанру эссе (опыт, очерк), Бэкон прежде всего интересуется поведением людей в повседневной жизни. При этом он предпочитает иметь дело не с абстрактным человеком, но с людьми обычными, нуждающимися в полезных советах и наставлениях. Своих современников он не идеализирует, но и не принижает. Не будучи ни фанатиком, ни доктринером, он снисходительно относится ко многим человеческим слабостям и только требует от человека, чтобы тот не забывал о своих гражданских обязанностях. «Муравей сам по себе существо мудрое, - пишет Бэкон, - но в саду или огороде он вреден. Точно так же люди чрезмерно себялюбивые вредят обществу. Избери разумную середину между себялюбием и общественным долгом: будь верен себе настолько, чтобы не оказаться вероломным в отношении других, в особенности же государя и родины» («О себялюбивой мудрости»). Родителям Бэкон советует не быть скаредными в содержании своих детей («О родителях и детях»). Подробно останавливается он на зависти, которая так часто и с такой силой врывается в жизнь людей. Ведь «никакая страсть так не околдовывает человека, как любовь и зависть», замечает философ («О зависти»). Иногда советы Бэкона напоминают советы рачительного хозяина, знающего цену деньгам. По его словам, «расходы надобно соразмерять с достатком, не допуская расхищения имущества слугами и производя траты наиболее выгодным образом» («О расходах»). Есть в писательской манере Бэкона что-то крепкое, кряжистое. Умеет он сгущать свои мысли и наблюдения в плотные, весомые афоризмы. Вот некоторые из них: «Счастье похоже на рынок, где, если немного подождать, цена не раз упадет» («О промедлении»); «В каждом человеке природа всходит либо злаками, либо сорной травой; пусть же он своевременно поливает первые и истребляет вторую» («О человеческой природе»). Подобные афоризмы либо венчают эссе, либо, как хорошо обработанный камень, служат его прочным основанием. По словам Бэкона, «Опыты» получили наибольшее распространение из всех его сочинений, «надо полагать, потому, что они ближе всего к практическим делам и чувствам людей». Автор также считает нужным заметить, что материал для своего труда он предпочитал «черпать больше из опыта, нежели из книг».


Литература эпохи Возрождения:

•
ЛЕКЦИЯ 15

Английская поэзия XVI в. Первые поэты-гуманисты: Дж. Скелтон, Т. Уайет, Г. Сарри. Мир высоких чувств и идеалов: Ф. Сидни, Э. Спенсер. Прозаические и драматические жанры в английской литературе XVI в. Д. Лили: попытки психологизма. Т. Нэш: мир без прикрас. Моралите и интерлюдии: острое чувство жизни. Трагедии: тревожный мир человеческих страстей. Р. Грин: образ человека из народа. К. Марло: проблема титанизма.

В XVI в. английская литература, вступившая в эпоху Возрождения, достигла всестороннего развития. Наряду с ренессансной поэзией утвердился на английской почве роман, а на рубеже XVI и XVII вв. бурно расцвела ренессансная драма.

Этот стремительный подъем английской литературы, начавшийся в конце XVI в. и захвативший ряд десятилетий, исподволь подготовлялся на протяжении всего столетия.

Уже начало XVI в. отмечено могучей фигурой Мор Т. Томаса Мора. К этому же времени относится литературная деятельность Скелтон Дж. Джона Скелтона (1460-1529), первого видного английского поэта эпохи Возрождения. В своих сатирах («Колин Клаут», 1519-1524; «Почему вы не являетесь ко двору», 1522-1523; и др.) он обличал паразитическую жизнь дворянства и духовенства. Это позволяет рассматривать Скелтона как одного из идейных предшественников английской Реформации. В сатире «Колин Клаут» бродяга, много повидавший на своем веку и хорошо осведомленный о страданиях народа, говорит о бессердечии и алчности церковной знати:

Епископам и дела нет,

Что впроголодь живет сосед,

Что Джилль свой проливает пот,

Что Джек над пашней спину гнет...

(Пер. О.Б. Румера)

Как поэт Скелтон еще тесно связан с традициями позднего средневековья. Он опирается на Чосер Дж. Чосера и народные песни. Вслед за Чосером он охотно использует доггерели - короткие неравносложные строки, а также площадные словечки и обороты. Народная смеховая культура поддерживает лубочную яркость его произведений («Пиво Элинор Румминг»). Это тот же неугомонный дух, который спустя несколько десятилетий заявит о себе в шекспировских сэре Тоби и Фальстафе.

В дальнейшем развитие английской ренессансной поэзии пошло по иному пути. Стремясь к более совершенному, «высокому» стилю, английские поэты-гуманисты отходят от «вульгарных» традиций позднего средневековья и обращаются к Петрарка Ф. Петрарке и античным авторам. Наступает пора английской книжной лирики. Так же примерно развивалась, как мы видели, и французская поэзия XVI в.

Первыми поэтами нового направления явились молодые аристократы Уайет Т. Томас Уайет (1503-1543) и Сарри Генри Говард, граф Сарри, в прежней русской транскрипции Серрей (1517-1547). Оба они блистали при дворе Генриха VIII, и оба испытали на себе тяжесть королевского деспотизма. Уайет провел некоторое время в заключении, а Сарри не только трижды попадал в темницу, но и окончил, подобно Томасу Мору, свою жизнь на плахе. Впервые их произведения напечатаны в сборнике, изданном в 1557 г. Современники высоко ценили их стремление реформировать английскую поэзию, поднять ее на высоту новых эстетических требований. Один из этих современников - Путтингам писал в своей книге «Искусство английской поэзии»: «Во второй половине царствования Генриха VIII выступило новое содружество придворных стихотворцев, вождями которых были сэр Томас Уайет и граф Генри Сарри. Путешествуя по Италии, они познали там высокую сладость метра и стиля итальянской поэзии... Они подвергли тщательной отделке грубую и необработанную нашу поэзию и покончили с тем состоянием, в каком она находилась раньше. Поэтому они с полным правом могут называться первыми реформаторами нашей метрики и нашего стиля» Цит. по: История английской литературы. М.; Л., 1943. Т. I, вып. 1. С. 303. .

Уайет Т. Уайет первым ввел в обиход английской поэзии сонет, а Сарри Сарри придал сонету ту форму, которую впоследствии мы находим у Шекспир У. Шекспира (три четверостишия и заключительное двустишие с системой рифм: авав edcd efef gg). Ведущей темой обоих поэтов была любовь. Она наполняет сонеты Уайета, а также его лирические песни («Лютня любовницы» и др.). Близко следуя за Петраркой (например, в сонете «Нет мира мне, хоть кончена война»), он пел о любви, обернувшейся скорбью (песня «Ты бросишь ли меня?» и др.). Многое испытав, разуверившись во многом, Уайет начал писать религиозные псалмы, эпиграммы и сатиры, направленные против суетности придворной жизни («Жизнь при дворе»), погони за знатностью и богатством («О бедности и богатстве»). В тюремном заключении им написана эпиграмма, в которой мы находим следующие скорбные строки:

Я вздохами питаюсь, слезы лью,

Мне музыкою служит звон кандальный...

(Пер. В.В. Рогова)

Меланхолические тона звучат и в лирике Сарри. И он был учеником Петрарка Ф. Петрарки, при этом весьма одаренным учеником. Один из сонетов он посвятил юной аристократке, выступающей под именем Джиральдины. Неземной прелестью наделяет английский петраркист свою повелительницу. Словами: «Она подобна ангелу в раю; Блажен, кому отдаст любовь свою» - заканчивает он свой сонет. Что касается до меланхолических резиньяций, возникающих в поэзии Сарри, то для них поводов было вполне достаточно. Храбрый воин, блестящий аристократ, он не раз становится жертвой придворных интриг. Темница стала его вторым домом. В одном из стихотворений, написанных в заточении, поэт скорбит об утраченной свободе и вспоминает о былых радостных днях («Элегия на смерть Ричмонда», 1546). Сарри принадлежит перевод двух песен «Энеиды» Вергилий Вергилия, сделанный белым стихом (пятистопный нерифмованный ямб), которому предстояло сыграть такую большую роль в истории английской литературы.

Уайет Т. Уайет и Сарри Сарри заложили основы английской гуманистической лирики, свидетельствовавшей о возросшем интересе к человеку и его внутреннему миру. К концу XVI и началу XVII в. относится расцвет английской ренессансной поэзии - и не только лирической, но и эпической. Следуя примеру поэтов «Плеяды», английские ревнители поэзии создали кружок, торжественно наименованный «Ареопагом».

Одним из наиболее талантливых участников «Ареопага» был Сидни Ф. Филип Сидни (1554-1586), человек разносторонних интересов и дарований, поднявший английскую гуманистическую поэзию на высокую степень совершенства. Он происходил из знатного рода, много путешествовал, выполняя дипломатические поручения, был обласкан королевой Елизаветой, но навлек на себя ее немилость, посмев осудить жестокое обращение английских лендлордов с ирландскими крестьянами. В цветущем возрасте окончил он свои дни на поле брани.

Подлинным манифестом новой школы явился трактат Сидни «Защита поэзии» (ок. 1584, напечатан в 1595 г.), во многом перекликающийся с трактатом Дю Белле Ж. Дю Белле «Защита и прославление французского языка». Только если противниками Дю Белле были ученые педанты, предпочитавшие латинский язык французскому, то Сидни счел своим долгом выступить на защиту поэзии (литературы), подвергавшейся нападкам со стороны благочестивых пуритан. Тем самым апология поэзии означала у Сидни апологию Ренессанса в сфере искусства и культуры. Вслед за древними эллинами Сидни призывает верить в то, что «поэты суть любимцы богов», что «высшее божество соизволило, при посредстве Гесиода и Гомера, под покровом баснословия ниспослать нам всяческое знание: риторику, философию естественную и нравственную и еще бесконечно многое». Вместе со Скалигером, автором известной в эпоху Возрождения «Поэтики» (1561), Сидни утверждает, что «ни одно философское учение не наставит вас, как стать честным человеком, лучше и скорее, чем чтение Вергилия». Короче говоря, поэзия - это надежная школа мудрости и добродетели.

С особым подъемом говорит Сидни о «поэзии героической», поскольку «героический поэт», прославляя доблесть, «великодушие и справедливость», пронизывает лучами поэзии «туманы трусости и мглу вожделений».

При каждом удобном случае Сидни обращается к авторитету и художественному опыту античных поэтов. Так, если нужно назвать имя литературного героя, способного «оживить» и «воспитать» человеческий дух, он без колебаний называет имя Энея, напоминая, «как вел он себя при гибели отечества, как спас престарелого отца и предметы богопочитания, как повиновался бессмертным, покидая Дидону» и т.д. Однако, преклоняясь перед античной литературой и горячо призывая черпать из этого источника, Сидни вовсе не хотел, чтобы английская поэзия утратила свою естественную самобытность. Он с благодарностью вспоминал о поэтических опытах Уайет Т. Уайета и Сарри Сарри, высоко ценил поэтический гений Чосер Дж. Чосера и даже признавался («сознаюсь в собственном варварстве»), что ни разу не внимал старинной народной балладе о Перси и Дугласе без того, «чтобы сердце во мне не взыграло, как от трубного звука, а ведь поется она всего-навсего каким-нибудь слепцом-простолюдином, чей голос столь же груб, сколь слог неотделан». Впрочем, тут же ученый-гуманист замечает, что названная песня производила бы гораздо большее впечатление, «будучи изукрашена пышным витийством Пиндара». На этом основании Сидни критически относится к английской народной драме дошекспировского периода, утверждая, что драму следует подчинять строгим аристотелевским правилам. Как известно, английская ренессансная драма в период своего расцвета не пошла по пути, который намечал Сидни.

Что касается самого Сидни Ф. Сидни, то ее лучшие образцы далеки от пышного пиндарического витийства. Подобно Ронсар (де) П. Ронсару, Сидни тяготеет к ясному, завершенному поэтическому рисунку. Высокого художественного совершенства достигает он в разработке сонетной формы. Его любовные сонеты (цикл «Астрофил и Стелла», 1580-1584, напечатан в 1591 г.) имели заслуженный успех (Астрофил означает влюбленный в звезды, Стелла - звезда). Именно благодаря Сидни сонет стал излюбленной формой в английской ренессансной лирике. В стихотворениях Сидни воскресают античные мифы («Филомела», «Амура, Зевса, Марса Феб судил»). Подчас Сидни перекликается с Петраркой и поэтами Плеяды, а иногда решительным жестом отбрасывает от себя весь книжный груз. Так, в 1-м сонете цикла «Пыл искренней любви я мнил излить стихом» он сообщает, что в чужих творениях тщетно искал слова, которые могли бы тронуть красавицу. «Глупец, - был Музы глас, - глянь в сердце и пиши».

Перу Сидни принадлежит также неоконченный пасторальный роман «Аркадия», напечатанный в 1590 г. Как и другие произведения этого рода, он написан в очень условной манере. Буря на море, любовные истории, переодевания и прочие приключения этого рода, он написан в очень условной манере. Буря на море, любовные истории, переодевания и прочие приключения и, наконец, благополучная развязка составляют содержание романа, действие которого происходит в легендарной Аркадии. В прозаический текст вкраплено множество стихотворений, подчас весьма изысканных, написанных в самых разнообразных размерах и формах античного и итальянского происхождения (сапфические строфы, гекзаметры, терцины, секстины, октавы и пр.).

Другим выдающимся поэтом конца XVI в. был Спенсер Э. Эдмунд Спенсер (1552-1599), принимавший деятельное участие в создании «Ареопага». Сын торговца сукном, он около двадцати лет провел в Ирландии в качестве одного из представителей английской колониальной администрации. Он превосходно писал музыкальные сонеты («Аморетти», 1591-1595), брачные гимны, в том числе «Эпиталаму», посвященную собственному бракосочетанию, а также платонические «Гимны в честь любви и красоты» (1596). Большой успех выпал на долю его «Пастушеского календаря» (1579), посвященному Сидни Ф. Филипу Сидни. Примыкая к традиции европейской пасторальной поэзии, поэма состоит из 12 стихотворных эклог по числу месяцев в году. В эклогах речь идет о любви, вере, морали и других вопросах, привлекавших внимание гуманистов. Очень хороша майская эклога, в которой престарелый пастух Палинодий, радостно приветствуя приход весны, живо описывает народный праздник, посвященный веселому маю. Условный литературный элемент отступает здесь перед выразительной зарисовкой английских народных обычаев и нравов.

Но наиболее значительным творением Спенсера является монументальная рыцарская поэма «Королева фей», создававшаяся на протяжении многих лет (1589-1596) и снискавшая автору громкую славу «князя поэтов». Стараниями Спенсера Англия наконец обрела ренессансный эпос. В «Поэтиках» эпохи Возрождения, в том числе в «Защите поэзии» Сидни Ф. Сидни, героической поэзии всегда отводилось почетное место. Особенно высоко ставил Сидни «Энеиду» Вергилия, которая была для него эталоном эпического жанра. Будучи соратником Сидни по классическому «Ареопагу», Спенсер Э. Спенсер избрал для себя иной путь. И хотя среди своих именитых наставников он, наряду с Ариосто Лодовико Ариосто и Тассо Т. Тассо, называет Гомер Гомера и Вергилий Вергилия, собственно классический элемент не является в его поэме определяющим. Впрочем, и с итальянскими поэмами «Королева фей» соприкасается только отчасти. Существенной особенностью ее можно считать то, что она тесно связана с английскими национальными традициями.

В поэме широко использованы элементы куртуазных романов Артурова цикла с их сказочной фантастикой и декоративной экзотикой. Ведь легенды о короле Артуре возникали на британской почве, и сам король Артур для английского читателя продолжал оставаться «местным героем», олицетворением британской славы. К тому же именно в Англии в XVI в. сэр Мэлори Т. Томас Мэлори в обширной эпопее «Смерть Артура» подвел величественный итог сказаниям Артурова цикла.

Но Спенсер Э. Спенсер опирался не только на традицию Т. Мэлори. Он сочетал ее с традицией Ленгленд У. У. Ленгленда и создал рыцарскую аллегорическую поэму, которая должна была прославить величие Англии, озаренное сиянием добродетелей.

В поэме король Артур (символ величия), влюбившись во сне в «королеву фей» Глориану (символ славы, современники видели в ней королеву Елизавету I), разыскивает ее в сказочной стране. В образе 12 рыцарей - сподвижников короля Артура Спенсер собирался вывести 12 добродетелей. Поэма должна была состоять из 12 книг, но поэт успел написать только 6. В них совершают подвиги рыцари, олицетворяющие Благочестие, Умеренность, Целомудрие, Справедливость, Вежество и Дружбу.

О характере поэмы дает представление хотя бы первая книга, посвященная деяниям рыцаря Красного Креста (Благочестие), которого королева посылает помочь прекрасной Уне (Истина) освободить ее родителей, заключенных в медный замок. После жестокого сражения рыцарь побеждает чудовище. Вместе со своей дамой он останавливается на ночлег в хижине отшельника. Последний, однако, оказывается коварным волшебником Архимаго, который насылает на рыцаря лживые сновидения, убеждающие его в измене Уны. Утром рыцарь покидает деву, которая немедленно отправляется на поиски беглеца. В пути рыцарь Красного Креста совершает ряд новых подвигов. Уна между тем смиряет своей красотой грозного льва, который отныне не покидает прекрасной девы. И вот перед ней, наконец, рыцарь Красного Креста, которого она столь самоотверженно разыскивает. Но радость преждевременна. На самом деле перед ней волшебник Архимаго, коварно принявший дорогой ей образ рыцаря. После ряда драматических перипетий Уна узнает, что рыцарь Красного Креста побежден и взят в плен неким великаном с помощью колдуньи Дуэссы. Она обращается за помощью к королю Артуру, который как раз проезжает мимо в поисках королевы фей. В жестокой схватке король Артур умерщвляет великана, прогоняет колдунью Дуэссу и соединяет влюбленных. Благополучно минуя пещеру Отчаяния, они прибывают к храму Святости. Здесь рыцарь Красного Креста в течение трех дней ведет бой с драконом, побеждает его, сочетается браком с Уной, а затем, счастливый и радостный, отправляется ко двору королевы фей, чтобы поведать ей о своих приключениях.

Даже из краткого изложения одной только первой книги явствует, что поэма Спенсера соткана из множества красочных эпизодов, придающих ей большую нарядность. Сверкание рыцарских мечей, козни злых волшебников, мрачные глубины Тартара, красоты природы, любовь и верность, коварство и злоба, феи и драконы, угрюмые пещеры и светлые храмы, - все это образует широкую многоцветную картину, способную пленить воображение самого взыскательного читателя. Это мелькание эпизодов, гибкие сюжетные линии, пристрастие к пышным декорациям и романтическому реквизиту, конечно, вызывают в памяти поэму Ариосто Лодовико Ариосто. Только, повествуя о рыцарских подвигах, Ариосто не скрывал иронической улыбки, он создавал великолепный мир, над которым сам же подсмеивался. Спенсер Э. Спенсер всегда серьезен. В этом он ближе к Тассо Т. Тассо и Мэлори Т. Мэлори. Он создает свой мир не для того, чтобы позабавить читателя, но для того, чтобы его одухотворить, приобщить к высшим нравственным идеалам. Поэтому он всходит на Парнас, как будто перед ним кафедра проповедника.

Разумеется, он хорошо понимает, что эра рыцарства давно прошла. Рыцари Спенсера существуют в качестве четко обрисованных аллегорических фигур, обозначающих либо добро, либо зло. Поэт стремится прославить силу и красоту добродетели, а изображаемые им победоносные рыцари - это только отдельные грани нравственной природы человека, о котором не раз писали гуманисты эпохи Возрождения. Таким образом, поэма Спенсера отвечает на вопрос, каким должен быть совершенный человек, способный восторжествовать над царством зла и порока. Это своего рода великолепный рыцарский турнир, завершающийся торжеством добродетели. Но поэма содержала не только нравственную тенденцию. Современники не без основания улавливали в ней еще и тенденцию политическую. Королеву фей отождествляли они с королевой Елизаветой I, а злокозненную колдунью Дуэссу - с Марией Стюарт. Под аллегорическими покровами находили они намеки на победоносную войну Англии против феодально-крепостнической Испании. В этом плане поэма Спенсера представляла собой апофеоз английского королевства.

Написана поэма сложной «спенсеровой строфой», повторяющей в первой части чосеровскую строфу, к которой, однако, добавлены восьмая и девятая строки (рифмовка по схеме: ававвсвсс). Пятистопный ямб в заключительной строке уступает место шестистопному ямбу (т.е. александрийскому стиху). В начале XIX в. английские романтики проявляли очень большой интерес к творческому наследию Спенсера. Байрон Байрон написал «спенсеровой строфой» свою поэму «Паломничество Чайлд-Гарольда», а Шелли Шелли - «Восстание Ислама».

В XVI в. происходило также формирование английского ренессансного романа, которому, однако, не суждено было достигнуть тех высот, каких достигли в то время романы французский (Рабле) и испанский (Сервантес). Лишь в XVIII в. Началось победоносное шествие английского романа по Европе. Тем не менее именно в Англии в эпоху Возрождения возник утопической роман, со всеми характерными особенностями, присущими этому жанру. Современники тепло приняли пасторальный роман Синди Ф. Ф. Синди «Аркадия». Шумный, хотя и не прочный успех выпал на долю «воспитательного романа Лили Дж. Джона Лили «Эвфуэс, или Анатомия остроумия» (1578-1580), написанного вычурным, изысканным слогом, получившим наименование «эвфуизма». Содержанием романа является история молодого знатного афинянина Эвфуэса, путешествующего по Италии и Англии. Человеческим слабостям и порокам противостоят в романе примеры высокой добродетели и душевного благородства. В «Эвфуэсе» мало действия, зато большое внимание уделено переживаниям героев, их сердечным излияниям, речам, переписке, рассказам различных персонажей, в которых Лили проявляет всю свою прециозную виртуозность. Он все время ищет и находит новые поводы для пространных рассуждений, касающихся чувств и поступков людей. Вот этот аналитический подход к душевному миру человека, стремление автора «анатомировать» его поступки и мысли и составляет, в сущности, наиболее примечательную и новую черту «Эвфуэса», оказавшего заметное влияние на английскую литературу конца XVI в. Да и самый «эвфуизм» с его английскими метафорами и антитезами был, вероятно, не только проявлением салонного жеманства, но и попыткой найти новую более сложную форму для отражения мира, перестающим быть элементарным и внутренне цельным [image] .

К испанскому плутовскому роману близок роман Нэш Т. Томаса Нэша «Злополучный скиталец, или Жизнь Джека Уилтона» (1594), повествующий о похождениях молодого плутоватого англичанина в различных европейских странах. Автор отвергает «аристократическую» изысканность эвфуизма, ему совершенно чужды и придворные пасторальные маскарады. Он хочет говорить правду о жизни, не останавливаясь перед изображением ее мрачных, даже отталкивающих сторон. И хотя в конце концов герой романа вступает на путь добродетели, женится и обретает вожделенный покой, произведение Нэша остается книгой, в которой мир предстает без всяких прикрас и иллюзий. Только выдающиеся деятели ренессансной культуры, порой появляющиеся на страницах романа, способны озарить этот мир светом человеческого гения. Относя действие романа к первой трети XVI в., Т. Нэш получает возможность сложить красивую легенду о любви английского поэта графа Сарри Сарри к прекрасной Джеральдине, а также начертать портреты Эразм Роттердамский Эразма Роттердамского, Мор Т. Томаса Мора, итальянского поэта и публициста Аретино Пьетро Пьетро Аретино и немецкого «плодовитого ученого» Агриппа Корнелий Неттесгеймский Корнелия Агриппы Неттесгеймского, слывшего могущественным «чернокнижником». Далеко в стороне от изасканных романов Сидни Ф. Сидни и Лили Дж. Лили располагались также бытовые или «производственные» (как их иногда называют) романы Делони Т. Томаса Делони («Джек из Ньюбери», 1594, и др.).

Из этого краткого перечня явствует, что на исходе XVI в. в Англии за сравнительно короткий срок появился ряд весьма различных по своему характеру романов, свидетельствующих о том, что могучее творческое брожение, охватившее страну, проникло во все сферы литературы, повсюду намечая новые пути.

Но, конечно, самых поразительных успехов достигла английская литература XVI в. в области драмы. Вспоминая об английском Возрождении, мы несомненно прежде всего вспоминаем о Шекспир У. Шекспире. А Шекспир вовсе не был одинок. Его окружала плеяда талантливых драматургов, обогативших английский театр рядом замечательных пьес. И хотя расцвет английской ренессансной драмы продолжался не очень долго, был он необычайно бурным и многоцветным.

Подготовлялся этот расцвет, начавшийся в восьмидесятые годы XVI в., на протяжении многих десятилетий. Впрочем, не сразу на английской сцене утвердилась собственно ренессансная драма. Еще очень долго в стране продолжал играть активную роль народный театр, сложившийся в середине века. Обращенный к массовому зрителю, он нередко в традиционных формах живо откликался на вопросы, выдвигавшиеся эпохой. Это поддерживало его популярность, делало его важным элементом общественной жизни. Но не все традиционные формы выдерживали испытания временем. Сравнительно быстро угасла мистерия, отвергнутая Реформацией. Зато продолжали громко заявлять о себе Интерлюдия интерлюдия - самый мирской и веселый жанр средневекового театра и Моралите моралите - аллегорическая пьеса, ставившая те или иные важные вопросы человеческого бытия.

Наряду с персонажами традиционными в моралите начали появляться персонажи, долженствовавшие утверждать новые передовые идеи. Это такие аллегорические фигуры, как Ум и Наука, одерживающие победу над Схоластикой. В пьесе, относящейся к 1519 г., Жажда Знания, несмотря на все старания Невежества и Любострастия, помогает человеку внимательно прислушаться к мудрым наставлениям госпожи Природы. В пьесе настойчиво приводится мысль, что земной зримый мир достоин самого пристального изучения. К середине XVI в. относятся моралите, написанный в защиту церковной реформы. В одном из них («Занимательная сатира о трех сословиях» шотландского поэта Давида Линдсея, 1540) не только обличаются многочисленные пороки католического духовенства, но и затрагивается вопрос о социальной несправедливости. Появляющийся на сцене Бедняк (Паупер) знакомит зрителей со своей горькой судьбой. Он был трудолюбивым крестьянином, но алчный сквайр (помещик) и не менее алчный викарий (священник) превратили его в нищего, а жуликоватый продавец индульгенций завладел его последними грошами. На что может надеяться Бедняк, когда все три сословия (духовенство, дворянство и горожане) позволяют Обману, Лжи, Лести и Мздоимству управлять государством? И только когда честный малый Джон, олицетворяющий здоровые силы нации, энергично вмешивается в ход событий, положение в королевстве изменяется к лучшему. Понятно, что высшие круги неодобрительно взирали на пьесы, содержавшие крамольные мысли, а королева Елизавета в 1559 г. просто запретила ставить подобные моралите.

При всей очевидной условности аллегорического жанра в английских моралите XVI в. появились яркие бытовые сценки, и даже аллегорические персонажи утрачивали свою отвлеченность. Такой являлась, например, шутовская фигура Порока (Vice). Среди его предков мы находим Объедалу из аллегорической поэмы Ленгленд У. У. Ленгленда, а среди потомков - тучного греховника Фальстафа, живо изображенного Шекспиром.

Но, конечно, колоритные жанровые сценки следует прежде всего искать в Интерлюдия интерлюдиях (интермедиях), представляющих собой английскую разновидность французского фарса. Таковы интерлюдии Гейвуд Дж. Джона Гейвуда (ок. 1495-1580) - веселые, непосредственные, иногда грубоватые, с персонажами, прямо выхваченными из повседневной жизни. Не встав на сторону Реформации, Гейвуд в то же время ясно видел недостатки католического клира. В интермедии «Продавец индульгенций и монах» он заставляет алчных служителей церкви начать потасовку в храме, так как каждый из них хочет вытянуть из кармана верующих как можно больше монет. В «Забавном действии о муже Джоане Джоане, жене его Тиб и священнике сэр Джане» (1533) недалекого мужа ловко водит за нос продувная жена вместе со своим любовником - местным священником. Наряду с моралите интерлюдии сыграли заметную роль в подготовке английской ренессансной драмы. Они сохраняли для нее навыки народного театра и то острое чувство жизни, которое в, дальнейшем определило величайшие достижения английской драматургии.

Вместе с тем и Моралите моралите, и Интерлюдия интерлюдии были во многом старомодными и достаточно элементарными. Английская ренессансная драма нуждалась и в более совершенной форме, и в более глубоком понимании человека. На помощь ей, как и в других странах в эпоху Возрождения, пришла античная драматургия. Еще в начале XVI в. на школьной сцене разыгрывались на латинском языке комедии Плавт Плавта и Теренций Теренция. С середины XVI в. античных драматургов начали переводить на английский язык. Драматурги стали им подражать, используя при этом и опыт итальянской «ученой» комедии, в свой черед восходившей к классическим образцам. Однако классический элемент не лишил английскую комедию национальной самобытности.

На формирование Трагедия английской трагедии заметное воздействие оказал Сенека Сенека. Его охотно переводили, а в 1581 г. появился полный перевод его трагедий. Традиции Сенеки ясно ощутимы в первый английской «кровавой» трагедии «Горбодук» (1561), написанной Томасом Нортоном и Томасом Секвилом и имевшей большой успех. Сюжет заимствован из средневековой хроники Гальфрида Монмутского. Как шекспировский Лир, Горбодук при жизни делит свое государство между двумя сыновьями. Но, стремясь захватить всю власть, младший сын убивает старшего. Мстя за гибель своего первенца, королева-мать закалывает братоубийцу. Страну охватывает пламя гражданской войны. Погибают король и королева. Льется кровь простолюдинов и лордов. Пьеса содержит определенные политические тенденции - она ратует за государственное единство страны, долженствующее служить залогом ее процветания. На это прямо указывает пантомима, предваряющая первое действие. Шестеро дикарей тщетно пытаются сломать связку прутьев, зато, вытаскивая один прут за другим, они без труда ломают их. По этому поводу в пьесе сказано: «Это обозначало, что объединенное государство противостоит любой силе, но что, будучи раздроблено, оно легко может быть побеждено...» Не случайно пьесу с интересом смотрела королева Елизавета. Классическому канону в «Горбодуке» соответствуют вестники, повествующие о драматических событиях, разыгрывающихся за сценой, и хор, появляющийся в конце акта. Написана пьеса белым стихом.

За «Горбодуком» последовал длинный ряд трагедий, свидетельствовавших о том, что этот жанр нашел в Англии благоприятную почву. Дух Сенеки продолжал витать над ними, однако драматурги охотно выходили за пределы классического канона, соединяя, например, трагическое с комическим или нарушая заветные единства. Обращаясь к итальянской новелле, античным сказаниям, а также различным английским источникам, они утверждали на сцене большой мир человеческих страстей. Хотя этот мир и был еще лишен настоящей глубины, он уже приближал зрителей к той поре, когда как-то сразу начался замечательный расцвет английского ренессансного театра.

Этот расцвет начался в конце восьмидесятых годов XVI в. с выступления талантливых драматургов-гуманистов, называемых обычно «университетскими умами». Все они были людьми образованными, окончившими Оксфордский или Кембриджский университет. В их творчестве классические традиции широко слились с достижениями народного театра, образовав могучий поток национальной английской драматургии, вскоре достигшей небывалой мощи в творениях Шекспир У. Шекспира.

Большое значение имела победа, которую одержала Англия над Испанией в 1588 г. и которая не только укрепила национальное сознание широких кругов английского общества, но и обострила интерес к ряду важных вопросов государственного развития. Новую остроту приобретал также вопрос об огромных возможностях человека, всегда привлекавший внимание гуманистов. Вместе с тем возрастала конкретность и глубина художественного мышления, приведшего к замечательным победам ренессансного реализма. А если принять во внимание, что с конца XVI в. общественная жизнь Англии становилась все более динамичной, - ведь недалеко было время, когда в стране вспыхнула буржуазная революция, - понятна будет та атмосфера напряженных, а подчас и противоречивых творческих исканий, которые так характерны для «елизаветинской драмы», образующей самую высокую вершину в истории английской ренессансной литературы.

«Университетские умы», объединенные принципами ренессансного гуманизма, в то же время не представляли собой какого-то единого художественного направления. Они во многом различны. Так, Лили Дж. Джон Лили, автор прециозного романа «Эвфуэс», писал изящные комедии на античные темы, обращаясь преимущественно к придворному зрителю. А Кид Т. Томас Кид (1558-1594), более резкий, а то и грубый, продолжал разрабатывать жанр «кровавой трагедии» («Испанская трагедия», ок. 1589).

Более подробного рассмотрения заслуживают Роберт Грин и особенно Марло К. Кристофер Марло - наиболее значительные предшественники Шекспира. Грин Р. Роберт Грин (1558-1592) был удостоен в Кембриджском университете высокой ученой степени магистра искусств. Однако влекла его жизнь богемы. Он побывал в Италии и Испании. Быстро завоевал популярность как писатель. Но успех не вскружил ему голову. Незадолго до смерти Грин начал писать покаянное сочинение, в котором порицал свою греховную жизнь и предостерегал читателей от ложного и опасного пути. Творческое наследие Грина многообразно. Ему принадлежат многочисленные любовные новеллы, романы на исторические темы (один из них - «Пандосто», 1588 - использован Шекспир У. Шекспиром в «Зимней сказке»), памфлеты и т.п.

В историю английской литературы Грин вошел прежде всего как одаренный драматург. Большим успехом пользовалась его пьеса «Монах Бэкон и монах Бонгей» (1589). При работе над ней Грин опирался на английскую народную книгу о чернокнижнике Бэконе, увидевшую свет в конце XVI в. Подобно немецкому Фаусту, монах Бэкон - историческое лицо. Прототипом героя народной легенды являлся Роджер Бэкон, выдающийся английский философ и естествоиспытатель XIII в., подвергавшийся гонениям церкви, которая видела в нем опасного вольнодумца. Легенда превратила монаха Бэкона в чернокнижника и связала его с нечистой силой. В пьесе Грина Бэкону отведена значительная роль. В период, когда в Европе вырос интерес к магии и всякого рода «тайным» наукам, Грин вывел на сцену колоритную фигуру английского чернокнижника, владеющего магической книгой и волшебным зеркалом. В конце концов Бэкон раскаивается в своих греховных устремлениях и становится отшельником. Но ведущая тема пьесы все же не магия, а любовь. Подлинной героиней пьесы выступает красивая и добродетельная девушка, дочь лесничего Маргарита. В нее влюбляется принц Уэлльский, но она отдает свое сердце придворному принца графу Линкольну. Никакие испытания и злоключения не способны сломить ее стойкости и верности. Пораженный стойкостью Маргариты, принц Уэлльский прекращает свои домогательства. Узы брака соединяют влюбленных. Бесовские хитросплетения не нужны там, где царит большая человеческая любовь.

С народными английскими сказаниями также тесно связана «Приятная комедия о Джордже Грине, Векфилдском полевом стороже», увидевшая свет уже после смерти Грина (1593) и, вероятно, ему принадлежащая. Героем пьесы является уже не самонадеянный чернокнижник, отрекающийся от своего греховного ремесла, но доблестный простолюдин, подобно Робину Гуду воспетый в народных песнях. Кстати, и сам Робин Гуд появляется на страницах комедии. Услышав о доблести Джорджа Грина, он ищет встречи с ним. В пьесе воссоздана ситуация, в которой английскому государству угрожает одновременно внутренняя и внешняя опасность, ибо группа английских феодалов во главе с графом Кендалем и в союзе с шотландским королем поднимает восстание против английского короля Эдуарда III. Однако планы мятежных феодалов разрушает полевой сторож Джордж Грин, который сначала от лица горожан Векфилда решительно отказывает мятежникам в помощи, а затем хитроумно захватывает в плен самого графа Кендаля и его соратников. Желая наградить Джорджа Грина, Эдуард III хочет возвести его в рыцарское звание. Но полевой сторож отклоняет эту королевскую милость, заявляя, что его единственное желание «жить и умереть йоменом», т.е. свободным крестьянином. Драматургу удалось создать очень выразительный образ простолюдина: умелого, сильного, честного, находчивого, смелого, преданного родине и королю, в котором воплощены для него величие и единство государства. Герой этот поставлен неизмеримо выше надменных и своекорыстных феодалов. K этому следует добавить, что в комедии встречаются красочные зарисовки народных обычаев и нравов и что многое в ней выросло непосредственно из фольклора. Не случайно современники видели в Грине народного драматурга. Присоединяясь к этому мнению, видный русский ученый, знаток английского театра шекспировской эпохи Стороженко Н.Н. Н.Н. Стороженко писал: «Действительно, название народного драматурга ни к кому так не идет, как к Грину, потому что ни у одного из современных ему драматургов мы не найдем столько сцен, так сказать живьем выхваченных из английской жизни и притом написанных чистым народным языком, без всякой примеси эвфуизма и классической орнаментики» Стороженко Н. Роберт Грин, его жизнь и произведения. М., 1878. С. 180. .

Другом Грин Р. Р. Грина одно время был талантливый поэт и драматург Марло К. Кристофер Марло (1564-1593), подлинный создатель английской ренессансной трагедии. Будучи сыном сапожного мастера, он, благодаря счастливому стечению обстоятельств, попал в Кембриджский университет и, подобно Грину, был удостоен степени магистра искусств. Марло хорошо знал древние языки, внимательно читал произведения античных авторов, был он знаком и с творениями итальянских писателей эпохи Возрождения. Окончив Кембриджский университет, этот энергичный сын простолюдина мог рассчитывать на выгодную церковную карьеру. Однако Марло не захотел стать служителем церковной ортодоксии. Его привлекал многоцветный мир театра, а также вольнодумцы, осмеливавшиеся сомневаться в ходячих религиозных и прочих истинах. Известно, что он был близок к кружку сэра Уолтера Рали, подвергшегося опале в царствование Елизаветы и окончившего свою жизнь на плахе в 1618 г. при короле Якове I. Если верите доносчикам и ревнителям ортодоксии, Марло был «безбожником», он критически относился к свидетельствам Библии, в частности, отрицал божественность Христа и утверждал, что библейская легенда о сотворении мира не подтверждается научными данными и т.п. Возможно, что обвинения Марло в «безбожии» и были преувеличены, но скептиком в религиозных вопросах он все-таки являлся. К тому же, не имея обыкновения скрывать свои мысли, он сеял «смуту» в умах окружавших его людей. Власти были встревожены. Над головой поэта все более сгущались тучи. В 1593 г. в одной таверне близ Лондона Марло был убит агентами тайной полиции.

Трагическая судьба Марло в чем-то перекликается с трагическим миром, возникающим в его пьесах. На исходе XVI в. было ясно, что этот великий век вовсе не являлся идиллическим.

Марло, являясь современником драматических событий, разыгравшихся во Франции, посвятил им свою позднюю трагедию «Парижская резня» (поставлена в 1593).

Пьеса могла привлечь внимание зрителей своей острой злободневностью. Но в ней нет больших трагических характеров, составляющих сильную сторону творчества Марло. Герцог Гиз, играющий в ней важную роль, фигура довольно плоская. Это честолюбивый злодей, уверенный в том, что все средства хороши для достижения намеченной цели.

Значительно сложнее фигура Варравы в трагедии «Мальтийский еврей» (1589). Шекспировский Шейлок из «Венецианского купца» несомненно находится в ближайшем родстве с этим персонажем Марло. Подобно Гизу, Варрава - убежденный макиавеллист. Только если Гиза поддерживают могущественные силы (королева-мать Екатерина Медичи, католическая Испания, папский Рим, влиятельные соратники), то мальтийский купец и ростовщик Варрава предоставлен самому себе. Более того, христианский мир в лице правителя Мальты и его приближенных враждебны ему. Чтобы избавить единоверцев от чрезмерных турецких поборов, правитель острова, не задумываясь, разоряет Варраву, владеющего огромным богатством. Охваченный ненавистью и злобой, Варрава ополчается на враждебный мир. Даже родную дочь предает он смерти за то, что она посмела отречься от веры предков. Его мрачные замыслы становятся все более грандиозными, пока он не попадает в свою же ловушку. Варрава-человек изобретательный, активный. Погоня за золотом превращает его в фигуру злободневную, грозную, многозначительную. И хотя сила Варравы неотделима от злодейства, есть в ней какие-то проблески титанизма, свидетельствующего об огромных возможностях человека.

Еще более грандиозный образ находим мы в ранней двухчастной трагедии Марло «Тамерлан Великий» (1587-1588). На этот раз героем пьесы является скифский пастух, ставший могущественным властелином многочисленных азиатских и африканских царств. Жестокий, неумолимый, проливший «реки крови, глубокие, как Нил или Евфрат», Тамерлан в изображении драматурга не лишен черт несомненного величия. Автор наделяет его привлекательной внешностью, он умен, способен на большую любовь, верен в дружбе. В своем необузданном стремлении к власти Тамерлан как бы уловил ту искру божественного огня, который пламенел в Юпитере, свергнувшем с престола отца своего Сатурна. Тирада Тамерлана, прославляющая неограниченные возможности человека, словно произнесена апостолом ренессансного гуманизма. Только герой трагедии Марло не ученый, не философ, но завоеватель, прозванный «бичом и гневом божьим». Простой пастух, он поднимается на невиданную высоту, никто не может противостоять его дерзкому порыву. Не трудно себе представить, какое впечатление на простолюдинов, наполнявших театр, производили сцены, в которых победоносный Тамерлан торжествовал над своими высокородными врагами, издевавшимися над его низким происхождением. Тамерлан твердо убежден, что не происхождение, но доблесть - источник подлинной знатности (I, 4, 4). Восхищенному красотой и любовью супруги своей Зенократы, Тамерлану начинает казаться, что только в красоте таится залог величия, и что «истинная слава лишь в добре, и лишь оно дарит нам благородство» (I, 5, 1). Но когда Зенократа умирает, он в порыве яростного отчаяния обрекает на гибель город, в котором лишился любимой. Все выше по ступеням могущества поднимается Тамерлан, пока неумолимая смерть не останавливает его победоносного шествия. Но и расставаясь с жизнью, он не намерен сложить оружия. Ему мерещится новый небывалый поход, целью которого должно стать завоевание неба. И он призывает соратников, подняв черное знамя гибели, в страшной битве истребить богов, горделиво вознесшихся над миром людей (II, 5, 3).

К числу титанов, изображенных Марло, относится также знаменитый чернокнижник доктор Фауст. Ему драматург посвятил свою «Трагическую историю доктора Фауста» (1588), оказавшую значительное влияние на последующую разработку фаустовской темы. В свой черед Марло опирался на немецкую народную книгу о Фаусте, увидевшую свет в 1587 г. и вскоре переведенную на английский язык.

Если Варрава олицетворял корыстолюбие, превращавшее человека в преступника, Тамерлан жаждал неограниченной власти, то Фауст тянулся к великому знанию. Характерно, что Марло заметно усилил гуманистический порыв Фауста, о котором благочестивый автор немецкой книги писал с нескрываемым осуждением. Отвергнув философию, право и медицину, а также богословие как науку самую ничтожную и лживую (акт I, сцена 1), Фауст Марло возлагает все свои надежды на магию, способную поднять его на колоссальную высоту познания и могущества. Пассивное книжное знание не привлекает Фауста. Подобно Тамерлану, он хочет повелевать окружающим миром. В нем бурлит энергия. Он уверенно заключает договор с преисподней и даже укоряет в малодушии беса Мефистофеля, скорбящего о потерянном рае (I, 3). Он уже ясно видит свои грядущие деяния, способные поразить мир. Он мечтает окружить медной стеной родную Германию, изменить течение Рейна, слить в единую страну Испанию с Африкой, овладеть с помощью духов сказочными богатствами, подчинить своей власти императора и всех немецких князей. Ему уже представляется, как по воздушному мосту он переходит с войсками океан и становится величайшим из государей. Даже Тамерлану не могли прийти в голову подобные дерзкие мысли. Любопытно, что Марло, еще не так давно бывший студентом, заставляет Фауста, погруженного в титанические фантазии, вспомнить о скудной жизни школяров и выразить намерение покончить с этой скудостью.

Но вот Фауст с помощью магии обретает волшебную силу. Осуществляет ли он свои намерения? Меняет ли он очертания континентов, становится ли могущественным монархом? Из пьесы мы об этом ничего не узнаем. Создается впечатление, что Фауст даже не сделал попытки претворить в жизнь свои декларации. Из слов хора в прологе четвертого акта мы узнаем только, что Фауст много путешествовал, посещал дворы монархов, что все дивятся его учености, что «во всех краях о нем гремит молва». А молва гремит о Фаусте главным образом потому, что он все время выступает в роли искусного волшебника, изумляющего людей своими проделками и магическими феериями. Это заметно снижает героический образ дерзновенного мага. Но в этом Марло шел за немецкой книгой, являвшейся его главным, если не единственным, источником. Заслуга Марло в том, что он дал фаустовской теме большую жизнь. Позднейшие драматические обработки легенды в той или иной мере восходят к его «Трагической истории». Но Марло еще не пытается решительно видоизменить немецкую легенду, отлившуюся в форму «народной книги». Такие попытки будут сделаны только Лессингом и Гете И.В. Гете в совсем иных исторических условиях. Марло дорожит своим источником, извлекая из него как патетические, так и фарсовые мотивы. Понятно, что и трагический финал, изображавший гибель Фауста, ставшего добычей адских сил, должен был войти в пьесу. Без этого финала в то время не мыслилась легенда о Фаусте. Низвержение Фауста в ад являлось таким же необходимым элементом легенды, как и низвержение в ад Дон Жуана в известной легенде о Дон Жуане. Но обратился к легенде о Фаусте Марло не потому, что ему захотелось осудить безбожника, а потому, что ему захотелось изобразить смелого вольнодумца, способного посягнуть на незыблемые духовные устои. И хотя его Фауст то поднимается на огромную высоту, но низко падает, превращаясь в ярмарочного фокусника, он никогда не сливается с серой толпой филистеров. В любом его магическом кунштюке есть крупица титанического дерзания, вознесенного над бескрылой толпой. Правда, крылья, обретенные Фаустом, оказались, по словам пролога, восковыми, но это были все же крылья Дедала, устремленного в необъятную высь.

Желая усилить психологический драматизм пьесы, а также увеличить ее этические масштабы, Марло обращается к приемам средневековых Моралите моралите. Добрые и злые ангелы борются за душу Фауста, поставленного перед необходимостью выбрать, наконец, верный жизненный путь. Благочестивый старец призывает его покаяться. Люцифер устраивает для него аллегорический парад семи смертных грехов «в их подлинном облике». Подчас Фауста одолевают сомнения. То он считает загробные мучения вздорной выдумкой и даже приравнивает христианскую преисподнюю к античному Элизиуму, надеясь там встретить всех древних мудрецов (I, 3), то грядущая кара лишает его душевного покоя, и он погружается в отчаяние (V, 2). Но и в порыве отчаяния Фауст остается титаном, героем могучей легенды, поразившей воображение многих поколений. Это не помешало Марло в соответствии с распространенным обычаем елизаветинской драмы ввести в пьесу ряд комических эпизодов, в которых тема магии изображается в сниженном плане. В одном из них верный ученик Фауста Вагнер пугает чертями бродягу-шута (I, 4). В другом эпизоде конюх постоялого двора Робин, стянувший у доктора Фауста волшебную книгу, пытается выступить в роли заклинателя нечистой силы, но попадает впросак (III, 2).

Белый стих перемежается в пьесе прозой. Комические прозаические сценки тяготеют к площадному зубоскальству. Зато белый стих, пришедший на смену рифмованному, господствовавшему на сцене народного театра, под пером Марло достиг замечательной гибкости и звучности. После «Тамерлана Великого» им стали широко пользоваться английские драматурги, и в их числе - Шекспир. Масштабности пьес Марло, их титаническому пафосу соответствует приподнятый величавый стиль, изобилующий гиперболами, пышными метафорами, мифологическими сравнениями. В «Тамерлане Великом» этот стиль проявился с особой силой.

Следует также упомянуть о пьесе Марло «Эдуард II» (1591 или 1592), близкой к жанру исторической хроники, привлекшему в 90-е годы пристальное внимание Шекспир У. Шекспира.


Литература эпохи Возрождения:

•
ЛЕКЦИЯ 16

Шекспир. Поэзия: сложная правда человеческих чувств. Исторические хроники: человек в потоке истории. Комедии: радостное многоцветье жизни.

Конечно, и Грин Роберт Роберт Грин, и Марло К. Кристофер Марло, и ряд других английских драматургов и поэтов конца XVI - начала XVII в. были писателями весьма одаренными, но их всех по силе и глубине таланта превзошел Уильям Шекспир, в творчестве которого литература европейского Возрождения достигла наибольшей высоты. Не все современники способны были это понять. Например, Р. Грин в памфлете «На грош ума, купленного за миллион раскаяний» (1592), написанном незадолго до смерти, раздраженно третировал молодого драматурга, называя его «вороной-выскочкой», разукрасившей себя чужими перьями. Впрочем, Грину были известны только самые ранние пьесы Шекспира. Еще не были написаны ни «Ромео и Джульетта», ни «Двенадцатая ночь», ни «Гамлет». И все же отзыв умирающего драматурга нельзя признать справедливым. Совсем иную оценку Шекспиру дал его младший современник, друг и соратник, выдающийся драматург Джонсон Б. Бен Джонсон. В поэме, опубликованной в первом посмертном издании произведений Шекспира (1623), он называет их автора «душой века» и утверждает, что он превзошел писателей «гордой Греции» и «надменного Рима», что приведет время, когда все «театры Европы должны будут воздать честь» Шекспиру, поскольку он «принадлежит не одному своему веку, но всем временам». Слова Бена Джонсона оказались пророческими. Шекспир прочно вошел в историю мировой культуры. И по сей день его пьесы привлекают внимание зрителей в различных странах мира.

Между тем о жизни великого английского драматурга мы знаем сравнительно мало. Объясняется это тем, что Шекспир писал свои пьесы преимущественно для общедоступного театра, и высокомерные «знатоки», воспитанные на классических традициях, не относили подобные пьесы к большой литературе. Даже рядовые зрители подчас не знали, кто автор полюбившейся им пьесы.

Известно, что Шекспир У. Уильям Шекспир (1564-1616) родился в городе Стрэтфорде-на-Эйвоне в семье ремесленника и торговца. Обучался он в местной грамматической школе, в которой знакомился с латинским и греческим языками. В восемнадцать лет женился. Вскоре перебрался в Лондон, где связал свою судьбу с театрами английской столицы. На протяжении ряда лет он был актером и драматургом в труппе, возглавляемой крупнейшим английским трагическим актером Бербедж Ричард Ричардом Бербеджем (ок. 1568-1619) В 1597 г. Бербедж построил театр под названием «Глобус» (точнее, «Шар земной»). Спектакли этого театра (сгоревшего в 1612 г.) стали выдающимся явлением в культурной жизни тогдашней Англии. Ведь именно на сцене «Глобуса» с успехом шли пьесы Шекспира. Значительным актерским дарованием Шекспир, видимо, не обладал, зато в его лице театр Бербеджа нашел несравненного драматурга, о котором столь лестно отозвался Бен Джонсон, не склонный к пустым комплиментам. В 1612 г. Шекспир покинул Лондон и поселился в своем родном городе. Он отходит от литературной деятельности и доживает свои дни в кругу семьи, окруженный уважением жителей Стрэтфорда. Что побудило Шекспира расстаться с театром, мы не знаем. Может быть, возраставшее недомогание, которое вскоре свело его в могилу?

Если пьесы, появлявшиеся на сцене общедоступных театров (а «Глобус» и был таким), не признавались законодателями «хорошего вкуса» за «подлинное искусство», то лирическая поэзия, озаренная авторитетом Петрарка Ф. Петрарки, а также эпические поэмы, особенно на античные сюжеты, ставились ими весьма высоко. Шекспир писал и такие произведения, и они попадают в печать раньше, чем его трагедии и комедии. К «Метаморфозам» Овидий Овидия восходит поэма «Венера и Адонис» (изд. 1593), к Овидию и Тит Ливий Титу Ливию - поэма «Обесчещенная Лукреция» (изд. 1594). В этих произведениях Шекспир отдал дань классическим увлечениям европейского гуманизма. Их ценили современники поэта. По словам одного из них, «сладостный, остроумный дух Овидия ожил в сладкозвучном и медоточивом Шекспире, о чем свидетельствуют его «Венера и Адонис», его «Лукреция», его сладостные «Сонеты», известные его личным друзьям» Цит. по: Аникст А. Творчество Шекспира. М., 1963. С. 20. . И все же не в эпосе нашел себя Шекспир как самобытный и сильный художник. В поэмах, посвященных его знатному покровителю герцогу Саутгемптону, «сладкозвучие» преобладает над эпической мощью. Пушкин А.С. А.С. Пушкин, откликнувшийся на «Лукрецию» своим шуточным «Графом Нулиным», даже назвал ее «довольно слабой поэмой» А.С. Пушкин о литературе. М., 1962. С. 247. .

Зато как лирический поэт, как автор сонетов, Шекспир может быть отнесен к числу самых замечательных европейских поэтов Возрождения. Его 154 сонета были опубликованы, видимо, без непосредственного участия автора в 1609 г. Во всяком случае исследователей смущает расположение стихотворений в этом издании. По их мнению, если бы Шекспир сам составлял названную книгу, она отличалась бы более логичным построением. Что же касается до обращения Шекспира к форме сонета, то и в этом он тесно связан с художественным обиходом эпохи Возрождения. У Петрарки было множество последователей в различных европейских странах. Англия не составляла в этом отношении исключения. К концу XVI в. увлечение сонетом приобрело на родине Шекспира характер своего рода навязчивой моды. Достаточно сказать, что с 1592 по 1597 г. там было напечатано около двух с половиной тысяч сонетов См.: Морозов М.М. Избранные статьи и переводы. М., 1954. С. 276. . А ведь далеко не все написанные сонеты попадали в печать.

Сонеты Шекспира, напечатанные в 1609 г., начали создаваться значительно раньше и были еще на исходе XVI в. хорошо известны в кругу любителей изящной словесности. Нельзя сказать, что Шекспир был вовсе чужд изысканности, тяготевшей к игре эффектными метафорами, гиперболами и сравнениями. Но он был большим поэтом, который не мог смысл истинной поэзии увидеть в галантной великосветской игре. Дружба была для него подлинной дружбой, а любовь подлинной любовью. В сонете 21 Шекспир писал:

Не соревнуюсь я с творцами од,

Которые раскрашенным богиням

В подарок преподносят небосвод

Со всей землей и океаном синим.

Пускай они для украшенья строф

Твердят в стихах, между собою споря,

О звездах неба, о венках цветов,

О драгоценностях земли и моря.

В любви и в слове - правда мой закон.

И я пищу, что милая прекрасна,

Как все, кто смертной женщиной рожден,

А не как солнце или месяц ясный.

Я не хочу хвалить любовь мою,

Я никому ее не продаю Здесь и далее пер. С.Я. Маршака. .

Мы слишком мало знаем личную жизнь Шекспира, чтобы видеть в его сонетах ее достоверную летопись. Вероятно, сонеты писались в разное время и при различных обстоятельствах. Все же нет оснований сомневаться в том, что правда жизни служила твердой основой его лирики. Может быть, поэтическая правда сонетов и не всегда совпадала с правдой житейских обстоятельств, но с правдой человеческих чувств она несомненно совпадала. В отличие от банальных петраркистов Шекспир не порывался в призрачные небесные сферы. Ему дорога была земля, цветущая земная природа, мир земного человека, противоречивый, сложный, подчас даже уродливый, но потенциально прекрасный, утверждающий себя в дружбе, любви и творчестве. И хотя неумолимое Время торжествует над всем земным, но творческий порыв человека способен восторжествовать и над ним. Шекспир не раз касается этой величественной темы. Ведь любому человеку дано продлить свое существование в потомстве (сонеты 2, 3, 4 и др.). А бессмертным потомством поэта являются его творения. Что может сравниться с могуществом поэта, который в своих творениях способен даровать человеку бессмертие? Обращаясь к другу, поэт заявляет в сонете 81:

Твой памятник - восторженный мой стих,

Кто не рожден еще, его услышит.

И мир повторит повесть дней твоих,

Когда умрут все те, кто ныне дышит.

Лирический мир Шекспира - это мир человека, не только чувствующего, но и мыслящего. А за этим человеком поэт всегда видит мир земных реалий, зачастую вполне обыденных, но именно поэтому достоверных и убедительных в своей непосредственности. С высоты античных мифов, воздав должное сказанию об Адонисе и Елене Прекрасной (сонет 53), спускается Шекспир на землю и уверенно идет по ней. Вешний день напоминает ему облик его друга, щедроты друга сравниваются со временем обильной жатвы (там же). Самого себя сопоставляет он с красильщиком, профессия которого ясна любому наблюдательному человеку (сонет 111). В вероломной красавице видит поэт хищного ростовщика, завладевшего свободой друга (сонет 134). Ее же называет он проезжим двором, открытым для многих пришельцев (сонет 137). Хорошо известен превосходный сонет 143, напоминающий выразительную жанровую картинку. Поэт сравнивает свою возлюбленную с хлопотливой хозяйкой, которая, чтобы поймать сбежавшую курицу, оставляет без внимания плачущего ребенка и тщетно гонится за беглянкой. Как далек этот сонет от жеманного петраркизма! Шекспир смело ломал устоявшиеся шаблоны ради утверждения жизненной правды.

В этом отношении весьма примечателен цикл его сонетов, посвященных «смуглой даме» (сонеты 127-152). Комментаторы делают все, чтобы найти реального прототипа этой дамы. Мы не пойдем по этому пути, хотя «смуглая дама», вероятно, действительно существовала и даже сыграла какую-то роль в жизни великого поэта. Для нас интересно то, что она в сонетах Шекспира заняла место традиционной «Прекрасной Дамы», воспетой еще со времен трубадуров множеством стихотворцев. Устойчивая поэтическая традиция делала героиню любовной лирики не только безукоризненно прекрасной, но и безукоризненно идеальной. Из сонетов Шекспира читатель узнает, что поэт влюблен в смуглую даму и она одно время отвечала ему взаимностью, а затем, увлекшись другом поэта, перестала быть ему верной. Сонеты Шекспира содержат откровенную исповедь лирического героя. При этом вопреки традиции поэт не изображает свою избранницу ни идеальной, ни отменно красивой. «Ты не найдешь в ней совершенных линий, особенного света на челе», - заявляет он, обращаясь к читателю. «И все ж она уступит тем едва ли, кого в сравненьях пышных оболгали» (сонет 130). Но ведь избранница поэта лжива, зла, взбалмошна. Поэт ясно видит все ее пороки -

И все же внешним чувствам не дано -

Ни всем пяти, ни каждому отдельно -

Уверить сердце бедное одно,

Что это рабство для него смертельно.

(Сонет 141)

Драма разыгрывается в сознании поэта. Лирическая поэзия под его пером приближается к Трагедия трагедии. Но Шекспир не был бы Шекспиром, если бы его проницательный взгляд ограничивался всего лишь узкими пределами личной жизни. Поэт хорошо понимал, что вероломство друга и коварство возлюбленной - всего лишь капли в океане людского горя, бушующего вокруг. Поэтому в книгу интимных сонетов, как удар молнии, вторгается сонет 66, перекликающийся со скорбным монологом Гамлета о мирском неустройстве. В переводе О.Б. Румера он звучит так:

Я смерть зову, глядеть не в силах боле,

Как гибнет в нищете достойный муж,

А негодяй живет в красе и холе;

Как топчется доверье чистых душ,

Как целомудрию грозят позором,

Как почести мерзавцам воздают,

Как сила никнет перед наглым взором,

Как всюду в жизни торжествует плут,

Как над искусством произвол глумится,

Как правит недомыслие умом,

Как в лапах Зла мучительно томится

Все то, что называем мы Добром,

Когда б не ты, любовь моя, давно бы

Искал я отдыха под сенью гроба.

Шекспир был талантливым лирическим поэтом, но мировую славу он приобрел прежде всего как драматург, автор исторических хроник, комедий, трагедий и трагикомедий. Театр Бербедж Ричард Бербеджа, для которого Шекспир писал свои пьесы, назывался, как это уже отмечалось выше, «Глобус». Драматургия Шекспира вполне отвечала этому названию. В ней перед зрителями раскрывался большой многоцветный мир, наполненный веселыми и трагическими событиями, разыгравшимися в различных странах и в разные века. Писатель огромных масштабов, Шекспир наряду с судьбами отдельных людей воспроизводил судьбы целых народов. Как и других писателей Возрождения, Древний Рим привлекал его своей величественной и грозной судьбой («Юлий Цезарь», 1599, и др.). Но несравненно ближе была ему родная Англия, стоявшая в то время на крутом историческом переломе. Он видел Англию в движении, в жестокой борьбе ее внутренних сил, и не столько внешняя живописность этой борьбы, сколько глубокий смысл исторического развития Англии привлекал внимание проницательного автора. Естественно, что Шекспир обратился к жанру «исторических хроник», уже вошедшему в то время в обиход английской драматургии. В пространном цикле исторических хроник, создававшихся на протяжении 1590-1598 гг., ему удалось создать величественную панораму драматических событий, разыгрывавшихся в Англии в XV в. Многое в хрониках Шекспира продолжало звучать достаточно злободневно, многое наводило на размышления. Многое задевало зрителей за сердце, так как Шекспир не был сухим летописцем, подобно Холиншед Р. Р. Холиншеду, составителю многотомной «Хроники Англии, Шотландии и Ирландии» (1577, 2-е изд. 1587), к которой он не раз обращался. Он был вдохновенным поэтом. Его персонажи были живыми людьми. Создававшаяся им «анатомия Англии» была творением большого художника.

Следует отметить, что успех исторических хроник в значительной мере объясняется ростом английского национального сознания после опустошительных гражданских войн XV в., а также после морской победы Англии в 1588 г. над испанской «Непобедимой Армадой». Вряд ли случайно большая часть исторических хроник появилась после 1588 г. Люди хотели знать, какова была предыстория английского величия. Обращенные к прошлому исторические хроники Шекспира содержали ответ на многие вопросы современников. При этом сила их заключалась в том, что в основе их лежало представление о закономерности исторического развития. Не таинственный небесный промысел, безразличный к воле людей, но именно воля людей, сопричастных движению Времени, образует, согласно Шекспиру, основу исторического развития. В соответствии с этим могущественное Время обозначает у Шекспира верный, хотя и тернистый путь, ведущий к историческому прогрессу. В Англии это движение от феодальной смуты к крепкому государству, от хаоса к упорядоченности, от средних веков к эпохе Возрождения. В хрониках пересекаются многие политические, социальные и нравственные линии, превращающие летописные эпизоды в зрелище большой жизни, простирающейся от человека к. государству и содержащей поучительные уроки гражданской морали.

К ранним хроникам относятся: «Генрих VI» - часть 2 (1590), часть 3 (1591), часть 1 (1591); «Ричард III» (1592); «Ричард II» (1595); «Король Джон» (1596). К более поздним: «Генрих IV»- часть 1 (1597), часть 2 (1598); «Генрих V» (1598). Самая поздняя хроника - «Генрих VIII» (1613) Все сноски по изданиям: Шекспир В. Полн. собр. соч.: В 8 т. / Под ред. А.А. Смирнова и С.С. Динамова. М.; Л., 1936-1949; Шекспир У. Полн. собр. соч.: В 8 т. / Под ред. А.А. Смирнова и А.А. Аникста. М., 1957-1960. . Из ранних хроник наибольший интерес представляют хроники, посвященные драматическим событиям периода войны Алой и Белой Розы, потрясавшей Англию в 1455-1485 гг. Это, пожалуй, наиболее трагический период в истории Англии. Два знатных рода Йорков и Плантагенетов, в гербах которых красовались изображения Алой и Белой Розы, вступили в смертельную схватку, борясь за власть в королевстве. События этой междоусобной войны, отмеченные кровавыми преступлениями, и составляют содержание трех частей «Генриха VI» и «Ричарда III». Не всегда Шекспир исторически точен, нередко он позволяет себе достаточно свободное обращение с фактами и хронологией. При всем том его хроникам нельзя отказать в грандиозности драматического размаха, в умении воспроизвести дух той сумрачной напряженной эпохи.

В хрониках множество эпизодов и действующих лиц, одно событие накатывается на другое. Подчас границы основного действа заметно раздвигаются, уделяя место событиям, имеющим самостоятельное значение. Так, в первой части «Генриха VI» значительное место уделено Жанне д'Арк и ее драматической судьбе. Автор пьесы (есть основания полагать, что первая часть «Генриха VI» написана Шекспиром лишь частично) относится к героине французского народа без всякой симпатии. Она изображена колдуньей и обманщицей, способной отречься от собственного отца (V, 4). Но ведь Жанна д'Арк являлась опасным врагом англичан, и это имело значение для ее характеристики в хронике.

Во второй части «Генриха VI» изображено народное восстание под руководством Джека Кеда, вспыхнувшее в середине XV в. Драматург представляет Кеда сторонником герцога Йоркского, добивающегося английской короны, его тайным агентом. Йорк готов на все, чтобы добиться намеченной цели. Находясь с войском в Ирландии, он готовит у себя на родине гражданскую войну. Он говорит:

В Ирландии могучий свой отряд

Кормить я буду, а меж тем раздую

В стране английской черный ураган,

Что унесет десятки тысяч душ

В рай или ад. И не уймется буря,

Пока венец не осенит чело мне...

А как проводника моих решений

Я смельчака из Кента пострекнул:

Джон Кед из Эшфорда

Поднять восстание в стране сумеет.

(Пер. Е.Н. Бируковой)

Суконщик Кед изображен энергичным организатором мятежа и одновременно ловким демагогом, бросающим в толпу привлекательные лозунги (общность имущества, даровые выпивки, поощрение невежества и пр.). Драматург не проявляет симпатий к Кеду, во-первых, потому, что он является орудием честолюбивого феодала; во-вторых, потому, что наряду с другими писателями-гуманистами Шекспир не верил в созидательные способности восставших масс. Народный мятеж для него мало чем отличался от мятежа феодального, расшатывавшего основы государства. В соответствии с этим народ в пьесе изображен изменчивым, лишенным твердых убеждений, бросающимся то туда, то сюда (IV, 8).

Но мятеж Джона Кеда - всего лишь кратковременный эпизод в исторической драме того времени. Зрителям ясно, что раздувают черный ураган, губящий тысячи людей, именно своекорыстные феодалы, рвущиеся к трону. Их много. Уверенной рукой Шекспир набрасывает их портреты. К числу выразительных портретов этого рода принадлежит портрет Элеоноры, герцогини Глостер, в той же второй части «Генриха VI». Во многом она предвещает леди Макбет из будущей трагедии Шекспира. Ее муж герцог Глостер связан с королем Генрихом VI узами кровного родства. Он его дядя. Но Элеоноре мало того, что она жена протектора, а следовательно, вторая дама в государстве. Она хочет быть первой, т.е. королевой. Она уже видит себя в Вестминстерском соборе на королевском троне. И она призывает, правда, тщетно, мужа своего схватить дерзкой рукой заветную корону, обещая ему в этом свою помощь. Ради высшей власти она вступает в сделку с заклинателями и магами и в конце концов погибает (I, 2).

Впрочем, леди Глостер стоит, так сказать, на периферии злодейства, хотя именно фамилия Глостеров выдвинет со временем величайшего злодея исторических хроник - Ричарда III. Тем временем (часть III) плетет свои интриги герцог Йоркский, считающий себя законным властителем Англии. Он характерный представитель того времени, когда в ослеплении отец убивает родного сына, а сын - отца (II, 5), когда доблесть задушена честолюбием, а милосердие изгнано враждой, когда никому нельзя верить (IV, 4), закон поруган и Англия превратилась в бойню (V, 4).

В это трагическое время английский престол занимает Генрих VI, сын славного своими победами во Франции Генриха V. Его именем Шекспир и называет свою драматическую трилогию. При этом Генрих VI (1422-1461, ум. в 1471) - своего рода антипод миру жестокого себялюбия. Враги его все время твердят, что он негодный государь, не способный управлять государством. В известной мере это верно. Он человек иного склада. Он точно белый голубь в стане черных ворон. Во второй части он показан как миротворец, стремящийся заглушить рознь среди власть имущих (II, 1). Он верит в человеческую честность и благородство, но не имеет сил противостоять злу царедворцев (III, 1). Даже мятежных сторонников Кеда готов он простить от всего сердца (IV, 9). Он прежде всего человек, и в этом его трагическая уязвимость. Невольно вспоминается в связи с этим царь Федор Иоаннович в одноименной пьесе Толстой А.К. А.К. Толстого. Тем более что Генрих VI, как и царь Федор, склонен к благочестию.

В заключительной третьей части хроники мы видим Генриха VI на лоне природы. Он сидит на холме в стороне от жестокого боя (II, 5). Он еще король, но его тяготит бремя власти. «Что в этом мире, кроме бед и горя?» - вопрошает он себя. И ему представляется, что куда лучше быть бедным пастухом, оберегающим мирные стада, чем королем, сидящим под пышным балдахином, но опасающимся недоверия и измен. Став неожиданным свидетелем того, как алчный отец становится убийцей собственного сына, Генрих видит на лице убитого две розы - алую и белую, цвет крови и белизну покойника, - мрачный символ междоусобной войны, опустошающей Англию. Пройдет немного времени, и сам Генрих VI станет жертвой этой безумной войны. Кинжал Ричарда Глостера, будущего Ричарда III, лишит его жизни (V, 6).

Историческая хроника, приближающаяся к трагедии, «Ричард III» завершает цикл пьес, посвященных войне Алой и Белой Розы. В Ричарде III как бы воплощается мрачный дух братоубийственной розни. Он - прямая противоположность доброму, миролюбивому, искреннему Генриху VI. Это человек жестокий, коварный, лицемерный - словом, законченный макиавеллист. Коварству и жестокости его нет границ. Он уверенно идет по трупам к намеченной цели. Чтобы стать королем, он обрекает на смерть своего брата герцога Кларенса, а затем и малолетних детей умершего брата - Эдуарда IV. Гнусность свою Ричард прикрывает цитатами из Евангелия, а в порыве откровенности говорит о совести:

Ведь совесть - слово, созданное трусом,

Чтоб сильных напугать и остеречь.

Кулак нам - совесть, а закон нам - меч.

(V, 3. Пер. А. Радловой)

Ричард III - законченный злодей. Рожденный уродом, своими поступками он как бы мстит природе и людям. При этом Ричард не просто злодей. Он злодей выдающийся, наделенный разнообразными талантами. Ведь он бесспорно умен, проницателен, смел, он великолепный демагог и лицедей, он побеждает там, где, казалось бы, победа невозможна. В этом отношении примечательна знаменитая сцена встречи Ричарда с леди Анной, вдовой Эдуарда Уэлльского, сына Генриха VI (I, 2). Он только что убил ее мужа и свекра. Притворяясь влюбленным, у гроба отца обольщает он молодую женщину, которая с негодованием называла его проклятым дьяволом и молила небо, чтобы оно испепелило злодея. Само собой понятно, что не ради любви, но ради корысти разыгрывает Ричард этот поразительный спектакль. Только вот что достойно внимания - Ричарду Глостеру удалось обмануть знатную даму, но не удалось сломить народ. Заинтересованный в том, чтобы королем его провозгласили горожане, Ричард послал к ним своего сообщника Бекингема, но все усилия Бекингема были тщетны. Горожане молчали, будто камни или истуканы (III, 7).

В свое время европейские гуманисты верили в неограниченные возможности человека. И сами они подчас бывали титанами и мечтали о людях, наделенных титаническими силами. Но шло время, и развитие общественных отношений внесло суровый корректив в благородные идеалы мыслителей эпохи Возрождения. Человеческий эгоизм вторгался в царство духовной свободы. Изображая Ричарда III, Шекспир придает ему черты, характерные для титана эпохи Возрождения. Только титанизм Ричарда не обновляет жизнь, не утверждает красоту мира, но уродует его, опустошает, приносит людские жизни на алтарь мрачного себялюбия. Поэтому проклятие матери обрушивается на голову преступного узурпатора (IV, 4). Призраки убитых нарушают сон Ричарда, готовящегося к решающему сражению (V, 3). Это сражение привело его к гибели. Окончилась опустошительная междоусобная война. Англия вступила в новую эру своего существования.

В ином ключе написаны Шекспиром исторические хроники «Генрих IV» и «Генрих V», относящиеся к концу 90-х XVI в. События, изображаемые в названных хрониках, предшествуют событиям, изображенным в хрониках более ранних. Король Генрих IV (годы правления 1399-1413), свергнувший с престола Ричарда II (этому посвящена хроника Шекспира «Ричард II», 1595), доживает свои дни в тревожной обстановке феодальных мятежей. В то время, когда он был герцогом Харфордским по прозванию Болингброк, ему помогли овладеть престолом представители знатного семейства Перси, граф Нортемберленд и др. Однако, став королем, Генрих IV не оправдал их надежд. Он круто повел себя с феодальной элитой, и в стране начали разгораться мятежи, возглавляемые Перси. Самой яркой фигурой среди мятежников, изображенных драматургом, является молодой Генри Перси, прозванный Хотспер (горячая шпора). Он смел и пылок, быстр в мыслях и действиях, свою рыцарскую свободу он ставит выше всего. Можно сказать, что Хотспер краса и гордость уходящего средневековья. По-своему он честен и благороден, и в этом отношении он прямая противоположность Ричарду III. Но его слабость в том, что он выступает против велений Времени, а следовательно, против блага отчизны. Несомненный исторический смысл заключен в том, что он, будучи превосходным воином, вызывающим всеобщее восхищение, погибает от руки принца Гарри, будущего мудрого короля Генриха V, олицетворяющего разум и величие Англии. Хотсперу жизнь представляется ареной непрекращающихся рыцарских схваток. По его словам, «коль жить, так королей свергать; коль смерть, так славная, чтоб принцы гибли с нами!» (часть I, V, 2). Об эгоистической природе феодального мятежа напоминает выразительная сцена, изображающая, как Хотспер и другие мятежники, еще не одержав победу над королем, склонившись над картой Англии, уже делят между, собой страну и готовят новую рознь (часть I, III, 1). Даже престарелый Генри Перси, граф Нортемберленд, узнав о победе королевской партии, облекается в латы и восклицает:

...Умри порядок!

Пусть этот мир не будет больше сценой,

Где в пьесе медленно растет раздор.

Пускай царит в сердцах у всех людей

Дух Каина, дух первенца людского;

Пусть все сердца охватит жажда крови,

Чтоб кончилась жестокая игра

И стал бы мрак могильщиком умерших.

(«Генрих IV», часть II, I, 1. Пер. В. Морица)

Впрочем, не изображение феодальных мятежей, с которыми мы встречаемся в ряде хроник Шекспира, составляет художественное своеобразие хроники «Генрих IV», но веселые фарсовые эпизоды, приближающие хронику к карнавальному действу. Их главными героями являются молодой принц Гарри, склонный к забавам и, озорству, и его тучный собутыльник сэр Джон Фальстаф. В хмурый мир напряженных политических страстей вносят они искры беззаботного смеха и пестрые узоры хитроумной выдумки. Конечно, легковесные забавы не к лицу наследному принцу. Они смущают короля, уже чувствующего приближение смерти. Но принц Гарри молод, он любит жизнь, любит веселье. Его друзьями могли бы быть брат Жан и Панург из романа Рабле Ф. Ф. Рабле. И хотя ученого французского школяра принц Гарри не встретил в Лондоне, зато он встретил веселого английского рыцаря Джона Фальстафа, который, твердо помня о своем дворянском происхождении, не имел охоты вспоминать о рыцарских добродетелях, некогда украшавших его предков. Выпивку считал он «лучшей вещью на свете» (часть I, II, 2), а херес - лучшей выпивкой. По его твердому убеждению, «хороший херес» «бросается в голову и высушивает в мозгу все скопившиеся в нем пары глупости, тупости и мрачности, делает его быстрым, восприимчивым, изобретательным, полным ярких, пламенных, игривых образов, которые, переходя в горло и рождаясь на языке, становятся метким остроумием» (часть II, IV, 3). «Меткое остроумие» присуще и самому Фальстафу. Там, где Фальстаф, - там громкий смех, там шумное веселье, там озорные выходки. «Я не только сам остроумен, - справедливо замечает Фальстаф, - но и являюсь источником остроумия для других людей» (часть II, IV, 1). Неугасимый дух жизнелюбия, присущего эпохе Возрождения, переполняет тучного рыцаря. Но у фальстафовского жизнелюбия есть и обратная сторона. Оно лишено созидательной силы. Оно настоено на обветшавших сословных предрассудках. Чуждое требованиям высокой морали, оно утверждает себя в откровенном эгоизме. В лучших традициях рыцарского разбоя Фальстаф со своими подручными грабит богомольцев, идущих в Кентербери с богатыми дарами, и торговцев, едущих в Лондон с туго набитыми кошельками (часть II, I, 2). Вербуя для войны рекрутов, Фальстаф вместо полутораста солдат набрал триста с лишним фунтов стерлингов. Попав на поле брани, тучный рыцарь озабочен лишь одним - как бы сохранить свою драгоценную жизнь. Когда-то суровые рыцари средневековья ради чести готовы были идти на смерть. Для Фальстафа честь - пустой звук. «Она не более как щит с гербом, который несут за гробом» (часть I, V, 2). Поэтому, встретив опасного противника, он быстро притворяется мертвым, а затем хвалит себя за благоразумие, спасшее ему жизнь (часть I, V, 4).

Конечно, принц Гарри, охотно проводящий свое время в компании Фальстафа, ясно видит все его недостатки. Встретившись однажды с Фальстафом в трактире «Кабанья голова», он посмеивается над его мнимыми подвигами в стычке с трусливыми купцами. В том же гостеприимном трактире принц Гарри и Фальстаф разыгрывают занимательную сценку, в которой молодой принц выступает в роли своего отца короля Генриха IV, а Фальстаф - в роли принца. Король спрашивает своего сына: «Зачем ты водишь дружбу с этой огромной бочкой хереса, с этим чемоданом, набитым требухой, с этим достопочтенным Пороком, с седым Безбожием, с этим старым негодяем, с этим престарелым Тщеславием? На что он годен? Разве только на то, чтобы наливать херес и пить его? В чем он аккуратен и опрятен? Только в разрезании и пожирании каплунов! В чем презренен? Во всем. В чем достоин? Ни в чем». На это Фальстаф (от имени принца) отвечает: «Если пить херес с сахаром - преступление, то да будет господь милостив к преступникам! Если быть старым и сохранить веселость - грех, то многие знакомые мне старые трактирщики попадут в ад. Если тучность достойна ненависти, то, значит, следует любить тощих фараоновых коров (библейский символ голодных лет). Нет, доблестный государь... прогнать толстого Джека - все равно что прогнать весь мир» (часть I, II, 4. Пер. М.А. Кузмина).

В фигуре толстого рыцаря соединились различные литературные традиции, восходящие к хвастливому воину Плавта и таким собирательным фигурам средневекового народного театра, как Чревоугодие, Тщеславие и Порок. Только в горниле шекспировского гения все эти литературные реминисценции обрели новую живую плоть. «...Нигде, может быть, многосторонний гений Шекспира не отразился с таким многообразием, как в Фальстафе, - писал Пушкин А.С. А.С. Пушкин, - коего пороки, один с другим связанные, составляют забавную уродливую цепь, подобную древней вакханалии» А.С. Пушкин о литературе. М., 1962. С. 446. .

Другой примечательной фигурой хроники является собутыльник Фальстафа принц Гарри. Его поведение вызывает огорчение отца и недоумение достойных людей (часть I, III, 2). Между тем принц Гарри ясно понимает свое назначение. Для него кабацкое озорство лишь карнавальная личина. Придет день, и он предстанет в своем подлинном виде, подобно солнцу, прорывающемуся сквозь тлетворный туман (часть I, I, 2). Это понимают и наиболее проницательные люди, например граф Уорик. В беседе с королем он замечает, что молодой принц изучает своих приятелей, как школяры изучают чужой язык. Настанет срок, и он отвергнет их, как отвергают грубые слова (часть II, IV, 4). И такой срок настает. Когда феодалы подымают мятеж, принц Гарри, облачившись в сверкающие латы, подобно крылатому Меркурию, появляется на поле брани (часть I, IV, 1). Храбрый и искусный в боях, Перси Хотспер погибает от его руки (часть I, V, 4).

Смерть короля решительно преображает принца. Заняв английский престол, он сбрасывает с себя карнавальную личину и становится образцовым властителем. В руке верховного судьи оставляет он меч правосудия, хотя совсем недавно судья взял его под стражу, ибо дерзкий принц посмел оскорбить его. Приняв на себя ответственность за благо государства, молодой король с уважением говорит о смелом поступке верховного судьи. Ведь обязанность судьи - блюсти, не взирая на лица, законы и порядок в стране (часть II, V, 3). Зато встретив на площади близ Вестминстерского аббатства преисполненного самых радужных надежд Фальстафа, он говорит своему вчерашнему собутыльнику:

Старик, тебя не знаю я...

Мне долго снился человек подобный -

Такой же старый, грубый и распутный;

Проснулся я, и мне мой сон противен...

(Часть II, V, 5. Пер. В. Морица)

Непосредственным продолжением «Генриха IV» является хроника «Генрих V», занимающая особое место среди хроник Шекспира. Пьеса эта создается драматургом как своего рода панегирик в честь мудрого короля, объединяющего англичан в едином порыве. Этим идеальным с точки зрения автора королем и является сын Генриха IV - молодой Генрих V (годы правления 1413-1422), совершающий успешный поход на Францию. В битве при Азинкуре в октябре 1415 г. ему удалось наголову разбить французскую армию, в несколько раз превосходившую армию англичан. Английским зрителям безусловно льстили эти исторические воспоминания. В хронике Шекспира прощупывались истоки английского государственного величия, обусловленного национальным единством страны. Идея эта нашла свое выражение в речах архиепископа Кентерберийского. По его словам, небо разделило труды сограждан, и по образцу пчелиного улья каждый вносит лепту в государственное благоустройство. «Так тысячи предпринятых шагов / Приводят к одному с успехом полным» (I, 2). Есть основания полагать, что речь архиепископа Кентерберийского вполне соответствовал взглядам самого Шекспира. «О Англия! Пример величья духа, / Как маленькое тело с мощным сердцем!» - восклицает Хор в прологе ко второму акту «Генриха V».

Конечно, исторический Генрих V далеко не совпадал с идеальным образом, нарисованным Шекспиром. Но Шекспир и не выступал здесь в роли историка. Подобно тому, как он вслед за Мор Т. Т. Мором сильно сгустил темные краски, изображая деспотизм Ричарда III, он красками самыми светлыми нарисовал портрет победителя при Азинкуре, в результате чего историческая хроника заметно приблизилась к утопии. Лишая Генриха V феодального чванства, драматург придает ему черты своего рода «народного» короля. Под сенью его державы «никто не знает скорби и тревог» (II, 2). Он уверенно и легко себя чувствует среди простых людей. Обходя свои войска, он обращается к воинам: братья, земляки, друзья (IV, 1). Видимо, не зря свои молодые годы он охотно проводил вдалеке от дворцов, среди завсегдатаев таверн и городских окраин. Ему присуще милосердие. Он легко прощает забулдыгу, который под влиянием винных паров как-то нанес ему оскорбление, зато сурово карает знатных лордов, вступивших в преступное соглашение с врагами отечества (II, 7). Ведя войну во Франции, король строго следит за тем, чтобы никто из его солдат «ничего не брал в деревне силою, но чтобы за все платили и чтобы никого из французов не оскорбляли и не поносили бранными словами» (III, 6). В беседе с одним солдатом он даже заявляет, что король такой же человек, как и простолюдин (IV, 1). В Англии времен Шекспира все это скорее напоминало царство мечты, чем реальную повседневность.

Замыслу драматурга вполне отвечает вызывавшая нарекания критиков сцена сватовства Генриха V к французской принцессе Екатерине. Он сам признается, что «слишком уж прост для короля», что скорее он напоминает поселянина, продавшего свою ферму, чтобы купить корову (V, 2): «Право, Кет, если бы вы заставили сочинять стихи в вашу честь или танцевать с вами, я бы пропал. Для стихов я не найду ни слов, ни размера, а в танцах не силен по части попадания в такт, хотя по части попадания в противника достаточно силен. Вот если бы можно было пленить девушку игрой в чехарду или прыжком в седло в полном вооружении, я бы - простите за хвастовство - живо допрыгался до жены... Бери себе, Кет, в мужья человека прямого и честного, без фальши... Хочешь такого мужа, так бери меня; бери меня, бери солдата; бери солдата, бери короля» (V, 2. Пер. Е.Н. Бирюковой).

Понятно, что в той атмосфере, которая царит в «Генрихе V», утрачивал свой былой смысл «фальстафовский фон». По воле драматурга Фальстаф умирает от огорчения. Приятели тучного рыцаря мелькают то здесь, то там. При этом одни находят свой заслуженный конец на виселице, другие позорно дезертируют. Их убогое ничтожество только лишний раз подчеркивает душевное благородство молодого короля, свою жизнь посвятившего служению родине.

Желая придать пьесе величавую торжественность, Шекспир каждый акт предваряет выступлением Хора, который призывает зрителей расширить в своем воображении узкие пределы театральной сцены. Пусть зритель представит себе, что «в ограде этих стен / Заключены два мощных государства; / Они подъемлют гордое чело / Над разделившим их проливом бурным»... (I, Пролог). Хор развертывает нить драматических событий, стремясь поднять зрителей на высоту могучего эпоса.

Следует в связи с этим отметить и еще одну особенность в «Генриха V». В отличие от Трагедия трагедии, сосредоточенной на судьбе одного человека, историческая хроника мыслится как звено в длинной исторической цепи, и в этом смысле она является «открытым» жанром. Ее герой занимает автора не только сам по себе, но и как выразитель духа движущегося Времени. Поэтому в «Ричарде II» мы находим завязку «Генриха IV», а без «Генриха IV» многое будет непонятным в «Генрихе V». И все же «Генрих V» - это не только воспоминания о славном прошлом, но и порыв к идеалу, облеченному в одежды XV в. Многократное появление Хора как бы замыкает действие в эпическую раму, отодвигая в какой-то мере «Генриха V» от других исторических Шекспира.

Наряду с историческими хрониками Шекспир в 90-е годы охотно писал веселые комедии. Они принадлежат к числу самых замечательных образцов европейской комедиографии эпохи Возрождения. Понятно, что по своим задачам и художественной структуре они весьма отличались от исторических хроник. Если в хрониках на первое место выдвигались судьбы английского государства и судьбы людей обретали смысл лишь в тесной связи с ходом исторических событий, то в комедиях Шекспира действующие лица соотнесены с заветами великой Матери-Природы, лучшим украшением которой является любовь. Подобный аспект открывал перед драматургом огромные возможности. Мрачные политические будни Англии не располагали к веселью. Только в хронике «Генриха IV» Шекспир находит место для «фальстафовского фона». Совсем иное дело - комедии, разнообразные, многоцветные, подчас не лишенные грусти и скепсиса, но чаще всего светлые и жизнелюбивые.

Прежде всего Шекспир обратился к древнеримской комедиографии и к испытавшей значительное внимание ее итальянской ученой комедии XVI в. В основу своей «Комедии ошибок» (1592) он положил сюжетную схему «Менехмов» Плавт Плавта, осложнив ее тем, что вместо двух близнецов, вводящих в заблуждение зрителей, он включил в комедию четырех близнецов (господа и слуги), в результате чего комический эффект здесь заметно возрос. В другой своей ранней комедии «Укрощение строптивой» (1593) Шекспир опирается на опыт итальянской «ученой комедии». Родина гуманизма, солнечная Италия, не раз становилась местом действия его драматических произведений. Впрочем, не только Италия, но и другие южные страны, согретые солнечными лучами, населенные пылкими, веселыми людьми (Франция, Наварра, Греция, Иллирия, расположенная на берегу теплого Адриатического моря), привлекают к себе внимание английского драматурга.

Только в одной комедии Шекспир действие приурочено к Англии, а именно в бытовой комедии «Виндзорские проказницы» (1598). В ней вновь появляется незадачливый рыцарь Джон Фальстаф, который хорошо вписывается в забавную фарсовую ситуацию. Всегда нуждаясь в деньгах, тучный рыцарь решил поживиться за счет двух замужних жительниц Виндзора. Им обеим пишет он одинаковые любовные послания и в конце концов попадает впросак. Верные жены, нимало не считаясь с его рыцарскими амбициями, то засовывают Фальстафа в корзину с грязным бельем, то заставляют его облачиться в лохмотья презренной старухи-гадалки. В комедии Фальстаф сохраняет свои привычные черты. Он не лишен остроумия, веселости, цинизма. Его тучность, как и прежде, дает повод постоянным насмешкам. Вместе с тем Фальстаф в «Виндзорских проказницах» лишается той значительности, которая была ему присуща в исторических хрониках. Там его высоко держала волна большой истории. Правда, он был всего лишь гримасой или комической изнанкой этой истории. В «Виндзорских проказницах» его действия ограничены пределами бытового фарса. Но Шекспиру тесно в рамках бытового фарса. И он завершает комедию превосходной карнавальной сценой, оживляющей волшебный мир народных преданий. Мнимые духи и феи окружают старого греховодника Фальстафа, увенчанного ветвистыми оленьими рогами. Они дружно потешаются над ним на заколдованной лесной поляне.

Еще резче «романтические» тона обозначены в комедии Шекспира «Сон в летнюю ночь» (1595). Само название комедии прямо указывает на ее поэтический характер. Не случайно немецкие романтики XIX в. были увлечены этой очаровательной пьесой, а композитор-романтик К. Мендельсон в 1826-1842 гг. написал к ней музыку. В комедии Шекспира земной мир тесно переплетен с волшебной сказкой, образуя причудливый узор. Сплетенный из удивительных событий, вращающихся вокруг любовной темы. В комедии нет географической и хронологической ясности. Здесь все контуры зыбки и расплывчаты, как в сновидении. Правда, действие пьесы приурочено к древним Афинам. Афинский «герцог» Тезей собирается вступить в брак с царицей амазонок Ипполитой. В то же время в близлежащем лесу находят приют легкокрылые эльфы из английских народных преданий и среди них - веселый лесной дух Робин Пек, а родиной их короля Оберона является французский рыцарский роман средних веков. Здесь же репетируют пьесу о трагической любви Пирама и Фисбы по «Метаморфозам» древнеримского поэта Овидия простодушные не слишком грамотные афинские ремесленники. Но Шекспир даже не сделал попытки придать им ясные национальные признаки. Если четверо влюбленных, стоящих в центре драматических событий пьесы, носят греческие имена: Лизандр, Деметрий, Гермия, Елена, то у ремесленников вместо имен - прозвища: плотник Айва, столяр Миляга, ткач Основа, починщик раздувательных мехов Дудка, медник Рыльце, портной Заморыш. Английские зрители времен Шекспира без всякого труда могли увидеть в них своих соотечественников - английских мастеровых, готовых испробовать свои силы на театральных подмостках. К тому же забавная интерпретация «кровавого» сюжета содержала уйму намеков на театральную практику английской сцены, что не могло не усилить интереса к изобретательной комедии.

Но комедия Шекспира не просто милая шутка. Это поэтический образ мира, пропущенный «сквозь магический кристалл». Суровое отцовское право, поддержанное государственным законом, готово загубить искреннюю любовь, связавшую Лизандра и Гермию. Сок волшебного цветка, попадающий в глаза влюбленным, способен решительно изменить направление их чувства. Так в сказочном лесу Лизандр без ума влюбляется в Елену, преданную Деметрию. Но волшебные чары рассеиваются, и в соответствии с законами сказки все устраивается наилучшим образом. Любовь на театральной сцене торжествует, искренние чувства одерживают верх над обветшавшими законами. Даже сама королева эльфов Титания, повздорившая с Обероном, становится жертвой лесного волшебства: она влюбляется в несуразного ткача Основу, к тому же превращенного в осла.

Комедия Шекспира как бы гласит, что через жизнь человека пролегают не одни только прямые дороги, что душа человека может быть дремучим лесом. Даже простодушный ткач Основа уверен, что «здравый смысл и любовь не очень-то в наше время ладят между собой» (III, 1). Но ведь в лесу наряду с запутанными тропинками и темными оврагами есть цветущие долины. Комедия Шекспира наполнена верой в жизнь.

В свое время А.В. Луначарский говорил о комедиях Шекспира: «Это какой-то веселый рой бабочек. В комедиях Шекспира искать глубины нечего - это брызги фонтана гениального веселья, не более того, но они находятся в строжайшем соответствии с эпохой» Луначарский А. В. история западноевропейской литературы в ее важнейших моментах. Часть первая. М.; Л.; 1930. С. 192. . С эпохой комедии Шекспира действительно находятся в полном соответствии. Конечно, по своей психологической и философской глубине они уступают «Гамлету». Вместе с тем шекспировское веселье не столь бездумно. В нем разбросаны зерна значительных мыслей, и подчас комедии Шекспира затрагивают вопросы, волновавшие умы современников. К числу таких комедий мы вправе отнести комедию «Бесплодные усилия любви» (1594), изящно переведенную на русский язык Кузмин М.А. М.А. Кузминым. Правда, она менее популярна, чем другие комедии великого драматурга, в ней мало действия, ее редко ставят на сцене. Важна в ней прежде всего ее словесная ткань. Персонажи спорят, играют словами, сплетают замысловатые речевые узоры, привлекая иноземные, прежде всего латинские тексты, украшая диалог макароническими стихами (V, 2). И вся эта словесная кавалькада движется на разных культурных и эстетических уровнях. Этот обостренный интерес к слову не случаен. Он тесно связан с проблематикой комедии. Эпиграфом к пьесе смогла бы служить строка сонета XXI: «В любви и в слове - правда мой закон». На всеобщее осмеяние в комедии выставлены крайности эвфуизма. Как уже отмечалось выше, Шекспир не чуждался украшенной поэтической речи. Но всему есть мера. А в эвфуизме и в родственных ему литературных течением все было чрезмерным, экстраординарным, замысловатым. Сторонники прециозной манеры любили щеголять старинными сюжетами, классическими цитатами, иноземными словечками, повторами, словесными вариациями, риторическими фигурами, неологизмами и т.п.

Шекспир вводит в текст комедии прямую пародию на подобную цветистую речь. Это письмо, которое пишет испанский дворянин Дон Адриано де Армандо, живущий при дворе наваррского короля, деревенской девушке: «Клянусь небесами, несомненно, что ты прекрасна; истина, что ты красива; чистейшая истина, что ты привлекательна. Ты, что прекраснее самой прекрасности, красивее красоты, истиннее самой истины, сжалься над твоим героическим вассалом!..» (IV, 1).

Не случайно автором этого прециозного послания Шекспир делает «чудака-испанца», «рыцаря моды» Дона Адриано, который наряду с шутом, забавляет умного короля. Ведь именно испанский культизм (одно из прециозных течений) являлся в то время последним словом моды. Окружающие посмеиваются над «высоким штилем» Дона Армандо. По словам французской принцессы, посетившей двор наваррского короля, он говорит «не так, как все прочие люди» (V, 2).

Наряду со словом, предметом размышления в комедии является любовь - величайшее порождение Природы. Задумав по итальянскому образцу превратить свой дом в платоновскую академию, навварский король требует от своих приближенных, чтобы они ради великого знания отреклись от страстей и мирских желаний. И прежде всего от женщин. «Созерцательный покой», озаренный светом философии, должен стать образом их жизни. Однако этот вызов, брошенный Природе, ни к чему не приводит. В Наварру прибывает французская принцесса в окружении прелестных дам, и суровые наваррские любомудры терпят поражения в столкновении с женской красотой. Влюбляется и сам наваррский король. Голос природы в них побеждает голос тщетного суемудрия. Приближенный короля проницательный Бирон подводит в конце концов итог неудавшейся затее. Он говорит, что, отрешившись от жизни, все они отрешились от подлинного знания. «Нельзя весь век мечтать и созерцать», - твердо заявляет он:

Из женских глаз - все знание мое;

Из них искриться пламя Прометея;

В них - книги все, наука и искусство,

Что видят, держат и питают мир,

И нет пути другого к совершенству.

Отрекшись женщин, были мы безумны, -

Безумны мы, обет тот сохраняя.

(Пер. М.А. Кузмина, IV, 3)

Совсем в ином роде написана «Двенадцатая ночь, или Что угодно» (1600) - удивительно живая, веселая, динамичная комедия. Лирические сценки перемежаются в ней с фарсовыми, улыбка с насмешкой, и все это держится на занимательной авантюрной основе, восходящей к одной из новелл Банделло Маттео Банделло, сохранившей черты древнегреческого романа. Уже самое начало комедии заставляет вспомнить об этом романе, с его бурями на море и злоключениями молодых влюбленных, которые в силу неодолимых обстоятельств теряют друг друга, а затем все-таки счастливо соединяются. Только вместо влюбленных у Шекспира брат и сестра - близнецы, необычайно похожие друг на друга. У берегов Иллирии погибает корабль, на котором находились Виола и ее брат Себастиан. Виола спасается, но она убеждена, что брат ее поглощен морской пучиной. Попав в чужую страну, Виола облекается в мужские одежды и под именем Чезарио попадает ко двору иллирийского герцога Орсино. Герцог обращает внимание на миловидного «юношу», умеющего играть на музыкальных инструментах. Нет ничего удивительного в том, что Виола влюбляется в герцога. Только повелитель Иллирии уже влюблен в графиню Оливию. Но Оливия в трауре. Она совсем недавно потеряла отца и брата и поэтому не желает и слышать о земных утехах. Чтобы сломить ее суровость, герцог отправляет к ней своим послом Чезарио. Тут и возникает сложная психологическая ситуация, в которую вовлекаются персонажи комедии. Виола, жертвуя своими интересами, стремится выполнить просьбу великого герцога; тем временем Оливия, не подозревая, что Чезарио - переодетая девушка, страстно влюбляется в молодого пажа, и только внезапное появление брата Виолы Себастиана, который, так же как и она, спасся от гибели и оказался в Иллирии, приводит комедию к счастливой развязке. Оливия выходит замуж за Себастиана, Орсино женится на Виоле. Вдобавок ко всему этому дядя графини сэр Тоби Белч женится на камеристке графини, бойкой и изобретательной Марии. На протяжении всей комедии мы ощущаем незримое присутствие лукавого Амура.

Но у этой любовной комедии есть еще одна сторона, приближающаяся к фарсу. Сэр Тоби и Мария имеют к ней прямое отношение. Сэр Тоби во многом напоминает Фальстафа. Подобно последнему он обедневший дворянин, все время стремящийся раздобыть деньги, чтобы вести веселую разгульную жизнь. Одним из этих способов пополнить отощавшую казну является у него умение «ощипывать» наивных провинциалов, приезжающих в столицу ради успешной карьеры. В комедии это придурковатый сэр Эндрю Эгьючик, над которым весело посмеивается автор. Сэр Эндрю надеется с помощью сэра Тоби стать мужем не только красивой, но и богатой графини Оливии. Впрочем, сэр Тоби лишен того вызывающего цинизма, который так характерен для Фальстафа «исторических хроник». В нем ярко воплощена неуемная радость жизни, которая в эпоху Возрождения на разные лады не уставала заявлять о себе. К людям сэр Тоби относится благодушно, но есть один человек, который его постоянно раздражает. Это Мальволио - дворецкий графини Оливии, представитель сумрачного мира «жесткого» порядка, несовместимого с буйным жизнелюбием сэра Тоби. Мальволио терпеть не может шумного веселья, народных («портновских») песен. Он мечтает о власти и уверен, что графиня Оливия в него влюблена. На этом Мария и сэр Тоби основывают свою злую шутку над высокомерным дворецким, заставляя его в самом нелепом виде выступать перед недоумевающей графиней. Стоит отметить, что «старинные бесхитростные песни», раздражающие Мальволио, высоко ценит иллирийский герцог, противопоставляющий их суетным безделушкам дворцовой среды (II, 4). Чопорный постный вид Мальволио и его презрительное отношение к жизнелюбию дают основание Марии сказать сэру Тоби: «Да что, сударь, иной раз он вроде как пуританин» (II, 3). Следует при этом вспомнить, что религиозные движения пуритан, все более набиравшее силу в Англии, было враждебно светской культуре Возрождения. Народным песням пуритане предпочитали религиозные псалмы. Придя к власти в эпоху революции, пуритане закрыли все английские театры. Поэтому вполне понятно, что драматурги эпохи Возрождения относились к нему насторожено, а Шекспир, создавая неприглядную фигуру Мальволио, наделил его чертами пуританина.

Если в «Двенадцатой ночи», несмотря на кораблекрушение и горестную разлуку близких людей, мир уже с самого начала обещает быть светлым и радостным, то этого нельзя сказать о комедии «Как вам это понравится» (1600), написанной почти в одно время с «Двенадцатой ночью». Слова сэра Тоби, обращенные к Мальволио: «Или ты думаешь, что если ты добродетелен, так уж не должно быть ни пирожков, ни пива» (II, 3), могли бы вслед за ним произнести и другие персонажи комедии, и, конечно, сам ее автор. Мальволио - всего лишь намек на возможное зло, угрожающее светлому миру жизнелюбия, - он лишен реальной силы.

В комедии «Как вам это понравится» все начинается с торжествующего зла. Печальная судьба Орландо, младшего в дворянской семье. Его возненавидел старший брат Оливер, который после смерти отца лишил его средств к существованию и замышляет лишить жизни (I, 1). Пред лицом смертельной опасности Орландо вынужден покинуть родной дом. Старый верный слуга Адам присоединяется к нему (II, 3). Одновременно в пьесе развертывается драматическая история других двух братьев. Злокозненный Фредерик свергает с престола старого герцога. Вместе с рядом верных приближенных старый герцог находит пристанище в Арденнском лесу (II, 1 и сл.). Так на протяжении первых двух актов комедия все время как бы перерастает в Трагедия трагедию. Даже привлекательную дочь старого герцога Розалинду злобный деспот изгоняет из страны. Но ее не хочет оставить в беде ее верная подруга Селия - дочь Фредерика. Обе они также устремляются в Арденнский лес, ставший пристанищем изгнанных. Сюда направляется и Орландо со старым Адамом. В третьем акте лес раскрывает перед нами свои зеленые просторы, и характер пьесы резко меняется.

Шекспир и здесь не стремится к географической конкретизации. Действие перенесено во Францию, но у Арденнского леса нет ясных локальных примет. В гораздо большей мере он напоминает волшебные леса рыцарского романа. В нем тоже совершаются чудеса. Только это чудеса человеческого перевоплощения, свидетельствующие о силе и благородстве человеческих чувств. В Арденнском лесу встречаются все более достойные персонажи комедии. Сюда находит дорогу Орландо. Здесь он соединяется узами брака с прекрасной Розалиндой. Здесь находят свое счастье и самоотверженная Селия, и умный Оселок. Сам бог Гименей сходит с небес на поляны Арденнского леса, чтобы благословить молодоженов. Благоухающий свежей листвой Арденнский лес не терпит зла. Даже самые закоренелые злодеи, преступив границы лесной обители, отрекаются от злодейства, становясь служителями добра и гармонии. Сперва подобное превращение происходит с Оливером. Посланный жестоким тираном Фредериком во что бы то ни стало схватить живым или мертвым бежавшего Орландо, он проникает в Арденнский лес и, утомленный далеким путем, засыпает в лесной чаще. От ярости голодной львицы злополучного странника спасает благородный Орландо. Узнав, кому он обязан жизнью, Оливер отрекается от своих злодейств. Он уступает великодушному брату владения их отца, а сам принимает решение остаться навсегда в дивном лесу, «чтобы жить и умереть пастухом» (V, 2). Таково первое чудо, совершившееся в Арденнском лесу.

Вскоре совершается и второе чудо. Герцог Фредерик, напуганный тем, что все больше доблестных мужей устремляется к старому герцогу, собрал против него большую рать. Но на опушке леса он встретил мудрого отшельника и, побеседовав с ним, отрешился от своих замыслов. Он возвращает престол изгнаннику, а его верным соратникам - все их владения. Сам же он становится пустынножителем (V, 4).

Конечно, в комедии много условного. Объясняется это в определенной мере тем, что в основе лежит роман Томаса Лоджа «Розалинда, или Золотое наследие Эвфуса» (1590), изобилующий пасторальными мотивами и прециозными пассажами. Шекспира радует возможность изобразить красоту человеческого духа, обрамленную красотой природы. Но он не настолько наивен, чтобы с полной серьезностью принимать торжество золотого века, воскресшего в Арденнской обители. Поэтому в круг персонажей, заимствованных у Лоджа, он вводит две фигуры, нарушающие благолепие Арденнской сказки. Это придворный старого герцога меланхолик Жак и шут Оселок.

Жака старый герцог называет «воплощенным диссонансом» (III, 7). Он не способен равнодушно пройти мимо горя, пронизывающего мир. В беседе с Розалиндой он признается, что любит меланхолию больше, чем смех (IV, 1). И хотя уравновешенная Розалинда полагает, что «люди, которые доходят до крайности в том или в другом, отвратительны и достойны общего осуждения - хуже, чем пьяницы», Жак не обещает отречься от меланхолии, ибо его меланхолия не салонная игра, не поэтическое вдохновение, не честолюбие, но результат размышлений, «вынесенных из странствий», т.е. из большого жизненного опыта. Ведь жизнь человеческая представляет собой многоактную пьесу, которая начинается с крика бессмысленного младенца, а последний акт - «Конец всей этой странной пьесы, - / Второе детство, полузабытье; / Без глаз, без чувств, без вкуса, без всего» (пер. Т.Л. Щепкиной-Куперник). В монологе Жака уже как бы зарождается меланхолическая мудрость поэтов барокко, согласно которой человек рождается, чтобы умереть. В комедии Шекспира меланхолик Жак является еще побочной фигурой, не за ним, а скорее за Розалиндой и ее кругом стоит автор, но и Жак вступает в комедию не случайно. Шекспир продолжает оставаться писателем Возрождения, но его беспокойство растет. Приближается время великих трагедий.

Шут Оселок во многом похож на меланхолика Жака. К смеху он не относится с неприязнью. Ведь он шут, обязанный смешить людей. Он остроумен и умен, а Жак даже называет его «глубокомысленным шутом» (III, 3). Подобно Жаку, он не обольщается нарядной видимостью внешнего мира. Он хорошо различает обратную сторону медали, и эта способность Оселка видеть явление в его противоречивом единстве составляет сильную сторону его гротескного сознания. Примером шутовской диалектики Оселка может служить его беседе с пастухом Корином о пастушеской жизни:

«Корин: ну, как вам нравится эта пастушеская жизнь, господин Оселок?

Оселок: По правде сказать, пастух, сама по себе она - жизнь хорошая; но поскольку она жизнь пастушеская, она ничего не стоит. Поскольку она жизнь уединенная, она мне очень нравится; но поскольку она очень уж уединенная, она преподлая жизнь. Видишь ли, поскольку она протекает среди полей, она мне чрезвычайно по вкусу; но поскольку она проходит не при дворе, она невыносима. Так как жизнь эта умеренна, она вполне соответствует моему характеру, но так как в ней нет изобилия, она не в ладах с моим желудком» (III, 1).

Нельзя сказать, что Оселку безразлично, кому служить. Ведь покинул же он пышный двор тирана Фредерика, обрекая себя на скудную жизнь в глухом Арденнском лесу в свите старого герцога. Все это дает основания меланхолику Жаку после встречи с Оселком воскликнуть: «О, славный шут! / Достойный шут! Нет лучше пестрой куртки!» (II, 7). Пестрая куртка шута становится для него эмблемой действенного правдолюбия:

Оденьте в пестрый плащ меня! Позвольте

Всю правду говорить - и постепенно

Прочищу я желудок грязный мира,

Пусть лишь мое лекарство он глотает (II, 7).

Меланхолические ноты звучат также в комедии «Венецианский купец» (1596). Со слов Антонио, венецианского купца - «Не знаю, право, что я так печален. / Мне это в тягость», - и начинается пьеса Шекспира. Печаль одолевает его. А ведь принадлежащие ему многочисленные корабли, нагруженные ценными товарами, продолжают бороздить моря и океаны. Правда, впереди его ждут тяжелые испытания, но он еще не может знать об этом. Если это предчувствие, то оно оправдывается в полной мере, ибо Антонио становится жертвой жестокого ростовщика, еврея Шейлока. Для своего друга Бассанио он взял взаймы у Шейлока три тысячи дукатов. А так как в положенный срок ему не удалось вернуть долг ростовщику, то согласно векселю последний получил право, вырезать из тела Антонио фунт мяса поближе к сердцу. Столкновение Антонио с Шейлоком вносит трагический элемент в комедию. Одалживая венецианскому купцу золото, Шейлок втайне надеется отомстить ему за его презрительное отношение к своим единоверцам, за то также, что Антонио, осуждая ростовщичество, давал людям деньги без процентов. В комедию, таким образом, вторглась большая жизнь, даже жизнь деловая, которая в эпоху Возрождения, да к тому же в Англии, била ключом. Что же касается ростовщичества, то к нему писатели начиная со средних веков относились неприязненно. А еврей-ростовщик в качестве отрицательной фигуры характерен для английской драматургии елизаветинского периода. Достаточно вспомнить трагедию Марло К. К. Марло «Мальтийский еврей». При этом суровый практицизм Шейлока, отвергавшего песни и танцы, но благоговевшего перед библейскими заветами, не мог не напоминать зрителям того времени угрюмые будни пуритан. Вместе с тем Шейлок в пьесе оставался евреем, т.е. представителем народа, униженного христианским миром. И Шекспир, не отрицая того, что Шейлок ищет гибели Антонио, чтобы отомстить этому миру, что ненависть движет его поступками (IV, 1), в то же время вкладывает в его уста слова, которые мы не найдем в трагедии К. Марло. Касаясь унижений, которым подвергал его Антонио, Шейлок заявляет: «...а у него для этого была причина? Та, что я жид. А разве у жида нет глаз? Разве у жида нет рук, органов, членов тела, чувств, привязанностей, страстей? Разве не та же самая пища насыщает его, разве не то же оружие ранит его, разве он не подвержен тем же недугам, разве не те же лекарства исцеляют его, разве не согревают и не студят его те же лето и зима, как и христианина? Если нас уколоть - разве у нас не идет кровь? Если нас пощекотать - разве мы не смеемся? Если нас отравить - разве мы не умираем? А если нас оскорбляют - разве мы не должны мстить?» (III, 1).

Шекспир не допускает торжества Шейлока. Жестокий ростовщик терпит поражение в столкновении с умной Порцией, только что вышедшей замуж за Бассанио, друга Антонио. Облачившись в одежду правоведа, она на суде решает дело в пользу Антонио. Шейлок повержен. Он лишен всего имущества и даже вынужден отречься от веры предков. Победа на стороне противников Шейлока. К ним перебежала его любимая дочь красавица Джессика, прихватив с собой наиболее ценные самоцветы. Да и весть о гибели торговых кораблей Антонио оказывается ложной. Венецианский купец по-прежнему богат и окружен верными друзьями. Правда, комедия не содержит апологии богатства. Вплетенная в нее притча о трех ларцах, восходящая к средневековому сборнику назидательных рассказов «Римские деяния» (английский перевод 1577), дает понять, что не внешний блеск составляет главную ценность жизни. Умирая, отец Порции оставил завещание, согласно которому его дочь должна выйти замуж за того, кто сделает правильный выбор, указав на ларец, содержащий ее портрет. Ларцов этих три: золотой, серебряный и свинцовый. Знатные женихи - принц марокканский и принц арагонский остаются ни с чем, остановив свой выбор на золотом и серебряном ларцах. Правильный выбор делает Бассанио. Он понимает, что далеко не всегда в нашем мире внешность соответствует сущности (III, 2) и что счастье нельзя купить.

Заключительный пятый акт комедии наполнен поэзией и музыкой. Но нас все-таки не оставляет тревожное чувство. Пусть Антонио спасен и друзья его нашли свое счастье, но разве корысть и жестокость покинули мир? Разве музыка овладела всеми сердцами?


Литература эпохи Возрождения:

•
Лекция 17

Трагедии Шекспира: «Ромео и Джульетта», «Гамлет», «Макбет», «Отелло», «Король Лир». Отказ от иллюзий раннего периода, открытие трагизма бытия. Трагикомедии: утверждение высокой земной миссии человека.

Мы не знаем, какие обстоятельства личной жизни Шекспир У. Шекспира побудили его обратиться к трагедиям, занявшим центральное место в его творчестве начала XVII в. ясно только, что великий драматург был необычайно чуток к веяниям своего времени. Ведь Англия вступила в критический период своего существования. В стране обострялись социальные конфликты, нарастала оппозиция абсолютизму, приближались бури пуританской революции. Вместе с тем трогательная вера гуманистов в неограниченные возможности человека все чаще наталкивалась на жесткую практику реального мира, подстегиваемого эгоизмом, алчностью, властолюбием. Овцы продолжали пожирать людей. Обретший духовную свободу человек продолжал томиться «в лапах зла». И если в средние века вину за это можно было возложить на потусторонние силы, на таинственное провидение или дьявольские козни, то теперь человек оставался с глазу на глаз с себе подобным. А «великая цепь бытия» (небо, земля, преисподняя), в незыблемость которой наряду с большинством гуманистов продолжал верить Шекспир, только напоминала о себе героям шекспировских трагедий то небесными знамениями, то призраками, то ведьмами. Именно человек в его силе и слабости продолжал оставаться не только главным, но и, по сути, единственным героем шекспировских пьес. В этом Шекспир оставался быть представителем Возрождения. Его пьесам не свойственно действенное двоемирие, столь характерное для писателей барокко. Его протагонисты - не великаны, подобно героям Рабле Ф. Ф. Рабле, потому что великаны живут в сказке, а герои Шекспира - дети земли. Но они сильны как духом, так и телом. Даже Гамлет, один из самых интеллектуальных героев европейской ренессансной литературы, отлично владеет шпагой, превосходя в этом искусного фехтовальщика Лаэрта. Полководцами, участвовавшими в сражениях, были Макбет и Отелло.

Тем горестнее для Шекспира, когда персонажи его трагедий свой ум, свою силу и дарование направляют на разрушение нравственной гармонии, отражающей гармонию мироздания. Избегая картин текущей политической жизни, обращаясь к легендам, старинным сказаниям и иноземным сюжетам, английский драматург с необычайной рельефностью создает картины мирской дисгармонии, вполне понятной любому английскому зрителю. Отсчет мирского неустройства для него естественно было начинать именно с человека, поскольку человек представлял в его глазах микрокосм, позволяющий заглянуть в самое сердце мироздания. Это не означает, что Шекспир безразличен к социальной среде, окружающей человека. Он уделяет ей определенное внимание, но на первый план неизменно выдвигает человека, становящегося средоточием трагических событий. Трагические события бушевали и в исторических «хрониках», но там, как уже отмечалось выше, на первый план выдвигалось английское государство, являвшееся, по сути дела, главным героем хроник. Это делало жанр исторических хроник «открытым», позволяя Шекспиру растягивать драматический сюжет, все время дополняя и развивая события, положенные в его основу (три части «Генриха VI», две части «Генриха IV»). Содержание трагедии исчерпывается судьбой протагониста. Здесь и начало и конец того нравственного напряжения, которое находит выход в трагической развязке. Но, может быть, подобные развязки, обусловленные, как правило, гибелью протагониста, означали разрыв Шекспира с заветами Возрождения, на огромную высоту поставившего человека? Вряд ли это так. Расставаясь с иллюзиями гуманизма, Шекспир продолжал ценить нравственные идеалы, утверждавшие высокую земную миссию человека.

В комедиях, сверкавших карнавальными огнями, мир ласково улыбался зрителям. Герои комедии не претендовали на глубину и сложность. Они были веселыми участниками земного лицедейства. В Трагедия трагедиях человек становится гораздо значительнее и сложнее. Как раз в трагедиях Шекспира происходит наиболее основательное в литературе эпохи Возрождения «открытие». Этому способствует возросший интерес к «темным» страстям человеческой личности, к реальному миру и его разнообразным противоречиям. Для Шекспира мир не был плоским и однолинейным, как для классицистов более позднего времени. В связи с этим в его трагедиях трагическое свободно сочетается с комическим и возле надменного короля рассыпает свои саркастические остроты пестрый шут.

Романтики начала XIX в. противопоставляли «свободу» шекспировского творчества догматизму классицизма. Реалисты опирались на его авторитет. Молодой Гете И.В. Гете несколькими десятилетиями, бросая вызов литературным консерваторам, писал: «Для большинства этих господ камнем преткновения служат прежде всего характеры, созданные Шекспиром. А я восклицаю: природа! природа! Что может быть больше природой, чем люди Шекспира!» («Ко дню Шекспира», 1771) Гете И.В. Об искусстве. М., 1975. С. 338. . В свой черед Белинский В.Г. В.Г. Белинский, высоко ставивший великого драматурга, заявлял в статье «Гамлет, драма Шекспира. Мочалов в роли Гамлета» (1838): «Во всех драмах Шекспира есть один герой, имени которого он не выставляет в числе действующих лиц, но которого присутствие и первенство зритель узнает уже по опущении занавеса. Этот герой есть - жизнь...» Белинский В.Г. Полн. собр. соч. М., 1953. Т. II. С. 301.

При этом трагедии Шекспира не подчиняются какой-то единой схеме, они многообразны, как сама человеческая жизнь. Писались они в разное время, подчас даже в разные периоды творческих исканий Шекспира.

Так, в ранний период, в окружении исторических хроник и комедий, в которых мир еще озарен теплым солнечным светом, явилась трагедия «Ромео и Джульетта» (1595). Сюжет этой комедии был широко распространен в итальянской новеллистике эпохи Возрождения. Особенно известна была новелла Банделло Маттео М. Банделло «Ромео и Джульетта. Всевозможные злоключения и печальная смерть двух влюбленных» (1554). В Англии популярный сюжет был обработан Артуром Бруком в поэме «Трагическая история Ромеуса и Джульетты» (1562), послужившей непосредственным источником Шекспиру.

События пьесы развертываются в городе Вероне под лазурным итальянским небом. Верону омрачает застарелая вражда двух влиятельных родов: Монтекки и Капулетти. Когда и при каких обстоятельствах возникла эта вражда, нам неизвестно. Со временем она утратила свой первоначальный пыл, хотя отзвуки ее порой еще заявляют о себе. То слуги враждующих господ вступают в драку на улице города (I, 1), то неугомонный Тибальд, племянник госпожи Капулетти, готов поразить кинжалом молодого Монтекки, пришедшего без приглашения на бал-маскарад в доме Капулетти (I, 5). Сам глава семьи настроен уже более миролюбиво (I, 5).

С упомянутого бала-маскарада и начинается цепь событий, завершающаяся трагической развязкой. На балу Ромео Монтекки впервые увидел юную Джульетту Капулетти и горячо полюбил ее. Правда, до этого ему уже нравилась одна миловидная девица, но то была не любовь, а лишь увлечение, свойственное молодости. Теперь пришла любовь, горячая, сильная. Полюбила и Джульетта всей силой своей юной души. Стоявшая у них на пути фамильная вражда уже не направляла их сознание. Она была для них пустым звуком. Благожелательный монах Лоренцо, натурфилософ и врачеватель, венчает их втайне ото всех, надеясь, что этот брак прекратит затянувшуюся вражду двух семейств. А тем временем, мстя за гибель своего ближайшего друга, веселого и остроумного Меркуцио, Ромео убивает неистового Тибальда. Веронский князь Эскал, под страхом смерти запретивший поединки, приговаривает Ромео к изгнанию, а родители Джульетты, ничего не зная о ее браке, решают выдать ее за графа Париса. Лоренцо уговаривает Джульетту выпить снотворный напиток, который на время создаст видимость ее смерти. Заканчивается печальная история в фамильном склепе Капулетти. В силу непредвиденных обстоятельств умно задуманный план Лоренцо приводит к катастрофе. Приняв уснувшую Джульетту за покойницу, Ромео выпивает сильнодействующий яд и умирает. Пробудившаяся ото сна Джульетта, найдя своего супруга мертвым, закалывается его кинжалом.

Хотя междоусобная рознь, нарушающая покой Вероны, и играет немаловажную роль в трагедии Шекспира, не она является ведущей темой произведения. Ведущей темой «Ромео и Джульетты» является любовь молодых людей, сразу же привлекающая к себе внимание и симпатии зрительного зала. Превосходно о трагедии Шекспира писал В.Г. Белинский: «Пафос шекспировской драмы «Ромео и Джульетта» составляет идея любви, - и поэтому пламенными волнами, сверкающими ярким цветом звезд, льются из уст любовников восторженные патетические речи... Это пафос любви, потому что в лирических монологах «Ромео и Джульетты» видно не только любование друг другом, но и торжественное, гордое, исполненное упоения признание любви как божественного чувства» Белинский В.Г. Полн. собр. соч. Т. VII. С. 313. .

Но ведь одним из завоеваний европейской культуры эпохи Возрождения как раз и являлось весь высокое представление о человеческой любви. В связи с этим трагедия Шекспира превращается в своего рода поэтический манифест английского Возрождения. Любовь прославлял Шекспир и в комедиях, но только в «Ромео и Джульетте» влюбленные ценой жизни утверждают красоту и могущество свободного чувства. Карнавальные краски здесь уже недостаточны. Здесь все гораздо серьезнее, но серьезность эта не гасит тот трепетный свет, который излучает трагедия.

Ромео и Джульетта под пером Шекспира превращаются в подлинных героев. Драматург уже не может изображать их беглыми штрихами. Зритель видит их не только в движении, но и в развитии. Менее сложен Ромео. Он пылок, смел, умен, добр, готов забыть о старой вражде, но ради друга вступает в поединок. Смерть предпочитает жизни без возлюбленной. Более сложен характер Джульетты. Ведь ей приходится считаться с требованиями и надеждами родителей. Она очень молода, ей еще нет четырнадцати лет. Встреча с Ромео преображает ее. Из ненависти вырастает ее большая любовь (I, 5). Гибель Тибальда, а затем сватовство Париса ставят ее в трудное положение. Ей приходятся лукавить, изображать из себя покорную дочь. Смелый план Лоренцо ее пугает, но любовь устраняет все сомнения. Та же любовь вырывает ее из жизни.

Характерной чертой шекспировской Трагедия трагедии является ее удивительная поэтичность. Отдельные сцены трагедии напоминают сборники лирических стихотворений. Конечно, это знаменитая сцена у балкона (II, 2), начинающаяся монологом Ромео:

Но что за свет мелькает в том окне?

Там золотой восток: Джульетта - солнце!..

(Пер. А. Радловой)

Или сцена в саду Капулетти, когда Джульетта трепетно ждет прихода Ромео: «Быстрей скачите, огненные кони, к жилищу Феба...» (III, 2). В речах и репликах героев трагедии оживает любовная поэзия многих веков и стран. Здесь звуки и Овидия, и трубадуров, и Петрарки, и английских лирических поэтов. Речи влюбленных подчас напоминают звучные канцоны, а также другие жанры европейской любовной поэзии. Например, сцена расставания в саду Капулетти (III, 2) - самая настоящая альба (утренняя песня).

Возле Ромео и Джульетты в трагедии появляется ряд колоритных фигур. В лирическую атмосферу любовной драмы комическую струю вносит бойкая кормилица, преданная своей юной госпоже, но готовая услужить и ее требовательным родителям. Всегда склонный ввязаться в опасную потасовку, Тибальд персонифицирует затянувшуюся смуту, лишающую жителей Вероны мирной нормальной жизни. Совсем другой человек фра Лоренцо, ученый муж, ради блага людей собирающий целебные травы. Он тайно венчает молодых влюбленных, чтобы восстановить мир в злополучном городе, а также утвердить права природы в противовес слепым фамильным предрассудкам. Атмосферу поэтичности углубляет в пьесе друг Ромео Меркуцио, остроумный, живой, веселый. В ответ на тревожный сон Ромео, он рассказывает английскую народную сказку о королеве эльфов Маб, разъезжающей на колеснице из ореховой скорлупы, с комариком вместо кучера, которая навевает разным людям разные сны (I, 4). Здесь трагедия Шекспира, напоенная поэзией, перекликается с его романтической комедией «Сон в летнюю ночь».

История Ромео и Джульетты печальна. Но печаль эта светла. Ведь гибель молодых людей - это триумф их любви, пресекающий кровавую распрю, на протяжении многих десятилетий, а может быть, и веков уродовавшую жизнь Вероны.

С трагедии «Гамлет» (1601) начинается новый этап творческого развития Шекспира. Трагическое сознание драматурга достигает здесь своей кульминации. Сама любовь становится здесь игрушкой злых начал, восторжествовавших в датском королевстве. Южное солнечное небо уступает место небу хмурому, северному. И не на просторах оживленного итальянского города, но за тяжелыми каменными стенами королевского замка в Эльсиноре развертываются здесь драматические события. Сюжет трагедии восходит к средневековому народному сказанию о ютландском (датском) принце Гамлете, мстящем за предательское убийство отца. Об этом повествует на латинском языке датский историк Саксон Грамматик (XII-XIII вв.) в труде «Деяния датчан» (кн. 3). Упомянутый рассказ впоследствии не раз привлекал к себе внимание писателей. На французском языке его обработал Франсуа Бельфоре в книге «Трагические истории», получившей известность и в Англии в 1589 г. В Лондоне шла пьеса неизвестного автора, предположительно Кид Т. Кида, на сюжет о Гамлете, которая и была использована Шекспиром.

Уже самое начало шекспировской трагедии заставляет насторожиться зрителей. Полночь. На площадке перед королевским замком беседуют воины, охраняющие резиденцию датского короля. Они толкуют о том, что не раз в это глухое время появляется молчаливый призрак, необычайно похожий лицом на недавно умершего короля Гамлета. Все их попытки заговорить с таинственным пришельцем ни к чему не приводили. И только когда на встречу с ним вышел сын умершего короля принц Гамлет, спешно вернувшийся на похороны отца из Германии, где он в Виттенбергском университете проходил курс наук, призрак поведал ему роковую тайну. Молодой Гамлет узнал, что отец его был во время сна убит братом своим Клавдием, захватившем датский престол и вскоре женившемся на вдове убитого Гертруде, матери Гамлета. Призрак требует от Гамлета мести. Но месть для Гамлета не просто дань вековой традиции, и гибель его отца не просто трагическое событие в жизни его семьи. Наделенный проницательностью и всеохватным умом, Гамлет видит в этом единичном событии тревожные знамения времени. С глубоким потрясением выслушав рассказ призрака, он восклицает: «Век расшатался - и скверней всего, / Что я рожден восстановить его!» (I, 5). «Век расшатался!» (точнее: «век вывихнут»), т.е. утратил свою естественную гармонию, стал уродливым, больным. Прекрасный мир, сломанный злодейством Клавдия, олицетворен для Гамлета в образе убитого короля. Датский принц наделяет его поистине божественной красотой. У него «чело Зевеса, кудри Аполлона, взор как у Марса» (III, 4). А главное, «Он человек был, человек во всем; / Ему подобных мне уже не встретить» (I, 2). Вместе тем Шекспир ничего не говорит о том, каким именно был тот достойный мир, олицетворением которого являлся король Гамлет. Для зрителей мир этот равен мечте - мечте о справедливости, благородстве и нравственном здоровье. Мир реальный, породивший Клавдия и все его преступления, Шекспир не упускает случая заклеймить горькими словами. По словам Марцелла, «подгнило что-то в датском государстве» (I, 5). Марцелл не философ, не политический деятель, он всего лишь воин, охраняющий Эльсинорский замок. Но высказанное им суждение, видимо, уже стало достоянием многих людей. И то, что его произносит воин, охраняющий королевский замок, имеет определенный смысл. Ведь гниение Дании началось с главы государства и его окружения. Король Клавдий - главный, если не единственный, подлинный злодей трагедии. Шекспир не изобразил его не уродливым, как Ричард III, ни хмурым. Он даже в какой-то мере привлекает к себе окружающих. Он любит пиры, веселье, театральные представления. Гамлет называет его «улыбчивым подлецом». Менее всего Клавдий помышляет о благе ближнего. Он черствый эгоист и властолюбец. Убив родного брата, он задумывает разделаться и с Гамлетом, как только понимает, что молодой принц проник в его тайну.

Естественно, что Эльсинор стал заповедником лицемерия, коварства, зла. Здесь процветают такие ничтожества, как придворный лицемер Озрик. Здесь жертвою королевского коварства становятся Розенкранц и Гильденстерн, покорные воле короля, а также вся семья Полония, министра, преданного узурпатору, - он сам, его дочь Офелия, его сын Лаэрт. Сетях коварства погибает Гертруда. Самый воздух Эльсинора как бы пропитан смертельным ядом. Но для Гамлета Эльсинор - это только вершина того царства зла, которое надвинулось на землю. Не случайно в разговоре с Розенкранцем и Гильденстерном он называет Данию тюрьмой (II, 2).

Гамлету трудно. Умный, проницательный человек, он ясно ощущает свое трагическое одиночество. На кого он может опереться? Любимая им мать стала женой главного злодея. Милая, любящая Офелия не находит в себе сил противиться воле отца. Приятели его детства Розенкранц и Гильденстерн готовы услужить тирану. Один только Горацио, друг и однокашник Гамлета, верен ему и понимает его. Но Горацио - студент, человек, лишенный связей и влияния. А ведь Гамлет должен не только убить Клавдия, но и уврачевать изъян расшатавшегося века. Задача эта страшной тяжестью наваливается на плечи датского принца. Еще до встречи с призраком он горестно восклицал:

Каким докучным, тусклым и ненужным

Мне кажется все, что ни есть на свете!

О мерзость! Это буйный сад, плодящий

Одно лишь семя: дикое и злое

В нем царствует...

(Пер. М.Л. Лозинского)

После этой встречи, в упоминавшейся уже в беседе с Розенкранцем и Гильденстерном, он признается: «...я утратил всю свою веселость, забросил все свои привычные занятия; и действительно, на душе у меня так тяжело, что эта прекрасная храмина, земля, кажется мне пустынным мысом...» (II, 2). И далее: «Что за прекрасное создание - человек! Как благороден разумом! Как беспределен в своих способностях, в обличьях и в движениях! Как точен и чудесен в действии! Как он похож на ангела глубоким постижением... Краса вселенной! Венец всего живущего! А что для меня эта квинтэссенция праха?» (II, 2).

Означает ли это, что Гамлет отрекся от гуманистических идеалов, которое были несомненно ему близки? Вряд ли! Разве он говорит, что земля и небо лишены прелести, а человек не является венцом создания? Он лишь с грустью признается, что они утратили для него - для Гамлета, сына Гамлета, - свою притягательность. Разве Гамлет отказывается выполнить свой священный сыновний долг? Вовсе нет. Но выполнить долг это ведь и означает вернуть вывихнутому миру свою цельность, а следовательно, и красоту.

Начать Гамлет обязан с устранения Клавдия. Но тогда почему же он медлит совершить месть? И даже сам себя укоряет за эту медлительность (IV, 4)? Конечно, в Эльсиноре он окружен врагами или людьми всегда готовыми выполнить волю его врагов. В этой трагической обстановке даже у самого сильного человека могут быть минуты слабости. К тому же Гамлет уже не средневековый рыцарь, сразу выхватывающий меч и без дальнейших размышлений обрушивающийся на врага. Он человек нового времени - не столько человек меча, сколько человек мысли. Недаром Шекспир сделал его студентом Виттенбергского университета и даже снабдил его записной книжкой, куда он вносит свои наблюдения и размышления. Книга - его верный товарищ (II, 2). Размышления - его естественная потребность. В знаменитом монологе «Быть или не быть» (III, 1) Гамлет как бы сводит счеты со своей собственной мыслью:

Быть или не быть - таков вопрос;

Что благородней духом, - покоряться

Пращам и стрелам яростной судьбы

Иль, ополчась по море смут, сразить их

Противоборством?..

Поясняя, что он разумеет под «стрелами яростной судьбы» и «морем смут», Гамлет уже не касается вероломного убийства отца. Это и без того ясно. Он, как сам Шекспир в 66-м сонете, набрасывают широкую картину торжествующего зла. Это «плети и глумления века, / Гнет сильного, насмешка наглеца /... судей медливость, / Заносчивость властей и оскорбленья, / Чинимые безропотной заслуге». Итак, смирение, обретаемое в смерти, или борьба? Всем своим поведением Гамлет отвечает: борьба! Но только борьба, озаренная светом разумной мысли.

Ведь призрак, поведавший Гамлету о преступлении Клавдия, мог быть злым духом, принявшим облик покойного короля. На рубеже XVI и XVII вв. Многие еще верили в адские козни, и зрителям это было вполне понятно. С этого сомнения и начинаются активные действия датского принца. Приезд в Эльсинор бродячих актеров помогает ему выяснить истину. Гамлет поручает актерам сыграть пьесу «Убийство Гонзаго», в которой обстоятельства в деталях напоминают убийство короля Гамлета. Клавдий не выдерживает и волнении покидает зрительный зал. Задуманная Гамлетом «мышеловка» сделала свое дело. теперь он точно знает, что Клавдий - убийца. Все последующее в трагедии приобретает характер грандиозного поединка. Только Гамлет - один, а врагов его - легион. У врагов его - власть, коварство, подлость. Целое королевство служит им опорой. Гамлет может опереться лишь на самое себя, на свой ум, свою энергию, свою изобретательность. И он, не покоряясь «пращам и стрелам яростной», дерзко принимает ее вызов. Пронзая шпагой Полония, спрятавшегося за гобеленом, он уверен, что наносит смертельный удар узурпатору.

Нельзя считать правыми тех литературных критиков, которые не раз твердили о слабоволии и пассивности Гамлета. Весь ход трагедии свидетельствует об ином. С удивительною находчивостью и упорством ведет Гамлет борьбу против коварного врага. Чтобы ввести его в заблуждение, он надевает на себя личину безумца. Он сбивает с толку Розенкранца и Гильденстерна, стремящихся, по повелению Клавдия, проникнуть в тайну его души (II, 3). В дальнейшем он удивительно ловко и быстро парирует смертоносный удар Клавдия, посылая взамен себя на плаху своих незадачливых «друзей» (IV, 6, 7). Так почему же он не наносит смертельный удар Клавдию, застав его однажды без телохранителей и покорной челяди? Потому что Клавдий молится коленопреклоненный, подавленный своим преступлением. А это значит, по представлениям тех лет, что, если он умрет сейчас, душа его, очищенная от скверны, устремится в рай, а Гамлет хочет, чтобы душа злодея низверглась в мрачный ад. В конце концов Гамлет осуществляет свой замысел. Смертельный удар поражает Клавдия, когда тот, преисполненный коварства, готов совершить еще одно злодейство.

Все это дает нам основания причислять Гамлета к числу персонажей героического склада. В финале трагедии молодой норвежский принц Фортинбрас приказывает воздать умершему Гамлету воинские почести. Как подлинного героя его поднимают на помост. Завершает спектакль торжественный похоронный марш и пушечный залп (V, 2).

Гамлет - герой. Только для зрителей он уже не герой старинного сказания, живший еще в языческие времена, но герой нового времени, образованный, умный, поднявшийся на борьбу против темного царства себялюбия и коварства.

Вместе с тем Шекспир не забывает напомнить, что ренессансный гуманизм стал гуманизмом трагическим, и поэтому Гамлет не только обременен тяжелыми заботами мира, но и мыслями, несовместимыми с идиллическими представлениями раннего Ренессанса. Сцена на кладбище (V, 1) вносит сюда дополнительный штрих. На кладбище, где должны состояться похороны утонувшей Офелии, датский принц встречает могильщиков, роющих могилу для несчастной девушки. В руки ему попадает череп королевского шута Йорика, который некогда носил его на спине. В связи с этим заходит разговор о быстротечности земных начинаний, блекнущих перед отверстым зевом могилы. Здесь царит своя логика, своя система ценностей. По словам Гамлета, «Александр [Македонский. - Б.П.] умер, Александра похоронили, Александр превращается в прах; прах есть земля; из земли делают глину; и почему этой глиной, в которую он обратился, не могут заткнуть пивную бочку?»

Разве это кладбищенская философия, превращающая великого завоевателя в ничтожную затычку, не предвещает мрачной ламентации поэтов барокко? Только там речь идет о тщете всего земного. Шекспир же не отрекается от земного, как не отрекается Гамлет от земной любви («Ее любил я; сорок тысяч братьев / Всем множеством своей любви со мною / Не сравнялись бы» - V, 1), от долга перед отцом и людьми. Он идет на смерть, чтобы очистить землю от зла и порока. А упоминание о земных властителях на кладбище, куда вскоре должен прийти король Клавдий, содержит открытый намек на кичливого узурпатора, обреченного волей Гамлета на исчезновение.

Следует отметить, что Шекспир, не писавший специальных трактатов по искусству, изложил в «Гамлете» свои взгляды на задачи театра и драмы, восходящие к формуле Цицерон Цицерона См.: Аникст А. Трагедия Шекспира «Гамлет». Литературный комментарий. М., 1986. С. 182. и характерные для реалистических исканий эпохи Возрождения. В Эльсиноре Гамлет встречается с актерами. Напутствуя их, он говорит, что актеру надлежит соблюдать меру в своей игре: «Сообразуйтесь действия с речью, речь с действием, причем особенно наблюдайте, чтобы не преступить простоты природы; ибо все, что так преувеличено, противно назначению лицедейства, чья цель, как прежде, так и теперь, была и есть - держать как бы зеркало перед природой; являть добродетели ее черты, спеси - ее же облик, а всякому веку и сословию - его подобие и отпечаток» (III, 2).

К числу важнейших фигур принадлежит в трагедии король Клавдий - узурпатор, главный виновник трагических событий, разыгрывающихся в пьесе. С узурпаторами у Шекспира мы встречаемся не раз. Узурпатором был Генрих IV из одноименной исторической хроники. При нем Англия, охваченная феодальными смутами, переживала трудное время. Узурпатором был жестокосердный Ричард III. Даже в комедии «Как вам это понравится» неблаговидную роль играл герцог Фредерик, захвативший престол своего достойного брата. Внимание драматурга к фигурам узурпаторов указывало на обостренный интерес Шекспира к наиболее критическим периодам английской истории. Но ведь не всегда на подмостках шекспировского театра возникала Англия. Клавдий правил в Дании, Фредерик - где-то на севере Франции. Интерес к стране совмещался у Шекспира с интересом к человеку, его нравственному миру, его душевным возможностям.

В этом смысле весьма примечательна трагедия Шекспира «Макбет» (1606), названного по имени шотландского тана (знатного феодала и военачальника), убившего своего родича короля Дункана и захватившего его престол. События трагедии (XI в.) восходят к хронике Холиншед Р. Холиншеда. Судьба средневековой Шотландии не слишком интересовала автора. Его внимание сосредоточено на судьбе людей, готовых из честолюбия на злодейство. Прежде всего это Макбет, а затем и его жена леди Макбет. Шекспир показывает их в движении, в развитии характеров.

Что мы знаем о Клавдии, дяде Гамлета? Собственно только то, что он влил яд в ухо своему спящему брату, что он любит пиры, что он лицемер и обманщик. По сравнению с Макбетом это фигура плоская и мелкая. Макбет развертывается крупным планом на глазах у зрителя. В самом начале он выступает как храбрый воин, искусный полководец, спасающий шотландское королевство от козней врагов. Иными словами, он подлинный герой. Король Дункан дарует ему - в дополнение к титулу тана Гламисского - титул Кавдорского тана, восставшего против шотландского короля и приговоренного к смертной казни (I, 2). Но именно потому, что Макбет человек могучий, победоносный, в глубине его души начинают вызревать зерна властолюбия. И для того чтобы подчеркнуть зловещий характер этой растущей страсти Макбета, автор заключает пьесу в демоническую раму. Еще не появлялись на сцене король Дункан, его сыновья и соратники, не появился истекающий кровью солдат, повествующий о подвигах Макбета (I, 2), а в пустынной местности при зловещем сверкании молний и раскатах грома три жуткие ведьмы - «вещие сестры» - называют имя Макбета, с которым им надлежит встретиться (I, 1).

Таково начало трагедии, бросающее мрачную тень на дальнейшее. Когда ведьмы называют Макбета грядущим королем (I, 3), великий соблазн овладевает его душой. Мы не знаем, с какой легкостью вступил Клавдий на преступный путь. С Макбетом все гораздо сложнее. Уже с самого начала его боевой соратник Банко, которому ведьмы возвестили, что потомки его станут королями, предупреждает Макбета, что слуги тьмы, чтобы сгубить человека, подчас увлекают его сомнительными пророчествами (I, 3). Макбет в смятении. Ведь он - спаситель отечества. Король Дункан - его двоюродный брат, он жив и живы его сыновья, законные наследники престола. Слова ведьм пробуждают в нем ужас. Пусть само Время решает судьбу королей (I, 4)! Но когда король Дункан объявляет наследником престола Малькольма, своего старшего сына, Макбет содрогается от мысли, что обещанное ведьмами благо ускользает от него (I, 4). «Перескочить или пасть?» - вопрошает он сам себя. С этого момента и начинается нравственная гибель Макбета. В пьесе одно драматическое событие следует за другим, и все же «внешнее действие» все более отступает перед действием «внутренним». Ведь «Макбет» - это не пьеса о Шотландии и ее исторических путях, как это было с историческими хрониками, всецело посвященными Англии. Это пьеса об испытании и нравственном падении человека, загубленного неукротимым себялюбием.

Впрочем, не сразу Макбет стал воплощением зла. Хорошо знавшая его леди Макбет, подобно ему одержимая безудержным влечением к власти, с тревогой отмечает, что по своей природе он мягок, «вскормлен милосердья молоком» (I, 5). И леди Макбет решает вдохнуть в него свой свирепый дух. Она призывает демонов убийства в замок Макбета Инвернес, где должен заночевать король Дункан, не подозревающий о страшном коварстве. После трагических колебаний Макбет решает вступить на кровавый путь (I, 7). Макбет убивает спящего короля и двух его телохранителей, а затем подсылает убийц к Банко, стремится устранить всех, кто стоит на его пути. Избранный королем, он становится мрачным деспотом.

Когда-то, еще не поднявший руку на Дункана, он опасался неизбежного возмездия. Возмездия не только на небесах, но и здесь, на земле (I, 7). И в этом он был прав. Возмездие настигло преступников - Макбета и его властолюбивую жену леди Макбет. И ее даже раньше, чем его. Став королевой, леди Макбет потеряла душевный покой. По ночам, в состоянии глубокого сна, она бродит по темным залам королевского замка и хмуро твердит в пустоту: «Прочь, проклятое пятно, прочь, я сказала!.. Черно в аду... Даже если узнают, то при нашей власти никто не посмеет призвать нас к ответу...» И при этом она трет свою руку, как бы моет ее, говоря: «И все же здесь запах крови. Все аравийские ароматы не могут надушить эту маленькую ручку. О, о, о!» (V, 2). Так потеряла себя преступная королева, вскоре затем расставшаяся с жизнью.

Крушение человека совершено Шекспиром также на примере самого Макбета. Его, как и леди Макбет, одолевают видения и призраки (видение окровавленного ножа перед убийством короля - II, 1, призрак убитого Банко за пиршественным столом - III, 4). Исполненный мрачного отчаяния, сознавая, что он убил ласкового Дункана ради внуков Банко - «отдал бессмертное сокровище души», Макбет бросает безнадежный вызов судьбе (III, 1). Он понимает, что зло порождает зло, что он уже не может найти иного пути (III, 4). И все же, вновь встретив жутких ведьм, он заклинает открыть ему до конца грядущих дней (IV, 1). Из храброго военачальника, спасающего государство от врагов, Макбет превращается в деспота, в мрачного тирана, убивающего детей и женщин (сына и жену Макдуффа). Шотландия превращена им в сплошную могилу. По словам Росса,

... Ни один

Разумный человек там не смеется;

Там стоны, вопли раздирают воздух -

Никто не слушает; там злое горе

Считается обычным; зазвонят

По мертвеце - «По ком?» - никто не спросит...

(IV, 2. Пер. А. Радловой)

Сама великая Матерь-Природа отвернулась от Макбета. Небо смущено его злодейством. Солнце затмилось, среди дня победила ночь. Сова убивает гордого сокола (II, 4).

Обилие инфернальных образов в трагедии Шекспира вовсе не свидетельствует о консерватизме шекспировского мышления. В эпоху Возрождения еще многие верили в ведьм и злых духов. «Век Разума» еще не наступил. Это давало Шекспиру возможность в самом концентрированном и наглядном виде изобразить наступление сил зла на мир, рождающий ядовитый всходы эгоизма. У этого карнавала зла есть даже свои шутки и забавы, свой «черный» юмор. Это сомнительные реплики ведьм и их обманчивое пророчество: «Макбету не опасен тот, кто женщиной рожден» и «Не раньше может быть Макбет сражен, / Чем двинется на Дунсинанский склон / Бирнамский лес» (IV, 1). Пророчества, в которые был готов поверить Макбет, оказался обманом. Опустошенный, подавленный, «объевшийся ужасами», Макбет погибает от руки честного Макдуффа.

Среди великих трагедий трагедия Шекспира «Отелло» (1604) является наиболее «камерной». В ней нет торжественной архаики, нет грозных небесных знамений, ведьм и призраков, и действие ее относится не к раннему средневековью, а к XVI веку, т.е. к годам, близким к Шекспиру. По определению Гегеля, «Отелло - это трагедия субъективной страсти» Гегель Г.В.Ф. Эстетика. М., 1968. Т. I. С. 221. . Любовь венецианского мавра Отелло и дочери венецианского сенатора Дездемоны составляет сюжетную основу пьесы. Мы все время с неослабным вниманием следим за их судьбой, за тем, как Отелло, поверив наветам Яго, поднимает руку на безупречную женщину. В то же время вряд ли правы те, кто вслед за Георгом Брандесом полагают, что «Отелло» - это «чисто семейная трагедия» Брандес Г. Вильям Шекспир. Спб., 1897. С. 306. . Ведь уже самого начала пьесы до нас начинает доносится гул большой истории. Из первого акта мы узнаем, что турки угрожают Кипру, находившемуся (до 1571 г.) под властью Венецианской республики, и что именно Отелло, опытного и смелого воина, венецианский дож намерен послать против них. Для зрителей шекспировского времени Турция вовсе не являлась эффектной экзотической декорацией - это была грозная политическая реальность.

К первому акту относится взволнованная речь Отелло, из которой мы узнаем, как встретились Отелло и Дездемона и как они полюбили друг друга (I, 3). В доме сенатора Брабанцио, отца Дездемоны, Отелло рассказывал о своей нелегкой жизни, проведенной в военных лагерях, среди стычек и сражений, о превратностях судьбы, о трудном детстве, плене и рабстве, о бесплодных пустынях, угрюмых пещерах, об утесах и горных хребтах, касающихся своими вершинами неба. По словам Отелло, Дездемона полюбила его «за те бедствия, которые я пережил, а я ее - за сострадания к ним». Таким образом в судьбу героев вторгается большой тревожный мир, с его испытаниями и жестокостью.

Конечно, в великолепной Венеции все было по-иному. Но, если принять во внимание отношение сенатора Брабанцио к замужеству своей дочери, и здесь, в цивилизованном мире, в котором существует оскорбительная расовая иерархия, Отелло не мог себя чувствовать легко и свободно. Вот почему любовь Дездемоны он принял как великое благо, и она сама стала для него воплощением света и гармонии. Глубокий смысл приобретают слова Отелло, брошенные как бы случайно: «Дивное создание! Да погибнет моя душа, но я тебя люблю! И если я разлюблю тебя, вернется снова хаос» (III, 3 Пер. М.М. Морозова «Отелло, Венецианский мавр» Шекспира. Материалы и исследования. М., 1946. ).

Далекий от Венеции Кипр, согласно античному преданию, являлся обителью богини любви Афродиты (Киприды). Обителью чистой искренней любви должен был стать этот остров и для Отелло с Дездемоной. Лукавая высокомерная Венеция осталась далеко в стороне. Однако уйти от этого коварного мира героям Шекспировской трагедии не удается. Он настиг их на Кипре в лице коварного Яго, лицемерного прапорщика Отелло, оскорбленного тем, что Отелло не назначил его своим заместителем, предпочтя ему Кассио, еще не нюхавшего пороха на поле брани. Хорошо зная, что «мавр по природе человек свободной и открытой души», считающий «честными тех людей, которые таковыми только кажутся» (I, 3), Яго на этом строит свой низкий и подлый план. Мир Отелло и Дездемоны - это мир искренних человеческих чувств, мир Яго - это мир венецианского эгоизма, лицемерия, холодной расчетливости. Под натиском этого хищного мира и терпит крушение благородный мир любящих. Корни шекспировского трагизма заключены именно в этом.

Понятно, что в драматической концепции Шекспира большое место отведено Яго. Его мир - это, так сказать, антимир и в то же время - это тот реальный мир, который приходит на смену гуманистическим иллюзиям. У Яго свой взгляд на вещи. Он уверен, что все можно купить, что золото побеждает все преграды, что люди по природе своей корыстны. В этом отношении примечателен его разговор с венецианским дворянином Родриго, влюбленным в Дездемону: «Говорю тебе, насыпь денег в кошелек, - невозможно, чтобы и он долго любил ее. Начало любви было бурным, и ты увидишь столь же бурный разрыв, насыпь только денег в кошелек...» (I, 2).

В дальнейшем Яго всю свою сатанинскую энергию обращает на Отелло и Кассио, место которого он надеется занять. Он превосходный лицедей, изобретательный интриган и обманщик. Чего стоит хотя бы выдумка с платком Отелло, который Дездемона якобы передала Кассио! Стремясь внушить Отелло мысль, что непорочная Дездемона изменяет ему с молодым, красивым и светлокожим (!) Кассио, Яго сразу наносит два удара своим противникам. Есть у него еще одна причина интриговать против Отелло. Он подозревает Отелло в том, что когда-то тот был любовником Эмилии, его жены. Но не ревность главное у Яго, а корысть, властолюбие, расчет, на более высокую должность, связанную с материальной выгодой. И подлость побеждает благородную простоту и искренность. Поверив наветам Яго, Отелло лишает жизни Дездемону. В финале трагедии, удрученный всем совершившимся, он говорит о себе Лодовико, родственнику Брабанцио только что прибывшему на Кипр: «Если хотите - назовите честным убийцей; ибо ничего не сделал я ради ненависти, но сделал все ради чести» (V, 2).

Что обозначают эти слова Отелло? Обычно душевную драму Отелло актеры изображали как необузданную ревность, как своего рода бешенство африканской крови. Между тем еще Пушкин А.С. А.С. Пушкин заметил, что «Отелло от природы не ревнив - напротив: он доверчив» А.С. Пушкин о литературе. М., 1962. С. 445. . Для Отелло потеря веры в Дездемону означала потерю веры в человека. Утратив Дездемону, Отелло утратил веру в жизнь. Хаос воцарился в его душе. Но убийство Дездемоны - не столько взрыв темных страстей, сколько акт правосудия. Отелло мстит как за поруганную любовь, так и за мир, утративший гармонию. Он не столько ревнивый муж, сколько грозный судия, обрушивающийся на мир неправды, низости и обмана. Не зря в критический момент своего существования он говорит о «чести», вкладывая в это емкое слово глубокий человеческий смысл. А узнав всю правду, он, как нелицеприятный судия, накладывает руки на самого себя (V, 2).

В этом отношении интересно сравнить трагедию Шекспира с новеллой Джиральди Чильтио «Венецианский Мавр» (1565) См.: Зарубежная литература. Эпоха Возрождения / Сост. Б.И. Пуришев. М., 1976. С. 135-145. , из которой английский драматург заимствовал сюжет своей пьесы. У Чинтио Дж. (Чинцио) Чинтио это обычная кровавая новелла, новелла о необузданном мавре, который из «проснувшейся в нем звериной ревности» с помощью поручика (Яго) убивает Диздемону (Дездемону) и даже под пыткой не признается в совершенном преступлении. В ней все гораздо проще и примитивнее. Ее мораль заключена в словах Дездемоны:» Вы, мавры, так горячи, что выходите из себя и жаждете мести из-за всякого пустяка». И в другом месте:» Не знаю,что мне и думать о Мавре. Как бы мне не сделаться устрашающим примером для девушек, которые выходят замуж против воли родителей...» См.: Зарубежная литература. Эпоха Возрождения / Сост. Б.И. Пуришев. С. 142.

Трагедия Шекспира написана совсем в другом ключе. В ней Отелло смог вызвать любовь образованной и умной Дездемоны. В итальянской новелле у него даже нет собственного имени - он просто Мавр.

Одним из самых грандиозных творений Шекспира и, во всяком случае, самым скорбным является трагедия «Король Лир» (1605), по своему сюжету восходящая к хроникам Холиншед Р. Р. Холиншеда, неоднократно привлекавшим внимание великого драматурга. События, изображаемые в пьесе, развертываются в древней полулегендарной Британии еще в дохристианский период. Пьеса не раз вызывала споры среди литературоведов, по-разному интерпретировавших ее идейную направленность и художественное своеобразие. Известно, что Толстой Л.Н. Л.Н. Толстой в очерке «О Шекспире и о драме» (1906) подверг резкой критике творческое наследие английского драматурга, и в частности трагедию «Король Лир». Толстого раздражало, что Шекспир то и дело нарушал правила житейского правдоподобия. Но правда жизни, как она определялась в литературе XIX в., не совпадала с художественной практикой эпохи Возрождения. Тем более в театральных произведениях шекспировской эпохи, прямо ориентированных на способность зрителя воспринимать условные приемы. Драматическому персонажу достаточно было сменить одежду, и его уже не узнавали самые близкие люди (герцог Глостер и его сын Эдгар, появляющийся в облачении бедного безумца - Тома из Бедлама, граф Кент и король Лир). К переодеваниям и удивительным преображениям зрители привыкли еще со времен карнавальных действ. Правда, «Король Лир» далек от веселого фарса. Хотя в нем и появлялся остроумный шут, сопровождавший короля Лира во время его скитаний, это одно из самых печальных произведений Шекспира. Мир продолжал оставаться для драматурга огромной театральной сценой. Недаром, когда речь заходит о мире, Лир скорбно замечает:»...мы плакали, пришедши в мир на это представление с шутами» (IV, 6).

Атмосфера величественного лицедейства усугубляется в трагедии еще и тем, что действие ее отнесено ко временам легендарным, почти сказочным. Фей и ведьм здесь, правда, нет, но как бы из сказок вышли на театральную сцену сам король Лир и его три дочери. Престарелый король в своих действиях менее всего руководствуется соображениями здравого смысла Чтобы снять с себя бремя королевской власти, он решает разделить свое государство между дочерьми. При этом, как ребенок, любящий новые забавы, он хочет, чтобы передача власти сопровождалась своего рода соревнованием в дочерней преданности и любви. Старшие дочери Гонерилья и Регана, словно заученную речь, произносят свои высокопарные признания: старый отец дороже для них всех сокровищ мира, жизни, ее радостей, самого воздуха (I, 1). Конечно, правды в этих словах нет никакой. Это всего лишь нарядная праздничная маска, долженствующая поразить присутствующих. Младшей дочери дорога сама правда. Поэтому она чистосердечно заявляет отцу, что любит его, как дочери надлежит любить отца. Лир приходит в ярость. Он отдает все свои владения старшим дочерям, а Корделию оставляет ни с чем. Это, однако, не мешает благородному французскому королю взять ее себе в жены.

Жизнь сурово наказывает легковерного Лира, который сверкающую видимость предпочел строгой, но благородной сущности. Очень скоро он понимает, сколь легкомысленным был его поступок. Ведь вместе с короной он утратил реальную власть в стране, и бессердечным старшим дочерям не стоило большого труда лишить его последних привилегий, на которые он рассчитывал (свиты из ста рыцарей). Превращаясь в нищего странника, Лир во время бури в голой степи укрывается в убогой хижине пастуха.

Есть во всем этом черты, напоминающие известную народную сказку о мачехе, злых дочерях и Золушке. Только в самом начале в роли мачехи выступает неразумный король Лир, а Золушкой оказывается скромная и верная Корделия. В дальнейшем роли в трагедии меняются. Мачехой становятся злые сестры, а Корделия разделяет с Лиром место отринутой Золушки. Но вот благополучного конца, свойственного народной сказке, нет у Шекспира.

С историей короля Лира и его дочерей тесно переплетаются история герцога Глостера, приближенного короля, и его сыновей - законного Эдгара и незаконного Эдмунда. Историю эту Шекспир нашел в пасторальном романе Сидни Ф. Ф. Сидни «Аркадия». В одном из эпизодов романа речь идет о пафлагонском царе и его двух сыновьях, добром и злом. Появление в «Короле Лире» второй сюжетной линии, видимо, должно усиливать представление о мире как об арене, на которой сталкиваются добрые и злые силы.

В «Короле Лире» разгул злых сил достигает страшного напряжения. Лир отрекается от Корделии. Он изгоняет из королевства преданного ему графа Кента? посмевшего осудить неразумное самоуправство Лира. Сам Лир опускается на дно жизни. Регана и ее муж, герцог Корнуэльский, заковывают в колодки Кента. Графу Глостеру за преданность его Лиру герцог Корнуэльский вырывает оба глаза. Из ревности Гонерилья дает яд сестре своей Регане. Способный на любую подлость, Эдмунд приказывает убить Корделию, попавшую в плен к британцам, после того как французское войско высадилось на побережье Британии. Умирает Лир, подавленный страшными испытаниями. Закалывается Гонерилья. В честном поединке благородный Эдгар убивает Эдмунда, внося в финал трагедии мотив торжествующей справедливости.

И все же картина мира, развернутая в трагедии, поистине ужасна и печальна. Благородному графу Глостеру выпадает в пьесе роль обличителя этого трагического мира, жертвой которого ему суждено вскоре стать. Глостеру даже кажется, что изобилие злодейств и подлостей, завладевших землей, приводит в смятение саму природу, посылающую людям затмения, солнечные и лунные. По его словам, «любовь остывает, слабеет дружба, везде братоубийственная рознь. В городах мятежи, в деревнях раздоры, во дворцах измены, и рушится семейная связь между родителями и детьми... Наше лучшее время миновало. Ожесточение, предательство, гибельные беспорядки будут сопровождать нас до могилы» (I, 2).

Мудрость простого человека представляет в трагедии шут (дурак), стоящий на самой низкой ступени социальной лестницы. Шуту не нужно льстить, он дружит с правдой. Не покидая Лира в беде, он рассыпает перед ним горькие истины. По его словам, «правду всегда гонят из дому, как сторожевую собаку, а лесть лежит в комнате и воняет, как левретка». «Когда ты расколол свой венец надвое и отдал обе половинки, ты взвалил осла себе на спину, чтобы перенести его через грязь. Видно, мало было мозгу под твоим золотым венцом, что ты его отдал.» В присутствии Гонерильи шут говорит Лиру: «Ты был довольно славным малым во время оно, когда тебя не занимало, хмурится она или нет. А теперь ты нуль без цифры. Я и то сейчас больше тебя.»

Впрочем, сарказм шута касается не только Лира, но и Британии в целом, в которой, по его мнению, все перевернуто вверх ногами. Попы бездельничают, вместо того, чтобы обрабатывать землю, ремесленники жульничают, в судах нет справедливости, зато всюду процветают воровство и распутство (III, 2).

Но, конечно, самой значительной фигурой трагедии является сам Лир. Его именем она и названа. Мы застаем короля Лира на закате его дней. Король «с головы до ног», он привык к почету, слепому повиновению, придворному этикету. Он и весь мир представлял себе в виде раболепного двора. Вручая державную корону льстивым дочерям, Лир даже и подумать не мог, что делает роковой шаг, который перевернет не только весь привычный уклад его жизни, но и самое его представление об окружающем мире. С пристальным вниманием Шекспир следит за душевным преображением своего героя. Мы видим, как надменный, застывший в привычном величии самодержец становится совсем другим человеком, изведавшим унижение и горе. Сцена в степи во время неистовой бури (III, 1) образует драматическую вершину трагедии. Буря в природе соответствует буре, бушующей в душе Лира, превратившегося в одного из тех несчастных, которых раньше он с высоты своего трона просто не замечал. В ветхом пастушеском шалаше среди разбушевавшихся стихий он впервые начинает думать о бедняках:

Бездомные, нагие горемыки,

Где вы сейчас? Чем отразите вы

Удары этой лютой непогоды -

В лохмотьях, с непокрытой головой

И тощим брюхом? Как я мало думал

Об этом прежде! Вот тебе урок,

Богач надменный! Стань на место бедных,

Почувствуй то, что чувствуют они,

Отсыпь им часть от своего избытка,

В знак высшей справедливости небес.

(III, 4. Здесь и далее пер. Б. Пастернака)

Тяжкие испытания преображают надменного Лира. Перестав быть королем, он становится человеком. Правда, перенесенные страдания помрачают разум несчастного старика, и все же, как вспышки молнии среди черных туч, вспыхивают в его сознании светлые мысли. По словам Добролюбов Н.А. Н.А. Добролюбова, в страданиях «раскрываются все лучшие стороны его души; тут-то мы видим,что он доступен и великодушию, и нежности, и состраданию о несчастных, и самой гуманной справедливости. Сила его характера выражается не только в проклятиях дочерям, но и в сознании своей вины перед Корделией, и в раскаянии, что он так мало думал о несчастных бедняках, так мало любил истинную честность... Смотря на него, мы сначала чувствуем ненависть к этому беспутному деспоту, но следуя за развитием драмы, все более примиряемся с ним как с человеком и оканчиваем тем, что исполняемся негодованием и жгучей злобой уже не к нему, а за него и за целый мир - к тому дикому, нечеловеческому положению, которое может доводить до такого беспутства даже людей, подобных Лиру» Добролюбов Н.А. Собр. соч.: В 3 т. М., 1952. Т. 2. С. 198. .

Исполненная глубочайшего трагизма пьеса Шекспира в то же время является апологией человечности, которая ценой величайших жертв утверждает себя в сознании зрителей. Преображение Лира этому наглядный пример. Заканчивается суровая пьеса словами герцога альбанского, осуждающего подлость и бесчеловечность старших дочерей Лира и герцога корнуэльского:

Какой тоской душа ни сражена,

Быть твердым заставляют времена...

Нет возможности остановиться на всех творениях Шекспира. К числу наиболее монументальных созданий английского драматурга принадлежат и его римские трагедии. Интерес к Древнему Риму был вполне понятен в эпоху Возрождения. К тому же римская история воспринималась как классический образец политической истории. Главным источником шекспировских римских трагедий были «Жизнеописания» Плутарха, переведенные на английский язык Нортом (1579). Трагедии «Юлий Цезарь» (1599), «Антоний и Клеопатра» (1607), «Кориолан» (1607) наполнены гулом исторических потрясений, социальных конфликтов и взрывами человеческих страстей. Сильные, яркие люди стоят в центре событий. Для них «человек - судьбы хозяин». «В своем порабощении мы сами, не звезды, виноваты», - заявляет Кассий в трагедии «Юлий Цезарь» (I, 2). «Гордый дух» Кориолана («Кориолан», III, 2) придает величие событиям, развертывающимся в пьесе. Он поднимает героя трагедии на огромную высоту. Он же служит причиной гибели Кориолана, который, противопоставив себя Риму, перестает быть опорой отчизне.

К Плутарху восходит также трагедия «Тимон Афинский» (1608) Действие ее происходит не в Древнем Риме, а в Афинах времен Алкивиада (V век до н. э.). У названной трагедии есть точки соприкосновения с «Кориоланом». Подобно Кориолану, Тимон Афинский отрекается от родного города, покидает его и с ненавистью относится к своим бывшим согражданам. Только у Кориолана ненависть эта является результатом его социально-политических взглядов. Надменный аристократ, он с презрением относится к плебейским кругам. Тимон Афинский далек от политики и государственных дел. Его отречение от Афин имеет чисто нравственную подоплеку. Богатый человек, он растратил все свое имущество на мнимых друзей, уверенный в том, что все люди добродетельны и в нужный момент проявят себя как щедрые и достойные друзья. Но он жестоко ошибся. Вера его оказалась эфемерной и наивной. Всеми его приятелями двигала только корысть. Лишь один Флавий, скромный слуга Тимона, по-настоящему любивший и ценивший своего доброго хозяина, оказался достойным человеком. Все это привело Тимона к мизантропии, к потере веры в человека. Корень этой печальной нравственной деградации мира коренится в корысти. И не только Тимон уразумел эту горькую истину. Один из чужестранцев, забредший в Афины,с грустью отмечает, что «расчет теперь стал совесть побеждать» (III, 2). Эмблемой времени, подчинения его порывам алчности стало золото, и Тимон произносит страстный монолог, в котором говорит о губительном влиянии драгоценного металла на человека и общество. Ведь с помощью золота все чернейшее можно сделать белейшим, все гнусное- прекрасным, все низкое - высоким; золото - это видимый бог, всесветная наложница, причина вражды и войн народов (IV, 3).

В последние годы жизни Шекспир не создал ни одного произведения, которое можно было бы поставить в один ряд с «Королем Лиром» или «Макбетом», не говоря уже о «Гамлете». Он даже вновь обратился к комедийному жанру, только его поздние комедии «Все хорошо, что хорошо кончается» (1603) и «Мера за меру» (1604) далеки были от карнавального жизнелюбия. Не случайно их называют «мрачными комедиями» а пьесы, завершающие его творческий путь, - трагикомедиями. Это не означает, что Шекспир перестал замечать трагические черты,избороздившие лик земного мира. В комедии «Все хорошо, что хорошо кончается» не вызывает симпатий феодальное чванство, заставившее графа Бертрама отвергнуть молодую, умную, красивую, любящую его Елену потому только, что она дочь бедного врача. По воле драматурга сам король французский осуждает феодальную спесь (II, 3). Прямое негодование зрителей вызывает наместник австрийского герцога Анджело («Мера за меру»), подлый лицемер, ради утверждения своей власти готовый нарушить слово, данное им Изабелле, самоотверженной сестре дворянина Клавдио, осужденного на смерть. Если бы не австрийский герцог, который подобно Гарун аль Рашиду неузнанным наблюдал за действиями своих клевретов, все могло бы кончиться достаточно печально.

Шекспир продолжал высоко ценить гуманность и благородство человеческого духа, торжествующие, однако, на театральных подмостках лишь в сказочных ситуациях, создаваемых воображением поэта. Этот сказочный элемент особенно заметен в поздних трагикомедиях, завершающих творческий путь писателя. Так, в трагикомедиях «Цимбелин» (1610) ясно проступают черты популярных народных сказок, известных различным народам. Во-первых, это происки злой мачехи (королевы), готовой погубить падчерицу (Имогену, дочь короля Британии Цимбелина от первого брака), а в дальнейшем и своего мужа - Цимбелина, для того, чтобы власть в королевстве перешла к ее глуповатому ничтожному сыну от первого брака Клотену. С бегством Имогены связаны отзвуки сказки о Белоснежке (лесная пещера, добрые гномы). Только вместо гномов здесь обитают благородный Беларий, царедворец, изгнанный Цимбелином, и похищенные им два сына короля - юные и прекрасные, законные наследники британского престола. При полном сочувствии автора Беларий осуждает произвол, порожденный феодальной заносчивостью и чуть было не погубивший Имогену. Ведь избранник ее сердца - незнатный дворянин Постум Леонат - наделен множеством совершенств и не сравним в этом отношении с ничтожным, хотя и высокородным Клотеном.

Название следующей трагикомедии «Зимняя сказка» (1611) прямо указывает на ее сказочную основу. Здесь все зыбко и причудливо. Здесь Богемию омывают морские воды (II, 3), а королева Гермиона, жена короля Сицилии ревнивого Леонта, является дочерью русского императора (!) (III, 2). Здесь внезапно и без причин пробудившаяся ревность Леонта не знает никаких границ. Здесь, как в сказке, новорожденную дочь Гермионы и Леонта - злополучную Пердиту (Утрату) обезумевший от ревности отец повелевает отнести в лес и там оставить на растерзание хищных зверей. И, как в сказке, брошенная на произвол судьбы, девочка не погибает, но, найденная добрым старым пастухом, подрастает в его скромной хижине. С ходом времени обретя своих подлинных родителей, мнимая пастушка становится женой богемского принца Флоризеля, влюбившегося в нее, когда она еще жила в среде пастухов. А в финале пьесы, на удивление людям, «оживает» статуя, изображающая мнимо умершую Гермиону, якобы созданная знаменитым итальянским художником Джулио Романо (V, 2). Счастливый конец венчает таким образом трагикомедию. Шекспир постарался сделать ее как можно более занимательной и нарядной. Он ввел в нее забавную фигуру веселого бродяги Автолика, промышляющего мелким жульничеством, исполнением народных баллад, а также продажей безделушек всякого рода (V, 4). Не обходится здесь дело без переодеваний, в которых принимает участие помимо Автолика сам богемский царь Поликсен. Украшают пьесу пасторальные сцены, приуроченные к сельскому празднику стрижки овец. В одежде богини Флоры появляется юная Пердита (V, 4). Тема весны противостоит в пьесе миру темных человеческих страстей. Нарядными цветами одаряет гостей Пердита - здесь и розмарин, и рута, нарциссы и фиалки, лилии и ирисы (IV, 4). Шекспир как бы сплетает венки во славу жизни. И жизнь побеждает в пьесе. Как говорит один из сицилийских придворных, «за какой-нибудь час открылось столько чудес, что сочинителям баллад трудно будет с этим справиться». По его словам,»все эти новости» «похожи на старую сказку» (V, 2), а старая сказка всегда благосклонна к людям.

Последним драматическим произведением Шекспира была «Буря» (1612). Вновь перед нами трагикомедия, вновь сказка, при этом сказка, «благосклонная к людям». Сказочный элемент в «Буре» выражен даже ярче, чем в более ранних трагикомедиях. Так, если в «Зимней сказке» действие приурочено к Богемии, правда, превратившейся в морскую державу, то события в «Буре» развертываются на безлюдном сказочном острове, который некогда принадлежал злой колдунье Сикораксе и ее отвратительному сыну Калибану. Светлый дух воздуха Ариэль стал жертвой ее мрачной злобы (I, 2). В пьесе все время совершаются чудесные события. Но они интересны не сами по себе, как в придворных «масках» того времени или на сцене театра барокко. Сказочные феерические элементы образуют лишь нарядную раму для гуманистического содержания пьесы. Сказочный сюжет, избранный Шекспиром, таит в себе глубокую жизненную мудрость, а следовательно, и жизненную правду. Мы узнаем, что миланский герцог Просперо лишен трона и изгнан из Милана своим властолюбивым братом Антонио. Оказавшись на безлюдном острове, Просперо силою магических чар подчинил себе мрачного Калибана и светлого духа Ариэля, сделав его верным помощником. Вскоре буря, вызванная магическим искусством Просперо, выбрасывает на остров миланского узурпатора Антонио с королем неаполитанским Алонзо, которому он выдал Милан, ряд придворных, шута, пьяницу-дворецкого, а также Фердинанда, достойного сына неаполитанского короля. Просперо собрал их всех на острове, чтобы развязать трагический узел, завязанный в Милане. Но с дурными людьми на остров проникают человеческие пороки: брат Алонзо Себастиан вкупе с узурпатором Антонио собирается убить короля Неаполя, чтобы захватить его престол. Пьяница-дворецкий Стефано хочет умертвить Просперо и, овладев Мирандой, стать властителем острова. Властолюбие не дает покоя людям. Порок бушует в их сердцах. Тот же Стефано готов красть все, что попадется под руку (IV, 1). Однако есть на острове и люди достойные. Это мудрый Просперо, его дочь Миранда и молодой, красивый Фердинанд. Молодые люди полюбили друг друга. Просперо благословил их брак. При виде Фердинанда и других людей Миранда воскликнула: «О чудо! Какие здесь красивые созданья! Как род людской хорош! Прекрасен мир таких людей!» (V, 1. Пер. Т.Л. Щепкиной-Куперник).

Маленький остров, созданный воображением Шекспира, становится как бы осколком большого шумного мира. Не случайно события начинаются с бури, дающей название трагикомедии. Буря превращает остров в круговерть человеческих дел. Здесь красота соприкасается с уродством, благородство с низостью. Здесь находит себя подлинная любовь и человеческая мудрость. Просперо побеждает темные силы себялюбия. Ведь злодеи раскаиваются в своих преступных деяниях и замыслах. Узурпатор Антонио возвращает миланский престол Просперо. Фердинанд и Миранда соединяются в счастливом браке. Получает свободу светлый дух Ариэль. Гармония восстанавливается во взбаламученном мире. Сила магии больше уже не нужна Просперо, и он отрекается от нее, принимая решение сломать свой волшебный жезл и схоронить в море магическую книгу (V, 1).

Как и можно было ожидать, сказка завершается благополучным концом. Между тем зрителя не покидает сознание, что гармония восстановлена лишь в сказке. Не оттого ли шекспировская «Буря» окутана дымкой печали Не оттого ли Просперо говорит Фердинанду, наблюдающему за пляской нимф:

Забава наша кончена. Актеры,

Как уж тебе сказал я, были духи

И в воздухе растаяли, как пар.

Вот так, как эти легкие виденья,

Так точно пышные дворцы и башни,

Увенчанные тучами,и храмы,

И самый шар земной когда-нибудь

Исчезнут и, как облачко, растают.

Мы сами созданы из сновидений,

И эту нашу маленькую жизнь

Сон окружает... (IV, 1).

Здесь Шекспир ближе, чем где бы то ни было, подошел к мудрости барокко. И все же «Буря» не делает Шекспира писателем барокко. Еще в одной из самых своих «ренессансных» комедий «Сон в летнюю ночь» он обращался к царству сновидений. Только там «сновидения» обозначали яркую театральность, необычные фабульные повороты. Впрочем, и «Буре» присуща яркая театральность. При всей сказочной оснащенности пьесы человек не становится призраком. Он, как и должно быть в произведении эпохи Возрождения, остается сувереном здешнего мира.

Конечно, «чудеса» Просперо не выходят за пределы сказки, но сказки утверждающей, а не отвергающей жизнь.

На этом рукопись Б.И. Пуришева завершается.


Литература эпохи Возрождения:

•
Приложение. Живопись и ваяние в Италии в эпоху Возрождения Печатается с сокращениями. Полностью опубликовано в издании: Филологический сборник: Проблемы взаимодействий. Красноярск, 1992. С. 4-30.

...Картина итальянского Возрождения будет неполной, если мы пройдем мимо изобразительных искусств, достигших на Апеннинском полуострове невиданного расцвета и зачастую поднимавшихся на огромную высоту, почти недоступную литературе. При этом подчас именно в изобразительных искусствах особенно полно проявлялся дух итальянского Возрождения.

...С двором Медичи был связан самый удивительный итальянский живописец XV века Боттичелли С. Сандро Боттичелли (1455-1510). Ученик Филиппо Липпи,он в то же время занял особое место среди художников Кватроченто, увлеченных разработкой перспективы. Его не занимали придворные празднества и пышные парады. Ему был чужд эпикурейский дух, царивший при дворе Лоренцо Великолепного. Зато, будучи другом гуманистов Фичино М. Марсилио Фичино и Пико Дж. Пико делла Мирандолы, он со свойственной ему искренностью воспарял в сферы неоплатонизма. Одухотворенность становится характерной чертой его лучших живописных творений. Одухотворенность и мягкий лиризм. В этом отношении особенно примечательны его замечательные картины «Весна» (ок. 1478) и «Рождение Венеры» (ок. 1485). Первая картина См.: Боттичелли. Сборник материалов о творчестве / Сост. В.Н. Гращенков. Вступ. статья И.Е. Даниловой. М., 1962. Илл. 14. написана по мотивам стихотворения Полициано А. Полициано, придворного поэта Медичи. Но придворного великолепия нет в этом нежном произведении. Расцветающий мир населен сказочными существами,олицетворяющими божественную «душу» молодой природы. Здесь и Флора - древняя италийская богиня цветов, рассыпающая по траве разнообразные цветы. Здесь и юные грации в полупрозрачных трепещущих одеждах. Взявшись за руки, они как бы застыли в легком танце. Здесь и сама Весна, юная и прекрасная, с лицом задумчивым и, пожалуй, несколько грустным. То ли она понимает, что царство весны недолговечно, то ли знает, что в земном мире, наряду с красотой и гармонией, неизбежно зло? Не на это ли указывает помещенная справа фигура зловещего существа, нападающего на одну из граций?

Одной из самых изумительных картин Боттичелли является его «Рождение Венеры» См.: Боттичелли. Сборник материалов о творчестве / Сост. В.Н. Гращенков. Вступ. статья И.Е. Даниловой. М., 1962. Илл. 35. . Юная богиня стоит на перламутровой раковине, плывущей по морю. Безграничное небо, море, волнистые линии берега, дуновение ветра (летящий Зефир), деревья и цветы, рассыпанные Флорой, молодая женщина, несущая розовый плащ, чтобы прикрыть обнаженное тело богини, - обрамляют стройную фигуру Венеры. Но Венера Боттичелли это уже не Венера древнего мифа, любовница сурового Марса и покровительница любовных похождений в новеллах эпохи Возрождения. Ее девственная чистота не таит в себе чувственных соблазнов, ее тонкое одухотворенное лицо скорее напоминает лицо мадонны, нежели лицо языческой богини. Венера Боттичелли сродни платоническим идеалам Фичино М. Марсилио Фичино, для которого Любовь олицетворяла слитность бога и мира, а красота представлялась лучом божества, пронизывающим своим сиянием земную сферу. Одухотворенный лиризм лучших творений Боттичелли превосходит все, что можно найти в итальянской поэзии Кватроченто, разменявшей на вялые трафареты в поэзии петраркистов.

Проповедь, а затем гибель Савонаролы глубоко потрясли Боттичелли. В его творениях начинают звучать трагические ноты. В наиболее концентрированной форме этот трагизм раскрыт в картине «Покинутая» (1485-1490) Боттичелли. Сборник материалов о творчестве / Сост. В.Н. Гращенков. Вступ. статья И.Е. Даниловой. М., 1962. Илл. 40. , изображающей скорбную женскую фигуру на фоне тяжелой массивной стены и замкнутых ворот. Есть основания полагать, что «перед нами изображение «изгнанной истины» или «добродетели», отторгнутой от «мудрости» Боттичелли. Сборник материалов о творчестве / Сост. В.Н. Гращенков. Вступ. статья И.Е. Даниловой. М., 1962. С. 42. .

Творения Боттичелли ознаменовали могучий подъем изобразительных искусств итальянского Возрождения. Ведь его младшими современниками были такие гиганты ренессансной культуры, как Леонардо да Винчи, Рафаэль и Микеланджело Б. Микеланджело.

Поистине «универсальным» человеком был Леонардо да Винчи (1452-1519). Веря в могучую силу человеческого разума, в безграничные творческие возможности человека, Леонардо без устали трудился на поприще искусства и науки. Уроженец Флоренции, он не искал привольной «легкой жизни». В силу различных обстоятельств он менял города и покровителей. Приходилось ему работать и в Милане, и в Венеции, и даже во Франции, куда он перебрался на склоне лет. В каких только областях человеческого умения он себя не проявлял! По свидетельству современников, он был и поэтом, и певцом, и композитором, исполнявшим собственные сочинения на придворных праздниках в миланском герцогстве. Дошли до нас его басни, фацетии и шуточные предсказания Леонардо да Винчи. Избранные произведения в двух томах. Т. II / Ред. А.К. Дживелегова и А.М. Эфроса. Л., 1935. С. 341-402. , разбросанные среди пространных «записок» («Кодексы»), которые Леонардо не уставал вести, занося в них свои наблюдения, размышления и афоризмы. Эти «записки» были его верным соратником, собеседником, другом. Он не просто жил. Жить для него означало созидать, а созидание для него неотделимо от познания окружающего мира. Подобно Гете И.В. Гете, он был прежде всего «человеком глаза» (Augenmensch), поэтому в своих «Кодексах» слагал восторженный гимн зрению. По словам Леонардо, глаз - это «главный путь, которым общее чувство может в наибольшем богатстве и великолепии рассматривать эти бесконечные творения природы» Леонардо да Винчи. Избранные произведения в двух томах. Т. II С. 61-62. . О том, насколько внимателен был сам Леонардо к этим «бесконечным творениям природы», свидетельствуют его многочисленные рисунки. Его все занимало - моря, местности, деревья, животные, травы, цветы и, конечно, люди - красивые и безобразные. Только внимательно присмотревшись к реальному миру,может человек его понять, проникнуть в его тайны. «И поистине, - восклицает Леонардо, - живопись - наука и законная дочь природы, ибо она порождена природой; но, чтобы выразиться правильнее, мы скажем: внучка природы, так как все видимые вещи были порождены природой, и от этих вещей родилась живопись. Поэтому мы справедливо будем называть ее внучкой природы и родственницей Бога» Леонардо да Винчи. Избранные произведения в двух томах. Т. II С. 57. .

Но близость к природе в искусстве не означает ее ремесленное копирование, бездумное и бескрылое. По словам Леонардо, «живописец спорит и соревнуется с природой» Леонардо да Винчи. Избранные произведения в двух томах. Т. II С. 71-72. . Эти художественные искания Леонардо открывали путь Рафаэлю и его школе.

Картины самого Леонардо глубоко продуманы и тщательно скомпонованы. Это прежде всего следует сказать о его знаменитой «Тайной вечере», написанной в период творческой зрелости (1495-1497) на стене трапезной миланского монастыря Санта Мария делле Грацие и, к сожалению, плохо сохранившейся Всеобщая история искусств. Т. 3. Искусство эпохи Возрождения / Под общ. ред. Ю.Д. Колпинского и Е.И. Ротенберга. М., 1962. Илл. 131a-133. . По словам М.В. Алпатова, «у предшественников Леонардо главное содержание прощальной беседы Христа с учениками - это ощущение благодати, снизошедшей на них, и потому они так сдержанны. У Леонардо центр внимания переносится на сознание и поведение учеников при вести о предательстве. Это первое в истории живописи изображение, в котором последовательно передано, как в драматических обстоятельствах люди действуют соответственно характеру каждого из них. Стоическому спокойствию Учителя противостоит волнение учеников, из которых каждый по-своему откликается на эту тревожную весть. Глубоко человеческое решение этой темы у Леонардо вызывало восхищение Гете и Александра Иванова Алпатов М. Этюды по истории западноевропейского искусства. М., 1963. С. 64. .

О том, насколько вырос интерес к человеку и его внутреннему миру в искусстве итальянского высокого Возрождения, свидетельствует также прославленная «Мона Лиза», или «Джоконда» (1503), хранящаяся в Лувре. Портрет супруги Франческо дель Джокондо, написанный Леонардо с поразительным мастерством, не раз порождал споры и различные толкования искусствоведов. Нет, разумеется, возможности касаться здесь этих споров и толкований. Ясно одно - Леонардо удалось запечатлеть трепет жизни на спокойном, слегка улыбающемся лице молодой женщины. Ему удалось воссоздать воздушную среду, охватывающую ее фигуру, подчинить всю композицию картины законам ритма и гармонии Алпатов М. Этюды по истории западноевропейского искусства. Ил. 52. .

В Ленинградском Эрмитаже мы можем увидеть две превосходные картины Леонардо - «Мадонна Бенуа» и «Мадонна Литта».

Поиски идеальной гармонии, о которой, как о высшем благе, мечтали гуманисты, определяли творческие искания Рафаэль Рафаэля Санти (1483-1520) из Урбино. Пожалуй, именно ему в наибольшей мере удалось достичь этого идеала. Итальянская литература не могла с ним в этом соперничать. Ведь ни в новеллистике, ни на театральных подмостках классический идеал не воплотился в гениальных творениях. Пожалуй, только современнику Рафаэля Ариосто Лодовико Ариосто удалось в поэме «Неистовый Роланд» приблизиться к нему, и то не вполне, поскольку поэма перегружена огромным количеством эпизодов. В ней пересекаются лирические, героические и сатирико-юмористические линии, образуя достаточно пестрое единство, далекое от гармонического идеала.

В 1505 году Рафаэль обосновывается во Флоренции, где поддерживает творческие связи с местными художниками. В 1509 году по приглашению папы Юлия II он переезжает в Рим, который к началу ХVI века становится одним из наиболее значительных центров Италии.

Среди живописных творений Рафаэля заслуженную известность приобрели его прекрасные мадонны с младенцем, с замечательной проникновенностью и сердечностью отображающие тему материнства («Мадонна Конестабиле», ок. 1502, Ленинград, Эрмитаж; «Мадонна Альба», ок. 1509; «Мадонна в кресле», 1516 и др.). Традиционный образ мадонны (Богоматери) открывал перед художниками эпохи Возрождения возможность естественно сочетать человека земли (в данном случае это евангельская Мария) с миром идеального совершенства, которое, будучи выражено средствами живописи, означало совершенную земную красоту. Величайшим достижением Рафаэля в этой сфере является его «Сикстинская Мадонна» (1513-1514), ныне хранящаяся в Дрезденской картинной галерее См.: Гращенков В.Н. Рафаэль. М., 1971. Илл. 118-121. . Мадонна с младенцем на руках как бы сходит с неба на землю в присутствии св. папы Сикста и св. Варвары. Художник не пожелал изобразить ее в облике царицы небесной, возведенной на недоступный людям пьедестал. Сикстинская мадонна покинула горние сферы, чтобы встретиться с людьми в качестве их друга и защитницы. Она прежде всего мать, которой суждено испытать самое большое горе, которое только может испытать любящая мать. Поэтому в ее задумчивом лице, в ее больших глазах таится печаль, столь понятная людям, живущим на земле.

В Риме творчество Рафаэля приобрело монументальный характер. По поручению папы Юлия II он расписывал покои (станцы) его ватиканского дворца, создав ряд превосходных многофигурных композиций, олицетворяющих основные области тогдашней духовной культуры (богословие, философия, поэзия и юриспруденция). При этом Рафаэль отказался от сухих безличных аллегорий, к которым охотно прибегали средние века, и обратился к портретным характеристикам, придающим его композициям более конкретный «исторический» характер. И еще одну черту следует отметить: как художник-гуманист Рафаэль с глубоким почтением относится к классической древности, где только возможно уделяя ей почетное место. Так, на фреске, посвященной философии, известной под названием «Афинская школа» (1510-1511) См.: Гращенков В.Н. Рафаэль. М., 1971. Илл. 58-67. , на самом почетном месте, в центре композиций, на фоне монументального классического здания (Храм Науки), стоят величественные фигуры Платона и Аристотеля. Ближе к зрителю над чертежом с циркулем в руке склоняется Эвклид. Рафаэль придал ему черты своего друга великого архитектора Браманте. Среди философов можно увидеть Диогена, Сократа и Пифагора, Эпикура и Гераклита. Справа, неподалеку от Эвклида, Рафаэль изобразил самого себя. Все участники этой композиции связаны между собой единством духовного порыва, поисками истины, требующей от человека силы мысли и воли.

На фреске «Парнас» (поэзия) (1510) См.: Гращенков В.Н. Рафаэль. Илл. 70-77. сам Аполлон, восседая на вершине холма, возле Кастальского источника, играет на виоле в окружении миловидных муз. Художник не забыл изобразить старца Гомера, Вергилия, Горация, Овидия, Алкея и поэтессу Сафо, а среди итальянских поэтов - Данте, Петрарку, Боккаччо, Ариосто и Саннадзаро.

Впрочем, и до и после ватиканских росписей Рафаэль тяготел к античным сюжетам. Около 1500-1502 гг. молодым художником написана небольшая картина «Три грации» См.: Гращенков В.Н. Рафаэль. Илл. 3. , восходящая к античным мифам. Три обнаженные женские фигуры держат в руках золотые яблоки. Возможно, что это и не грации, а Геспериды, владевшие золотыми яблоками, которых домогался Геракл См.: Гращенков В.Н. Рафаэль. Илл. 195. . Фигуры эти, как бы застывшие в хороводе, напоминают граций Боттичелли на его картине «Весна». Только если юные девы Боттичелли, еще сохранявшие воспоминание о готическом искусстве, скорее сотканы из легкого воздуха, чем из тяжелой земной материи, то молодые женщины Рафаэля порождены плодоносной землей, и золотые яблоки только подтверждают их близость к земному плодородию.

Готической «невесомости» нет и в его последней фресковой композиции «Триумф Галатеи», написанной в 1513 году (Рим, вилла Фарнезина) См.: Гращенков В.Н. Рафаэль. Илл. 108-110. . Подобно Венере, прекрасная нимфа Галатея плывет по морю в раковине, увлекаемая двумя дельфинами, окруженная резвящимися морскими божествами- тритонами и нереидами, в то время как летящие в небе амуры поражают их своими стрелами. И Галатея в алом развевающемся плаще, и все прочие участники «триумфа» охвачены движением. Триумф прекрасной нимфы неотделим от здешнего мира, от мира ликующей материи, осязаемой, плотной, цветущей.

При всех своих платонических устремлениях, Рафаэль был верным сыном земли, величайшим чудом которой являлся человек. Оживляя в рисунке и цвете героев древних сказаний - библейских или классических, он с замечательным мастерством писал также портреты современников (автопортрет, 1506; портреты Юлия II, ок. 1510; донна Велата, ок. 1514; Б. Кастильоне, ок. 1515; кардинала Биббиены (?), 1518; Льва X, 1517-1518 и др.). Нередко лица современников Рафаэля глядят на нас с его стенописей, посвященных событиям далекого прошлого. Так, есть основания полагать, что на фреске «Афинская школа» Рафаэль в образе Платона изобразил Леонардо да Винчи, Гераклиту придал черты Микеланджело, а Эвклиду - по словам Вазари Дж. Вазари - черты архитектора Браманте См.: Гращенков В.Н. Рафаэль. С. 201-202. .

Но что бы Рафаэль ни писал, он всегда подчинял изображаемый им мир закону гармонии. При этом «для Рафаэля особенно характерна та необычная естественность, с которой самые сложные и многообразные жизненные явления как бы сами собой складываются в простую и ясную архитектонику общего построения картин. Отсюда то впечатление легкости, плавности и видимой «доходчивости», за которыми раскрываются неумолимая логика, точнейшая выверенность каждой детали, не допускающая никаких отклонений от малейшей доли миллиметра. Границы фигур и промежутков между ними строго мотивированы сюжетом и выразительными действующих лиц, а вместе с тем образуют легко обозримый ритмический узор, выражающий общую идею или как бы самую сущность изображаемого события» Габричевский А. Рафаэль Санти. М., 1956. С. 6. .

Проявил себя Рафаэль и как выдающийся архитектор. После смерти Браманте в 1514 году он сделался руководителем постройки собора святого Петра в Риме.

Могучим талантом был наделен Микеланджело Б. Микеланджело Буонаротти (1475-1564), происходивший из старинной флорентийской семьи. Мы не ошибемся, если скажем, что среди титанов европейского Возрождения он был самой грандиозной фигурой. По словам В.Н. Лазарева, «он был одновременно великим скульптором, великим живописцем, великим архитектором и великим поэтом. Он верил в безграничные возможности человека, которого он рассматривал как венец творения. Для него гуманизм был не голой словесной программой, а сущностью всего его образа мыслей. Вот почему человек и человеческая фигура являлись главной и основной темой микеланджеловского искусства» Микеланджело. Жизнь и творчество / Сост. В.Н. Гращенков. Вступ. статья В.Н. Лазарева. М., 1964. С. 7. .

Одно время Микеланджело являлся учеником флорентийского художника Д. Гирландайо, затем сблизился с образованными людьми из окружения Лоренцо Великолепного, чтившими античное искусство и философию платонизма. В дальнейшем не раз приходилось Микеланджело быть свидетелем социальных и политических бурь. Надолго ему запомнилась страстная проповедь Савонаролы, призывавшего к обновлению мира. Приглашенный папой Юлием II в Рим, он то покидал «священный город», то возвращался в него. У папы, ценившего большое искусство, был крутой и вздорный характер. Крутым характером обладал и Микеланджело, не склонный к раболепию и покорности. В упорном трудолюбии,в творческих свершениях обретал он свою радость.

Еще в молодые годы (1498-1499) высек он из мрамора замечательную композицию «Пьета» (скорбь о Христе), пронизанную глубокой и мудрой человечностью Микеланджело. Жизнь и творчество. Илл. 10-12. . Для флорентийской республики он изготовил огромную мраморную статую молодого библейского героя Давида (1501-1504), поставленную на площади перед синьорией. По верной характеристике Вазари Дж. Дж. Вазари, он создал Давида «с пращой в руке в знак того, что он защитил свой народ и справедливо им правил, так и правители города должны мужественно его защищать и справедливо им править». Когда «статую окончательно укрепили на месте», Микеланджело «снял с нее покрывало, и по правде, она отняла славу у всех статуй, современных и античных Микеланджело. Жизнь и творчество. С. 266. . Овеянный героизмом и верой в неограниченные возможности человека, Давид, изваянный Микеланджело, стал эмблемой всего высокого итальянского Возрождения.

Из более поздних скульптурных созданий Микеланджело наиболее значительные связаны с его работой над гробницей папы Юлия II. Прежде всего это поразительная по силе и мощи мраморная статуя сидящего Моисея (1513-1516). Мудрый законодатель, вождь народа, претерпевавшего иноземный гнет, а также губительные внутренние раздоры, он как бы затаил в себе праведный гнев, не лишивший его, однако, веры в благую судьбу вверенного ему небом народа Микеланджело. Жизнь и творчество. Илл. 80-84. . Его могучая борода и тяжелые складки одежды напоминают клокочущую тучу, готовую разразиться грозой. Это также интересно выполненные фигуры «рабов», видимо, олицетворяющие различные душевные состояния человека - например, «Восставший раб» (1513) Микеланджело. Жизнь и творчество. Илл. 90-91. олицетворяют благородный порыв к свободе. В «Умирающем рабе» (1513) Микеланджело. Жизнь и творчество. Илл. 86-88. в прекрасных пластических формах выступает трагизм земного человеческого существования. Для капеллы Медичи созданы (1520-1533) фигуры «Утра», «Дня», «Вечера» и «Ночи» Микеланджело. Жизнь и творчество. Илл. 109-112, 116-119. , как бы отражающие жизнь человеческую в ее неумолимом движении. Не лишена трагизма фигура «Утро». Молодая женщина с трудом пробуждается после тяжелого сна. Тело ее опоясывает лента - символ рабства. Что ждет ее после пробуждения?

С годами мировоззрение Микеланджело все более окрашивалось в трагические тона. Ведь он не был безучастен к судьбам Италии. Тяжело переживал он судьбу своей родной Флоренции. Когда после разгрома Рима испанскими войсками в 1527 году Флоренция прогнала Медичей и вновь стала республикой, Микеланджело принял активное участие в защите города от императорских войск. Но вернулись Медичи, и Микеланджело навсегда покинул свой родной город, обосновавшись в Риме. Интересно вспомнить при этом одну любопытную деталь его творческой биографии. В 1537 году был убит флорентийский герцог Алессандро. Микеланджело по совету друзей изготовил бюст Брута, убившего Юлия Цезаря (1539) Микеланджело. Жизнь и творчество. Илл. 150-151. . Этим он как бы отдал дань своим былым республиканским идеалам.

В Риме Микеланджело создал свои величайшие живописные произведения. По предложению папы Юлия II он принял участие в росписи потолка и одной из стен Сикстинской капеллы в Ватикане. До него в росписи капеллы уже участвовал ряд художников, в том числе С. Боттичелли, Д. Гирландайо и др. Работа над росписью потолка была очень трудной, тем более, что Микеланджело вел ее почти без помощников. Многие библейские истории были уже перенесены на стены капеллы предшественниками Микеланджело. Он должен был с этим считаться. Но не было еще самых древних ветхозаветных эпизодов. И Микеланджело обратился к ним. С огромным душевным подъемом изобразил он сотворение мира (1508-1512). Героическим духом Возрождения наполнены эти церковные росписи Микеланджело. Жизнь и творчество. Илл. 36-55. . Микеланджело придал Вседержателю и Творцу облик могучего старца, источающего титаническую энергию. Из глубин своей неукротимой воли создает он зримый мир. Это Первый Художник и Первый Ваятель. Какая мощь в его вдохновенном лице! Какая сила в его жестах и порывах! «В начале было дело», - говорит гетевский Фауст. Микеланджело задолго до Гете средствами своей монументальной живописи уже сказал то же самое. Мир Микеланджело - это мир, наполненный творчеством, движением, порывом. В отличие от Рафаэля Микеланджело не питает склонности к безмятежной идиллии. Его мир пронизан борьбой. Он все время как бы приближается к краю бездны. Ведь и создатель, носясь по просторам вселенной, все время борется с безжизненной пустотой. Идиллический рай, намеченный художником, уступает место всемирному потопу Микеланджело. Жизнь и творчество. Илл. 38. .

А по краям этих и других ветхозаветных историй художник поместил запоминающиеся фигуры древних сивилл и пророков Микеланджело. Жизнь и творчество. Илл. 56-71. . Все они - люди беспокойные, одержимые, способные видеть грядущий день и поэтому пребывающие в глубокой тревоге. Одни из них провидели явление Христа и его тернистый путь, другие, как, например, пророки Иезекииль или Даниил, скорбели о грозной участи, уготованной народам. Микеланджело не превратил их в безликую толпу, но каждому из них нашел особое место, придав им резко выраженные индивидуальные черты. Вещий свиток развертывает Дельфийская сивилла. В тревожной задумчивости пребывает пророк Исайя. Весь в порыве, в движении пророк Иезекииль, что-то говорящий людям. Наклонилась над пророческой книгой Кумская сивилла. Пророк Даниил с могучей сосредоточенностью заносит в книгу свои трагические видения грядущих судеб мира. Все они выполняют свой героический долг, большие, сильные, могучие люди.

Как бы продолжая речения пророка Даниила, Микеланджело на алтарной стене Сикстинской капеллы поместил грандиозное изображение Страшного Суда (1535-1541), одно из самых потрясающих созданий европейского искусства эпохи Возрождения Микеланджело. Жизнь и творчество. Илл. 154-157. . Согласно христианскому вероучению, наступит день, когда Христос вернется на землю, чтобы вершить суд над родом человеческим. На картине этот день уже наступил. Жизненной силой поражают зрителя многочисленные фигуры грешников и праведников, до отказа наполняющие композицию. Поражает тяжесть земной плоти, напряженная мускулатура, порывы отчаяния, великое потрясение тех, кто внезапно оказался участниками этого грандиозного события. С удивительной смелостью, нарушая привычные традиции, изображает Микеланджело панораму Страшного Суда. У ангелов, трубящих в трубы, призывающих умерших и живых предстать перед ликом великого судии, нет крыльев. Да и Христос с грозно поднятой рукой, молодой и обнаженный, скорее напоминает разгневанного Аполлона, чем евангельского Сына Божия. Нагота Христа и прочих участников Страшного Суда еще при жизни Микеланджело (а ведь времена уже наступили мрачные) вызывала порицание суровых догматиков. Позднее по повелению церковных властей она была прикрыта нарисованными тканями. Интересно рассказывает об этом Вазари Дж. Дж. Вазари: «Уже закончил Микеланджело свое произведение больше чем на три четверти, когда явился взглянуть на него папа Павел; вместе с ним пришел в капеллу мессер Бьяджо да Чезена, церемониймейстер, человек придирчивый, который на вопрос, как он находит это произведение, ответил: «Полное бесстыдство - изображать в месте столь священном столько голых людей... такое произведение годится для бань и кабаков, а не для папской капеллы». Не понравилось это Микеланджело, который, желая ему отомстить, как только он ушел, изобразил его, списав с натуры, в аду, в виде Миноса, с большой змеей, обвившейся вокруг его ног, среди кучи дьяволов. Сколько ни просил мессер Бьяджо папу и Микеланджело уничтожить это изображение, последний сохранил его для памяти об этом, так что и сейчас можно его увидеть» Микеланджело. Жизнь и творчество. С. 198-297. .

Изображение нагого тела пришло к Микеланджело из классической древности, хотя, конечно, люди, восставшие во плоти в день Страшного Суда, не возвращались бы к новой жизни в истлевших земных одеждах. Но ведь и Данте, которого так высоко ценил живописец, в своей «Божественной комедии» нередко обращался к античным образам и мотивам. В этом Микеланджело следовал по его стопам.

Но «Страшный Суд» Микеланджело - не просто иллюстрация к библейским текстам. Это сама жизнь в ее трагическом развороте, жизнь, в которой века и люди сплелись в гигантский трепещущий клубок. Это и приговор миру, вступившему на преступный путь, и одновременно яростная надежда на торжество светлых сил. Лицу апостола Варфоломея, держащего в руке кожу, содранную с него мучителями, Микеланджело намеренно придал собственные черты Микеланджело. Жизнь и творчество. Илл. 155-156. . Страдалец тянется к грозному Судие, твердо уповая на его справедливость.

Но ко всему прочему Микеланджело был замечательным поэтом. Особенно в поздний период создавал он стихотворения значительные, исполненные силы и душевного благородства. Его тревожила судьба отчизны, тревожило то, что из трагических уроков мир не извлекает необходимые выводы -

«...все объемлет мрак,

И ложь царит и правда прячет око...»

(Сонет «Уж чуя смерть...» Пер. А.М. Эфроса).

При всем том яркий свет не угасал в душе престарелого Микеланджело. Он продолжал свой титанический труд, особенно большое внимание на этот раз уделяя зодчеству. Как человек эпохи Возрождения, правда, уже вступившей в полосу мрака, он и к зодчеству прежде всего подходил с масштабами живого человеческого организма. По его словам, «архитектурные члены зависят от членов тела. И кто не был или не является хорошим мастером фигуры, а также анатомии, тот не сможет это уразуметь...» Микеланджело. Жизнь и творчество. С. 106. .

Его величайшим архитектурным творением является постройка собора св. Петра в Риме. В 1546 году он был назначен главным архитектором собора и, несмотря на противодействие ряда зодчих и церковников, все свои силы отдал труду, вписавшему его имя в историю мировой архитектуры.

...Вышеприведенный краткий эскурс в изобразительное искусство Италии XV-XVI веков поможет читателю составить более полное представление о великом вкладе Италии в европейскую культуру Возрождения. Ведь если Англия дала миру Шекспира, а Испания - Сервантеса, то Италия дала ему не только Боккаччо и Ариосто, но и Микеланджело, и Леонардо да Винчи, и Рафаэля, и Тициана, и других титанов ренессансного искусства.


Литература эпохи Возрождения:

•
Библиографический список к Приложению

1. Всеобщая история искусств. Т. 3. Искусство эпохи Возрождения / Под общ. ред. Ю.Д. Колпинского и Е.И. Ротенберга. М., 1962.

2. Данилова И.Е. Итальянская монументальная живопись. Раннее Возрождение. М., 1970.

3. Алпатов М. Этюды по истории западноевропейского искусства. М., 1963.

4. Вазари. Жизнеописания наиболее знаменитых живописцев, ваятелей и зодчих. М., 1933. Т. 2.

5. Боттичелли. Сборник материалов о творчестве / Сост. В.Н. Гращенков. Вступ. статья И.Е. Даниловой. М., 1962

6. Леонардо да Винчи. Избранные произведения в двух томах. Т.II / Ред. А.К. Дживелегова и А.М. Эфроса. Л., 1935.

7. Гращенков В.Н. Рафаэль. М., 1971.

8. Габричевский А. Рафаэль Санти. М., 1956. С. 6.

9. Микеланджело. Жизнь и творчество /Сост. В.Н. Гращенков. Вступ. статья В.Н. Лазарева. М., 1964.

10. Виппер Б.Р. Борьба течений в итальянском искусстве XVI века. М., 1956.

11. Алпатов М.В. Художественные проблемы итальянского Возрождения. М., 1976.


Литература эпохи Возрождения:

•
Список рекомендуемой литературы

•
Работы общего характера

Античное наследие в культуре Возрождения: Сб. ст. М., 1984.

Артамонов С.Д. Литература эпохи Возрождения. Книга для учащихся старших классов. М., 1994.

Барг М.А. Эпохи и идеи: Становление историзма. М., 1987.

Бояджиев Г.Н. Вечно прекрасный театр эпохи Возрождения. Италия. Испания. Англия. Л., 1973.

Голенищев-Кутузов И.Н. Романские литературы: Статьи и исследования. М., 1975.

Горфункель А.Х. Философия Возрождения. М., 1980.

Веселовский А.Н. Всеобщая литература. СПб., 1885.

Европейская новелла Возрождения / Вступ. ст. Н. Балашова, А. Михайлова, Р. Хлодовского. М., 1974. (БВЛ).

Европейские поэты Возрождения / Вступ. ст. Р.Самарина. М., 1974. (БВЛ).

Зарубежная литература: Эпоха Возрождения: Хрестоматия. 2-е изд. / Сост. Б.И. Пуришев. М., 1976.

История всемирной литературы: В 9 т. М., 1985. Т. 3.

История западноевропейского театра / Под ред. С.С. Мокульского. М., 1956. Т. 1.

История зарубежной литературы. Средние века и Возрождение / М.П. Алексеев, В.М. Жирмунский, С.С. Мокульский, А.А. Смирнов. Предисловие Н.А. Жирмунской и З.И. Плавскина. 4-е изд., испр. и доп. М., 1987.

Ковалева Т.В. и др. Литература средних веков и эпохи Возрождения. Минск, 1988.

Культура эпохи Возрождения и Реформация: Сб. ст. М., 1981.

Литература эпохи Возрождения и проблемы всемирной литературы: Сб. ст. М., 1967.

Лосев А.Ф. Эстетика Возрождения. М., 1978.

В работе А.Ф. Лосева акцент сделан на раскрытие значения неоплатонических идей в развитии эстетики Возрождения. Их влиянием автор объясняет, в частности, особенности итальянской живописи эпохи Возрождения с ее идеализирующим началом. В то же время он резко отрицательно, как проявление эгоистического начала, рассматривает индивидуализм и титанизм позднего Возрождения. Особенно непримирим он по отношению к Рабле, в творчестве которого видит «чрезвычайное снижение героических идеалов Ренессанса» (С. 587, подчеркнуто автором).

Пинский Л.Е. Реализм эпохи Возрождения. М., 1961.

Рутенбург В.И. Титаны Возрождения. Л., 1976.

Смирнов А.А. Из истории западноевропейской литературы. М.; Л., 1965.

Типология и периодизация культуры Возрождения: Сб. ст. М., 1987.

Эстетика Ренессанса: Антология: В 2 т. / Сост. В.П. Шестаков. М., 1981.

Хрестоматия по зарубежной литературе. Эпоха Возрождения / Сост. Б.И. Пуришев. М., Т. 1; М., 1962. Т. 2.

•
Возрождение в Италии

Петрарка Ф. Книга песен / Сост., предисл. и примеч. Б.Пуришева. М., 1963.

Петрарка Ф. Лирика / Вступ. ст. Н. Томашевского. М., 1980.

Петрарка Ф. Эстетические фрагменты / Пер., вступ. ст. и коммент. В.В. Бибихина. М., 1982.

Петрарка Ф. Лирика. Автобиографическая проза / Сост. и предисл. Н. Томашевского. М., 1989.

Петрарка Ф. Африка / Ст. Е.Г. Рабинович. М., 1992. (ЛП)

Боккаччо Дж. Декамерон / Вступ. ст. Р. Хлодовского. М., 1970. (БВЛ)

Боккаччо Дж. Декамерон / Вступ. ст. Б.И. Пуришева. М., 1989.

Боккаччо Дж. Фьяметта. Фьезоланские нимфы / Ст. А.А.Смирнова, А.Д. Михайлова. М., 1968. (ЛП)

Боккаччо Дж. Комедия Флорентийских нимф. Амето. Фьяметта. Повести. М., 1972.

Ариосто Л. Неистовый Роланд / Ст. М.Л. Андреева, Р.М. Гороховой. М., 1993. (ЛП).

Саккетти Ф. Новеллы / Вступ. ст. В.Ф. Шишмарева. М.; Л.,1962. (ЛП).

Комедии итальянского Возрождения / Вступ. ст. Г. Бояджиева. М., 1965.

Макиавелли Н. История Флоренции / Общая ред., послесл. и коммент. В.И. Рутенбурга. М., 1987.

Бруно Дж. Диалоги / Ред. и вступ. ст. М.А. Дынника. М., 1949.

Андреев М.Л., Хлодовский Р.И. Итальянская литература зрелого и позднего Возрождения. М., 1988.

Баткин Л.М. Итальянские гуманисты: Стиль жизни и стиль мышления. М., 1979.

Баткин Л.М. Итальянское Возрождение в поисках индивидуальности. М., 1989.

Баткин Л.М. Леонардо да Винчи и особенности ренессансного творческого мышления. М., 1990.

Брагина Л.М. Социально-этические взгляды итальянских гуманистов (вторая половина XV века). М., 1983.

Бранка В. Боккаччо средневековый. М., 1983.

Известный итальянский литературовед В. Бранка в своей работе ставит целью «подчеркнуть тот аспект творчества Боккаччо», которым, по его мнению, слишком долго пренебрегали историки литературы, а именно «показать, какое воздействие на Боккаччо оказывает великолепная, человечнейшая культура осенней поры Средневековья» (С.14). Автор отмечает, вместе с тем, что «творчество писателя не полностью относится к средним века, что понятие средневековость его не исчерпывает». (там же).

Веселовский А.Н. Боккаччо, его среда и сверстники. СПб., 1893-1894. Т. 1-2.

Веселовский А.Н. Петрарка в поэтической исповеди Canzoniere: 1304-1904 гг. СПб., 1912.

Голенищев-Кутузов И.Н. Итальянское Возрождение и славянские литературы XV-XVII веков. М., 1963.

Гуковский М.А. Итальянское Возрождение: В 2т. Л., 1947-1961.

Де Санктис Ф. История итальянской литературы.: В 2 т. М., 1963-1964.

Дживелегов А.К. Итальянская народная драма. М., 1954.

Ревякина Н.В. Проблема человека в итальянском гуманизме второй половины XV в. М., 1977.

Хлодовский Р.И. Франческо Петрарка: Поэзия гуманизма. М., 1974.

Хлодовский Р.И. Декамерон: Поэтика и стиль. М., 1982.

Шишмарев В.Ф. Избранные статьи. История итальянской литературы и итальянского языка. Л., 1972.

Юсим М.А. Этика Макиавелли. М., 1990.

•
Возрождение в Германии и Нидерландах

Брант С. Корабль дураков / Предисл. Б.И. Пуришева. М., 1965.

Брант С. Корабль дураков - Эразм Роттердамский. Похвальное слово глупости. Навозник гонится за орлом. Разговоры запросто. - Письма темных людей. - Ульрих фон Гуттен. Диалоги / Вступ. ст. Б. Пуришева. М., 1971. (БВЛ).

Брант С. Корабль дураков. - Сакс Г. Избранные произведения / Вступ. ст. Б. Пуришева. М., 1990.

Легенда о докторе Фаусте. 2-е изд. / Ст. В.М. Жирмунского. М., 1978. (ЛП).

Прекрасная Магелона. Фортунат. Тиль Уленшпигель / Ст. Б.И. Пуришева. М., 1986. (ЛП).

Сакс Г. Избранное / Вступ. ст. А.Г. Левинтона. М., 1965.

Эразм Роттердамский. Стихотворения. - Иоанн Секунда. Поцелуи / Ст. Ю.Ф. Шульц, М.Л. Гаспарова. М., 1983. (ЛП).

История немецкой литературы. М., 1962. Т. 1.

Немилов А.Н. Немецкие гуманисты XV века. М., 1979.

Пуришев Б.И. Очерки немецкой литературы XV-XVII веков. М., 1979.

Смирин М.М. Эразм Роттердамский и реформационное движение в Германии: очерки из истории гуманистической и реформационной мысли. М., 1978.

Эразм Роттердамский и его время. М., 1989.

•
Возрождение во Франции

Маргарита Наваррская. Гептамерон / Ст. З.В. Гуковской. Л., 1967. (ЛП).

Маргарита Наваррская. Гептамерон / Вступ. ст. А. Михайлова. Л., 1982.

Рабле Ф. Гаргантюа и Пантагрюэль/ Вступ. ст. А. Джевилегова. М., 1973. (БВЛ).

Рабле Ф. Гаргантюа и Пантагрюэль / Вступ. ст. С. Артамонова. М., 1961.

Ронсар. Лирика / Вступ. ст. В. Левика. М., 1969.

Дю Белле Ж., Ронсар П. де. Стихи / Вступ. ст. Ю. Виппера. Коммент. И. Карабутенко. М., 1985.

Ронсар Пьер. Избранная поэзия / Вступ. ст. Ю. Виппера. Коммент. И. Карабутенко. М., 1985.

Обинье А. д'. Трагические поэмы (и сонеты). Мемуары / Вступ. ст. Р.М. Самарина. М., 1949.

Монтень М. Опыты. 2-е изд. / Ст. Ф.А. Коган-Бергштейн. М., 1983. Кн. 1-3. (ЛП).

Французская новелла Возрождения / Сост., вступ.и коммент. А. Михайлова. М., 1988.

Поэзия Плеяды. - Poesie la Pleiade.Сост., предисл. и справка о поэтах И.Ю. Подгаецкой. М., 1984.

Андреев Л.Г., Козлова Н.П., Косиков Г.К. История французской литературы. М., 1987.

Г.К. Косиков, автор раздела «Литература эпохи Возрождения», определяет гуманизм «как закономерный результат развития средневековой цивилизации» (С. 87), подчеркивает, что гуманисты, «не порывая с христианской концепцией бытия», поставили своей задачей «создать грандиозный синтез античной мудрости и христианской веры» (С. 89). Роль протестантизма заключается в том, что он «акцентировал самоощущение... человека в качестве неповторимой личности» (С. 91). Отмечается, что гуманизм нередко становился объектом критической рефлексии, как, например, в романе Рабле, который рассматривается как «веселая энциклопедия» (С. 105), в том числе и гуманистическую мечту (Телемская обитель), и потому не принятая современниками.

Артамонов С.Д. Франсуа Рабле.М.,1964.

Бахтин М.М. Творчество Франсуа Рабле и народная культура средневековья и Ренессанса. М., 1965. То же. М., 1990.

Предложенная М.М. Бахтиным концепция выявляет глубинные связи ренессансного реализма Рабле с народной смеховой культурой, с карнавальным действом. Эта концепция находит свой отзвук и в предлагаемом курсе лекций (и не только в главе о Рабле). Б.И.Пуришев стремится, вместе с тем, более обстоятельно рассмотреть пласты романа, связанные с воплощением в нем гуманистических идеалов. (Интересное преломление идей М.М. Бахтина в художественной сфере дает роман современного итальянского писателя Умберто Эко «Имя розы»).

Виппер Ю.Б. Поэзия Плеяды. М., 1976.

Виппер Ю.Б. Творческие судьбы и история (О западноевропейских литературах XVI - первой половины XIX века). М., 1990.

История французской литературы. М.; Л., 1946. Т. 1.

Шишмарев В.Ф. Избранные статьи: Французская литература. Возрождение в Испании. М.; Л., 1965.

•
Возрождение в Испании

Рохас Ф. де. Селестина. Трагикомедия о Калиосто и Мелибее / Предисл. Е. Лысенко. М., 1959.

Плутовской роман / Вступ. ст. Н. Томашевского. М., 1975. (БВЛ).

Алеман М. Гусман де Альфараче / Вступ. ст. Л. Пинского. М., 1970. (БВЛ).

Сервантес Сааведра М. де. Собр. соч.: В 5т. / Вступ. ст. Ф.В. Кельина. М., 1964.

Сервантес Сааведра М. де. Хитроумный идальго Дон Кихот Ламанчский. М., 1970. Ч. 1-2. (БВЛ).

Сервантес Сааведра М. де. Галатея / Вступ. ст. С. Ереминой. М., 1973.

Багно В. Дорогами «Дон Кихота». М., 1988.

Державин К.Н. Сервантес: Жизнь и творчество. М., 1958.

Сервантес и всемирная литература: Сб. ст. М., 1969.

Снеткова Н.П. «Дон Кихот» Сервантеса. 2-е изд., доп. Л., 1970.

Штейн А.Л. История испанской литературы (средние века и Возрождение). М., 1976.

Штейн А.Л. Литература испанского барокко. М., 1983.

•
Возрождение в Англии

Английские и шотландские баллады / Ст. Н.Г.Елиной.М.,1973. (ЛП).

The English and Scottish Popular ballads / Сост., предисл. и коммент. Л.М. Аринштейна. М., 1989.

Чосер Д. Кентерберийские рассказы / Вступ. ст. И. Кашкина. М., 1973. (БВЛ).

Чосер Д. Кентерберийские рассказы / Вступ. ст. А.А. Аникста. М., 1980.

Мор Т. Утопия / Вступ. ст. И.Н. Осиновского. М., 1978.

Мор Т. Эпиграммы. История Ричарда III / Ст. И.Н. Осиновского, Ю.Ф. Шульца, Е.В. Кузнецова. М., 1973. (ЛП).

Бэкон Ф. Новая Атлантида. Опыты и наставления / Ст. Ф.А. Коган- Бернштейн. М., 1962. (ЛП).

Бэкон Ф. Сочинения: В 2т. М., 1971-1972.

Сидни Ф. Астрофил и Стелла. Защита поэзии / Ст. Л.И. Володарской. М., 1982. (ЛП).

Марло К. Сочинения / Вступ. ст. А. Парфенова. М., 1961.

Алексеев М.П. Литература средневековой Англии и Шотландии. М., 1984 (см. главу о народных балладах Англии и Шотландии).

Алексеев М.П. Славянские источники «Утопии» Т. Мора. М., 1955.

Аникин Г.В., Михальская Н.П. История английской литературы. 2-е изд. М., 1985.

Кудрявцев О.Ф. Ренессансный гуманизм и «Утопия». М., 1991.

Осиновский И.Н. Томас Мор. Утопический коммунизм, гуманизм, реформация. М., 1978.

Парфенов А.Т. Кристофер Марло. (1564-1593). М., 1964.

Субботин А.Л. Френсис Бэкон. М., 1974.

Штекли А.Э. Утопии и социализм. М., 1993.

•
Шекспир

Шекспир У. Полн. собр. соч.: В 8т. / Вступ. ст. А.А. Смирнова. М., 1957-1960.

Шекспир У. Трагедии. Сонеты. / Вступ. ст. А.А. Аникста. М., 1968. (БВЛ).

Шекспир У. Гамлет. Избранные переводы / Вступ. ст. А.Н. Горбунова. М., 1985.

Шекспир У. «Гамлет» в русских переводах / Сост. И. Шайтанов. М., 1994.

Аникст А.А. Творчество Шекспира. М., 1963.

Аникст А.А. Шекспир. М., 1964.

Аникст А.А. Шекспир. Ремесло драматурга. М., 1973.

Аникст А.А. Трагедия Шекспира «Гамлет». Литературный комментарий. М., 1986.

Барг М.А. Шекспир и история. 2-е изд. М., 1979.

Комарова В.П. Личность и государство в исторических хрониках Шекспира. Л., 1977.

Комарова В.П. Шекспир и Монтень. Л., 1983.

Комарова В.П. Метафора и аллегория в произведениях Шекспира. Л., 1989.

Минц Н.В. Старое и всегда современное. Парадоксы Шекспира. М., 1990.

Морозов М.М. Статьи о Шекспире. М., 1964.

Пинский Л.Е. Шекспир. Основные начала драматургии. М., 1971.

Самарин Р.М. Реализм Шекспира. М., 1964.

Смирнов А.А. Шекспир. М.; Л., 1963.

Урнов М.В., Урнов Д.М. Шекспир. Его герой и его время. М., 1964.

Урнов М.В., Урнов Д.М. Шекспир. Движение во времени.М., 1968.

Шведов Ю.Ф. Исторические хроники Шекспира. М., 1964.

Шведов Ю.Ф. Трагедии Шекспира «Отелло». М., 1969.

Шведов Ю.Ф. Эволюция шекспировской трагедии. М., 1975.

Шенбаум С. Шекспир. Краткая документальная биография / Пер. с англ. Вступ. ст. А.А. Аникста. М., 1985.

Шекспир в меняющемся мире: Сб.ст. М., 1966.

Вильям Шекспир: К 400-летию со дня рождения: Исследования и материалы. М., 1964.

Шекспир и русская культура / Под общей ред. акад. М.П. Алексеева. М.; Л., 1965.

Современники Шекспира / Вступ.ст. А.А. Аникста. Т. 1-2. М., 1959.

Младшие современники Шекспира / Под.ред. А.А. Аникста. Вступ. ст. А.Н. Горбунова. М., 1986.

Шекспир У. Сонеты - Sonnets / Вступ. ст. и коммент. А.А. Аникста. М., 1984.

Шекспир У. Собр. соч.: В 8 т. / Сост. и вступ. ст. И. Шайтанова. М., 1992-(издание продолжается).

Уильям Шекспир. Библиографический указатель русских переводов и критической литературы на русском языке. 1976-1987 / Сост. Ю.Т. Фридштейн. Вступ. ст. А.А. Аникста. Отв. ред. Е.Ю. Гениева. М., 1989.


Литература эпохи Возрождения: Предметный указатель

Предметный указатель
Баллада
Буффон ЛЕКЦИЯ 5
Гуманист ЛЕКЦИЯ 1
Дзанни ЛЕКЦИЯ 5
Интерлюдия
Комедия дель арте
Комедия масок ЛЕКЦИЯ 5
Моралите
Народные книги ЛЕКЦИЯ 6
Трагедия
Ученая комедия


Литература эпохи Возрождения: Указатели

Указатели
508 именной указатель
35 предметный указатель


Литература эпохи Возрождения: Оглавление

Пуришев Б.И. Литература эпохи Возрождения
Об электронном издании
Оглавление
• | ПРЕДИСЛОВИЕ
• | ОТ АВТОРА
• | ВВЕДЕНИЕ
• | ЛЕКЦИЯ 1
• | ЛЕКЦИЯ 2
• | ЛЕКЦИЯ 3
• | ЛЕКЦИЯ 4
• | ЛЕКЦИЯ 5
• | ЛЕКЦИЯ 6 Поскольку в этой лекции использованы материалы из опубликованных работ Б.И. Пуришева, она дается в более сжатом виде. - Ред.
• | ЛЕКЦИЯ 7
• | ЛЕКЦИЯ 8
• | ЛЕКЦИЯ 9
• | ЛЕКЦИЯ 10
• | ЛЕКЦИЯ 11
• | ЛЕКЦИЯ 12
• | ЛЕКЦИЯ 13
• | ЛЕКЦИЯ 14
• | ЛЕКЦИЯ 15
• | ЛЕКЦИЯ 16
• | Лекция 17
• | Приложение. Живопись и ваяние в Италии в эпоху Возрождения Печатается с сокращениями. Полностью опубликовано в издании: Филологический сборник: Проблемы взаимодействий. Красноярск, 1992. С. 4-30.
• | Библиографический список к Приложению
• | Список рекомендуемой литературы
• | Работы общего характера
• | Возрождение в Италии
• | Возрождение в Германии и Нидерландах
• | Возрождение во Франции
• | Возрождение в Испании
• | Возрождение в Англии
• | Шекспир
Указатели
508 именной указатель
35 предметный указатель


Литература эпохи Возрождения: Оглавление

Оглавление

• ПРЕДИСЛОВИЕ
• ОТ АВТОРА
• ВВЕДЕНИЕ
• ЛЕКЦИЯ 1
• ЛЕКЦИЯ 2
• ЛЕКЦИЯ 3
• ЛЕКЦИЯ 4
• ЛЕКЦИЯ 5
• ЛЕКЦИЯ 6 Поскольку в этой лекции использованы материалы из опубликованных работ Б.И. Пуришева, она дается в более сжатом виде. - Ред.
• ЛЕКЦИЯ 7
• ЛЕКЦИЯ 8
• ЛЕКЦИЯ 9
• ЛЕКЦИЯ 10
• ЛЕКЦИЯ 11
• ЛЕКЦИЯ 12
• ЛЕКЦИЯ 13
• ЛЕКЦИЯ 14
• ЛЕКЦИЯ 15
• ЛЕКЦИЯ 16
• Лекция 17
• Приложение. Живопись и ваяние в Италии в эпоху Возрождения Печатается с сокращениями. Полностью опубликовано в издании: Филологический сборник: Проблемы взаимодействий. Красноярск, 1992. С. 4-30.
• Библиографический список к Приложению
• Список рекомендуемой литературы
• Работы общего характера
• Возрождение в Италии
• Возрождение в Германии и Нидерландах
• Возрождение во Франции
• Возрождение в Испании
• Возрождение в Англии
• Шекспир