Теория литературных жанров: Об электронном издании

Московский государственный университет печати

Пронин В.А.

Теория литературных жанров

Учебное пособие

Электронное издание подготовлено коллективом Центра дистанционного образования МГУП на основе одноименного учебного пособия Пронина В.А.

Текст печатного оригинала оставлен без изменения. Сноски оформлены в виде подсказки, содержание которой появляется при подведении курсора мыши к специальному значку.

Справочно-сопроводительный аппарат издания дополнен именным и предметным указателями, выполненными в виде гипертекста, что позволяет свободно переходить из указателя на то место в тексте, где находится упоминание о персонах или объяснение термина. В тексте учебного пособия также проставлены ссылки на указатель. Списки литературы и задания для самостоятельной работы, заканчивающие каждый раздел в печатном издании, объединены в специальные разделы в конце издания. В конце тематических разделов учебного пособия расставлены гиперссылки на задания и литературу к каждому разделу.

Если при работе с электронным изданием у вас возникнут какие-либо замечания, пожалуйста, [image] напишите нам об этом.

Лещенко А.М.

В серии электронных изданий, размещенных на образовательном портале МГУП, в число которых входит и данное издание, приняты следующие обозначения:
Текст сноски | Сноска, заметка, информационное сообщение
Надпись к рисунку | Иллюстрация, открывающаяся в новом окне
Надпись к рисунку | Иллюстрация, раздвигающая текст
Имя персоны | Переход в именной указатель
Термин, или имя пункта иного указателя | Переход в предметный или иной (кроме именного) указатель
Надпись к схеме | Схема, диаграмма
"Список источников" | Список литературы
Название главы, в которую производится возврат | Возврат из указателя в основной текст

Дата публикации 26.09.2002. Дата обновления 20.11.2002

Авторы электронной версии
Каллиников П.Ю. | Концепция
Петров А.М. | Программирование, HTML
Лещенко А.М. | Подготовка текста и аппарата издания
Мусина М. | Дизайн обложки электронного издания
публикатор xBook, версия 2.1b


Теория литературных жанров: Именной указатель

Именной указатель
Авсоний Д.М. Эпиграмма и эпитафия - опасное сходство Послание бесценному другу
Александр I Эпиграмма и эпитафия - опасное сходство
Александр II Послание бесценному другу
Амосов А.Н. Причуды баллады
Антокольский П.Г. Сонет - мир в миниатюре
Аракчеев А.А. Эпиграмма и эпитафия - опасное сходство Эпиграмма и эпитафия - опасное сходство
Аристотель Алгебра и гармония жанра
Арним А. Причуды баллады
Архангельский А. Эпиграмма и эпитафия - опасное сходство
Ахматова А. Элегия и ода - спор равных Сонет - мир в миниатюре
Багрицкий Э. Элегия и ода - спор равных Жанр как подражание
Байрон Д.Г.Н. Алгебра и гармония жанра Элегия и ода - спор равных Элегия и ода - спор равных Стансы - завидное постоянство
Байрон Ч.
Балтрушайтис Ю. Элегия и ода - спор равных
Бальзак (де) О. Алгебра и гармония жанра
Бальмонт К. Жанр как подражание
Бальмонт К.Д. Сонет - мир в миниатюре
Баратынский Е.А. Элегия и ода - спор равных Эпиграмма и эпитафия - опасное сходство Стансы - завидное постоянство
Барков И.С. Элегия и ода - спор равных
Батюшков К.Н. Элегия и ода - спор равных От мадригала к эпиталаме
Башлачев А. Причуды баллады
Бедный Д. Алгебра и гармония жанра Эпиграмма и эпитафия - опасное сходство
Безыменский А. Эпиграмма и эпитафия - опасное сходство
Белинский В.Г. Алгебра и гармония жанра
Белый А. Жанр как подражание
Бенн Г. Послание бесценному другу
Берггольц О.Ф. Эпиграмма и эпитафия - опасное сходство
Бернс Р. Эпиграмма и эпитафия - опасное сходство
Бехер И.Р. Сонет - мир в миниатюре Сонет - мир в миниатюре Сонет - мир в миниатюре
Бодлер Ш. Сонет - мир в миниатюре Сонет - мир в миниатюре Сонет - мир в миниатюре
Боккаччо Дж. Сонет - мир в миниатюре От мадригала к эпиталаме
Брентано К.
Брехт Б. Сонет - мир в миниатюре
Брик О.М. Эпиграмма и эпитафия - опасное сходство
Бродский И.А. Элегия и ода - спор равных Сонет - мир в миниатюре Стансы - завидное постоянство Послание бесценному другу Жанр как подражание
Брюсов В.Я. Элегия и ода - спор равных Элегия и ода - спор равных Эпиграмма и эпитафия - опасное сходство Сонет - мир в миниатюре Жанр как подражание Жанр как подражание Жанр как подражание Жанр как подражание
Буало Н. Элегия и ода - спор равных Сонет - мир в миниатюре От мадригала к эпиталаме Послание бесценному другу Жанр как подражание
Бунин И.А. Элегия и ода - спор равных
Быков Д. Послание бесценному другу
Бюргер Г.А.
Вампилов А. Алгебра и гармония жанра
Введенский А. Элегия и ода - спор равных
Вега (де) Л. Алгебра и гармония жанра Сонет - мир в миниатюре
Вергилий Жанр как подражание
Вийон Ф.
Виланд К.М. Послание бесценному другу
Вознесенский А. Стансы - завидное постоянство
Володин А. Алгебра и гармония жанра
Волошин М.А. Сонет - мир в миниатюре Сонет - мир в миниатюре
Вольтер Ф. Эпиграмма и эпитафия - опасное сходство Послание бесценному другу
Вордсворт У. Сонет - мир в миниатюре Сонет - мир в миниатюре
Высоцкий В. Причуды баллады
Вяземский П.А. Алгебра и гармония жанра Эпиграмма и эпитафия - опасное сходство Стансы - завидное постоянство
Галл Г.К. Элегия и ода - спор равных
Гафт В. Эпиграмма и эпитафия - опасное сходство
Гейне Г. Сонет - мир в миниатюре
Гельдерлин Ф. Элегия и ода - спор равных
Гете И.В. Алгебра и гармония жанра Алгебра и гармония жанра Элегия и ода - спор равных Эпиграмма и эпитафия - опасное сходство Сонет - мир в миниатюре Послание бесценному другу Послание бесценному другу Жанр как подражание
Гинзбург Л.Я. Алгебра и гармония жанра
Глинка Ф.Н. Эпиграмма и эпитафия - опасное сходство
Гнедич Н.И. Причуды баллады
Голодный М. Эпиграмма и эпитафия - опасное сходство
Гончаров И.А. Элегия и ода - спор равных
Гораций Элегия и ода - спор равных Послание бесценному другу
Горчаков А.М. Послание бесценному другу
Горький М. Алгебра и гармония жанра
Готшед И.К. Послание бесценному другу
Гофмансталь (фон) Г. Жанр как подражание
Гребенщиков Б. Причуды баллады
Грей Т. Элегия и ода - спор равных
Грифиус А. Сонет - мир в миниатюре
Гроссман Л.Г. Сонет - мир в миниатюре
Гумилев Н. Сонет - мир в миниатюре Стансы - завидное постоянство
Гумилев Н.С. От мадригала к эпиталаме
Гюго В. Алгебра и гармония жанра Элегия и ода - спор равных Сонет - мир в миниатюре
Данте А. Сонет - мир в миниатюре Жанр как подражание Жанр как подражание
Дельвиг А. Сонет - мир в миниатюре От мадригала к эпиталаме
Дельвиг А.А. Эпиграмма и эпитафия - опасное сходство
Державин Г.Р. Элегия и ода - спор равных Элегия и ода - спор равных Элегия и ода - спор равных Эпиграмма и эпитафия - опасное сходство Послание бесценному другу Послание бесценному другу
Дефо Д. Алгебра и гармония жанра
Диккенс Ч. Алгебра и гармония жанра
Дмитриев И.И. Эпиграмма и эпитафия - опасное сходство От мадригала к эпиталаме От мадригала к эпиталаме От мадригала к эпиталаме
Дудин М.А. Эпиграмма и эпитафия - опасное сходство
Дю Белле Ж. Элегия и ода - спор равных Сонет - мир в миниатюре
Еременко А. Сонет - мир в миниатюре
Есенин С.А. Алгебра и гармония жанра
Жаров А. Эпиграмма и эпитафия - опасное сходство
Жемчужников А.М. Эпиграмма и эпитафия - опасное сходство
Жид А. Эпиграмма и эпитафия - опасное сходство
Жуковский В.А. Алгебра и гармония жанра Элегия и ода - спор равных Послание бесценному другу Послание бесценному другу
Заболоцкий Н.А. Эпиграмма и эпитафия - опасное сходство
Ибсен Г. Алгебра и гармония жанра
Иванов Вяч. Сонет - мир в миниатюре Жанр как подражание Жанр как подражание Жанр как подражание
Измайлов А.Е. Эпиграмма и эпитафия - опасное сходство Эпиграмма и эпитафия - опасное сходство
Исаковский М. Элегия и ода - спор равных Эпиграмма и эпитафия - опасное сходство
Кавальканти Г. Сонет - мир в миниатюре
Калинников И. Жанр как подражание
Камоэнс Л. Сонет - мир в миниатюре
Карамзин Н.М. Послание бесценному другу Жанр как подражание
Катенин П.А.
Катулл Эпиграмма и эпитафия - опасное сходство Эпиграмма и эпитафия - опасное сходство Эпиграмма и эпитафия - опасное сходство От мадригала к эпиталаме
Каченовский М.Т. Эпиграмма и эпитафия - опасное сходство
Квятковский А. От мадригала к эпиталаме
Кефала К. Эпиграмма и эпитафия - опасное сходство
Кибиров Т. Послание бесценному другу
Киплинг Р.
Кирсанов С.И. Сонет - мир в миниатюре
Клопшток Ф.-Г. Элегия и ода - спор равных
Клычков С. Эпиграмма и эпитафия - опасное сходство
Кольер П. Причуды баллады
Кольридж С. Причуды баллады
Кольцов А.В. Причуды баллады
Корнель П. Алгебра и гармония жанра
Корш Ф.Е. Сонет - мир в миниатюре
Крылов И.А. Алгебра и гармония жанра Эпиграмма и эпитафия - опасное сходство
Кузмин М. Жанр как подражание Жанр как подражание Жанр как подражание
Кулле С.Л. Эпиграмма и эпитафия - опасное сходство
Кюхельбекер В.К. Эпиграмма и эпитафия - опасное сходство
Ламартин А. Элегия и ода - спор равных Элегия и ода - спор равных Элегия и ода - спор равных
Лафонтен Ж. Алгебра и гармония жанра
Лебедев-Кумач В. Эпиграмма и эпитафия - опасное сходство
Лебен Г. Причуды баллады
Ленау Н. Причуды баллады
Лентино Дж. Сонет - мир в миниатюре
Лермонтов М.Ю. Элегия и ода - спор равных Стансы - завидное постоянство От мадригала к эпиталаме
Лессинг Г.Э. Эпиграмма и эпитафия - опасное сходство
Лившиц Б. Жанр как подражание
Логау Ф. Эпиграмма и эпитафия - опасное сходство
Ломоносов М.В. Элегия и ода - спор равных Послание бесценному другу
Ломоносов С.Г. Послание бесценному другу
Лосев Л. Элегия и ода - спор равных
Львов Н.А. Эпиграмма и эпитафия - опасное сходство
Малларме С. Жанр как подражание
Мандельштам О. Стансы - завидное постоянство
Мария Стюарт Сонет - мир в миниатюре
Маро К. Эпиграмма и эпитафия - опасное сходство Эпиграмма и эпитафия - опасное сходство
Марциал Эпиграмма и эпитафия - опасное сходство Эпиграмма и эпитафия - опасное сходство
Маршак С.Я. Эпиграмма и эпитафия - опасное сходство
Мастерс Э.Л. Эпиграмма и эпитафия - опасное сходство
Матвеева Н. Причуды баллады
Матюшкин Ф.Ф. Послание бесценному другу
Маяковский В.В. Элегия и ода - спор равных Эпиграмма и эпитафия - опасное сходство
Меланхтон Ф. Эпиграмма и эпитафия - опасное сходство
Мериме П. Причуды баллады
Микеланджело Б. Сонет - мир в миниатюре
Мильвуа Ш.-Ю. Элегия и ода - спор равных
Мильтон Д. Послание бесценному другу
Минаев Д.Д. Эпиграмма и эпитафия - опасное сходство
Михайлов М.Л. Эпиграмма и эпитафия - опасное сходство
Михалков С. Алгебра и гармония жанра
Мицкевич А. Элегия и ода - спор равных Сонет - мир в миниатюре Сонет - мир в миниатюре Сонет - мир в миниатюре Сонет - мир в миниатюре
Мольер Ж.-Б. Сонет - мир в миниатюре
Монтень М. Алгебра и гармония жанра Сонет - мир в миниатюре
Мопассан (де) Г. Алгебра и гармония жанра
Мор Т. Эпиграмма и эпитафия - опасное сходство Эпиграмма и эпитафия - опасное сходство
Набоков В.В. Жанр как подражание
Навои Жанр как подражание
Некрасов Н.А. Элегия и ода - спор равных Эпиграмма и эпитафия - опасное сходство
Ницше Ф. Алгебра и гармония жанра
Оден Причуды баллады
Окуджава Б. Причуды баллады
Олин В.Н. Эпиграмма и эпитафия - опасное сходство
Опиц М. Элегия и ода - спор равных Сонет - мир в миниатюре Сонет - мир в миниатюре
Павлова К.К. Причуды баллады
Парни Э. Элегия и ода - спор равных
Пастернак Б.
Пастернак Б.Л. Послание бесценному другу
Перси Т. Причуды баллады
Петрарка Ф. Сонет - мир в миниатюре Сонет - мир в миниатюре От мадригала к эпиталаме От мадригала к эпиталаме Послание бесценному другу
Петровский Ф.А. Эпиграмма и эпитафия - опасное сходство Эпиграмма и эпитафия - опасное сходство
Петрушевская Л. Алгебра и гармония жанра
Плавт Т.М. Алгебра и гармония жанра
Плиний-младший Эпиграмма и эпитафия - опасное сходство
По Э. Сонет - мир в миниатюре
Полициано А. Эпиграмма и эпитафия - опасное сходство Стансы - завидное постоянство
Потебня А.А. Алгебра и гармония жанра
Поуп А. Послание бесценному другу
Прешерн Ф. Сонет - мир в миниатюре
Пригов Д. Послание бесценному другу
Прокопович Ф. Эпиграмма и эпитафия - опасное сходство
Прутков К. Алгебра и гармония жанра
Пушкин А.С. Алгебра и гармония жанра Элегия и ода - спор равных Элегия и ода - спор равных Элегия и ода - спор равных Эпиграмма и эпитафия - опасное сходство Эпиграмма и эпитафия - опасное сходство Эпиграмма и эпитафия - опасное сходство Эпиграмма и эпитафия - опасное сходство Эпиграмма и эпитафия - опасное сходство Сонет - мир в миниатюре Сонет - мир в миниатюре Стансы - завидное постоянство Стансы - завидное постоянство От мадригала к эпиталаме От мадригала к эпиталаме От мадригала к эпиталаме От мадригала к эпиталаме Послание бесценному другу Послание бесценному другу Жанр как подражание
Пушкин В.Л. Эпиграмма и эпитафия - опасное сходство Эпиграмма и эпитафия - опасное сходство От мадригала к эпиталаме От мадригала к эпиталаме
Пущин И.И. Послание бесценному другу
Радищев А.Н. Элегия и ода - спор равных
Раич С.Е. Эпиграмма и эпитафия - опасное сходство
Райнер М.-Р. Элегия и ода - спор равных
Рембо А. Сонет - мир в миниатюре Сонет - мир в миниатюре
Рильке Р.-М. Сонет - мир в миниатюре Сонет - мир в миниатюре
Розов В. Алгебра и гармония жанра
Ронсар П. Элегия и ода - спор равных Эпиграмма и эпитафия - опасное сходство Сонет - мир в миниатюре Сонет - мир в миниатюре Стансы - завидное постоянство От мадригала к эпиталаме
Рубинштейн Л. Послание бесценному другу
Рудаки Жанр как подражание
Рукавишников И. Жанр как подражание
Руссо Эпиграмма и эпитафия - опасное сходство
Саади Жанр как подражание
Сакетти Ф. От мадригала к эпиталаме
Сапфо Элегия и ода - спор равных От мадригала к эпиталаме
Саути Р.
Светлов М. Эпиграмма и эпитафия - опасное сходство
Свиньин П.П. Эпиграмма и эпитафия - опасное сходство
Свифт Д. Алгебра и гармония жанра
Северянин И. Элегия и ода - спор равных Стансы - завидное постоянство От мадригала к эпиталаме Жанр как подражание Жанр как подражание
Сельвинский И.Л. Сонет - мир в миниатюре
Сенека Эпиграмма и эпитафия - опасное сходство Эпиграмма и эпитафия - опасное сходство
Сент-Бев (де) Ш.О. Сонет - мир в миниатюре
Сервантес М. Алгебра и гармония жанра Сонет - мир в миниатюре
Симонид Кегосский Эпиграмма и эпитафия - опасное сходство
Скотт В.
Сленин И. От мадригала к эпиталаме
Словацкий Ю. Причуды баллады
Смотрицкий М. Сонет - мир в миниатюре
Соболевский С.А. Эпиграмма и эпитафия - опасное сходство Эпиграмма и эпитафия - опасное сходство
Сологуб Ф. Стансы - завидное постоянство Жанр как подражание
Солоухин В.А. Сонет - мир в миниатюре
Сомов О.И. От мадригала к эпиталаме
Софокл Алгебра и гармония жанра
Спенсер Э. Жанр как подражание
Стампа Г. От мадригала к эпиталаме
Стендаль А. Алгебра и гармония жанра
Сумароков А.П. Элегия и ода - спор равных Эпиграмма и эпитафия - опасное сходство Сонет - мир в миниатюре Стансы - завидное постоянство От мадригала к эпиталаме Послание бесценному другу
Сурков А. Эпиграмма и эпитафия - опасное сходство
Тихонов Н.
Тихонов Н.С. Эпиграмма и эпитафия - опасное сходство
Толстой А.К. Элегия и ода - спор равных
Томашевский Б. Стансы - завидное постоянство
Тредиаковский В.К. Элегия и ода - спор равных Эпиграмма и эпитафия - опасное сходство Сонет - мир в миниатюре От мадригала к эпиталаме
Туманский В. От мадригала к эпиталаме
Тургенев И.С. Причуды баллады
Тютчев Ф.И. Эпиграмма и эпитафия - опасное сходство Эпиграмма и эпитафия - опасное сходство
Уайльд О.
Уткин И. Эпиграмма и эпитафия - опасное сходство
Федоров Б.М. Эпиграмма и эпитафия - опасное сходство
Фейхтвангер Л. Эпиграмма и эпитафия - опасное сходство
Феокрит Жанр как подражание
Фет А.А. От мадригала к эпиталаме Послание бесценному другу Послание бесценному другу Жанр как подражание
Фидлер Г. Причуды баллады
Филдинг Г. Алгебра и гармония жанра
Флеминг П. Сонет - мир в миниатюре Сонет - мир в миниатюре
Фон Платтен А. Жанр как подражание
Фофанов К. Жанр как подражание
Хафиз Жанр как подражание
Хейзинга Й. От мадригала к эпиталаме От мадригала к эпиталаме
Ходасевич В. Элегия и ода - спор равных Сонет - мир в миниатюре Стансы - завидное постоянство
Цветаева М.И. Послание бесценному другу Послание бесценному другу
Цедлиц Й.К. Причуды баллады
Чехов А.П. Алгебра и гармония жанра
Чулков М.Д. Элегия и ода - спор равных
Шаликов П.И. Эпиграмма и эпитафия - опасное сходство
Шаталов А. Элегия и ода - спор равных
Швецов С. Эпиграмма и эпитафия - опасное сходство
Шекспир У. Алгебра и гармония жанра Алгебра и гармония жанра Сонет - мир в миниатюре
Шелли П.Б. Элегия и ода - спор равных Сонет - мир в миниатюре Стансы - завидное постоянство
Шенгели Г. Элегия и ода - спор равных
Шенье А. Элегия и ода - спор равных Элегия и ода - спор равных
Шиллер Ф. Алгебра и гармония жанра Элегия и ода - спор равных
Шлегель А.В. Сонет - мир в миниатюре
Щербина Н.Ф. Эпиграмма и эпитафия - опасное сходство
Эзоп Алгебра и гармония жанра
Элиот Т.С. Стансы - завидное постоянство
Эредиа (де) Х.М. Сонет - мир в миниатюре
Эренбург И. Причуды баллады
Яковлев М. От мадригала к эпиталаме


Теория литературных жанров:

•
Алгебра и гармония жанра

Вопрос о дифференциации литературных произведений рассматривается с древности до современности, но на каждом этапе литературного процесса возникают новые решения и приоритеты, вносятся уточнения и поправки, хотя разделение всего словесного искусства на три рода - эпос, лирику и драму - остается неизменным со времен Аристотеля. В каждом роде литературы сообразно принятой классификации принято выделять виды (эпопею, роман, новеллу, трагедию, комедию, элегию, оду и т.д.). Но на практике гораздо более употребим термин «жанр», которым обозначаются перечисленные виды.

Жанр - понятие достаточно широкое, в художественном творчестве любой автор мыслит жанровыми категориями. В известном смысле жанр - рама, в которую вмещается жизненный опыт автора. Но рама диктует при этом не только объем текста, но способ его организации.

«Мы будем говорить как о поэтическом искусстве вообще, так и об отдельных его видах, о том, какое приблизительно значение имеет каждый из них. И как должна слагаться фабула, чтобы поэтическое произведение было хорошим; кроме того, о том, из скольких частей оно состоит, а равным образом и обо всем прочем, что относится к этому же предмету…» Аристотель. Об искусстве поэзии. М., 1957. С. 39. - так начал Аристотель Аристотель свои размышления о сущности словесного искусства.

Теоретическое осмысление практики художественного творчества продолжается дольше двух тысячелетий: с эпохи эллинизма вплоть до наших дней. О поэтическом искусстве и различных его видах рассуждали ренессансные поэты и классицисты, романтики и реалисты, в начале прошлого века Гете И.В. Гете и Шиллер Ф. Шиллер в Германии, Белинский В.Г. В.Г. Белинский и его последователи - в России.

Аристотель разграничил искусство и реальность, ввел в оборот термин «поэзия» (греч. poiesis, от poieo - делаю, творю), а также понятие подражания (греч. mimesis -подражание), обозначающее воспроизведение в поэзии реальных человеческих поступков и отношений. В «Поэтике» Аристотеля выделены три рода поэзии: эпическая и трагическая поэзия и поэзия лирическая, которые различаются способами и объектами подражания.

Наблюдения и идеи Аристотеля дали толчок всему последующему развитию теоретической мысли. В классификацию вносились новые примеры и аргументы, отмечались также промежуточные явления, однако Эпос эпос, Лирика лирика, Драма драма навсегда остались основными родовыми категориями литературы. Они основаны на различном соотношении субъекта произведения и объекта.

В эпосе поэт или прозаик подражает реальности, существующей независимо от автора; в лирике реальность, пропущенная сквозь призму авторского воображения, окрашена субъективно; в драме обнаруживается синтез объективного сценического действия и субъективного самовыражения персонажей. Наиболее четко и определенно классификация литературного творчества была в свое время проведена В.Г. Белинским: «Эпическая и лирическая поэзия представляют собою две отвлеченные крайности действительного мира, диаметрально одна другой противоположные; драматическая поэзия представляет собою слияние (конкрецию) этих крайностей в живое и самостоятельное третье.

Эпическая поэзия есть по преимуществу поэзия объективная, внешняя как в отношении к самой себе, так и к поэту или читателю. В эпической поэзии выражается созерцание мира и жизни, как сущих по себе и пребывающих в совершенном равнодушии к самим себе к созерцающему их поэту или читателю!» Белинский В.Г. Разделение поэзии на роды и виды. Собр. соч. В 9 томах. Т. 3. М., 1982. С. 297.

Белинский особенно подчеркивал противоположность эпосу лирики: «Лирическая поэзия есть, напротив, по преимуществу поэзия субъективная, внутренняя, выражение самого поэта» Там же. . Эпос передает видимость, лирика - внутренний мир, хотя, как заметил уже Белинский, они часто смешиваются. Изначально эпос был обращен к прошлому и отражал коллективное сознание, лирика сиюминутна и выражает индивидуальное переживание.

В грамматических формах эпос определяется глаголом прошедшего времени и местоимением первого лица множественного числа, тогда как в лирике - местоимение первого лица единственного числа и глагол настоящего времени. Если же лирическое волнение пережито в прошлом, оно сохраняет свою актуальность в данный момент, как это у Пушкин А.С. А.С. Пушкина:

Я вас любил; любовь еще, быть может,

В душе моей угасла не совсем…

Или у Есенин С.А. С.А. Есенина:

Сегодня я

В ударе нежных чувств.

Я вспомнил вашу грустную усталость:

И вот теперь

Я сообщить вам мчусь,

Каков я был

И что со мною сталось!

Минувшее возвращает в настоящее время память, поэт-лирик всегда говорит о незабываемом и непреходящем.

Эпос и лирика различаются как по типу речевой организации, так и по эмоциональному состоянию автора или героя, запечатленному в тексте.

Рассматривая эпос на примере гомеровских поэм, известный филолог и лингвист прошлого века Потебня А.А. А.А. Потебня дал следующую характеристику эпического творчества: «Эпос - perfectum. Отсюда спокойное созерцание, объективность (отсутствие другого личного интереса в вещах, изображаемых в событиях, кроме того, который нужен для возможности самого изображения). В чистом эпосе повествователя не видно. Он не выступает со своими размышлениями по поводу событий и чувствами (сравни лиро-эпические поэмы Байрона и другие). Не певец - поэт любит родину, а изображенный им Одиссей, который хочет увидеть дым родины, хотя бы затем умереть. Певец вполне скрыт за Одиссеем. Фиктивная вездесущность Гомера» Потебня А.А. Эстетика и поэтика. М., 1976. С. 440. .

В Лирика лирике ученый отмечает единство переживания и познания, обращает внимание на способы выражения переменчивых эмоциональных состояний души: «Лирика - praesens. Она есть поэтическое познание, которое, объективируя чувство, подчиняя его мысли, успокаивает это чувство, отодвигая его в прошедшее и таким образом дает возможность возвыситься над ним.

Лирика говорит о будущем и прошедшем (предмете, объективном) лишь настолько, насколько оно волнует, тревожит, радует или отталкивает. Из этого вытекают свойства лирического изображения: краткость, недосказанность, сжатость, так называемый лирический беспорядок» Потебня А.А. Эстетика и поэтика. М., 1976. С. 440. .

А.С. Пушкин в письме к Вяземский П.А. П.А. Вяземскому, посланном из Михайловского в ноябре 1825 г., сделал откровенное признание: « Никого так не любишь, никого так не знаешь, как самого себя. Предмет неистощимый» Пушкин-критик. М., 1978. С. 121-122. . Действительно, в лирике один герой-автор, способный к бесчисленным перевоплощениям, но вместе с тем и самонаблюдениям. Лирическое произведение всегда являет собой «Стихотворение на случай». Это утверждал И.В. Гете, с ним солидаризировались его единомышленники и даже оппоненты, согласные с тем, что эмоциональный отклик на случившееся инициирует лирику. Лирическая поэзия вследствие этого естественна и подобна экспромту.

А.С. Пушкин считал самым неправдоподобным из всех родов - драматический, а из драматических сочинений - трагедию См.: Пушкин-критик. С. 106. . Искусственность поэт видел в стихотворной форме трагедии, нагромождении событий при наличии классицистских трех единств (времени, места, действия). Надо думать, что Пушкин, работая в то время над «Борисом Годуновым», имел в виду, прежде всего, классицистскую трагедию, скажем, «Сида» Корнель П. Пьера Корнеля, в котором происходит в ускоренном темпе столько событий, что вряд ли они могли случиться от восхода до заката.

Драма Драма как род литературы сохраняет свою систему условностей, которые любитель театра охотно признает и прощает автору. Это прежде всего то, что в драме действие происходит (если соблюдается единство места) не в пространстве, а во времени и всегда в последовательности от настоящего к прошлому, хотя события, предшествующие началу действия, неизменно обнаруживаются («Эдип-царь» Софокл Софокла, «Гамлет» Шекспир У. Шекспира, «Привидения» Ибсен Г. Ибсена).

Сконцентрированность во времени и пространстве позволяет драматургу определенным способом имитировать, то есть подражать действительности - mimesis. Целые эпизоды в пьесах Чехов А.П. А.П. Чехова, Горький М. М. Горького или современных драматургов Розов В. В. Розова, Володин А. А. Володина, Вампилов А. А. Вампилова, Петрушевская Л. Л. Петрушевской жизнеподобны. Разговоры, быт, происшествия - все как в жизни, но предельно сконцентрированы.

Драматический род базируется на действии и конфликте. Сам термин «драма» (греч. drama - действие) основан на стремительном (в сравнении с эпическими произведениями) действии, которое возникает из конфликта персонажей друг с другом, героя с самим собой, а нередко с историческим временем (шекспировские хроники) и вневременными экзистенциальными законами («Фауст» Гете И.В. Гете, «Каин» и «Манфред» Байрон Д.Г.Н. Байрона).

«Неправдоподобие» драмы в подчеркнутой расстановке персонажей, обязательности каждой реплики, работающей на динамику действия, в длинных монологах, репликах в сторону и т.п., чего, начиная с А.П. Чехова, драматурги научились избегать в тексте пьесы. Если же взглянуть на драму глазами последователя Аристотеля, то нетрудно заметить, что как основная тенденция проявляется тяготение драмы к подражанию живой речи, непредсказуемым событиям, персонажам, находящимся вне игры. Словом, все, как в жизни, а получается театр абсурда!

Разделившись на роды, каждый род литературы в свою очередь дифференцировался на виды. Эпос изначально существовал лишь в виде Эпические жанры: Эпопея эпопей («Илиада», «Одиссея», «Песнь о Роланде», «Калевала»), воссоздающих историческую память народа о былых исторических подвигах и странствиях по миру. В эпопеях герой воплощал идеальное представление народа о себе самом. По мере усложнения личностного сознания, эпический герой выделялся из родового или национального коллектива, не подчиняясь року и долгу, как это было у Ахиллеса и Зигфрида. Герой становился творцом собственной личности, а время действия конкретизировалось в датировке события. Соответственно возникает и развивается новый вид эпоса, пришедший на смену эпопее, - Эпические жанры: Роман роман. У истоков возникновения романа стоял Сервантес М. М. де Сервантес, его открытия были подхвачены просветителями («эпос больших дорог» Дефо Д. Дефо, Свифт Д. Свифта, Филдинг Г. Филдинга), роман определился как эпос частной жизни у Гете в «Вильгельме Мейстере». Открытия немецкого гения дали новый поворот воспитательному роману Стендаль А. Стендаля, Бальзак (де) О. Бальзака, Диккенс Ч. Диккенса. Свой вклад в формирование романа внесли русские классики. Роман принято считать незавершенным, окончательно не сформировавшимся жанром, претерпевающим разнообразные метаморфозы. Происходит это отчасти потому, что в романе не может быть окончательно сформировавшегося героя, который всегда находится в эволюции. Вместе с тем роман остается самым жизнестойким жанром и в двадцатом веке в силу его способности обретать различные модификации и синтезировать другие виды не только эпоса, но и лирики.

В 1888 году Мопассан (де) Г. Ги де Мопассан опубликовал роман «Пьер и Жан», которому он предпослал предисловие, озаглавленное «О романе». Речь в нем идет о том, что же такое роман как жанр и сколь он многообразен. Прославленный новеллист и романист задается вопросом: «Если Дон Кихот роман, то роман ли Западня? Можно ли провести сравнение между Избирательным сродством Гете, Тремя мушкетерами Дюма, Госпожой Бовари Флобера, Господином де Камор г-на О. Фейе и Жерминалем г-на Золя? Какое из этих произведений - роман? Каковы эти пресловутые правила? откуда они взялись? Кто их установил? По какому принципу, по чьему авторитету, по каким соображениям?» Ги де Мопассан. Собр. соч. В 10 томах. Т. 8. М., 1996. С. 8.

Действительно, в перечне произведений видится больше различий, чем сходства. Сегодня можно было бы добавить и романы двадцатого века, такие, как «Улисс» Джойса, «Процесс» Кафки, «Мастер и Маргарита» М. Булгакова, «Тихий Дон» М. Шолохова, «Лолита» В. Набокова… Список бесконечен, но новые романы, безусловно, мало похожи на своих предшественников. Мопассан однако был прав, видя во всех перечисленных романах единство авторской позиции, которая заключается в постижении глубокого и скрытого смысла событий, возникающих на основе наблюдений и размышлений над тем, что происходит в мире. Этот критерий жанра актуален и сегодня.

Эпические жанры Жанры эпоса в свою очередь разделяются на большие (эпопея, роман) и малые жанры (новелла, рассказ, сказка, басня, очерк, эссе). В разговоре с Эккерманом 25 января 1827 года Гете заметил: «Новелла и есть свершившееся неслыханное событие» Эккерман И.П. Разговоры с Гете в последние годы его жизни. М., 1981. С. 215. . Это определение не вызывает возражений, хотя понимание необычности случившегося на протяжении столетий менялось. Эпические жанры: Новелла Новелла (итал. novella - новость) - это то, что произошло недавно, о чем говорят, передавая из уст в уста. Первоначально фабльо во Франции и шванки в Германии, послужившие прообразом новеллы, распространялись устно, новелла же имитирует устную манеру присутствием рассказчиков, которые передают что-то смешное, часто поучительное. Между новеллой и рассказом много общего, но новелла более употребима применительно к западной литературе, Эпические жанры: Рассказ рассказ - к отечественной, хотя наблюдается смешение, и можно услышать: «новеллы Чехова» и наоборот - «рассказы Мопассана».

Но в новелле больше динамики и драматизма, тогда как повествование в рассказе ведется более плавно. В новелле больше конкретики (дата, место происшествия), в рассказе событие передается как оно запомнилось рассказчику, из памяти которого достоверные детали и даты могут ускользнуть. Но, безусловно, два малых вида эпического рода близки друг другу.

В свою очередь родственна рассказу и новелле Эпические жанры: Сказка сказка, являющаяся одним из широко известных видов эпического рода литературы. Фольклорная сказка волшебного, бытового и авантюрного характера предшествовала новелле и рассказу, являлась одним из источников, откуда они возникли. Литературная сказка (Андерсена, Гофмана, Уайльда, Сент-Экзюпери) в свою очередь испытала воздействие малой эпической формы. Но в обоих случаях есть существенное различие между сказкой и новеллой. В сказке происходят заведомо невероятные события, сказка - ложь, чего сказитель и не пытается скрыть. В новелле же события мало вероятны, но в принципе возможны («Маркиза д`О» Г. Клейста, «Рип Ван Винкль» В. Ирвинга) Возникновение волшебной сказки относят к временам архаическим и связывают с верой в тотем. В сказке четко разграничиваются добро и зло, причем финал непременно оптимистичен. Помимо этого, сказка - добрым молодцам урок, отсюда усматривается еще одно отличие от новеллы, где откровенная дидактика необязательна.

Одной из привлекательных особенностей сказки является ее родство с утопией. В сказке, в сущности, все равны, а отношения строятся на основе карнавального панибратства. Будь ты сапожник или портняжка, но ты запросто можешь поговорить с королем, а если подфартит, то, глядишь, крестьянский сын после всех испытаний может стать королевским зятем. Но утопичность сказки еще и в другом - в гармонии мира, во всеединстве живого и сущего. А если кого-то подстерегают передряги и напасти, то они лишь временные отступления от идеальной нормы. Впрочем, испытание как путь к счастью - сюжетный ход множества произведений эпического рода литературы.

Следует иметь в виду, что открытие сказочного богатства фольклора разных народов произошло в эпоху романтизма. Немецкие романтики, а вслед за ними и романтики других стран объявили сказку каноном поэтического искусства. Сказочность внедрилась в контекст всех эпических жанров.

В сказках и баснях нередко действуют одни и те же персонажи: животные, растения, вещи, а люди обозначены не именем, а какой-то заметной чертой характера или профессией. События тоже могут быть похожи своей непохожестью на реальную жизнь. Но Эпические жанры: Басня басня от сказки отличается более очевидной двуплановостью, и что бы ни происходило со Стрекозой и Муравьем, Вороной и Лисицей, даже самый маленький неискушенный читатель понимает, что разговор идет о людях. Сказка может быть либо страшной, либо смешной, басня - обязательно комична. Отсюда проистекает ее жанровая доминанта: чтобы не попасть в смешное положение, надо.… Далее следует полезное наставление. В баснях, как правило, смеются над моральными пороками, а они извечны. Вследствие этого рамки этого вида поэзии ограничены, а перечень баснописцев краток: Эзоп Эзоп, Лафонтен Ж. Лафонтен, Крылов И.А. Крылов, Прутков К. Козьма Прутков, Бедный Д. Д. Бедный, Михалков С. С. Михалков. Кто следующий?

Емкое и конкретное определение басенного жанра дал Жуковский В.А. В.А. Жуковский в статье «О басне и баснях Крылова»: «Что в наше время называется баснею? Стихотворный рассказ происшествия, в котором действующими лицами бывают или животные, или твари неодушевленные. Цель сего рассказа - впечатление в уме какой-нибудь нравственной истины, заимствуемой из общежития и, следовательно, более или менее полезной» Жуковский В.А. Сочинения. В 3-х томах. Т. 3. М., 1980. С. 375. .

Принципы создания басен ясны и понятны, а вот воплотить их на практике оказывается непросто: в басне опасна банальность и конъюнктурность.

Средним жанром эпоса считается Эпические жанры: Повесть повесть, отличающаяся от романа и рассказа объемом текста и соответственно жизненного материала. Повесть занимает промежуточное положение между ними, имеет хождение в отечественной литературе, в западной употребляется в значении «повествование».

Эпические жанры: Очерк Очерк - малый вид эпоса, от рассказа и новеллы он отличается документальностью и публицистичностью. Путевой, судебный, физиологический, нравоописательный очерк как всякое произведение малой формы тяготеет к циклизации («Путевые картины» Г. Гейне, «Очерки Боза» Ч. Диккенса, «Записки охотника» И.С. Тургенева, «Очерки бурсы» Н.Г. Помяловского).

Родоначальником одного из эпических видов стал Монтень М. Мишель Монтень, издавший в восьмидесятых годах шестнадцатого столетия книгу под названием «Les essais» - «Опыты». В ней отсутствовал сквозной сюжет и единственным персонажем был сам автор. Монтень свободно и непринужденно делился своими воззрениями на жизнь, не без скепсиса отзывался о духовной и светской власти, внушал читателям принципы эпикурейства, наставлял, как стать внутренне свободным.

Эпические жанры: Эссе Эссе стало употребляться применительно к коротким прозаическим произведениям, написанным в подчеркнуто субъективной манере (Ф. Стендаль «О любви», Т. Манн «Размышления аполитичного», Ф.М. Достоевский «Дневник писателя», В.В. Розанов «Опавшие листья», А.И. Солженицын «Как обустроить Россию»). Однако следует иметь в виду, что граница между очерком, дневниковыми записями и эссе весьма относительна и заключается в подчеркнутой философичности эссе См.: И. Бонфуа. Невероятное. Избранные эссе. М., 1998. .

Исходя из того, что содержательные и формальные критерии разделения прозы на отдельные виды или жанры достаточно условны, в западной издательской практике используется объективный показатель - объем текста. Так, если в сочинении более 40000 слов, то это роман (novel). Если от 17550 до 40000, то это большая повесть (novella). Если от 7500 до 17550, то это короткая повесть (novellette). И если менее 7500, то это рассказ (short story).

Такой подход может показаться излишне формальным, однако редакторы всякий раз убеждаются в том, что количество знаков сказывается на содержании и структуре произведения, и напротив, существует обратная связь между проблематикой, сюжетом, системой образов и объемом текста.

Что же касается драматической поэзии, то уже Аристотель выделял две ее категории: трагедии Эсхила, Софокла, Еврипида и комедии Аристофана.

Драматические жанры: Трагедия Трагедия (греч. tragoedia - козлиная песнь) - возникла из дифирамбов в честь Диониса, бога винограда и виноделия. Актеры, изображавшие сатиров, рядились в козлиные шкуры. В хоре выделялись запевалы, возник диалог с хором, а именно диалоги - основа всякого драматического произведения.

Драматические жанры: Комедия Комедия (греч. komos - шествие, ode - песня) - также зародилась из праздничных народных увеселений, изначально несла в себе сатирическое и юмористическое содержание.

В комедии герой всегда выходил из всех испытаний победителем, в Драматические жанры: Трагедия трагедии - побежденным. Однако, несмотря на поражение в поединке с всесильным роком, обнаруживались резервы духовной мощи личности. Происхождение древнегреческой трагедии было обстоятельно рассмотрено немецким философом Ницше Ф. Фридрихом Ницше в его трактате «Рождение трагедии из духа музыки» (1872).

Генезис древнегреческой трагедии Ницше связал с культом двух олимпийских богов - Аполлона и Диониса. Он провозгласил аполлонические и дионисийские начала двумя ипостасями человеческого сознания. Это два противоположных подхода к действительности и человека к себе самому. Их синтез и объясняет генезис трагедии.

Искусство и, прежде всего музыка, дает человеку забвение от ужасов индивидуального существования. Созидательная деятельность художника в чувственных формах выражает свое отношение к прекрасному и радостному, но в равной мере она воплощает сомнения и печали.

Ницше вверяет Аполлону творческое начало, фиксирующее мир осязаемых простых вещей, явлений, фактов. Аполлон в толковании Ницше - покровитель пластических искусств, воплощение меры и гармонии. Аполлон примиряет художника с действительностью, помогает олицетворять красоту и порядок, рассудительность и стройность.

В «Рождении трагедии из духа музыки» последовательно проводится мысль, что Аполлон - символ духовности, добра, света и разума. Более того, Аполлон, как трактует его Ницше, - устроитель государств. Следовательно, Аполлон - олицетворение всеобщего, обозначение сопричастности к общим интересам. В Древней Греции - полисным, в современной Ницше действительности - государственным и национальным интересам.

Самораскрытию и трагическому самопознанию личности призван служить культ Диониса, истолкованный Ницше весьма своевольно. Дионис перво-наперво - воплощение свободы. От него исходит снятие всяческих запретов и табу, он дарует экстатическое ощущение собственной мощи. Он дает человеку очистительную силу, оргаистическое чувство свободы.

Вместе с тем бог плодоносящих сил земли указует путь в непостижимое, тайное и сокрытое от глаз разума. Дионис позволяет человеку проникнуть под покров видимых явлений, обнаружить некие извечные, обычным способом непостижимые законы. Человек ощущает свою сопричастность мирозданию, в бездны которого и позволяет заглянуть Дионис, олицетворяющий телесное и темное, злое и стихийное. Но именно Дионис открывает человеку судьбу, лишь одному герою принадлежащую.

Благодаря Дионису отдельный человек соприкасается со всем, что живет и страдает. Приобщение к Дионису происходит в экстазе опьянения, разумеется, не в вульгарном смысле. Дионис освобождал людей на краткое время от всяческих мирских забот и тревог, заставлял забыть о размеренном упорядоченном повседневном существовании.

В архаические времена соприкоснуться с богом растительности, виноградарства и виноделия возможно было посредством ритуальных песнопений. Музыка указует кратчайший путь к Дионису, внушая человеку «героический пессимизм». Почему рождение трагедии происходит от духа музыки? Причина не в безудержных песнопениях ряженых в козлиные шкуры виноградарей, которые били в тимпаны, упиваясь собственным громогласным пением и неустанными плясками. Ницше вслед за немецкими романтиками трактует музыку как нечто находящееся за пределами понятий, музыка непосредственно, спонтанно выражает страсть и страдание, восторг и тревогу. Музыка в толковании Ницше - выражение душевной и мировой тайны, ощущаемой, но не высказанной, а лишь передаваемой в мелодии.

Греческая трагедия была воспринята римскими драматургами, которые отчасти переписывали заново творения Софокла, Еврипида, а в ряде случаев создавали трагедии на новом материале. Об этом свидетельствуют дошедшие до нас трагедии Сенеки «Эдип», «Медея», а также « Октавия».

В римской комедиографии возникла так называемая Драматические жанры: Комедия паллиата комедия паллиата - комедия, в которой герои носили греческую одежду, иногда - греческие имена, события разворачивались в Греции, однако на самом деле в ней изображались римские нравы, обычаи и характеры.

Наиболее известный автор паллиат - Плавт Т.М. Тит Макций Плавт.

В средние века драме предстояло родиться заново. Средневековое театральное представление, называемое Драматические жанры: Мистерия »мистерия» (от греч. mysterion - тайна) возникло из контаминации литургии (церковного богослужения) и карнавальных празднеств. В мистерии в свободной, нередко импровизационной форме разыгрывались сюжеты из Ветхого и Нового завета.

Из мистерии выделился Драматические жанры: Миракль миракль (франц. miracle - чудо), в котором рассказывалось о греховных заблуждениях и спасительном раскаянии. Грешник, обратившийся вовремя за заступничеством к богоматери или святому, чудесно спасал свою душу (миракль Рютбефа «Чудо о Теофиле»).

В мистерии вставлялись комические бытовые сценки о всякого рода ловких обманщиках. Постепенно фарс (франц. farce - вставка, начинка) получил самостоятельное значение (фарсы об адвокате Патлене), став с течением времени истоком современной комедии.

Драматические жанры: Трагедия Трагедия и Драматические жанры: Комедия комедия переживают свой высший взлет в эпоху Возрождения, прежде всего в драматургии Шекспир У. Шекспира. Характерно, что сама форма шекспировской трагедии свободна от каких-либо ограничений, проза сменяет поэзию, мест действия множество, время не ограничено. Единственное, что неизменно присутствует в каждой трагедии Шекспира - это масштабная доблестная личность, переживающая духовный кризис и разрушение вследствие некоего мирового зла, которое несут в себе его враги, его сородичи, способные на предательство, и он сам, неспособный изменить мир («Гамлет»).

Комедии Шекспира, как и его испанского современника Вега (де) Л. Лопе де Вега, строятся на самопознании персонажей. В начале действия их видимость не соответствует внутренней сути, затем через любовь они обретают гармонию с миром и самим собой («Укрощение строптивой»).

В дальнейшем в комедии усиливается социально-критическая направленность, комедия становится средством сатиры (Мольер, Фонвизин, Грибоедов, Островский).

Трагедия же в эпоху классицизма о бретает строгую упорядоченность формы (александрийский стих, пять актов, три единства у Расина). Затем в творчестве Гете и Байрона она возвращается к мистериальным образцам, а впоследствии сходит со сцены. В период торжества реалистического направления в литературе она представляется слишком риторичной.

Трагическое содержание осваивает романная форма, а на смену трагедии приходит Драматические жанры: Драма драма уже не как родовое, а как видовое понятие.

В драмах Ф. Шиллера, Г. Ибсена, А. Стриндберга, А.Н. Островского, М. Горького, А.П. Чехова, Т. Уильямса, Б. Брехта, М. Булгакова герои - обычные люди, занимающие срединное положение в обществе, нередко они современники автора. Простейшее определение драмы - «мещанская трагедия» (первоначально «Коварство и любовь» Ф. Шиллера).

Вопреки принципам семнадцатого и первой половины восемнадцатого столетия, авторы драмы доказывали, что трагедию суждено пережить не только правителям и полководцам, но и «мещанам», то есть незнатным людям, которые сталкиваются с несправедливыми законами и порочными обычаями общества, в котором они живут.

Порой драма становилась излишне слезливой, конфликт был изрядно преувеличен, а частенько и надуман. В конце восемнадцатого века возникает Драматические жанры: Мелодрама мелодрама (греч. melos - песня, drama - действие), в которой в силу стечения обстоятельств герои страдали от разлук и измен («Дама с камелиями» Дюма-сына, «Без вины виноватые» А.Н. Островского, «Таня» А.Н. Арбузова). Мелодрама - любимица демократической публики.

Лирика Лирический род литературы, безусловно, старше драматического, ибо драме нужна постановка, а это уже вносит элемент искусственности происходящего. Тогда как лирика, будь то колыбельная или любовная песнь, героическая или погребальная, возникла на самой ранней стадии существования человека. Лирика ближе к природе, чем какой-либо иной род поэзии. Гюго В. В. Гюго полагал, что литература начиналась с лирики и выражала восторг перед мирозданием в гимнах, одах, а ранее всего в псалмах. В защиту приоритета лирики говорят и новейшие открытия древних памятников. Стихотворение называется «Хвала любящей супруге», относится к третьему тысячелетию до н.э., но звучит вполне современно, по крайней мере, в переводе А. Ахматовой:

Любимая мужем супруга, влекущая, сладостной любовью,

С чарующими устами и приятной речью.

Все, что исходило из ее губ, было подобно творению Истины.

Женщина превосходная, восхваляемая в своем городе,

Всякому протягивает она руку помощи,

Говорит хорошее и рассказывает то, что любят слышать,

Творит то, что нравится людям,

Уста ее не породили никакого зла.

Все любят ее, Ренпетнефрет.

Здесь все ясно и понятно, лишь непривычно звучит имя достойной и прекрасной супруги.

Почему лирика никогда не устаревает? Объяснение следует искать в жанровой природе лирики, соединяющей сугубо личное с общечеловеческим, сиюминутное с вечным. Это очень тонко выражено в статье известного отечественного литературоведа Гинзбург Л.Я. Л.Я. Гинзбурга, где дан проницательный анализ не только ахматовской поэзии, но и лирики как таковой: «Лирика для Ахматовой не душевное сырье, но глубочайшее преображение внутреннего опыта. Перевод его в другой ключ, в царство другого слова, где нет стыда и тайны, принадлежит всем. В лирическом стихотворении читатель хочет узнать не столько поэта, сколько себя. Отсюда парадокс лирики: самый субъективный род литературы, она, как никакой другой, тяготеет к всеобщему» Гинзбург Л. Ахматова. Несколько страниц воспоминаний. - Анна Ахматова. Избранное. М., 1993. С. 289. .

Парадоксальна еще одна кардинальная особенность лирики. Будучи наиболее личностным родом литературы, являясь самовыражением автора, лирика, как никакой другой род словесного искусства, тяготеет к строгим жанровым формам. Если создатель эпических и драматических произведений зачастую обозначает жанр произвольно, то лирический поэт, называя свое стихотворение сонетом, балладой или стансами, соблюдает принятые жанровые законы. Свобода содержания в лирике с формальными правилами.

Неожиданные жанровые определения у авторов эпических и драматических произведений не столь уж редки. Школьники не перестают удивляться, почему «Мертвые души» - поэма?

Лирические жанры: Поэма Поэма - это произведение в стихах («Руслан и Людмила» А.С. Пушкина, «Мцыри» М.Ю Лермонтова, «Василий Теркин» А.Т. Твардовского), которое занимает промежуточное положение между эпосом и лирикой. В лиро-эпической поэме событийный сюжет, нередко разворачивающийся в странствиях, выступает как результат авторского переживания, тогда как в «Мертвых душах» прозаические жизненные ситуации и сатирические портреты небокоптителей на первом плане.

Не так-то просто объяснить, почему «Вишневый сад» А.П. Чехова, в котором происходит столько грустного, а заканчивается неминуемой кончиной Фирса, - комедия. А почему «Леди Макбет Мценского уезда» названа Н.С. Лесковым очерком? Какая же это повесть - «Жизнь Клима Самгина» М. Горького, если в книге поболе тысячи страниц? Но автор всегда прав, ибо он предлагает читателю свои условия восприятия текста. Жанр - условия диалога автора с читателем, автор направляет восприятие текста непривычным обозначением жанра в нужное ему русло.

Такие вольности в лирике почти недопустимы. Сочинение лирического стихотворения, как и музыки, уже в античную эпоху предполагало соблюдение правил (количество строк, равномерное чередование долгих и кратких слогов, позже - рифмовка).

В различные эпохи существовали более или менее замкнутые жанровые системы лирики. Например, провансальские куртуазные поэты в зависимости от содержания прибегали к любовной канцоне или политической сирвенте, создавали песнь утренней зари - альбу, изображали встречу рыцаря с пастушкой в пасторелле, сочиняли плясовую песнь - балладу или вели поэтический диспут в жанре тенсоны. Каждый жанр предполагал свою строфику, рифмовку и рефрены.

Но жанры лирики не вечны: одни исчезают вовсе, другие меняются. Так, из жанров куртуазной лирики с течением столетий исчезли все, кроме баллады, которая в свою очередь резко изменилась.

Своя жанровая система была определена в эстетике классицизма, когда все жанры соответственно сословиям были разделены на высшие и низшие.

В лирике на первое место ставили оды, сентименталисты упивались элегиями.

Поэты-романтики все смешали. Не игнорируя элегию, обратились и к оде, придавая ей философский смысл (Шелли «Ода западному ветру»), а увлечение фольклором привело к широчайшему распространению лирических баллад.

Но романтики произвели еще один переворот в лирической жанровой системе: они обнаружили склонность к внежанровой лирике, которая оказалась весьма плодотворной тенденцией для последующего развития лирической поэзии.

Лирика внежанровая Внежанровая лирика мирно сосуществует сегодня с каноническими жанровыми формами, прихотливо отражаясь в них, ибо зачастую в стихотворении, далеком, казалось бы, от элегии или баллады, можно усмотреть родство с этими или другими жанрами.

Выявить генезис лирических жанров, проследить их эволюцию, установить систему взаимоотношений между жанрами лирики - одна из увлекательных и трудных задач сквозного прочтения лирических произведений от античности до наших дней.

Понимание писательского замысла и его воплощения, истолкование литературного процесса в определенную эпоху и истории литературы в целом невозможно без анализа жанровых систем, смены предпочтений и эволюции отдельных жанров. Как справедливо отметил один из участников дискуссии о жанровых системах, «жанр дает возможность приближения к художественному явлению, взятому не обособленно и застыло, а в широком взаимодействии» Шайтанов И.О. Жанровая поэтика. 'Вопросы литературы', 1996. № 3. С. 19. .

Без знания законов жанра невозможно полноценное восприятие художественного текста.

Литература В список литературы не включаются работы, на которые имеются ссылки в тексте.

Задания для самостоятельной работы


•
Элегия и ода - спор равных

Элегия и ода - аристократы среди других жанров лирики. Свою родословную они ведут с античности. Генезис терминологии сходен, изначально оба понятия означали одно и то же - песня. Однако Лирические жанры: Элегия элегия (греч. elegeia) - жалобная песня, тогда как Лирические жанры: Ода ода (греч. ode) - просто песня. Эмоциональный настрой оды возник с течением времени, когда за одой закрепилось ее содержание - торжественная хвалебная песнь. На протяжении столетий строфика и пафос элегии и оды менялись, но неизменно оба лирических жанра оставались антиподами.

Элегия первоначально была распространена в ионийской Малой Азии, возникнув из поминального плача. Элегии исполняли на похоронах, сопровождая пение игрой на флейте. Позднее элегии стали просто декламировать, а жалобная песнь тростника - как иногда расшифровывается этот термин - приобрела совершенно другую направленность: в VII-V веках до н.э. элегии стали исполняться на пирах. Соответственно изменилось и содержание элегий - в них зазвучали политические, философские темы и просто житейские размышления.

Сохранилось предание о хромом школьном учителе Тиртее (VII в до н.э.), отправленном в насмешку жителями Афин командовать войском спартанцев, которые вынуждены были выполнить волю оракула. Тиртей прекрасно справился с неожиданными обязанностями: он вдохновил своими элегиями воинственный дух спартанцев. В этой легенде отразилось давнее понимание элегии как одного из жанров гражданской поэзии. Однако патриотическое содержание не закрепилось в дальнейшем за элегией.

Элегии Феогнида представляли собой дистих, написанный гекзаметром с последующим пентаметром:

Как уже часто наш город, ведомый дурными вождями,

Словно разбитый корабль, к суше причалить спешит.

(Перевод В. Вересаева)

Известный афинский политический деятель Солон призывал сограждан своими элегиями на борьбу с персами за остров Саламин:

Все граждане, сюда! Я торговый гость саламинский,

Но не товары привез, - нет, я привез вам стихи.

(Перевод Вяч. Иванова)

Существенные изменения элегия претерпевает в эллинистическую эпоху: в элегию проникает любовная тематика. Каллимах и его последователи, используя мифологические образы, сетуют на безответную любовь, предаются печали, полагая, что одному поэту суждено пережить муки и горести отвергнутого возлюбленного.

Эта тема будет подхвачена авторами римских элегий Катуллом, Овидием, однако в их творчестве элегия занимает промежуточное положение среди других жанровых форм. Творцом элегии как жанра считается Галл Г.К. Гай Корнелий Галл (69-68 до н.э. - самоубийство в 26 до н.э.), завоевавший известность четырьмя книгами элегий, посвященных возлюбленной Кифериде, которую он в стихах называл Ликоридой. Именно благодаря Галлу за элегией было закреплено право воспевать любовь без взаимности и безотрадные страдания. Существует шутливое предположение о том, как возникла элегия: когда влюбленный поэт оказался перед закрытой дверью той, которую он боготворил, он выразил свою боль в элегии. «Грубо, но дельно», - как заметил бы Гете, который не избежал подобных ситуаций, о чем он поведал своим читателям в «Римских элегиях», до которых жанру еще предстояло дорасти.

Другой путь прошла Лирические жанры: Ода ода, хотя самоопределение жанра произошло несколько быстрее. Первоначально одой считалась всякая песнь, не притязающая на жанровую принадлежность; ода предназначалась для хорового исполнения, но требовала обязательно приподнятой торжественной интонации. Таковы оды Алкея и его современницы Сапфо Сапфо, а также Пиндара, который в оды внес элементы морализаторства.

Как жанровое определение оду использует в первом веке до н.э. поэт Квинт Гораций Гораций Флакк, создавший три книги «Од». В его поэзии ода обретает конкретную адресную направленность, он прославляет Октавиана Августа, покровительствующего Горацию. Сочиняет оды Гораций и по случаю торжеств и празднеств. Таким образом, ода отныне посвящается лицу или событию.

В эпоху Возрождения об оде вспоминают поэты, возрождавшие традиции римской гражданской поэзии. Характерно, что формальных критериев вплоть до классицизма ода не обрела. К элегиям и одам обращается в шестнадцатом столетии Ронсар П. Пьер Ронсар, трактуя оба жанра скорее содержательно, чем формально. В начале пятидесятых годов XVI века, опираясь на традиции Пиндара и Горация, Ронсар и Дю Белле Ж. Дю Белле сочиняли оды, соревнуясь друг с другом. Ронсару принадлежит пять книг од, однако лишь немногие из них соответствуют современной трактовке жанра. Его оды весьма близки по тематике элегиям, в них настойчиво звучит излюбленная ронсаровская мысль о быстротечности жизни и необходимости не упускать радость:

Отдай же молодость веселью, -

Пока зима не гонит в келью,

Пока ты вся еще в цвету,

Лови летящее мгновенье, -

Холодней вьюги дуновенье,

Как розу, губит красоту.

(Перевод В. Левика.)

Одическая строфа Ронсара выглядит так: ааВссВ.

Позже одическая строфа будет преобразована Франсуа Малербом в десятистрочную:

АвАвССдЕЕд,

где строчные буквы означают мужские рифмы, а прописные - женские. Писались оды четырехстопным ямбом.

Впервые два ведущих лирических жанра были теоретически противопоставлены Буало Н. Никола Буало (1636-1711) в его «Поэтическом искусстве» (L`Art poetique, 1674), где о Ронсаре, между прочим, сказано, что он творил как римлянин и грек, но «ломая, правя все, вводя свои законы», которые для Буало явно не приемлемы. Представляя элегию и оду персонифицировано, автор «Поэтического искусства» изображает их абсолютно несхожими. Первая - печальная, вторая - горда и дерзновенна:

В одежде скорбной вдов, роняя вздох, уныла,

Элегия струит над гробом слезный ток.

В ней нет парения, хоть тон ее высок.

Она поет печаль и радость двух влюбленных

И нежит, и гневит любовниц оскорбленных.

Оде уделено гораздо больше места, напомним несколько строк:

Вот ода к небесам полет свой устремляет;

Надменной пышности и мужества полна,

С богами речь ведет в своих строках она (…)

Пусть Оды бурный стиль стремится наугад:

Прекрасный смятостью красив ее наряд.

Прочь робких рифмачей, чей разум флегматичный

В самих страстях ведет порядок догматичный,

Кто подвиги поет, заботясь лишь о том,

Чтоб даты не забыть и жить в ладу с числом!

(Перевод С. Нестеровой, Г. Пиларова)

Если прибегнуть к сравнению из области пластических искусств, элегия будет подобна надгробию, тогда как ода приобретает сходство с памятником победы. Обратим внимание, что прославление доблестных подвигов даже с точки зрения строгого классицизма все еще допускает вольности построения оды.

Спор оды с элегией носит философский характер, оба лирических жанра выражают два основных аспекта человеческого бытия: человек в космосе, и человек в социуме. Элегия помогает личности осознать свою пространственно-временную принадлежность ко вселенной, ода отражает общественно-политические и социальные связи личности.

Ход мыслей в элегии: я одинок в этом мире, но любовь помогает мне преодолеть одиночество моего существования, однако любовь оказалась призрачной, я еще более одинок в этот вечерний осенний миг вечности, к которой принадлежит и моя жизнь. Так будем же ценить краткие мгновения бытия и счастья.

Ход мыслей в оде: я соратник деяний и побед, одержанных моими соотечественниками, я радуюсь тому, что родина на пути к такому миропорядку, когда вся власть будет принадлежать разумным законам, олицетворением которых выступает мудрый правитель или правительница, вступающие на трон.

Ода не столько комплимент власти, сколько наставление. Ода, в особенности отражающая восшествие на престол мудреца, всегда несколько утопична. Она ратует за перемены к лучшему, тогда как элегия сосредотачивает внимание на вечном и повторяющемся из поколения в поколение. В оптимистический настрой од элегия вносит долю скепсиса.

Близок оде гимн, однако гимн обращен не к правителю, а к провидению. Гимн - торжественная песнь государства или же восхваление Спасителя и святых. Гимн как религиозный жанр получил распространение у протестантов, а затем в немецкой философской лирике (И.В. Гете, Ф. Гельдерлин).

Можно сказать, что в XVII веке сформировались теоретические модели обоих жанров и определились сферы влияния. Опиц М. Мартин Опиц в «Книге о немецкой поэзии» (1624), обобщая опыт античных и ренессансных поэтов, дает определение элегии, близкое общепринятому: «В элегиях прежде всего говорится о грустных вещах, в них оплакиваются также любовные переживания, жалобы влюбленных, размышления о смерти, сюда же относятся послания, повествования о собственной жизни и тому подобное» Литературные манифесты западноевропейских классицистов. М., 1980. С. 457. . Опиц при этом ссылается на мастеров элегии: Овидия, Проперция, Тибулла и др.

Опиц полагает, что оде, напротив, подобает веселье, а стихотворный размер может быть и ямб, и хорей. Строфика од Опица такая же, как у Ронсара:

АаВccВ.

Неслыханную популярность в романтическую эпоху обретают элегии Ламартин А. Альфонса Ламартина. Вдохновленный лирикой Петрарки, очарованный поэмами Оссиана, Ламартин искренне, но весьма велеречиво поведал о подлинных, а не выдуманных потерях своих возлюбленных. Сначала это была восемнадцатилетняя итальянка Антониелла, затем креолка Жюли Шарль, жена известного физика. Их обеих унесла смерть, но Ламартин воскрешает образы прекрасных женщин, его скорбь безмерна, и лишь природа умиротворяет израненное сердце:

Пусть времени полет стремится

И все с собой уносит он;

В душе тоскующей хранится

Любви моей последний сон.

День каждый падает за мною,

Как, близких бурь послыша свист,

Угрюмой осени порою

Валится с дуба мертвый лист,

Уже весны моей не стало,

Уже полсердца отцвело,

И на лице печали жало

Следы глубоко провело.

(Перевод П.А. Вяземского)

В пору формирования феодального абсолютистского государства приоритет принадлежал оде. Элегическое уныние представлялось неуместным. В XVIII веке в русле сентиментализма сосредоточием интересов поэта постепенно становится частная жизнь, а тут уж без элегии не обойтись. Элегия по своей сути личностна, лирический герой выделяется из некоторого условного коллективного «я» и поднимает бунт против вечных законов природы, отстаивая равные права каждого на счастье.

К элегии обращаются в конце восемнадцатого века французские поэты: Парни Э. Эварист Парни, с которым познакомил русского читателя Батюшков К.Н. К.Н. Батюшков, Мильвуа Ш.-Ю. Шарль-Юбер Мильвуа, которого переводит Баратынский Е.А. Е.А. Баратынский, и Шенье А. Андре Шенье, которому посвятил элегию Пушкин А.С. А.С. Пушкин. Нетрудно заметить, что путь к собственной элегии у русских поэтов пролегал через переводы. Французские поэты в жанр элегии внесли ряд новых мотивов. Элегии Парни были посвящены не абстрактному кумиру, а его возлюбленной Элеоноре. Отсюда в элегию проникает биографизм, медитатизм отступает перед опытом. Усиливается мифологичность и аллегоризм, которые позволяют придать элегии легкий эротизм. Любовь в элегиях Парни плотская, земная, пренебрегающая целомудрием. Природа в элегии выступает как чуткий собеседник лирического героя.

Шедевром европейской элегии стали достижения в этом жанре Гете И.В. Гете: «Ильменау» (1783) и «Римские элегии» (1788). В первой элегии Гете разрешает философские закономерности бытия: связь прошлого с настоящим, слова и дела, добра и зла. Но главный вопрос элегии, как соединить творческую свободу личности с исполнением долга. По мысли автора «Ильменау», каждый человек, будь он князь, поэт, рудокоп или крестьянин, обязан следовать своему призванию, а предназначение всех людей - совершенствовать жизнь и украшать землю. В «Римских элегиях», написанных гекзаметром, использованы античные образы. Аллюзии из римских поэтов налагаются на собственные лирические волнения - победы и неудачи. Конкретность и откровенность тактично отступают в тень, поэт вовремя прибегает к фигурам умолчания. Сквозь яркость образов вечного города время от времени проступают контуры веймарского чопорного общества. Словом, в элегиях Гете жанр впервые обретает универсальность, становится своего рода аналогом эпопеи, но применительно к отдельной личности. Опыт создания универсальной элегии в XX веке был подхвачен Райнер М.-Р. Райнером Мария Рильке в его «Дуинских элегиях».

В пору предромантизма существенно меняется жанровое содержание Лирические жанры: Ода оды, и это связано также с немецкой лирикой. В оде начинает преобладать философское содержание, и соответственно автора привлекает не сиюминутное, пусть даже очень важное событие, а нечто вечное. Такого содержание од Клопшток Ф.-Г. Фридриха Готлиба Клопштока, Гельдерлин Ф. Фридриха Гельдерлина, а в первую очередь - оды «К радости» (1785) Шиллер Ф. Фридриха Шиллера.

Прежде всего, ода обращена не к человеку, а к человечеству. Шиллер прославляет не отдельное событие, а поступательное движение человечества навстречу предустановленной мировой гармонии, идею которой он воспринял из учения Лейбница. Ода в лирике Шиллера обретает смысл вселенский и вместе с тем достаточно отвлеченный. Ода становится средством постижения неких всеобщих закономерностей человеческого существования. К такому пониманию жанра оды приходят каждый своим путем Радищев А.Н. А.Н. Радищев и Державин Г.Р. Г.Р. Державин, молодой Гюго В. Виктор Гюго и Пушкин А.С. А.С. Пушкин раннего этапа творчества, Шелли П.Б. П.Б. Шелли и Мицкевич А. Адам Мицкевич.

Байрон Д.Г.Н. Байрон использует это жанровое обозначение сатирически. Так, например, стихотворение, направленное против английских законодателей, которые ввели смертную казнь за умышленно сломанные машины, он называет «Ода авторам билля против разрушителей станков» (1812).

В России ода появилась раньше элегии, Тредиаковский В.К. В.К. Тредиаковский, Ломоносов М.В. М.В. Ломоносов, Сумароков А.П. А.П. Сумароков и Державин Г.Р. Г.Р. Державин создают первые отечественные образцы жанра.

Написанная М.В. Ломоносовым в 1747 году «ода на день восшествия на престол Елисаветы Петровны» стала каноническим образцом жанра. Прибегая к присущим жанру гиперболам и мифологемам, поэт прославляет будущие заслуги царицы перед отечеством, среди которых наипервейшие - гуманность законов, миролюбие, щедрое покровительство искусству, ремеслам и наукам:

Молчите, пламенные звуки,

И колебать престаньте свет:

Здесь в мире расширять науки

Изволила Елисавет.

Вы, наглы вихри, не дерзайте

Реветь, но кротко разглашайте

Прекрасны наши времена.

В безмолвии внимай вселенна:

Се ходит лира восхищенна

Гласить велики имена.

Ода написана четырехстопным ямбом, женские и мужские рифмы чередуются, строфа десятистрочная делится на два катрана, в первом рифмовка перекрестная, во втором - кольцевая, а между ними дистих.

На русской почве ода обрела ряд самобытных черт. Традиционная ода классицизма носила внеличностный характер, она была лишена индивидуального начала, лирический герой в ней практически отсутствовал. В русской оде поэт, прославляя победы на поле брани, приветствуя вступление на престол новой государыни или рождение порфироносного отрока, сопричастен происходящему. Событие касается его лично, он сопрягает государственные события с собственной биографией, ибо даже продвижение по службе или отставка непосредственно зависели от большой политики.

В русской оде очень активна роль лирического героя, достаточно вспомнить державинскую «Фелицу» (1782), где деятельной богоподобной царевне Киргиз-Кайсацкия орды противопоставлена частная жизнь авторского двойника, который, «преобращая праздник в будни», кружит мысленно в химерах. Автор оды намеренно сталкивает собственные вымышленные пороки с фантастическими добродетелями государыни, дабы сильнее выделить оные. Впрочем, забегая вперед, заметим, что из праздности и горести частной жизни в ближайшее же время возникает исток элегии. В одах, обращенных к Екатерине II, Державин Г.Р. Державин и его современники ( Барков И.С. И.С. Барков, Чулков М.Д. М.Д. Чулков) сознательно принижают себя. Не стоит видеть в этом только лесть и угодливость, - таковы были нормы литературного этикета, ведущие свое начало из куртуазной поэзии. Поэты не забывали, что она не только царица, но еще и Прекрасная Дама.

Этапным созданием в истории жанра явилась ода Державина «Бог» (1784). Традиционное для жанра обращение к различным библейским персонажам у поэта вполне органично сконцентрировалось в главном христианском образе. Бог и человек поставлены в диалогические отношения, где слово принадлежит человеку, а Бог внимает тому, что ему изначально ведомо. Идея оды в постижении непостижимого божества и через него - самопостижение поэта. Образцом Державину послужили псалмы, которые он вольно перелагает См.: Иван Жданов. Ода Державина 'Бог' в свете постмодернизма или постмодернизм в свете оды Державина 'Бог'. - 'Звезда', 1996, № 7. .

В лирике Г.Р. Державина помимо прочего происходит слияние одического и элегического начал. Слияние оды и элегии намечается уже в стихотворении «На смерть князя Мещерского» (1779), где скорбь и прославление усопшего взаимодополняют друг друга. Еще сложнее определить жанровую принадлежность стихотворения «Снегирь» (1801). Отклик на уход из жизни А.В. Суворова становится посмертной одой великому полководцу и другу.

Оды Державина по-своему предвосхитили появление русской элегии, рождение которой обычно датируется 1802 годом и связывается с созданием Жуковский В.А. В.А. Жуковским «Сельского кладбища» и «Элегии» («Угрюмой осени мертвящая рука…»). Благодаря В.А. Жуковскому в моду вошла так называемая «кладбищенская поэзия», которой присуще особое видение мира. Сельские ландшафты помогают забыть испорченную городскую культуру. В уединении лирический герой предается меланхолическим размышлениям о суете и тщете жизненных устремлений. Постигнув бренность земного существования, помыслы свои лирический герой обращает к вечности.

Элегия соответствовала всеобщей моде на разочарованность, знакомство с элегической поэзией Ламартин А. Альфонса Ламартина создало культ природы, выступающей как антипод общества.

Медитации порождали мысль о несовершенстве мироздания, - это был тихий бунт жанра. Элегия утверждала равенство всех перед смертью и несправедливость неизбежного.

Вслед за переводом Грей Т. Томаса Грея уже без обращения к иностранному образцу Жуковский создает элегию «Вечер» - внутренний монолог поэта, взирающего окрест себя, провожающего взглядом последний уходящий луч солнца и невольно обращающего свои мысли к закату жизни. Поэт запечатлел хорошо знакомые ему места: дорогу из села Мишенское в соседний Белев, куда он ходил давать уроки племянницам Марии и Александре Протасовым. Однако в элегии конкретный ландшафт становится обобщенным условным пейзажем, грустный поэт сопрягает мгновение и вечность, благодаря чему элегия обретает масштабность.

Эти приемы получают дальнейшее развитие на протяжении всего XIX века.

Увлечение элегией возникло вследствие романтической оппозиции рассудочной поэтике классицизма, сковавшего строгими правилами свободное излияние чувств. В элегии главной темой становится любовь. Более того, возникающее влечение непременно требовало элегического самовыражения. Сошлемся на Пушкин А.С. А.С. Пушкина. В «Египетских ночах» (1835) Чарский припоминает все невыгоды и неприятности занятия поэзией: «Влюбился ли он? - красавица его покупает себе альбом в Английском магазине и ждет уж элегии»«.

За элегией закрепляется окончательно любовное содержание, но любовь становится лишь поводом к разладу с миром.

В антологии «Русская элегия XVII - начала XX века» (Л., 1991) помещен цикл из пятнадцати элегий А.С. Пушкина, означенный автором в перечне начала 1817 г. Большинство из этих элегий при жизни поэта не печатались, что и не удивительно: жанровое в них побеждает индивидуальное:

Любовь одна - веселье жизни хладной,

Любовь одна - мучение сердец:

Она дарит один лишь миг отрадный,

А горестям не виден и конец.

Причиной слабости стихов может показаться лицейская незрелость поэта, но дело, видимо, в том, что мотивы «унылой элегии» банальны, так как в ней отсутствует философское осмысление раннего жизненного опыта, которое придет к А.С. Пушкину в более поздних элегиях.

Пройдет не более семи лет, и Пушкин в «Евгении Онегине» создаст предсмертную элегию Ленского (глава шестая, строфа XXI-XXII), в значительной мере пародирующую образцы элегического творчества посредственных авторов М.В. Милонова, В.И. Туманского и др., перепевающих известные мотивы увядания и обреченность чувствительной поэтической души.

Следует заметить, что жанр элегии, как, впрочем, и любой жанр, легко пародируется в силу того, что язык жанра изобилует формулами и клише, а исходные сюжетные ситуации неизбежно повторяются. Прекрасный образец пародии на элегию включил Гончаров И.А. И.А. Гончаров в тексте романа «Обыкновенная история», заставив запоздалого романтика Александра Адуева предаться сочинительству:

Отколь порой тоска и горе

Внезапной тучей налетят

И, сердце с жизнею поссоря,

В нем рой желаний заменят?

Зачем вдруг сумрачным ненастьем

Падет на душу тяжкий сон,

Каким неведомым ненастьем

Ее смутит внезапно он…

Вымученность и архаичность вирш Адуева-младшего становится особенно очевидна по мере развития повествования, когда постепенно души прекрасные порывы у героя сменяются прекраснодушием.

Но вернемся к элегии Пушкина.

В начале двадцатых годов одна за другой появляются пушкинские элегии, каждая из которых являет собой шедевр жанра. Это «Погасло дневное светило…» (1820), «Редеет облаков летучая гряда…» (1820), «Я пережил свои желанья…» (1821), «Простишь ли мне ревнивые мечты…» (1823), «К морю» (1824), «Андрей Шенье» (1825), «Желание славы» (1825) и ряд других.

Пушкинская элегия этого периода преображается. На смену лицейской «унылой элегии» приходит элегия раздумчивая, философская, приемлющая жизнь во всех ее проявлениях как дар, ниспосланный свыше. В элегиях Пушкина возникает и тема смерти, они посвящены Байрон Д.Г.Н. Д.Г.Н. Байрону и Шенье А. А. Шенье, в них угадываются тени декабристов. В элегиях двадцать восьмого года и последующих лет («Когда для смертного умолкнет шумный день…», «Дар напрасный, дар случайный…», «Брожу ли я вдоль улиц шумных…») возникает предчувствие собственной не столь отдаленной кончины. Элегии Пушкина сосредоточены на постижении законов бытия, смысл которых открывается лирическому герою в неизбежности потерь и необратимости перемен.

Элегия Пушкина была ориентирована на традиции Байрона, а не Ламартин А. Ламартина. Отсюда проистекает не меланхолическая расслабленность, а мужественный стоицизм. Элегия Пушкина в одних случаях откровенно биографична («Выздоровление»), в других - личностное зашифровано, передано опосредовано («Андрей Шенье»), но необычно интенсивное обращение к жанру элегии было, очевидно, внутренне мотивировано переменой мест: ссылка и открытие южной природы и, прежде всего, моря. Расставание с близкими побуждало ссыльного поэта к подведению первых жизненных итогов. Ссылка - рубеж, но за ней последовали новые впечатления. Поэт в конкретных проявлениях постигал важнейшую жизненную закономерность - ее изменчивое постоянство, а элегия предоставляла адекватные формы для ее выражения. Впрочем, нельзя не заметить, что Пушкин раздвигал жанровые рамки элегии.

В элегии «Погасло дневное светило…»используются рефрены, что куда более свойственно балладе; иные из элегий близки дружескому посланию («В.Ф. Раевскому»), другие - романсу («Я пережил свои желания...»), в элегии «К морю» ощутима временами одическая интонация. «Элегия» («Безумных лет угасшее веселье…») представляет собой по числу строк сонет.

Пушкинская традиция расширения границ жанра и смешения с другими жанрами оказалась чрезвычайно плодотворной и была подхвачена поэтами последующих десятилетий.

Лермонтов М.Ю. М.Ю. Лермонтов лишь двум стихотворениям дал название «Элегия» («О! если дни мои текли…», «Дробись, дробись, волна ночная…»). Первое написано в 1829 г., второе - в 1830. Однако, помимо этих юношеских опытов, у Лермонтова немало стихотворений, жанр которых близок к элегии. Это и «Дума» (1838), и «Как часто пестрою толпою окружен» (1840), а также «И скучно, и грустно» (1840).

Элегическое мироощущение характерно и для стихотворения тридцать восьмого года:

Гляжу на будущность с боязнью,

Гляжу на прошлое с тоской

И, как преступник перед казнью,

Ищу кругом души родной:

Придет ли вестник избавленья

Открыть мне жизни назначенье,

Цель упований и страстей,

Поведать, что мне Бог готовил,

Зачем так горько прекословил

Надеждам юности моей.

Стихотворение состоит из двух строф, обе строфы - одические. Сближает ли этот формальный признак элегию с одой? До некоторой степени сближает. Элегическая мысль звучит подчеркнуто уверенно и четко, в осуждении собственного прошлого ощутимо отчасти боль одиночества, отчасти же - упоение одиночеством и самобичевание.

В «Думе» элегия не пренебрегает сатирой, патетикой и даже дидактикой. В элегии «И скучно, и грустно» ощутима эпиграмматичность с ее язвительной краткостью афоризмов.

Наблюдения над эволюцией элегии в творчестве Лермонтова позволяют высказать суждение, что в лирике, наряду с элегиями как жанровой разновидностью, существует немало элегических стихотворений по настроению и мысли, которые, тем не менее, соответствуют сложившемуся в теории и практике представлению об элегии.

Приведем пример из поэзии Толстой А.К. А.К. Толстого:

Осень. Обсыпается весь наш бедный сад,

Листья пожелтелые по ветру летят;

Лишь вдали красуются, там на дне долин,

Кисти ярко-красные вянущих рябин.

Весело и горестно сердцу моему,

Молча твои рученьки грею я и жму,

В очи тебе глядючи, молча слезы лью,

Не умею высказать, как тебя люблю.

В этом коротком стихотворении все признаки элегии налицо: осенний пейзаж, грусть, слезы, любовь. Но, чтобы определить жанр как элегия, стихотворению не достает последовательного развития мысли, отражающего борения души и авторское самопознание. Для элегии оно слишком фрагментарно.

Практически у любого поэта можно найти немало стихотворений, приближающихся к жанру элегии, но остающихся элегическим стихотворением.

В XIX веке Лирические жанры: Элегия элегия продолжает жить, а ода исчезает со страниц поэтических сборников и альманахов. Причина кроется в способности жанра к саморазвитию и возможности веления диалога с читателем на языке жанра. Ода не смогла вместить в себя новое социальное содержание, похвальное слово быстро приедается, в особенности власть предержащим. «Одописание - опасная привычка», - заметил наш современник Лосев Л. Лев Лосев. Ода существует как антижанр в сатире, либо в ее выхолощенном обличии в стихах, написанных по всем канонам соцарта («Мы так Вам верили, товарищ Сталин, как, может быть, не верили себе…» - пример из Исаковский М. М. Исаковского). Недавно Шаталов А. А. Шаталов сочинил верлибр «Ода бритве Stanley», что можно трактовать как дискредитацию жанра.

Со времен Пушкина происходило философское обогащение жанра. Некрасов Н.А. Н.А. Некрасов внес в элегию разночинскую социальную активность и приближение к жизненным обстоятельствам. Характерно, что автор «Последних песен» в духе жанра трактует биографию как судьбу. «Элегия» («Пускай нам говорит изменчивая мода…») - своего рода антология жанра, ибо Некрасову удалось вместить в одном стихотворении и образную систему, и проблематику всей отечественной истории элегии.

Поэты серебряного века Брюсов В.Я. В.Я. Брюсов, Бунин И.А. И.А. Бунин, Северянин И. Игорь Северянин, Балтрушайтис Ю. Юргис Балтрушайтис, обращаясь к элегии, скорее реставрируют жанр, нежели преображают. Возникает своего рода подражание (пастиш), маньеристская элегия:

Вы помните прелестный уголок -

Осенний парк в цвету янтарно-алом?

И мрамор урн, поставленных бокалом

На перекрестке палевых дорог?

Вы помните студенное стекло

Зеленых струй форелевой речонки?..

Набор подобных тропов из «Янтарной элегии» (1911) Игоря Северянина банален и претенциозен, по той простой причине, что происходит не из элегического состояния души, а лишь внешне маскируется в псевдоромантические обветшавшие одежды.

В отечественной поэзии в послереволюционный период предпринимаются попытки реанимировать жанр оды. Оды революции слагают Брюсов В.Я. В. Брюсов, Маяковский В.В. В. Маяковский, Багрицкий Э. Э. Багрицкий, Шенгели Г. Г. Шенгели и многие другие авторы, не обозначающие свои опусы одами, но пользующиеся одическим высоким стилем, славословя гражданскую войну и комиссаров в пыльных шлемах. Любопытно, что в советской поэзии ода и элегия выступают яростными антагонистами. Ода постепенно профанировалась, риторика обслуживала в меру способностей авторов социальный заказ. Из оды в небытие уходило личностное соучастие в событиях. В этих условиях не могла не зазвучать жалобная элегическая песнь.

Однако события революционных лет, как это не парадоксально, возродили жанр элегии. В элегии усиливается и по-новому трактуется власть времени. Элегия печально оплакивает не только утраты близких, хотя и этот мотив наполняется особенно горьким смыслом, но и уход в небытие целой эпохи. Обращение к жанру элегии Ходасевич В. В. Ходасевича, Ахматова А. А. Ахматовой, Введенский А. А. Введенского и некоторых других их современников оправдано глобальными потерями всего случившегося. Близки элегиям многие стихи С. Есенина, в поэзии которого слились песенный фольклор и традиционная образность жанра элегии.

В западной лирике к жанру элегии обращаются самые выдающиеся поэты, такие, как Б. Брехт, Н. Гильен, Томас Элиот, Уистен Хью Оден и, наконец, наш бывший соотечественник Бродский И.А. Иосиф Бродский. В «Большой элегии Джону Донну» (1963) И. Бродский воссоздает не образ поэта, а образ его поэзии. Отсюда возникает центральный образ сна, охватившего вселенную: со смертью поэта-метафизика останавливается процесс постижения первопричин бытия, природа замирает. Избыточность подробностей, надрывность интонации, поспешная попытка сказать все обо всем отчасти имитирует манеру самого поэта - елизаветинца, к которому обращены стихи И. Бродского.

В целом же, элегия и ода разделили общую судьбу лирических жанров - вытеснение их внежанровой лирикой. Элегию и оду сменяет элегическая и одическая поэзия.

Литература

Задания для самостоятельной работы


•
Эпиграмма и эпитафия - опасное сходство

На первый взгляд, между двумя жанровыми понятиями нет ничего общего. Однако если обратиться к генезису и эволюции этих малых лирических жанров, то обнаруживается изначальное сродство. Лирические жанры: Эпиграмма Эпиграмма (греч. epigramma) - надпись на доспехах воина, статуях, культовых предметах жреца и домашней утвари. Подобного рода надписи на предметах домашнего обихода встречаются у всех народов. Вспомним исконно русские «эпиграммы»: «Напейся - не облейся» на кувшине; «Чай кофе не по нутру, была бы водка по утру» на стопке. Так как места было мало, а материал тверд, то резчики предпочитали краткие надписи. Но лаконичность требовала выразительности и афористичности, эпиграмма тяготела вследствие этого к сентенции, - то есть моральному поучению, которое выражает общепринятое житейское правило. В VIII-VII вв. до н.э. происходит сближение эпиграммы с Лирические жанры: Элегия элегией, у которой заимствуется элегический дистих. В дальнейшем наибольшее распространение получает надгробная надпись - Лирические жанры: Эпитафия эпитафия (греч. epitaphios - надгробный), которая воспринималась в те отдаленные времена как разновидность эпиграммы.

Эпитафия могла быть подлинной и мнимой, скорбной и ироничной, - последняя, по сути, становилась эпиграммой в современном ее понимании. Родоначальником жанра эпитафии, нередко близкой эпиграмме, считается Симонид Кегосский Симонид Кегосский, традиции которого подхватили поэмы эпохи эллинизма. Симонид Кеосский (556-467 гг. до н.э.) воспевал победу греков в войне с персами; сохранилось большое количество надписей, в которых он увековечил славу героев и память о погибших.

Вот типичный образец его лирики, посвященный коринфянам, павшим в битве с персами на Саламине:

Странник, мы жили когда-то в обильном водою Коринфе,

Ныне же нас Саламин, остров Аянта, хранит;

Здесь победили мы персов, мидян и суда финикийцев

И от неволи спасли земли Эллады святой.

(Перевод Л. Блюменау)

Уже в этом примере древнейшей эпитафии просматриваются признаки жанра: обращение из могилы мертвых к некоему страннику. Возможно, что и само понятие «странник» имеет двойной смысл. Он путешествует в пространстве и во времени, но странничество его ограничено, и рано или поздно он разделит судьбу тех, кому посвящена эпитафия.

В эллинистическую эпоху продолжается замещение эпиграммы эпитафией, однако надгробные надписи Феокрита и Каллимаха становятся эмоционально разнообразнее, посвящены они обычно не героям, а частным лицам, не знаменитостям, а знакомым. В некоторых случаях эпитафия звучит иронично, как, например, в автоэпитафии Каллимаха:

Баттова сына могилу проходишь ты путник. Умел он

Песни слагать, а подчас и за вином не скучать.

(Перевод Л. Блюменау)

Усмешка, казалось бы, в неподобающем месте - на могиле - намечает дальнейшее сближение эпитафии с эпиграммой, которое происходит уже в поэзии древнего Рима и связано с творчеством Сенека Сенеки, Катулл Катулла и Марциал Марциала.

Знаменитый философ и автор трагедии Луций Анней Сенека Сенека создавал эпиграммы в элегическом духе, их основной мотив - всевластие времени:

Все, что мы видим вокруг, пожрет ненасытное время…

(Перевод М. Гракбарь-Пассек)

Эпиграммам Сенеки чужда сатирическая направленность, напротив, в них преобладает скорбная медитация, рожденная личным жизненным опытом и наблюдениями над судьбами окружающих поэта друзей и врагов - великих и малых мира сего. Временами эпиграммы Сенека близки эпитафиям, но они, безусловно, далеки от современного понимания жанра эпиграммы.

У Катулл Катулла отсутствует жанровое обозначение его лирики, хотя принадлежность его стихотворений к элегиям или эпиталамам легко угадывается. Сложнее обстоит дело с эпиграммой, но целый ряд его остроумных выпадов против соперников и недругов близки эпиграмме. Они отличаются краткостью, в них порой звучит не только грубая брань, но и тонкая насмешка.

Однако дальнейшее распространение и развитие жанра эпиграммы определилось благодаря Марциал Марциалу, создавшему более полутора тысяч эпиграмм, в которых, по словам Плиний-младший Плиния-младшего, «очень много соли и желчи, но не менее прямодушия».

Крупнейший знаток латинских надписей Петровский Ф.А. Ф.А. Петровский, характеризуя особенности излюбленного лирического жанра Марциала, подчеркивает: «Все это эпиграммы, но эпиграммы в исконном значении этого слова, т.е. надписи на предметах, неразрывно связаны с теми предметами, на которых они сделаны. Делались эти надписи преимущественно на надгробиях (эпитафии), на пьедесталах статуй (посвятительные надписи) и на предметах хозяйственного обихода (ложках, тарелках и т.п.). Особого рода надписи - стихи на стенах, лишь в редких случаях имеющие отношение к предмету, на котором они сделаны. К таким надписям относятся и некоторые надписи на мозаичных полах и другие» Петровский Ф.А. Латинские эпиграфические стихотворения. М., 1962. С. 5. .

Надписи на стене исследователь иллюстрирует ярким примером:

Я удивляюсь тебе, стена, как могла ты не рухнуть,

А продолжаешь нести надписей столько дрянных Петровский Ф.А. Латинские эпиграфические стихотворения. М., 1962. С. 5. .

Однако нельзя не заметить, что связь эпиграмм Марциала с изначальным смыслом посвятительной надписи в значительной мере ослаблена. Эпиграмма становится способом выражения отрицательного отношения к тому или иному лицу или факту.

Как и Катулл Катулл, Марциал не боится показаться нескромным, вернее, он в своих противниках под смирением угадывает нравственные пороки, о которых объявляет во всеуслышание. Именно вслед за Марциалом за эпиграммой окончательно закрепилось сатирическое признание и распространение.

Влиянием Марциала отмечены венецианские эпиграммы Гете И.В. И.В. Гете, написанные им после второй поездки в Италию в 1740. Более ста эпиграмм запечатлели нравы и обычаи Венеции, а главное, в них ощутим ироничный, насмешливый взгляд путешественника, который видит всюду в Италии традиции древнего Рима и сам следует им, создавая эпиграммы классическим гекзаметром. В дальнейшем Гете будет неоднократно возвращаться к жанру эпиграммы, используя ее сатирически. Эпиграммы Гете - одно из высших достижений жанра, который, начиная с эпохи Возрождения, претерпел длительную и сложную эволюцию.

Последним римским поэтом, писавшим эпиграммы и эпитафии, был Авсоний Д.М. Децим Магн Авсоний (310 - ок. 395), перебросивший мост от античности к средневековью.

В новое время эпиграмма стала известна благодаря тому, что византийский священник Кефала К. Константин Кефала около 900 года составил антологию из 4000 эпиграмм, куда включил «Венок» Мелеагра из Гадары, «Венок» Филиппа Фессалоникийского и «Цикл» Агафия. Утраченная, а затем обнаруженная в XVII в., она получила название Антология Палатинская. В XIII в. византийский монах Максим Плануд составил сокращенный список антологии К. Кефалы, дополнив его, в свою очередь, многими эпиграммами, раннее не включавшимися в нее. Все это способствовало тому, что античная эпиграмма стала известна в эпоху Ренессанса, когда к этому жанру обращаются Маро К. К. Маро во Франции, Меланхтон Ф. Ф. Меланхтон в Германии, Мор Т. Т. Мор в Англии, Полициано А. Анджело Полициано в Италии.

Маро К. Клеман Маро - автор 297 эпиграмм, часть из которых являет собой вольный перевод из Марциала. Предшественник Ренессанса, он разработал особую эпиграмматическую строфу восьмистрочную (а в а в в с в с) и десятистрочную (а в а в в с с d c d), и, соответственно, сочинялись эпиграммы восьми- или десятисложным размером. Эта форма была уже в XVIII в. подхвачена просветителями, которые в эпиграмме закрепили «stile marotique».

Великая роль в пропаганде эпиграммы и Мор Т. Томаса Мора. Английский мыслитель перевел на латинский язык более ста греческих эпиграмм и написал свыше двухсот пятидесяти собственных, также на латыни Об эпиграммах Т. Мора см.: Шульц Ю.Ф. Поэзия Томаса Мора. В кн.: Томас Мор. Утопия. Эпиграммы. История Ричарда III. М., 1998. .

Эпиграммы Т. Мора в большинстве своем сатиричны, объектом сатиры чаще всего выступают монахи, но нередко - это просто бытовые зарисовки и наблюдения, юмор которых в несоответствии слов и поступков. Т. Мор в эпиграммах, как и в «Утопии», нередко дидактичен, а обращаясь к друзьям, как, например, к Эразму, он доброжелательно шутлив. Английский писатель не стремился к краткости, наряду с эпиграммами, состоящими из двух или четырех строк, у него немало стихов, похожих на обстоятельный подробный панегирик, эпиталаму или даже короткую поэму.

Новое качество, внесенное Т. Мором в жанр эпиграммы - это органичное соединение утверждения с отрицанием. Примером может служить знаменательная эпиграмма «О двух розах, сросшихся воедино»:

С алою розой в соседстве росла, и друг друга,

В споре за первенство здесь, каждая стала теснить.

Две это розы еще, но цветок уж сливается, спору

Этим слиянием их ныне положен конец.

(Перевод И.Ф. Шульца).

Все, заслуживающее осуждения, автор эпиграмм относит к прошлому, будущее - утопично.

Стоит обратить внимание также на то, что Т. Мор в ряде случаев эпиграмму облекает в форму язвительной эпитафии, что лишний раз напоминает о взаимопритяжении этих двух малых жанров лирики.

В целом же, следует отметить, что эпиграмма, как, впрочем, и эпитафия, не частый гость в собраниях ренессансных поэтов. Однако думается, уместно привести пример «жизнеутверждающей» эпитафии, который гений французской ренессансной поэзии посвятил величайшему прозаику. Итак, Ронсар П. Пьер Ронсар - Франсуа Рабле:

Бывало, солнце не взойдет,

А уж покойный встал и пьет.

Бывало, ночь в окно глядится,

А он все пьет и не ложится.

Воспеты были им умело

Кобыла сына Гаргамеллы,

Дубина, коей дрался он,

Шутник Панург, Эпистемон,

Боец и ада посетитель,

Брат Жан, лихой зубодробитель

И папоманская страна.

О путник, с легкою душою,

Закусывая ветчиною,

Бочонок доброго вина

Над гробом сим распей сполна.

(Перевод Ю. Корнеева)

Эпитафия игриво, но верно передает дух великой книги Ф. Рабле «Гаргантюа и Пантагрюэль», и, как это нередко бывает, отождествляет автора с рассказчиком. Терминологическое определение эпиграммы обнаруживается все у того же Никола Буало, и в соответствии с особенностями жанра оно кратко:

Вот эпиграмма - та доступней, хоть тесней:

Острота с парой рифм - вот все, что надо в ней.

И еще существенное дополнение:

Для эпиграммы нам не звукопись нужна, -

Ей нужен блеск ума - тогда пленит она.

К тому времени выкристаллизовалась наиболее употребимая композиционная структура эпиграммы, которую принято было начинать с нейтрального наблюдения или утверждения, а завершать неожиданной остротой (фр. pointe, нем. spitz).

В этом жанре в XVII в. более других преуспел Логау Ф. Фридрих фон Логау. Современник Тридцатилетней войны, в своих многочисленных эпиграммах он обличал религиозные и политические распри, тиранию властей и бесчестье их прислужников:

Коль при дворе я жить хочу,

То все искусства изучу.

Только б главным овладеть -

Жить без совести cуметь.

(Перевод А. Гугнина)

Сам Логау в предисловии к сборнику «Три тысячи немецких эпиграмм» дал свое понимание излюбленной поэтической форме: «Эпиграммами называют короткие язвительные стихотворения, а язвительные стихотворения - длинными эпиграммами». Литературные манифесты западноевропейских классицистов. С.488.

Сатирическое наследие Фридриха фон Логау было замечено Готхольдом Лессинг Г.Э. Эфраимом Лессингом, который неизменно подчеркивал общественную значимость эпиграммы. Просветители использовали сатиру в своей полемике с клерикалами, борясь за освобождение человеческого разума от предрассудков, ратуя за свободу личности, стремясь к равенству в правах, независимо от сословной принадлежности. Неудивительно, что эпиграммы сочиняют и сам Лессинг, и Вольтер Ф. Вольтер, и Руссо Руссо, и английские публицисты эпохи Просвещения. Лучшие эпиграммы принадлежат Бернс Р. Роберту Бернсу, который эпиграмме нередко придает видимость эпитафии.

В XVIII веке к жанру эпиграммы обращаются и русские классицисты, используя ее в литературной полемике. Тредиаковский В.К. В.К. Тредиаковский бранит А.П. Сумарокова:

Кто рыж, плешив, мигун, заика и картав,

Не может быти в том никак хороший нрав.

Почему отталкивающая внешность непременно влечет за собой злонравие, - сие ведомо токмо Василию Кирилловичу. Романтики через какую-то сотню лет с ним вряд ли согласились. «А как же Квазимодо?» - спросит почитатель Гюго.

Классицистская эпиграмма в России предпочитает обличить не конкретное лицо, а сатирический типаж. Эпиграммы того же Сумароков А.П. А.П. Сумарокова, Державин Г.Р. Г.Р. Державина, Пушкин В.Л. В.Л. Пушкина, Дмитриев И.И. И.И. Дмитриева обличают общественные нравы, а в качестве объекта выступает в эпиграммах обобщенный носитель злонравия.

Пушкин В.Л. В.Л. Пушкин, например, в эпиграмме меняет местами змею и ее жертву, и читатель должен поверить, что некий Маркел - злодей почище гадюки:

Змея ужалила Маркела.

«Он умер?» - «Нет, змея, напротив, околела».

Кстати, следует отметить, что незамысловатый диалог весьма часто используется в эпиграммах.

В Россию эпиграмма проникла с запада через Украину традиционным жанровым маршрутом. Она была заявлена в теоретических трактатах Прокопович Ф. Феофана Прокоповича, он же и дал первые русские образы жанра.

Существовала ли эпиграмма на Руси в более отдаленные времена? Составители сборника эпиграмм Русская эпиграмма. М., 1990. включают следующие тексты:

Сытое брюхо

К учению глухо.

С виду детина,

А в остальном скотина.

Был не опален,

А из Москвы вышел опален.

На Распутине рубашка

Вышивала ее Сашка,

На Распутине порточки

Вышивали царски дочки.

Закон - что дышло:

куда поворотил, туда и вышло.

Эти и подобные примеры не подходят под определение эпиграммы, нетрудно установить смешение жанров, так как эпиграммами названы пословицы, поговорки, частушки, а вовсе не эпиграммы, ибо данный лирический жанр авторский, а не фольклорный. Эпиграмма носит личностный характер и выражает авторское отношение к лицу, событию или явлению.

Появившись на отечественном горизонте, она проникла на страницы прессы и попала в салоны. Вспомним того же Онегина, который владел искусством «вызывать улыбку дам огнем нежданных эпиграмм». Пушкиным подмечены очень существенные качества, которыми должна обладать эпиграмма: сиюминутностью возникновения, остроумием и тактом. Эпиграмма не долгожительница. Она вскоре умирает или перестает удивлять, ей не свойственна грубость, она рассчитана на улыбку, а не на громкий смех.

Русская эпиграмма как один из видов лирики сформировалась в пушкинскую эпоху и главным образом благодаря Пушкин А.С. А.С. Пушкину. В его творчестве она обрела устойчивые черты, которые стали отличительным признаком эпиграммы в последующем литературном процессе. Каковы же признаки жанра?

Эпиграмма нередко начинается с философского раздумья, автор предается медитации, он воспаряет над реальностью, но это оказывается всего лишь позой. Начавшись как антологическая эпиграмма, русская эпиграмма резко меняет свою направленность и завершается неожиданным pointe'ом. Вот сравнительно безобидная эпиграмма А.С. Пушкина на А.Н. Муравьева, отколовшего в салоне З.А. Волконской руку у гипсовой статуи Аполлона Бельведерского:

Лук звенит, стрела трепещет,

И, клубясь, издох Пифон;

И твой лик победно тлещет,

Бельведерский Аполлон!

Кто ж вступился за Пифона,

Кто разбил твой истукан?

Ты, соперник Аполлона,

Бельведерский Митрофан.

Появление в конце стихотворения фонвизинского Митрофана дискредитирует все нагромождение античных образов и создает антитезой комический эффект.

Антологическая лирика выступает здесь лишь формальным признаком жанра.

Насыщение антологической по форме эпиграммы злободневным содержанием будет и в дальнейшем пользоваться русскими поэтами, в частности, Михайлов М.Л. М.Л. Михайловым, Минаев Д.Д. Д.Д. Минаевым, Брюсов В.Я. В.Я. Брюсовым и др.

Эпиграмма становится экспромтом, нередко изустного происхождения, или имитирует мгновенность возникновения. В самом деле, трудно себе представить лирического поэта, который трудится над эпиграммой днями или неделями. Широкое хождение получают эпиграммы салонных острословов Соболевский С.А. С.А. Соболевского, Тютчев Ф.И. Ф.И. Тютчева и, конечно, самого Пушкин А.С. А.С. Пушкина.

Соболевский оставил в памяти потомков ряд эпиграмм, одна из которых посвящена незадачливому издателю Г.Н. Геннади, перемешавшему окончательные пушкинские тексты с вычеркнутыми самим поэтом:

О жертва бедная двух адовых исчадий:

Тебя убил Дантес и издает Геннади!

Последний пример показателен в том плане, что эпиграмма - это «стихотворение на случай», она не придумывается по поводу вообще плохих издателей, она привязана к конкретному лицу.

Вследствие этого автор эпиграммы пристрастен, он вполне может быть неправ в своих оценках, скажем, графа М.С. Воронцова, одной из жертв пушкинских эпиграмм. Но она на истину и не претендует, эпиграмма, как в давние античные поры, - сентенция, то есть истина весьма относительная, дабы не сказать сомнительная.

Эпиграмма - литературна, то есть она является откликом на литературный процесс, вызывает определенные литературные ассоциации, использует цитаты, перифразы, каламбуры и предполагает у слушателя или читателя наличие определенной литературной эрудиции.

При этом она может быть распространяемой исключительно из уст в уста, ибо по цензурным или каким-либо другим соображениям она не печатается.

Жанр эпиграммы требует особой атмосферы, пронизанной духом состязательности, игры, карнавала, как это было в лицее. Создатель эпиграмм не может творить в полном одиночестве, эпиграмма предполагает наличие противников и единомышленников, создание эпиграмм - это дуэль, спор, полемика. В эпиграммах в частности, нашла свое отражение полемика между «Арзамасом» и «Беседой любителей русского слова». В пушкинскую эпоху рядом с гением сочиняли эпиграммы Крылов И.А. И.А. Крылов, Дельвиг А.А. А.А. Дельвиг, Баратынский Е.А. Е.А. Баратынский, Вяземский П.А. П.А. Вяземский и стихотворцы рангом пониже. Но при этом следует подчеркнуть, что многие эпиграммы фигурируют анонимно. Нечто сходное можно наблюдать и в «серебряный век» русской поэзии, когда вокруг журнала «Сатирикон» сплотилось большинство острословов, состязавшихся друг с другом и сотрудниками конкурирующих сатирических журналов: «Зритель», «Сигнал», «Жало», «Пулемет» и других, возникших на исходе первой русской революции. Впрочем, эпиграмма в русской сатире начала века не занимала особого отдельного места, а как бы растворялась в иронической внежанровой лирике.

Но вернемся к Пушкин А.С. А.С. Пушкину, создавшему несколько десятков эпиграмм. В стихотворении «Собрание насекомых» (1829) он перечисляет все свои жертвы, которые, «пронзенные насквозь, рядком торчат на эпиграммах». Это поэт Глинка Ф.Н. Ф.Н. Глинка, критик-зоил Каченовский М.Т. М.Т. Каченовский, сравнивший поэму «Руслан и Людмила» с мужиком, втершимся в московское благородное собрание, Свиньин П.П. П.П. Свиньин, второстепенный журналист, заискивавший перед Аракчеев А.А. Аракчеевым. Досталось от Пушкина и таким второстепенным писателям, как Олин В.Н. В.Н. Олин и Раич С.Е. С.Е. Раич, причем первый назван «черной мурашкой», второй - «мелкой букашкой». Это был жизненный принцип поэта - на критику отвечать уничижительной эпиграммой. В стихотворении «Совет» (1825) действие как бы предшествует итогу «Собраний насекомых»:

Поверь: когда слепней и комаров

Вокруг тебя летает рой журнальный,

Не рассуждай, не трать учтивых слов,

Не возражай на писк и шум нахальный:

Ни логикой, ни вкусом, милый друг,

Никак нельзя смерить их род упрямый.

Сердиться грех - но замахнись и вдруг

Прихлопни их проворной эпиграммой.

Он так и поступал, это было его средство самозащиты. Поэт не оставлял выпады незамеченными и безнаказанными. После появления в «Московском телеграфе» эпиграммы «Приятелям», издатель журнала «Благонамеренный» Измайлов А.Е. А.Е. Измайлов поместил заметку, в которой было сказано: «Страшно, очень страшно! Более же всего напугало меня то, что у господина сочинителя есть когти». Пушкин же парировал новой эпиграммой «Ex ungue leonem» - «Льва узнают по когтям», в которой публично осрамил своего недоброжелателя.

Впрочем, особо надо подчеркнуть, что эпиграммы адресовались не только врагам, но и друзьям: широко известна история с эпиграммой на Кюхельбекер В.К. В.К. Кюхельбекера. Да и сам Пушкин стал жертвой эпиграммы своего друга Соболевский С.А. С.А. Соболевского, посмеявшегося над новоиспеченным камер-юнкером. Эпиграмма в пушкинскую эпоху - это мгновенная резкая реакция на события быстротекущей литературной и политической жизни. В этом ряду следует рассматривать и политические эпиграммы на архимандрита Фотия, военного министра Аракчеев А.А. А.А. Аракчеева и самого Александр I Александра I, которые распространялись изустно.

Не один А.С. Пушкин посвящал эпиграммы царствующим особам. Эпиграммой заменил эпитафию Николаю I Тютчев Ф.И. Ф.И. Тютчев:

Не богу ты служил и не России

Служил лишь суете своей

И все дела твои, и добрые, и злые, -

Все было ложь тебе, все признаки пустые:

Ты был не царь, а лицедей.

В пушкинскую эпоху произошло размежевание жанров эпиграммы и эпитафии. Первой отдана власть в литературе, вторая - царила в жизни, а вернее - после смерти. Эпитафия окончательно стала реальной и в соответствии с запросами времени формализовалась.

Пушкин А.С. А.С. Пушкину принадлежит, можно сказать, эталонная Лирические жанры: Эпитафия эпитафия:

Смиренный грешник, Дмитрий Ларин,

Господний раб и бригадир,

Под камнем сим вкушает мир.

(Глава вторая, XXXI)

В поминальной надписи, само собой, должно быть названо имя усопшего, его чин и звание, отмечена его набожность и благочестие, перекинут мостик из настоящего в вечность.

Первые поминальные надписи возникли на Руси с принятием христианства. Однако стихотворные надписи возникли значительно позже - примерно в петровскую эпоху. Эпитафия изначально была близка Лирические жанры: Элегия элегии (грусть по усопшему) и Лирические жанры: Панегирик панегирику (похвальное слово ему). Поэтическая эпитафия особое распространение получает в пору романтизма, когда возникла целая отрасль поэзии: сочинение эпитафии по заказу. Этим занимались преимущественно второстепенные поэты: Измайлов А.Е. А.Е. Измайлов, Шаликов П.И. П.И. Шаликов, Федоров Б.М. Б.М. Федоров.

В этот же период широкое распространение получает эпитафия самому себе, которая сочиняется в юные годы заблаговременно.

Известный архитектор и поэт-любитель Львов Н.А. Н.А. Львов сочинил очень краткую и, конечно же, шутливую «Эпитафию самому себе» (1780):

Короток званием был, умом и телом я -

Вот эпитафия моя.

Приведем в качестве примера и «Мою эпитафию» (1815) Пушкин А.С. А.С. Пушкина:

Здесь Пушкин погребен; он с музой молодой,

С любовью, леностью провел веселый век,

Не делал доброго, однако ж был душою,

Ей-богу, добрый человек.

Если в многочисленных эпитафиях самому себе автор подтрунивает над собой, то в эпитафиях живущим, сочиненных недоброжелателями, ирония сменяется сарказмом, а нередко - оскорблением. Такова, например, «Эпитафия И.И. Панаеву» (1860), сочиненная при его жизни Щербина Н.Ф. Н.Ф. Щербиной:

Лежит здесь, вкушая обычный покой неизвестности,

Панашка, публичная девка российской словесности.

Эпитафия, как эпиграмма, нередко посвящалась не конкретному лицу, а собирательному: бездарному артисту, лекарю-шарлатану, спириту, блюдолизу, кокетке и т.п. В сущности, это уже не эпитафии, а эпиграммы без адреса.

Во второй половине прошлого века эпитафии нередко посвящаются прекратившим свое существование газетам, журналам, политическим учреждениям. В этих случаях заглавие или подзаголовок не эпитафия, а некролог, что в сущности почти одно и то же.

Так, например, Жемчужников А.М. А.М. Жемчужников посвящает эпитафии газете «Весть», цензуре, институту мировых посредников.

Сохраняется традиция, идущая от античности, сочинять эпитафии не только людям, но и животным и птицам. Всем, разумеется, известна из фольклора эпитафия такого рода «У повара была собака…», представляющая собой бесконечный стих, своего рода Perpetuum mobile, который встречается крайне редко. Вместе с тем, в 60-ые годы получает широкое распространение эпиграмма как таковая, что связано с политическими событиями и литературной полемикой. Эпиграмма шестидесятников по своей поэтике существенно отличается от эпиграмм поэтов пушкинской поры. Из эпиграммы постепенно уходит личностное, лирический герой и автор неадекватны друг другу, в эпиграмме выражается не столько индивидуальное отношение, сколько общественная позиция. Некрасов Н.А. Н.А. Некрасов сочинил эпиграмму «Автору Анны Карениной»:

Толстой, ты доказал с терпеньем и талантом,

Что женщине не следует «гулять»

Ни с камер-юнкером, ни с флигель-адъютантом,

Когда она жена и мать.

Что это - позиция самого Некрасова? Вряд ли, скорее, здесь выражено отношению к роману некоего собирательного условного нигилиста, вроде Базарова.

В жанре эпиграммы происходит вытеснение личного общественным, эпиграмма выявляет конфликт не столько межличностный, сколько групповой. Эта тенденция получит дальнейшее развитие в годы гражданской войны и в последующие затем десятилетия.

В первые годы советской власти официальными сатириками считались Бедный Д. Демьян Бедный, выступавший регулярно на страницах «Правды», и Маяковский В.В. В.В. Маяковский, выпускавший «Окна РОСТА».

Однако оба поэта практически не использовали эпиграмму в чистом виде, как правило, в их сатирических текстах возникал сплав частушки, басни, пародийной песни или романса, сказки, призыва, афоризма, в которых порой обнаруживались и эпиграмматические черты:

Врангель подбит.

Красные в Крыму.

Последнее усилие

И конец ему.

Можно ли рассматривать строфу как эпиграмму на Врангеля? С известной натяжкой можно, тем более что логика требует вслед за этим сообщением - эпитафии. Все-таки эпитафия выходит на какое-то время из употребления, в годы классовых сражений она, очевидно, представлялась слишком камерной, и рассчитана она была на подготовленного читателя, а не на тех, кто «в шинелях, бушлатах, тулупах» ворвался в Зимний.

Но с начала тридцатых годов эпиграмма вновь набирает популярность. К этому жанру обращаются Лебедев-Кумач В. В. Лебедев-Кумач, Исаковский М. М. Исаковский, Жаров А. А. Жаров, Сурков А. А. Сурков, Голодный М. М. Голодный, Уткин И. И. Уткин, Светлов М. М. Светлов, Архангельский А. А. Архангельский, Безыменский А. А. Безыменский и многие другие поэты. Эпиграмма становится, как это ни печально, сведением счетов, поэты пишут эпиграммы друг на друга. В эпиграмму проникает пародия, сатирик в качестве эпиграфа использует цитату из произведения того автора, кого он решил пригвоздить эпиграммой. Сам по себе этот сравнительно новый прием не плох, но использовался он слишком навязчиво, а порой - грубо. Но главная опасность эпиграммы заключалась в том, что она превращалась в политический ярлык, за которым за своей неизбежностью следовали оргвыводы, печальные для жертвы эпиграммы. Так, в 1932 г. Швецов С. С. Швецов в серии «новинка пролетарской литературы» выпустил сатирическую книжку «Напостовский свисток» с рисунками Кукрыниксов. В ней есть специальный отдел эпиграмм. С. Швецов с ортодоксальной неистовостью клеит политические ярлыки на коллег по поэтическому цеху.

Клычков С. С. Клычкову, автору сборника «В гостях у журавлей», он адресует такую эпиграмму:

Не рви волос,

Не бейся лбом о стену

И не гнуси «О Русь, святая Русь!»

Мы «журавлям» твоим узнали цену,

Кулацкий гусь!

Так поэзия подменялась доносительством. С. Клычков был репрессирован через пять лет.

Заболоцкий Н.А. Н.А. Заболоцкому все тот же С. Швецов посвятил эпиграмму невнятную, но оскорбительную:

Под шум приветственных речей,

Родился - и весьма некстати -

В семье поэтов-циркачей

Посредственный шпагоглотатель.

В тридцатые годы возродилась анонимная эпиграмма, распространявшаяся устно. Так, широкое хождение получила эпиграмма-пародия на Тихонов Н.С. Н.С. Тихонова:

Гвозди бы делать из этих людей,

Больше бы было в продаже гвоздей.

На дверях квартиры Брик О.М. О.М. Брика появилась надпись мелом:

Вы думаете, здесь живет Брик,

Исследователь языка?

Здесь живет шпик

И следователь из Чека.

В конце 1937 года в Москву приехал Фейхтвангер Л. Лион Фейхтвангер. Незадолго до него в нашей стране побывал Жид А. Андре Жид, который, будучи гостем, многим восхищался, а после отъезда написал об СССР довольно язвительный памфлет. Анонимный автор приветствовал немецкого писателя следующей эпиграммой:

Лион Фейхтвангер у дверей

Стоит с вполне советским видом.

Но я боюсь, чтоб сей еврей

Не оказался тоже Жидом.

Каламбур оказался пророческим,… книга Л. Фейхтвангера «Москва 1937 год» вскоре оказалась в спецхране вместе с очерками А. Жида.

В послевоенный период эпиграмма все более становилась официозной, критиковались те деятели культуры, которых власти удостаивали запрещающих постановлений. Из обихода постепенно исчезала политическая эпиграмма, так как смеяться над вождями было смерти подобно.

В настоящее время и эпитафия, и эпиграмма заметной роли в литературном процессе не играют. Эпитафия в силу ее строгой регламентированности начала обнаруживать повторы и штампы еще в древности. Петровский Ф.А. Ф.А. Петровский отмечал в свое время: «В латинских эпитафиях постоянно применяются стихотворные формулы, как, например, hic lacet (здесь погребен), обращение к прохожему qui legis (ты, кто читаешь), siste gradum (остановись). Это начальные формулы, а самая обычная конечная формула-пожелание покойнику: sit tibi terra levis (будь тебе легкой земля, или: тебе легкой да будет земля), формула, заканчивающая элегический дистих. Эта формула настолько обычна и общеизвестна, что постоянно выражалась одними начальными буквами: S.T.T.L «.

Но есть и исключения.

В жанре эпитафии много ироничных и грустных стихов написал представитель ленинградского андеграунда Кулле С.Л. С.Л. Кулле (1936-1984). Широкому читателю его эпитафии мало известны См. подборку его стихов в журнале 'Литературное обозрение', 1991, №5. , а между тем, они оригинальны и талантливы:

Давайте я умру.

А там посмотрим, -

Как все будет дальше.

22.12.1982

В окно мое

чуть слышно

постучали.

Я выглянул, -

но было поздно.

Наверно, -

ангелы печали.

Но почему - так робко?

Они еще не так стучали.

А если

ангелы надежды,

то почему -

так поздно.

Верлибр оказался вполне уместен в жанре эпитафии.

Оригинально использовал форму автоэпитафии американский поэт Мастерс Э.Л. Эдгар Ли Мастерс (1869-1959). Малоизвестный поэт-любитель в 1915 году издал «Антологию Спун-Ривер», которая сделала его знаменитым, а книга долгие годы оставалась бестселлером и переводилась на многие языки мира. Через десять лет он выпустил «Новый Спун-Ривер» [image] . В совокупности обе книги объединили пятьсот пятьдесят эпитафий жителей маленького вымышленного городка на Среднем Западе. Это своего рода загробные монологи бывших обитателей Спун-Ривера, похороненных на кладбище, расположенном за городом на холме. Автоэпитафии принадлежат политикам и безбожникам, богачам и нищим, умершим своей смертью и погибшим во время Гражданской войны между Севером и Югом.

Прочитав «Греческую антологию», куда были включены греческие, римские и византийские эпитафии, Мастерс задумал обновить архаичный жанр, посвятив эпитафии своим землякам и современникам. Эпитафии Мастерса написаны в одних случаях гекзаметром, в других - верлибром, иногда - ямбом и хореем. Цикл автоэпитафии объединен несколькими сюжетными линиями, воссоздающими жизнь провинциального города на рубеже эпох: выборы мэра и окружного судьи, строительство церкви и водопровода, введение сухого закона, религиозные распри и политические дрязги, любовные истории и семейные драмы. О пережитом вспоминают старики и дети, старые девы и похитительницы мужей, пьяницы и ханжи, редакторы и поэтессы, городские сумасшедшие и доморощенные философы. Всех их доконала людоедка-Жизнь, которую они не забыли и в загробном мире. Рассказывая о себе, они невольно вступают в споры с соседями, оправдываясь в грехах и преступлениях, они сообщают множество нелицеприятных фактов о тех, кто выдает себя за праведника. У Мастерса в итоге этой многоголосицы получился своеобразный «роман в эпитафиях», запечатлевший образ одноэтажной Америки накануне первой мировой войны.

Опыт по-своему уникален, однако это исключение только подтверждает исчезновение жанра эпитафии (автоэпитафии) из современной поэзии.

Специально созданные эпитафии стали постепенно вытесняться цитатами из Библии и классической поэзии. Примером достойных эпитафий могут служить поэтические тексты Берггольц О.Ф. О.Ф. Берггольц и Дудин М.А. М.А. Дудина, посвященные памяти погибших в блокаду ленинградцев, похороненных на Пискаревском кладбище.

Что же касается эпиграммы, то она интегрировалась в современной периодической печати, служа комической добавкой к серьезным произведениям.

Лет десять назад широкое хождение имели эпиграммы Гафт В. В. Гафта на деятелей театрального искусства. Опубликованные, они обнаружили дилетантский уровень сочинителя, да интересны они оказались довольно узкому кругу людей, близких к театру.

Попытки придать эпиграмме не сатирический, а лирический характер, как это было в античности, иногда предпринимаются, но успеха не приносят. Так, вряд ли можно назвать удачными «Лирические эпиграммы» Маршак С.Я. С.Я. Маршака.

Вот пример наугад:

Свиньи, склонные к бесчинству

На земле, конечно, есть,

Но уверен я, что свинству

Человечества не съесть.

Получилась не эпиграмма, а незатейливый детский стишок. Неслучайно, что этот опыт Маршака почти забыт.

Эпиграмма окончательно определилась как малый лирический жанр сатирической направленности. Сегодня удачи в этом жанре редки. Объясняется это тем, что эпиграммы не пишут большие поэты, жанр отдан на откуп профессиональным острословам.

Литература

Задания для самостоятельной работы


•
Сонет - мир в миниатюре

Лирические жанры: Сонет Сонет (итал. sonetto, от прованс. sonet - песенка) - вид (жанр) лирики, основным признаком которого является объем текста. Сонет всегда состоит из четырнадцати строк. Другие правила сочинения сонета (каждая строфа заканчивается точкой, ни одно слово не повторяется) соблюдаются далеко не всегда. Четырнадцать строк сонета располагаются двояко. Это могут быть два катрена и два терцета или же три катрена и дистих. Предполагалось, что в катренах всего две рифмы, а в терцетах могут быть либо две рифмы, либо три.

Итальянская форма сонета требует следующую рифмовку:

abab abab cdc dcd (или cde cde)

Французская форма сонета отличается тем, что в катренах кольцевая рифмовка, а в терцетах три рифмы:

abba abba ccd eed

Широкое распространение получила английская форма сонета в силу того, что в ней обнаруживается заметное упрощение, связанное с увеличением числа рифм:

abab cdcd efef gg

С точки зрения содержания сонет предполагал определенную последовательность развития мысли: тезис - антитезис - синтез - развязка. Однако этот принцип также далеко не всегда соблюдается.

Генезис сонета вызывает много споров. Возможно, сонет первоначально был отдельной строфой в провансальской лирике и входил составной частью в кансону трубадуров. Однако это только гипотеза. Более принято считать родиной сонета Италию или даже конкретнее - Сицилию. В качестве наиболее вероятного первого автора сонета называют Лентино Дж. Джакомо да Лентино (первая треть XIII века) - поэта, по профессии нотариуса, жившего при дворе Фридриха II. Установить точно дату появления первого сонета затруднительно вследствие чрезвычайно активной миграции жанра.

В самом термине усматривается указание на то, что это «звучащая» поэтическая форма. В этой связи особое значение придается музыкальности сонета. На этом в свое время акцентировал внимание Гроссман Л.Г. Л.Г. Гроссман, один из наиболее оригинальных исследователей жанра: «Самый термин, определивший этот стихотворный вид, указывает на высшее поэтическое качество, связанное с ним, - на звучание стиха. В Италии он произошел от sonare, в Германии его называли одно время Klinggedicht. Звуковое достоинство сонета, его ритмическая стройность, звон рифм и живая музыка строфических переходов - все это уже предписывалось первоначальным обозначением этой малой стихотворной системы» Проблемы поэтики. М.-Л., 1925. С.117. .

Музыкальность - непременный атрибут сонета. Отчасти она достигается чередованием мужских и женских рифм. Правило предписывало: если сонет открывается мужской рифмой, то поэт обязан завершить его женской, и наоборот.

Существовала также определенная норма слогов. Идеальный сонет должен содержать в себе 154 слога, при этом количество слогов в строках катрена должно быть на один больше, чем в терцетах.

Рассмотрев критерии сонета, Л.Г. Гроссман заметил: «Поэтика правильного сонета в сущности чрезвычайно проста. Сложна и намеренно затруднена лишь практика его» Проблемы поэтики. М.-Л., 1925. С.124. .

Несмотря на известные формальные трудности жанра, сонет оказался одним из наиболее жизнеспособных видов лирики. Он введен в литературный оборот поэтом «сладостного стиля» Кавальканти Г. Гвидо Кавальканти, использован Данте А. Данте Алигьери в автобиографической повести «Новая жизнь», к нему обратился в «Книге песен», посвященной мадонне Лауре, Петрарка Ф. Франческо Петрарка, благодаря которому сонет получил всеевропейское распространение. Сонеты создавали признанные прозаики Боккаччо Дж. Джованни Боккаччо и Сервантес М. Мигель де Сервантес, Монтень М. Мишель Монтень, а в комедии Мольер Ж.-Б. Жана-Батиста Мольера «Мизантроп» конфликт происходит из-за слишком суровой оценки Альцестом сонета, сочиненного аристократом, который возомнил себя стихотворцем.

По-видимому, именно формальная сложность оказалась привлекательной для многих поэтов, стремившихся испытать свой талант. В сонете, как ни в каком другом жанре лирики, слились воедино алгебра и гармония.

Сложность сонетной формы отмечал и М.М. Батхин: «Сонет - очень трудная форма. Рифмы в сонете переплетаются, и это обязывает, чтобы и все образы и темы также были сплетены. В сонете не может быть легкости, намеканий; он должен быть очень тяжел, вылит из одной глыбы» Бахтин М.М. Эстетика словесного творчества. М., 1979. С.382. . В этом суждении справедливо подчеркнуто единство формальных элементов жанра с его содержательностью. Наиболее распространенным стихотворным размером классического сонета в русской поэзии стал пятистопный ямб, в западноевропейской - одиннадцатислоговая строка.

В эпоху Возрождения сонет стал господствующим жанром лирики. К нему обращались практически все ренессансные поэты: Ронсар П. П. Ронсар, Дю Белле Ж. Ж. Дю Белле, Вега (де) Л. Лопе де Вега, Камоэнс Л. Л. Камоэнс, Шекспир У. У. Шекспир и даже Микеланджело Б. Микеланджело и Мария Стюарт Мария Стюарт.

В их творчестве сонет окончательно приобрел присущие ему содержательные признаки: автобиографизм, интеллектуальность, лиризм. В сонетах, особенно в сонетных циклах, ощутимо максимальное сближение автора и лирического героя. Сонет становится откликом на события, пережитые поэтом. Более того, сонеты нередко пишутся как стихи на случай. Однако автобиографизм не предполагал фактографичности. События в сонете подразумеваются и угадываются, при этом далеко не всегда расшифровываются. Сонету изначально было присуще универсальное осмысление реальности. Сонет - мир в миниатюре, поэта занимают кардинальные проблемы человеческого бытия (жизнь и смерть, любовь и творчество, самопознание и постижение законов окружающей действительности). Вместе с тем, размышление всегда предельно эмоционально, образ мира выстрадан поэтом.

Теоретическое осмысление жанра сонета получает широкое распространение в XVII веке. Так, Буало Н. Никола Буало в «Поэтическом искусстве», явившимся манифестом классицизма, посвятил несколько строк восхвалению сонета, правила которого будто предписаны самим Аполлоном:

Французских рифмачей желаю извести,

Законы строгие в Сонет решил внести:

Дал двух катренов он единый строй в начале,

Чтоб рифмы в них нам восемь раз звучали;

В конце шесть строк велел искусно поместить

И на терцеты их по смыслу разделить.

В Сонете вольности нам запретил он строго:

Счет строк ведь и размер даны веленьем бога;

Стих слабый никогда не должен в нем стоять,

И слово дважды в нем не смеет прозвучать. Литературные манифесты западноевропейских классицистов. С.429-430.

Буало теоретически закрепил практику сочинения сонетов, его предписания стали нормой на долгое время.

В немецкой поэзии в эпоху Возрождения не было крупных поэтов, потому и сонеты отсутствовали. XVII век стремился словно наверстать упущенное, к сонетам обращаются все поэты периода Тридцатилетней войны: Опиц М. М. Опиц, Грифиус А. А. Грифиус, Флеминг П. П. Флеминг. Зачинателем выступал М. Опиц, который в «Книге о немецкой поэзии» (1624) убедительно пропагандировал сонет: «Каждый сонет состоит из четырнадцати стихов; первый, четвертый, пятый и восьмой стихи имеют одинаковую рифму, равно как и второй, третий, шестой и седьмой. И совершенно безразлично, имеют ли первые четыре стиха женскую рифму, а четыре других мужскую, или наоборот. Последние шесть стихов могут рифмоваться как угодно. Но все-таки чаще всего рифмуются девятый и десятый стихи, одиннадцатый и четырнадцатый, двенадцатый и тринадцатый». Там же. С.473.

По Опиц М. Опицу, лучший вид сонета выглядит следующим образом:

abba abba ccd eed

Это свидетельствует, что он стремился перенести на немецкую почву французскую форму сонета. Недаром в качестве иллюстрации приводит он сонет, который, по собственному признанию, «частично заимствован у Ронсара». Стремясь вызвать интерес к сонету у собратьев по перу, Опиц иллюстрирует жанр несколькими собственными примерами. Что же касается происхождения термина, то он представляется ему смутно. Но автор «Книги о немецкой поэзии» напоминает, что sonette - по-итальянски колокольчик.

У М. Опица было много последователей в XVII веке и даже в XVIII. Когда сонет временно прекратил свое существование, его традиции сохранялись именно в Германии благодаря поэтическому гению Гете И.В. И.В. Гете.

Тогда же сонетный жанр проникает в Россию.

Первый русский сонет был написан в 1735 году Тредиаковский В.К. В.К. Тредиаковским и представлял собой перевод французского поэта де Барро. Ему принадлежит также одно из первых и наиболее простых определений, в котором подчеркивалось неизменное количество строк и наличие острой, важной или благородной мысли [image] .

Образцы сонетной лирики были созданы Сумароков А.П. А.П. Сумароковым, которые также были переводами, на этот раз сонетов Флеминг П. Пауля Флеминга, посвященных Москве.

В украинской поэзии сонет появился раньше. В 1610 году ученый и поэт Смотрицкий М. Мелетий Смотрицкий перевел сонет Петрарка Ф. Ф. Петрарки.

В начале XIX в. все романтики становятся ревностными поборниками сонетной лирики. Достаточно перечислить сочинителей сонетов: Шлегель А.В. А.В. Шлегель, Гейне Г. Г. Гейне, Шелли П.Б. П.Б. Шелли, поэты-лейкисты, Мицкевич А. А. Мицкевич, Гюго В. В. Гюго. В романтическую эпоху одной из тем сонетной лирики становится самопостижение жанра. Авторы сонетов стремятся мотивировать сугубо эстетическими целями свое обращение к сонету. Так, Вордсворт У. У. Вордсворт размышлял о пользе самоограничения, об опасностях чрезмерной воли и о внутренней самодисциплине поэта. На первый взгляд, может показаться странным пристрастие романтиков, которые ратовали за безграничную эстетическую свободу, к строгой сонетной форме. Но, по сложившейся к тому времени традиции, именно сонет позволял объективно оценить талант поэта, его право занять достойное место в мировой лирике. Напрашивается сравнение с современным беспредметным художником, который, дабы подтвердить свой профессионализм, непременно пишет и гиперреалистические полотна.

Помимо того, сонет наиболее соответствовал толкованию романтиками лирического поэта как носителя микрокосмоса. Разномасштабность содержательности и формы притягивала романтиков. В эту же пору чрезвычайное распространение получают сонеты, воссоздающие историю жанра. Известный французский критик Сент-Бев (де) Ш.О. Шарль Огюстен де Сент-Бев посвящает сонет своим предшественникам, обращавшимся к этому жанру, тем самым претендуя на место в ряду великих:

Сонета не хули насмешливый зоил!

Он некогда пленил великого Шекспира,

Служил Петрарке он, как жалобная лира,

И Тасс окованный им душу облегчил.

Свое изгнание Камоэнс сократил,

Воспев в сонетах мощь любовного кумира.

Для Данте он звучал торжественнее клира,

И миртами чело поэта он увил.

Им Спенсер облачил волшебные виденья,

И в медленных строфах извел свое томленье.

Мильтон в них оживил угасший сердца жар.

Я ж возвратить хочу у нас их строй нежданный

Нам Дю Белле припев их первый из Тосканы.

И сколько их пропел забытый наш Ронсар.

(Перевод Л. Гроссмана)

Сходство с пушкинским «Сонетом» («Суровый Дант не презирал сонета...») достаточно заметно. Русский поэт перечисляет тех же авторов сонета прошлых эпох, что и его французский предшественник. Но существенно и различие двух сонетов. У Пушкина история сонетного жанра представлена последовательно. У Сент-Бева - хаотично. Перечень ренессансных поэтов у Пушкина короче, оттого история жанра выглядит четче. Пушкин фиксирует внимание на актуальности жанра. И потому у него фигурируют современные поэты: Вордсворт У. У. Вордсворт дважды в эпиграфе и в основном тексте, Мицкевич А. А. Мицкевич и Дельвиг А. А. Дельвиг. Сам же Пушкин А.С. Пушкин предстает как историк жанра, в отличие от Сент-Бева, не претендующий на место в ряду знаменитых авторов сонетов. Однако обращение к жанру сонета у Пушкина не было единичным. Обращает на себя внимание «Элегия» («Безумных лет угасшее веселье...»). Несмотря на название, стихотворение по жанровой принадлежности - сонет, причем это особая его разновидность называемая «опрокинутый сонет»: два трехстишья, которые Пушкиным отделены, находятся впереди четырехстиший С опрокинутым сонетом встречается читатель романа В. Набокова 'Дар'. Четвертая глава (биография Н.Г. Чернышевского) открывается двумя терцинами, а завершается двумя катренами. . Рифмовка парная. Этот пример наводит на мысль о близости сонетной формы другим видам лирики: стансам, мадригалу, оде, дружескому посланию. Сходство определяется близостью проблематики, а также двойственностью сонета, выступающего то как обозначение жанра, то просто как структура строф. Пример тому - стихотворение «Элегия».

Начиная с периода романтизма, сонет практически не исчезает из употребления, но следует отметить моменты его наибольшей популярности, причем в разных странах они не всегда совпадают. Во Франции это связано с символистами Бодлер Ш. Ш. Бодлером и Рембо А. А. Рембо, парнасцем Эредиа (де) Х.М. Хосе Мари де Эредиа; в России сонету отдали дань все поэты серебряного века; в Германии в период борьбы с фашизмом были созданы сонеты Иоганнесом Бехер И.Р. Р. Бехером и Брехт Б. Бертольтом Брехтом. Особенно велик вклад в теорию и практику сонетной лирики Бехера, который возвратил ему жизнеспособность, продемонстрировал преемственность обращения к сонетной форме:

Ты думал, что классический сонет

Стар, обветшал, и отдых им заслужен,

Блеск новых форм и новый стих нам нужен,

А в старой форме больше проку нет.

Ты новых форм искал себе, поэт,

Таких, чтоб с ними новый век был дружен.

В сонете, в самой чистой из жемчужин.

Не видел ты неугасимый свет.

Презрев сонет, поэт отверг его,

Твердил, что не нуждается в сонете,

Что косны и негибки строфы эти,

Что старых форм оружие мертво.

Для новых форм послужит век основой:

Они родятся в недрах жизни новой.

(Перевод Е. Эткинда).

Сама мысль о том, что сонет не обветшал, разумеется, не нова, но у каждого поэта она возникает всякий раз закономерно и по-своему объясняет его творческий импульс.

Вклад в расширение сферы сонетной лирики русских поэтов рубежа столетий еще и в том, что они сделали достаточно употребимым венок сонетов. В венке сонетов каждая последняя строка сонета становится первой строкой последующего, а последняя строка четырнадцатого сонета одновременно является первой строкой первого. Таким образом, возникает венок из пятнадцати сонетов. Последний, пятнадцатый сонет (магистрал) образован из первых строк всех предыдущих четырнадцати сонетов. Венок сонетов возник в Италии, оформился окончательно на рубеже XVII-XVIII веков. В России первый венок сонетов появился в качестве перевода «Сонетного венка» словенского поэта Прешерн Ф. Франса Прешерна, который опубликовал в 1884 году Корш Ф.Е. Ф.Е. Корш.

Это жанровое образование вызвало широкий интерес русских поэтов «серебряного века». Первые оригинальные версии венка сонетов принадлежат Иванов Вяч. Вяч. И. Иванову и Волошин М.А. М.А. Волошину. Наиболее известны венки сонетов Бальмонт К.Д. К.Д. Бальмонта, Брюсов В.Я. В.Я. Брюсова, Сельвинский И.Л. И.Л. Сельвинского, Кирсанов С.И. С.И. Кирсанова, Антокольский П.Г. П.Г. Антокольского, Солоухин В.А. В.А. Солоухина. В настоящее время зафиксировано около ста пятидесяти венков сонетов русских поэтов [image] . В мировой поэзии число венков сонетов приближается к шестистам.

Наиболее существенным отступлением от канонического образца венка сонетов стал перенос магистрала в начало сонетного цикла, что, несомненно, является упрощением.

Венок сонетов обязан своим возникновением стремлением расширить жанровую структуру. С одной стороны, данное жанровое образование обнаруживает сходство с лирическим циклом, с другой - приближается к жанру лиро-эпической поэмы. Отличие в обоих случаях заключается в более значительной формообразующей целостности. В венке сонетов не может быть свободы соединения разнородных фрагментов цикла или поэмы. Строгость формы подразумевает определенную последовательность развития идеи. Вместе с тем, нельзя не согласиться с поэтом Иоганнесом Бехер И.Р. Р. Бехером, многократно обращавшимся к сонетной форме, что «венок сонетов - это эксперимент, рассчитанный на виртуозное мастерство поэта и адресованный читателю-знатоку, способному воспринять и оценить искусство его создателя» Бехер И. Любовь моя, поэзия. О литературе и искусстве. М., 1965. С. 461. .

Однако сонетный цикл не подразумевает в обязательном порядке венок, широко употребимы и свободные соединения сонетов в циклы (например, «Сонеты к Орфею» Рильке Р.-М. Р.-М. Рильке, «Двенадцать сонетов к Марии Стюарт» Бродский И.А. И. Бродского, «Крымские сонеты» Мицкевич А. А. Мицкевича).

За восемь столетий создано во всемирной литературе огромное количество сонетов, они, разумеется, многообразны по содержанию, но позволительно выделить несколько наиболее характерных вариаций с точки зрения взаимоотношений поэт - читатель.

Любовный сонет. Он, несомненно, доминирует, автор сонетов запечатлевает образ возлюбленной и свое alter ego, возвышающееся от переизбытка чувств. Примеров здесь приводить можно сколько угодно, ограничимся авторами разных эпох: Ронсар П. П. Ронсар, Пушкин А.С. А. Пушкин, Мицкевич А. А. Мицкевич, Волошин М.А. М. Волошин.

Сонет - поэтический манифест. В такого рода сонетах поэт выражает свои поэтические пристрастия ( Рембо А. А. Рембо «Гласные», А. Пушкин «Поэту», Ходасевич В. В. Ходасевич «Сонет», Бодлер Ш. Ш. Бодлер «Соответствия»).

Сонет-посвящение, вызванное к жизни конкретным лицом или событием (Ш. Бодлер «К прошедшей мимо», Ахматова А. А. Ахматова «Художнику», А. Рембо «Спящий в ложбине»).

Сонет-мифологема - стихотворение, в котором развернут один или несколько образов, заимствованных из мифов, легенд, преданий предшествующей литературы (сонеты Луиса Камоэнса, «К Елене» По Э. Э. По, «Дездемона», «Дон Жуан» Гумилев Н. Н. Гумилева).

Сонет - аналог визуальному образу ( Бодлер Ш. Ш. Бодлер, Рильке Р.-М. Р.-М. Рильке).

Сонет-портрет. К этой разновидности тяготел Бехер И.Р. Иоганнес Бехер.

Иронический сонет. Многие поэты, как бы споря с торжественностью жанра, иронизировали, шутя, преднамеренно заземляя сонет. Это можно заметить уже у Ронсара; это свойственно любовным сонетам А. Мицкевича, не чуждались шутки и русские авторы сонетов на рубеже веков. Но особое распространение иронический, даже гротесковый сонет нашел у постмодернистов. Нередко может возникнуть ощущение гибели жанра, настолько он антиклассичен.

Вот характерный пример - сонет Еременко А. Александра Еременко:

Как хорошо у бездны на краю

Загнуться в хате, выстроенной с краю,

Где я ежеминутно погибаю

В бессмысленном и маленьком бою.

Мне надоело корчиться в строю,

Где я уже от напряженья лаю.

Отдам всю душу октябрю и маю

Но не тревожьте хижину мою.

Как пьяница, я на троих трою

На одного неровно разливаю

И горько жалуюсь и горько слезы лью.

Что свой сонет последний не сокрою,

Но по утрам под жесткую струю

Свой мозг, хоть морщуся, но подставляю.

Несмотря на демонстративную низменность содержания, перед нами канонический сонет. Обратимся к рифмовке, здесь всего две рифмы:

аю - аю - аю - ою аю - аю - аю - ою

ою - аю - ю ою - ую - аю

Четко чередуются мужские и женские варианты рифм, каждая строфа подчеркнуто закончена. Но нельзя не заметить и игры с формой: поэт послушен, но шутлив. Его обращение к сонетной форме схоже с питьем исключительно кипяченой воды и переходом улицы лишь на зеленый свет.

Но именно такого рода сонеты убеждают, что жанр будет развиваться, потому что главное в сонете - это диалог с предшествующей культурой и принятыми нормами.

Литература

Задания для самостоятельной работы


•
Стансы - завидное постоянство

Определить принадлежность лирического стихотворения к жанру стансов нетрудно, когда Лирические жанры: Стансы стансы становятся названием стихотворения. Жанровые дефиниции стансов включают преимущественно формальные, а не содержательные признаки.

Сравним два стихотворения, которые оба названы «Стансы». Итак, Пушкин А.С. Пушкин, 1826 год:

В надежде славы и добра

Гляжу вперед я без боязни:

Начало славных дней Петра

Мрачили мятежи и казни.

Но правдой он привлек сердца,

Но нравы укротил наукой,

И был от буйного стрельца

Пред ним отличен Долгорукой.

Самодержавною рукой

Он смело сеял просвещенье,

Не презирал страны родной:

Он знал ее предназначенье.

То академик, то герой,

То мореплаватель, то плотник,

Он всеобъемлющей душой

На троне вечный был работник.

Семейным сходством будь же горд;

Во всем будь пращуру подобен:

Как он неутомим и тверд,

И памятью, как он, не злобен.

«Стансы» - одно из известнейших лирических произведений Пушкина, текст, а вернее отдельные строки или строфы очень часто цитируют. Это неудивительно, в жанровой природе стансов заложена тенденция к четким отточенным формулам, каждая строфа заключает глубокую законченную мысль, выраженную афористически.

Но вот другие «Стансы», написанные 24-25 октября 1918 года Ходасевич В. Владиславом Ходасевичем:

Уж волосы седые на висках

Я прядью черной прикрываю,

И замирает сердце, как в тисках,

От лишнего стакана чаю.

Уж тяжелы мне долгие труды,

И не таят очарованья

Ни знаний слишком пряные плоды,

Ни женщин душные лобзанья.

С холодностью взираю я теперь

На скуку славы предстоящей...

Зато слова: цветок, ребенок, зверь -

Приходят на уста все чаще.

Рассеяно я слушаю порой

Поэтов праздные бряцанья,

Но душу полнит сладкой полнотой

Зерна немое прорастанье.

По настроению стансы различны. Пушкин куда более оптимистичен: новое царствование должно возродить петровские традиции, мысль о переменах к лучшему, безусловно, не покидает лирического героя пушкинских «Стансов».

У В. Ходасевича иное настроение, поэт сосредоточен на собственных потерях, первая строфа отчетливо элегична. Начало третьей строфы звучит несколько полемично по отношению к первым строкам пушкинских «Стансов». В первый послереволюционный год В. Ходасевич производит подсчет потерь, переживает смену ценностей. Начало пятой строфы восходит к пушкинским строкам из стихотворения «Поэт и толпа» (1828):

Поэт по лире вдохновенной

Рукой рассеянной бряцает...

«Стансы» В. Ходасевича вошли в его поэтический сборник «Путем зерна», думается, что именно это стихотворение расшифровывает смысл названия всего сборника и обнаруживает его генетическую связь с библейской притчей об умирающем и воскресающем зерне. Смысл «Стансов», вероятно, в отрешенности от преходящего и сиюминутного и приобщение к вечным ценностям.

С содержательной стороны оба произведения, несомненно, принадлежат к медитативной лирике, а это в свою очередь находит выражение в сходной структуре обоих стихотворений.

Каждая строфа стансов (в обоих случаях это катрен с перекрестной рифмой) - представляет собой законченное смысловое и синтаксическое целое. Все строфы в конце завершаются точкой. Между строфами пробел, требующий краткой остановки, небольшой паузы. Само слово stanza по-итальянски означает комната, помещение, остановка. Станца и станция близки не только по звучанию, но и по смыслу. Рафаэль Санти по заказу папы Юлия II расписывал в Ватиканском дворце станцы, то есть помещения, например, зал, называемый Станца делла Сеньятура - комнату, где подписывались всякого рода официальные бумаги.

Термин станцы Рафаэля широко употребим в искусствоведческой литературе и заставляет вспомнить о стансах стихотворных. В поэтической терминологии станса - синоним слова строфа. Так, например, Томашевский Б. Б. Томашевский в монографии «Стих и язык» (1959) применительно к поэзии Пушкина постоянно говорит о различных видах стансов, подразумевая строфы. Но между ними есть формальное отличие: станса - замкнутая строфа, станса - вместилище целостной мысли, требующей некоторого раздумья. Грубо говоря, станса не продолжается в следующей строфе, новая станса - новая мысль, которая оспаривает или развивает предыдущую, которая постепенно, через несколько строф, уточняющих авторскую мысль, приводит к итоговой идее. Стансы в этом плане структурно близки сонету с его неуклонным нарастанием мысли. Отдельная станса равна какой-то одной идее, но в стихотворении важна их совокупность, полнота авторского мироощущения выражается во взаимодействии всех строф-стансов.

Стансы возникли в Италии. Нередко эта форма использовалась для воспевания сильных мира сего. Так, Полициано А. Анджело Полициано (1454-1494), переводчик « Илиады» Гомера, посвятил победам в рыцарских турнирах Джулиано Медичи «Стансы на турнир», которые не были закончены из-за смерти могущественного Лоренцо Медичи - брата прославляемого поэтом рыцаря. Итальянские стансы не несли какой-то специфической жанровой нагрузки, а означали просто законченную восьмистрочную строфу с рифмовкой:

abababcc.

Стансы во Франции появились под влиянием итальянской лирики, к этому жанру обращались поэты «Плеяды». Так, Ронсар П. П. Ронсар посвящает Касандре «Оду моей любимой», которую он затем переименовал в «Стансы». Это лишний раз доказывает, что поначалу за стансами не были закреплены конкретные жанровые признаки.

Вероятно, интерес к жанру стансов возник у Пушкин А.С. А.С. Пушкина не без влияния Байрон Д.Г.Н. Байрона, который многократно использовал их форму, в особенности в то время, когда жил в Италии. Английский романтик посвящал стансы женщинам, которые сыграли заметную роль в его судьбе: Мери Чаворт, миссис Смит, которую в стансах, ей посвященных, называет именем Флоренс. Стансы сводной сестре Августе Ли он посвящал дважды. Лучшее создание Байрона в этом жанре - «Стансы к Августе» (1816). Характерное для Байрона в каждом случае посвящение Прекрасной Даме вновь обнаруживает близость жанра стансов сонету. Но расхождения существенны: в стансах мысль отличается большей протяженностью, в стансах поэт активнее постигает самого себя, а не адресата стансов. Биографии не столько сопрягаются, сколько отталкиваются. В стансах Байрона обнаруживается свойственная жанру риторичность уже в первой строфе:

Когда время мое миновало,

И звезда закатилась моя,

Недочетов лишь ты не искала

И ошибкам моим не судья.

Не пугают тебя передряги,

И любовью, которой черты

Столько раз доверял я бумаге,

Остаешься мне в жизни лишь ты.

(Перевод Б. Пастернака).

Байрон в «Стансах к Августе» повторяет то, что он откровенно говорил всегда, особенно в связи с бракоразводным процессом: единственной женщиной, которая его понимала и сострадала ему, была сестра. Стансы, ей посвященные, строятся на антитезе другой женщине, ставшей ему не просто чужой, но враждебной. Стихотворение заканчивается строфой, в которой подводится первый жизненный итог. Мысль достаточно очевидна: поражение станет торжеством, но формула обретает выразительность в заключительной строфе благодаря прозрачной символике:

Гибель прошлого, все уничтожа,

Кое в чем принесла торжество:

То, что было всего мне дороже,

По заслугам дороже всего.

Есть в пустыне родник, чтоб напиться,

Деревцо есть на лысом горбе,

В одиночестве певчая птица

Целый день мне поет о тебе.

К жанру стансов обращался и другой великий поэт Англии - Шелли П.Б. П.Б. Шелли. В его «Стансах, написанных близ Неаполя в часы уединения» отразились впечатления от плавания к берегам Италии, которая в трудный момент дарует поэту умиротворение. Заметно, что в стансах английских романтиков жанр обретает некоторые признаки эпоса больших дорог. Шелли, как и Байрон, использует стансы как своеобразный путевой дневник.

А вот немецкие поэты эпохи романтизма игнорировали стансы, и это притом, что Италия была для них весьма притягательна, но запечатлелся ее образ в элегиях, эпиграммах и прозаических жанрах.

Зато в русской лирике девятнадцатого века, да и двадцатого тоже, немало примечательных стансов.

В нашей отечественной поэзии облик стансов меняется. Стансами русские поэты именуют сравнительно короткое стихотворение, написанное, как правило, четырехстопным ямбом с перекрестной рифмовкой. Завершенность каждой строфы - непременный атрибут стансов. Течение авторской мысли спокойное, плавное. Грустные раздумья в финальной строфе обычно получают оптимистическое завершение:

Оковы тяжкие падут,

Темницы рухнут - и свобода

Вас примет радостно у входа,

И братья меч вам отдадут.

Если обратиться к одному из самых мрачных стихотворений А.С. Пушкина «Брожу ли я вдоль улиц шумных...», жанровая принадлежность которого к стансам несомненна, то можно проследить эволюцию поэтической мысли. Первая строфа настраивает на раздумье, вторая напоминает о бренности человеческого существования, которому в третьей строфе противопоставлена вечная природа. В четвертой строфе предельно обнаженно выражена мысль о неизбежной смене поколений. Три последующие строфы - своеобразный хронотоп смерти: где и когда суждено умереть? В последней строфе примирение с неизбежным, ощущение собственного бытия как частицы вселенского существования. Соответственно, каждая строфа не только самоценна, но ее значимость возрастает от сочетания всех строф в единое целое - в стансы.

Со стансами, как и с другими жанрами лирики, произошла в русской поэзии закономерная эволюция. Стансы писали до Пушкина ( Сумароков А.П. Сумароков), стансы писали одновременно с Пушкиным ( Баратынский Е.А. Баратынский, Вяземский П.А. Вяземский, Лермонтов), но именно пушкинские стансы стали эталоном жанра, и все последующие стансы отмечены их влиянием.

Но остановимся на стансах (каламбур!) Лермонтов М.Ю. М.Ю. Лермонтова, который шесть раз обращался к этому жанру в самом начале творческого пути (1830-1831):

  • «Стансы» («Взгляни, как мой спокоен взор...»)

  • «Стансы» («Люблю, когда, борясь с душою...»)

  • «Стансы» («Мгновенно, пробежав умом...»)

  • «Стансы» («Мне любить до могилы творцом суждено!»)

  • «Стансы» («Не могу на родине томиться...»)

  • «Стансы к Д***» («Я не могу ни произнесть...»)

Все «Стансы» по настроению элегичны, им свойственна характерная лермонтовская разочарованность и тоска, вызванная любовным недугом. В «Стансах» («Мне любить до могилы творцом суждено!») наиболее красноречиво выражена губительная сила любви, которой поэт наделяет себя или, точнее, лирического героя:

Мне любить до могилы творцом суждено!

Но по воле того же творца

Все, что любит меня, то погибнуть должно

Иль, как я же страдать до конца.

Моя воля надеждам противна моим,

Я люблю и боюсь быть взаимно любим.

Роковая любовь - излюбленный мотив лирики Лермонтова, но в сравнении, например с балладой «Тамара», ракурс в «Стансах» другой: губит тот, кто любит, тогда как в балладе влюбленный сам жертва таинственных чар демонической красавицы. В «Стансах» лирический герой - будущий Арбенин из «Маскарада»,

В большинстве случаев авторская атрибуция жанра исходит из формального критерия - завершенность строф, когда мысли недостает плавности, последовательности, монолог поспешно обрывается. Более других соответствуют устоявшемуся представлению о жанре «Стансы» («Я не могу ни произнесть...»). Целостность строф подчеркнута нумерацией. Стихотворение состоит из девяти шестистрочных строф с рифмовкой:

abbacc.

Исследователями окончательно не установлено, кому посвящены «Стансы», но, вероятнее всего, обращены Е.П. Сушковой, чье домашнее имя Додо обозначено в посвящении. Отмечается, что в этих стансах выражено не только любовное томление, сколько восхищение, а отсюда более широкий диапазон идей:

Когда б миры у наших ног

Благословляли нашу волю,

Я эту царственную долю

Назвать бы счастьем не мог,

Ему страшны молвы сужденья,

Оно цветок уединенья.

В «Стансах» раздумья преобладают над переживаниями, которые и заставляют размышлять о тайнах сердца, о свободе, о гордости и унижениях, о мгновении счастья, которое дороже вечности, а весь комплекс идей и делает «Стансы» («Я не могу ни произнесть...») стансами. В сравнении с другими лермонтовскими стихами с тем же названием, это отличается большей сдержанностью чувств и сосредоточенностью мыслей.

В серебряный век русской поэзии стансы писали значительно реже, чем, например, сонеты.

Стансы вынесены в название стихотворения Северянин И. И. Северянина:

Счастье жизни - в искрах алых,

В просветленьях мимолетных,

В грезах ярких, но бесплотных,

В твоих очах усталых.

Горе - в вечности пороков,

В постоянном с ними споре,

В осмеянии пророков

И в исканьях счастья - горе.

Кратко, но все равно шаблонно и пошло, а рифмовать «пороков - пророков»? - В этом чудится что-то грешное. Какие же это стансы? Так, полустансы. Всего-то две претенциозных строфы и видимость мыслей.

Есть «Стансы» («Над этим островом какие выси...») у Гумилев Н. Н. Гумилева, заканчивающиеся строфой псевдоромантической и варьируемой в стихах, отнесенных к другим жанрам:

Я вольный, снова верящий удачам,

Весь мир мне дом,

Целую девушку с лицом горячим

И с жадным ртом.

Самолюбование не в традиции стансов, стансам сродни выстраданная мысль. У Гумилева это вполне проходные стихи, обращающие на себя внимание только заголовком.

«Стансы Польше» Сологуб Ф. Федора Сологуба написаны 12 августа 1914 года в день вторжения немецких войск на территорию Польши. Жанр оправдан трагизмом момента, состраданием автора, у которого хотя и прорываются расхожие выражения, но ощутимо как боль переходит в мысль.

В русской поэзии нашего века самое значительное стихотворение в жанре стансов принадлежит Мандельштам О. О. Мандельштаму. «Стансы» (1935) - это последняя - тщетная - попытка написать такие стихи, чтобы система признала его своим. Не случаен выбор сравнительно редкого жанра в русской поэзии. Само жанровое обозначение, вместо заголовка, ассоциировалось со «Стансами» Пушкина. Однако в отличие от пушкинской цели - преподнести урок царям («Во всем будь пращуру подобен...»), Мандельштам пытался убедить себя самого:

Я должен жить, дыша и большевея...

Поэт дважды, как заклятие, повторил эту не слишком удачную строчку. Жить и дышать все равно не дали. Он насыщает строфы атрибутами достижений сталинских пятилеток, пытаясь внушить себе и новым читателям, что и ему найдется место в строю энтузиастов:

Работать речь, не слушаясь, сам-друг,

Я слышу в Арктике машин советских стук...

Стук был гораздо ближе. А вот упоминание про Сибирь оказалось пророческим.

Контрастно победам СССР на стройке Мандельштам говорит о Германии под властью нацистов:

Я помню все - немецких братьев шеи,

И что лиловым гребнем Лорелеи

Садовник и палач наполнил свой досуг.

Речь в последней строке идет о Гитлере, который в тогдашней нашей прессе характеризовался фельетонистами как садовод-любитель.

В тридцатые годы интеллигенция нашей страны и друзья за рубежом вынуждены были сделать выбор: вождь или фюрер, не замечая синонимичности этих понятий. Мандельштам в «Стансах» заявляет о своем выборе в пользу родного отечества. Это был естественный поступок гражданина, а не просто человека, озабоченного свой участью. Но уверения в собственной лояльности, как известно не помогли. «Стансы» выразили самый острый момент в биографии поэта в контексте истории. Попытка компромисса, в отличие от пушкинской, не состоялась.

Постепенно стансы как авторское определение жанра сходит на нет. Как единичный пример можно вспомнить написанные в начале 60-х годов « Стансы» Вознесенский А. А. Вознесенского:

Закарпатский лейтенант,

на плечах твоих погоны,

точно срезы

по наклону

свежеспиленно слепят.

Смысл «Стансов» из осторожности зашифрован, о причинах того, почему разжаловали офицера, о его национально-армейской раздвоенности можно только догадываться.

Стихотворение названо «Стансами» как знак преемственности и поэтической традиции.

Стансы встречаются во множестве разновидностей у всех поэтов, но далеко не все выносят определение жанра в название лирического стихотворения. Это объясняется тем, что стансы так и не обрели окончательно жанровую определенность. Завершенности строф и законченности мысли оказалось недостаточно для того, чтобы жанр обрел твердую форму. Что же касается содержания, то оно практически может быть любым. В конце концов, стансы вернулись к изначальному значению - строфы. Это, в частности, продемонстрировал Бродский И.А. И. Бродский, назвавший свое стихотворение «Строфы», хотя по всем признакам это и есть стансы. Восьмистрочные строфы пронумерованы, каждая строфа афористична и закончена, а последняя с отсылкой на Элиот Т.С. Т.С. Элиота («всхлип») объявляет, что больше уже и сказать нечего. Дальше - тишина:

Облокотясь на локоть,

я слушаю шорох лип.

Это хуже, чем грохот

и знаменитый всхлип.

Это хуже, чем детям

сделанное «бо-бо».

Потому что за этим

не следует ничего.

На этом и остановимся и подождем, быть может, еще появятся стансы, написанные в лучших ренессансных или романтических традициях.

Литература

Задания для самостоятельной работы


•
От мадригала к эпиталаме

Между Лирические жанры: Мадригал мадригалом - объяснением в любви! - и свадебной песней, именуемой со времен античности Лирические жанры: Эпиталама эпиталамой, связь несомненна, хотя далеко не всякий мадригал бывает увенчан эпиталамой.

Чтобы разобраться в жанровых особенностях мадригала, обратимся к «Евгению Онегину», где Пушкин А.С. Пушкин не раз вспоминает о мадригале и почти всегда с заметной иронией.

Так, в четвертой главе (строфа XXXI), предварительно дав язвительную характеристику альбома уездной барышни, поэт особо подчеркивает:

Не мадригалы Ленский пишет

В альбоме Ольги молодой;

Его перо любовью дышит,

Не хладно блещет остротой;

Что ни заметит, ни услышит

Об Ольге, он про то и пишет.

И полны истины живой,

Текут элегии рекой.

Тогда как в следующей главе (строфа XLIV) коварный соблазнитель Онегин, флиртующий с Ольгой во время мазурки,

Ведет ее, скользя небрежно,

И, наклонясь, ей шепчет нежно

Какой-то пошлый мадригал.

Различные чувства, разные отношения диктуют антитезу жанров. Серьезность переживаний и намерений Ленского обязывала его вписать в альбом элегию о безответной любви в надежде, что легкомысленная красавица в конце концов ответит на страсть поэта.

Мадригал был допустим лишь при легком увлечении. Он краток, подобен мимолетному роману, в нем всего две, три, четыре, но не более двенадцати строк. Искренность тут вовсе не обязательна, важно, чтобы прозвучал комплимент кокетке, пусть даже нежность выражения будет чуточку преувеличена. Ей это льстит, однако всерьез та, которой адресован мадригал, его не примет. Лирические жанры: Элегия Элегия - другое дело, там грусть и тоска неподдельны, хотя тоже порой преувеличены. Мадригалу необходимы остроумие и гипербола, шутка и немножко грусти, оттого автор, дескать и не посягает на взаимность, что чувствует себя недостойным ее внимания. Словом, светское кокетство, игра во влюбленность.

Но почему же мадригал «пошл»? Да потому, что все альбомы были испещрены мадригалами, выдумывать новые комплименты стало невозможно, лесть неустанно повторялась, превращаясь в очевидную фальшь. Ответ все в том же Онегине:

Бывало, нежные поэты

В надежде славы и похвал

Точили тонкий мадригал

Иль остроумные куплеты...

Когда блистательная дама

Мне свой in quarto подает,

И дрожь, и злость меня берет,

И шевелится эпиграмма

Во глубине моей души,

А мадригалы им пиши!

(Глава четвертая, строфа XXX)

В пушкинскую эпоху мадригалы были в моде, салонный этикет был немыслим без поэтических комплиментов. Пушкин отдал дань мадригалу, уснащая похвалы чуть приметной усмешкой, хотя мадригалы в первой четверти девятнадцатого века принадлежали и высокой литературе.

В литературный обиход русского общества мадригал ввели Сумароков А.П. Сумароков, Дмитриев И.И. И.И. Дмитриев, Пушкин В.Л. В.Л. Пушкин, сочинявшие мадригалы нередко по образцу французских. Да и сам лицеист Пушкин оттачивал перо, переводя мадригалы Вольтера.

Русские поэты переняли мадригал у французов, следуя общепринятым образцам жанра. Первое определение мадригала было дано все тем же Буало Н. Н. Буало. Сопоставляя его с балладой, теоретик классицизма в «Поэтическом искусстве» замечает:

Он проще - Мадригал, но в нем изящный слог:

Любовь и нежность в нем вздыхают между строк.

Мадригал культивировался в аристократических салонах, например, мадам Рамбуйе. Он соответствовал тому напыщенному жеманному стилю, который считался хорошим тоном у французской знати, избегавшей искренности и естественности. Мадригал был средством выражения преувеличенной любезности, выступал антиподом Лирические жанры: Эпиграмма эпиграммы, но изрядно преувеличенные восхваления порой превращали похвалу в хулу. Мадригал - это своего рода виньетки, украшение, привлекающее неожиданным финалом. В мадригале, как в эпиграмме, pointe совершенно обязателен.

Русское дворянство переняло мадригал у французов вместе с языком светского общения. Между тем мадригал не всегда был безделушкой, в эпоху Возрождения мадригалы Петрарка Ф. Ф. Петрарки, Боккаччо Дж. Д. Боккаччо, Сакетти Ф. Ф. Сакетти, а затем Ронсар П. П. Ронсара и других поэтов выражали страсть и мысль.

Воспевая мадонну Лауру, первый итальянский гуманист прибегает, наряду с сонетами, и к мадригалу:

Смотри, Любовь: для донны молодой

И власть твоя, и скорбь моя презренна.

О, как она меж двух врагов надменна!

Ты вся в броне, - она ж в тафте простой

Плетя косу, сидит в траве босая,

Меня презрев, тебя не замечая.

Я полонен; но если, сострадая,

Могла б помочь ты силой стрел твоих, -

Отмсти, Владычица, за нас двоих!

(Перевод А. Эфроса)

Для Ф. Петрарки обращение к богине любви продиктовано желанием прославить земную женщину, он ставит вровень любовь земную и любовь небесную. Поэт неподдельно искренен, но стоит перенести эти же стихи в более позднюю эпоху, они покажутся чрезмерно риторичными или даже напыщенными. Происходит постепенное снижение жанра, мадригал перестает претендовать на искренность, но становится средством этикета на исходе эпохи Возрождения. Известны мадригалы, созданные поэтессой Стампа Г. Гаспарой Стампа, посвященные возлюбленному.

Происхождение термина не вполне ясно. Mamdra - стадо, и тогда мадригал - пастушеская песнь? Но madrigale (итал.) - происходит от одного из испанских городов с похожим названием и означает любезность, комплимент. Квятковский А. А. Квятковский указывает, что итал. madrigale образовалось от позднелатинского marticale и в этом случае означает любезность, комплимент.

Ни одна из версий генезиса термина не представляется бесспорной.

Что же касается ближайших родственных жанровых связей, то мадригал краткостью стиха близок сонету, любовная мольба сближает их также. Элегия протягивает нить связи к мадригалу, ибо в обоих жанрах речь идет о любви без взаимности. Отсюда элегическая печаль в мадригале, но несколько наигранная.

Острословие необходимо создателю мадригала не в меньшей степени, чем автору эпиграмм. Граница между ними тоже весьма условна, стоит перехвалить красавицу, да еще малость косноязычно, - и вот уже не мадригал, а эпиграмма. Об этом поведал в известном четверостишии Дмитриев И.И. И.И. Дмитриев, позаимствовав его из французской лирики предшествующего столетия:

Поэт Оргон, хваля свою жену не в меру,

В стихах ее с Венерою сравнял -

Без умысла жене он сделал мадригал

И эпиграмму на Венеру.

Откровенной насмешкой звучит «Мадригал полковой даме» Гумилев Н.С. Н.С. Гумилева:

Как гурия в магометанском

Эдеме, в розах и шелку

Так Вы в лейб-гвардии уланском

Ее величества полку.

Это лишний раз обнаруживает, что границы между жанрами прозрачны, что было очевидно уже на исходе классицизма, а особенно ясно стало в романтическую эпоху. Мадригал требовал безукоризненного вкуса: галантность предполагает хорошие манеры.

Пушкин А.С. А.С. Пушкин, оставивший заметки на полях 2-й части «Опытов в стихах и прозе» Батюшков К.Н. К.Н. Батюшкова, строго осудил иные из его мадригалов. Приведем примеры:

Мадригал новой Сафе

Мадригал новой Сафе
Ты Сафо, я Фаон; об этом и не спорю:
Но к моему ты горю,
Пути не знаешь к морю. 		Переведенное острословие - плоскость.

Мадригал Мелине, которая называла себя Нимфою
Ты нимфа, Ио; нет сомненья!
Но только... после превращенья! 		Какая плоскость!

В наше время сказали бы, вероятно, не плоскость, а пошлость, но две строчки мадригала и впрямь грубы и вульгарны.

Одно из непременных требований к мадригалу - изящество неожиданной мысли. Вот как это выглядело у Лермонтов М.Ю. М.Ю. Лермонтова в мадригале Бухариной:

Не чудно ль, что зовут вас Вера?

Ужели можно верить Вам?

Нет, я не дам своим друзьям

Такого страшного примера!..

Поверить стоит раз... но что ж?

Ведь сам раскаиваться будешь,

Закона веры не забудешь

И старовером прослывешь!

О том, на сколько был популярен в России мадригал в начале девятнадцатого столетия, можно судить по небольшой книжечке под названием «Опыт русской антологии», напечатанной в Санкт-Петербурге Сленин И. Иваном Слениным в 1828 году. Составил томик стихов современных поэтов Яковлев М. Михаил Яковлев. Это было первое русское собрание цветов, - так переводится само слово антология. Михаил Яковлев включил в антологию эпиграммы, мадригалы, эпитафии и другие малые лирические жанры, которые он извлек из книг и журналов. Некоторые стихи Пушкин А.С. А. Пушкина, Дельвиг А. А. Дельвига, Туманский В. В. Туманского, Дмитриев И.И. И. Дмитриева, Сомов О.И. О. Сомова прежде нигде еще не были напечатаны, за что составитель выразил своим друзьям особую благодарность.

Мадригалов в антологии особенно много. Кажущаяся легкость жанра, опыт французских авторов мадригалов создавал иллюзию, что любому поэту мадригал принесет славу. Но всегда ли мадригал был оригинален? Вот образец творчества Пушкин В.Л. В.Л. Пушкина:

«Мужчины счастливы, а женщины несчастны,

Селеста милая твердит:

Судьба прелестною свободой их дарит,

А мы всегда подвластны».

- Так что ж? Поспорю в том, прекрасная, с тобой,

Я вольность не всегда блаженством почитаю:

Скажи: ты сердцу мил! - свободу и покой

Тотчас на цепи променяю.

Дядину тяжеловесность предстояло преодолеть гениальному племяннику. Но в таком же духе сочиняли мадригалы Н. Остолопов, Саларев, М. Милонов, А. Измайлов, А. Нахимов и многие другие второстепенные поэты, варьирующие все ту же мысль: ради красоты они не прочь расстаться со свободой.

Туманский, которого Пушкин пародировал в элегиях Ленского, сочинил мадригал, посвященный Аделаиде Л. Чем «хорош» мадригал? Да тем, что к нему подойдет любое женское имя, ни единой черты красавицы Аделаиды Л. поэт в портрете не заметил:

Вы все имеете, чем нежный пол гордится

Приятности, красу и свежесть юных лет

Кто знает разум ваш - дивится,

Кто знает сердце - тот свое вам отдает.

Авторы мадригалов старались по возможности избегать реальных имен, заменяя их условными. Если судить по мадригалам, то самыми распространенными на Руси именами были: Алина, Амина, Лаиса, Нисса, Селина, Лила, Дорида и проч. Недаром же мамаша Татьяны Лариной в девичестве была дружна с княжной Алиной, а выйдя замуж стала звать Селину Акулькой. Но это так à propos.

То, что мадригал становился неким универсальным комплиментом, стало причиной его быстрого угасания.

Следует оговорить, что мадригал необязательно посвящался красавице, мадригал - похвала любому человеку - частному лицу или государственному мужу. Посетив сельское кладбище, растрогавшись, на могиле отца Татьяны и Ольги

Владимир тут же начертал

Ему надгробный мадригал.

(Глава вторая, строфа XXXVII)

Но все же гораздо чаще мадригал посвящали светской красавице. Еще один характерный пример умирания жанра из антологии Михаила Яковлева, который Нахимов посвятил прекрасной женщине. Имя на этот раз не указано:

Для глаз твоих и боги властны

Забыли б горний свой чертог, -

А здесь в твоих объятьях страстных

Из смертных всякий был бы бог!

Нахимов лучше выдумать не мог.

Чтобы вдохнуть жизнь в архаичный салонный жанр лирики, нужен был талант пушкинского масштаба. Молодой поэт увлечен малыми жанрами, будь то эпиграмма, эпитафия или мадригал, которому он возвращает экспромтность и искрометность, а главное - он практически не создает безадресные мадригалы. В его коротких летучих строках всегда угадываются знакомые черты и потому комплимент более утонченный. Поначалу Пушкин А.С. Пушкин в мадригалах откровенно традиционен, пользуясь уже сложившейся поэтикой жанра:

О дева - роза, я в оковах;

Но не стыжусь твоих оков:

Так соловей в кустах лавровых,

Пернатый царь лесных певцов,

Близ розы гордой и прекрасной

В неволе сладостной живет

И нежно песни ей поет

Во мраке ночи сладострастной.

Поэт в мадригале разрабатывает мысль, заявленную впервые Петрарка Ф. Петраркой: «У ней в плену неволи я не знаю...» Но жизненный опыт лирического героя или самого поэта придает чувству всякий раз новизну.

Любопытно, что первый свой мадригал в 1816 г. Пушкин посвящает не «предмету страсти нежной», друзьям:

Богами вам еще даны

Златые дни, златые ночи,

И томных дел устремлены

На вас внимательные очи.

Играйте, пойте, о друзья!

Утратьте вечер скоротечный:

И вашей радости беспечной

Сквозь слезы улыбнулся я.

Пушкин порой создает идеальный мадригал со всеми его мифологическими атрибутами и устойчивой символикой:

Есть роза дивная: она

Пред изумленную Киферой

Цветет румяна и пышна,

Благословенная Венерой.

Вотще Киферу и Пафос

Мертвит дыхание мороза-

Блестит между минутных роз

Неувядаемая роза...

Но автор ставит под мадригалом дату создания: 1 апреля 1827 г. и заставляет тем самым отнестись к нему как к шутке, как к пародии на мадригал.

В мадригалах, а их у Пушкина немало, вдруг прозвучит мысль тревожная и серьезная. Уезжая в Петербург, поэт посвящает в 1827 г. мадригал Ек. Н. Ушаковой, восемнадцатилетней красавице, которой он был увлечен в те поры:

В отдаление от вас

С вами буду неразлучен,

Томных уст и томных глаз

Буду памятью размучен;

Изнывая в тишине,

Не хочу я быть утешен, -

Вы ж вздохнете ль обо мне,

Если буду я повешен?

Ничего себе pointe? Здесь явно покоя не дает память о казненных декабристах. Исследователи относят к мадригалам такие известные пушкинские стихи, как посвящение княгине З.А. Волконской, которые поэт отправил ей вместе с поэмой «Цыганы» («Среди рассеянной Москвы...»), стихотворение «Ее глаза», обращенное к А.О. Смирновой-Россет («Она мила - скажу меж нами...») и некоторые другие, которые не укладываются в рамки мадригала. Во-первых, они куда длиннее дозволенных в мадригале двенадцати строк. Во-вторых, что еще более существенно, в первом стихотворении содержание отнюдь не шуточное, а восхищение З.А. Волконской носит достаточно серьезный характер. Мысль в этих стихотворениях преодолевает ограниченность мадригала, которому свойственна игра, условность, притворство, а не подлинное чувство.

После Пушкина мадригал хиреет. Он исчезнет в шестидесятые годы прошлого века вместе с оскудением светской салонной культуры. Разночинцы не могли сочинять мадригалы, ибо этот жанр аристократичен по своей поэтике и содержанию. Восхищение Прекрасной Дамой стало выражаться в других формах (сонете, поэме, стихотворном цикле), постепенно он интегрировался в другие жанры.

Уяснив, что за мадригалом вовсе необязательно последует Лирические жанры: Эпиталама эпиталама, обратимся к жанру свадебной песни.

Различие между мадригалом и эпиталамой в том, что в первом случае автор взывает к Амуру, а в эпиталаме восхваляют Гименея. Вспомним самый известный русскому слушателю образец жанра - Эпиталаму из оперы Рубинштейна «Нерон». Это великолепное подражание древним:

Пою тебя, о Гименей!

Ты воссоединяешь невесту с женихом...

Правильнее следует определить эпиталаму не как свадебную песнь, а как брачную, так как в ней делается акцент на радостях брачного ложа. В силу особенностей русской ментальности эпиталама не привилась на русской почве.

Существует следующее определение жанра, который в античности имел форму мужского рода: «Эпиталамий - в др. гр. мелике песнь, исполнявшаяся хором юношей и девушек перед входом в брачный покой (гр. thalamos) с пожеланиями счастья молодым. Наиболее ранние образцы сохранились в фрагментах из стихотворений Сапфо Сапфо. В римской литературе известны Эпиталамы, сочиненные Катулл Катуллом (стих. 61, 62, 64), а в более позднее время (IV-V вв.) Авсонием, Клавдианом, Сидонием Аполлинарием» [image] .

Эпиталамий получил широкое распространение в западноевропейской культуре благодаря трем дошедшим до нас стихотворениям Катулла. Эпиталамы оставались как хоровые песни, которые детально воспроизводят весь свадебный обряд.

Комментируя «Эпиталамий Винии и Манлия Торквата», М.Л. Гаспаров отмечает, что в стихотворении Катулла строго соблюдена последовательность свадебного ритуала, принятого в Риме: «Пять частей стихотворения - славословие богу Гименею (ст. 1-75), песня перед домом невесты (76-120), во время шествия (121-155), перед домом жениха (156-190) и перед порогом брачного покоя (191-235): эпиталамий в узком смысле слова» Гай Валерий Катулл Веронский. Книга стихотворений. М., 1986. С. 46. .

В русской лирике аналогий эпиталаме почти нет. Опыт Тредиаковский В.К. В. Тредиаковского, написавшего «Стихи эпиталамические на брак его сиятельства Александра Борисовича Куракина и княгини Александры Ивановны», долгое время оставался единственным в этом жанре. Затем была создана Фет А.А. А. Фетом «Эпиталама графу Л.Н. Толстому»:

Кометой огненно - эфирной

В пучине солнечных семей,

Минутный гость и гость всемирный,

Ты долго странствовал ничей.

Сам А. Фет в письме к Толстому от 20 октября 1862 г. назвал свою эпиталаму «астрономической». В следующих двух строфах поэт устремлен к небесам: новобрачный сравнивается в них с «звездой нетленной», вновь с кометой, устремленной к солнцу. Автор пытается несколько обновить поэтику эпиталамы, поскольку у него не фигурируют, как это бывало в античности, небожители, но стремясь возвысить брачную церемонию, он уподобляет земное событие небесному. В заключительных двух строфах звучит традиционная мысль о тяготах одиночества и счастии вдвоем:

Довольно странствовать по миру,

Пора одно, одно любить.

Пора блестящему эфиру

От моря сушу отделить,

Забыть вражды судьбы безбрачной,

Пути блудящего огня,

И расцвести одеждой злачной

В сияньи солнечного дня.

Эпиталама Фета - типичное стихотворение на случай, оно и не предназначалось для печати. Как не публиковалось и другое стихотворение на случай «На бракосочетание великого князя Павла Александровича и великой княгини Александры Георгиевны» (9 мая 1889), которое тоже с некоторой натяжкой можно причислить к жанру эпиталамы.

И, наконец, эпиталама Северянин И. И. Северянина:

Пою в помпезной эпиталаме

- О, Златолира, воспламеней! -

Пою безумие твое и пламя,

Бог новобрачных, бог Гименей.

По существу, немногие примеры и заключают в себе эволюцию эпиталамы в России.

На Западе эпиталама продолжает жить в мрачном средневековье. Как отмечал Хейзинга Й. Й. Хейзинга, распевались песни, воспевающие плотские радости брака, вопреки тому, что святость брака регулировалась религией и находилась во власти церкви: «Весь этот эпиталамический арсенал с его бесстыдным насмешничаньем и фаллической символикой составлял некогда часть сакрального обряда праздника свадьбы. Церемония вступления в брак и празднование свадьбы не отделялись друг от друга: это было единой великой мистерией, высшее выражение которой заключалось в соединении супружеской пары. Затем явилась церковь и взяла святость и мистерию на себя, превратив их в таинство брака» Хейзинга. Осень средневековья. М., 1980. С. 119. .

Но: «Никакая церковная благопристойность не могла заглушить этот страстный крик жизни: «Hymen, o Hymenaee!» Хейзинга. Осень средневековья. С. 120.

Однако и в западноевропейской лирике жанр эпиталамы не слишком распространен. Хейзинга Й. Й. Хейзинга приводит в пример эпиталаму Дешана Эсташа (вторая половина XIV в.). Известна эпиталама английского поэта Эдмунда Спенсера (1595). Очевидно, что эпиталама обратилась в свадебный обряд и церемонию, действо с элементами импровизации вытеснило сложившийся в греческой и римской лирике жанр.

Литература

Вопросы для самостоятельной работы


•
Послание бесценному другу

«История сэра Чарльза Грандисона» Сэмюэла Ричардсона, «Юлия или Новая Элоиза» Жан-Жака Руссо, «Страдания юного Вертера» Иоганна Вольфганга Гете, «Опасные связи» Шодерло де Лакло - все наиболее знаменитые Эпические жанры: Эпистолярный роман романы восемнадцатого века написаны в эпистолярной форме. Послания, составлявшие причудливый чувствительный сюжет, были любовными и дружескими, ироничными и страстными. Читатели, а в особенности читательницы обожали романы в письмах, - подтверждения тому в литературных пристрастиях матери и дочери Лариных. Да и Наталья Павловна, отвесившая подобающую пощечину графу Нулину, до встречи с ним читала четвертый том

Сентиментального романа:

Любовь Элизы и Армана,

Иль переписка двух семей.

Роман классический, старинный,

Отменно длинный, длинный, длинный,

Нравоучительный и чинный,

Без романтических затей.

В веке девятнадцатом роман в письмах пошел на убыль. Пушкинский замысел эпистолярного романа о судебном процессе над Марией Шонинг и Анной Гарлин остался неосуществленным, сохранилось только начало переписки героинь. Однако эпистолярные фрагменты входят в контекст романов Бальзака, Стендаля, Мюссе, Диккенса. Как правило, в письмах речь идет о поворотных событиях в сюжете, вспомним письмо Татьяны к Онегину и Онегина к Татьяне, письма Германа к Лизе в «Пиковой даме», переписку Алексея с Акулиной в «Барышне-Крестьянке».

В давние времена письмо - важное событие в духовной жизни того, кто его писал и кто его получит. Письмо в идеале обладало искренностью исповеди, и вместе с тем посланию свойственна остраненность, ибо общение между автором и адресатом не совпадает по времени и в пространстве.

Впрочем, в истории русской литературы есть диковинное явление - «Переписка из двух углов». В предисловии от издательства «Алконост» сказано: «Письма эти, числом двенадцать, писаны летом 1920 года, когда оба друга жили вдвоем в одной комнате в здравнице для работников науки и литературы в Москве» Вячеслав И. Иванов и М.О. Гершензон. Переписка из двух углов. Пб., 1921. .

Совместная эпистолярная книга поэта и пушкиниста очень красноречиво говорит о жанровой природе послания: оно в равной мере важно пишущему и читающему, а достаточно часто оно существеннее для автора, так как письмо не только коммуникативная акция, но, прежде всего, акт самопознания.

В те исторические периоды, когда процветал эпистолярный роман, его стихотворным аналогом в лирике было поэтическое Лирические жанры: Послание послание конкретному лицу или некоему условному адресату. Известны послания Буало Н. Никола Буало и Вольтер Ф. Вольтера во Франции, Поуп А. А. Поупа и Мильтон Д. Д. Мильтона в Англии, Готшед И.К. И.К. Готшеда, Виланд К.М. К.М. Виланда и Гете И.В. И.В. Гете в Германии. В русской поэзии первые послания принадлежат Ломоносов М.В. М.В. Ломоносову, Державин Г.Р. Г.Р. Державину и Сумароков А.П. А.П. Сумарокову.

Послание могло быть любовным, дружеским и сатирическим, но жанровая специфика послания - в подразумеваемой диалогической форме с реальным или воображаемым собеседником («Разговор книгопродавца с поэтом» Пушкина, «Разговор с фининспектором о поэзии» Маяковского, «Разговор с комсомольцем Н. Дементьевым» Багрицкого).

Перечисленные примеры заставляют обратиться к генезису поэтического послания. Источника жанра два: христианский и языческий - античный. В Новый завет вошло 21 письмо, из которых наиболее авторитетны послания апостола Павла. Авторы других писем - неизвестные или предполагаемые авторы. От посланий апостола Павла к римлянам и коринфянам возникла традиция поиска истины и справедливости, благочестия и любви к ближнему в эпистолах.

С другой стороны, Квинт Гораций Гораций Флакк ознаменовал завершение своего творческого пути созданием в гекзаметрах двух книг «Посланий» (в 20 и между 19 и 14 гг. до н. э.). Первая книга включает двадцать посланий философского и сатирического звучания. Вторая книга состоит из трех посланий «К Августу», «К Флору» и «К Писонам». В послании «К Августу», выражавшему желание получить письмецо от самого прославленного поэта, который, как он понимал, обессмертит его имя, речь идет об архаической и современной поэзии. Во втором послании к юному поэту Флору Гораций размышляет о быстротечности времени и роли поэта в сохранении памяти о прошлом. Но особенно значимо послание к знатным братьям Писонам. Оно вошло в историю литературы под названием «Искусство поэзии» («Ars poetica»). В нем сформулировал Гораций цели и принципы лирической поэзии, оно послужило образцом для многих последующих эстетических манифестов. Один из наиболее часто обсуждаемых вопросов в дружеских посланиях - о цели и назначении искусства. В послании «К Писонам» Гораций рассмотрел всю историю античной поэзии от Гомера до современности.

Уже из посланий Горация ясно, что, несмотря на указания, кому они адресованы, в сущности эти письма без адреса, так как они обращены к любому заинтересованному читателю и могут стать ему известны. В посланиях Горация, а вслед за ним и других поэтов обсуждаются не частные вопросы, а общечеловеческие проблемы. Жанр послания в лирике по-своему уникален, потому что в нем зримо представлено индивидуальное и всеобщее. Неслучайно в лирике распространены стихотворения под названием «Читателю» или «Поэту», а иногда во множественном числе. Автор лирического послания в этих стихах обращается ко всем сразу, иногда предваряя тем самым последующий текст.

Поздний римский поэт Авсоний Д.М. Авсоний (IV в.) написал цикл стихотворений «Домашние стихи» - о своих предках и внуках. Однако интимность тематики кажущаяся. Большинство стихотворений написаны в жанре посланий. Открывается цикл пространным обращением «К читателю», в котором Авсоний говорит о своей генеалогии. А в итоге подчеркнуто:

Вот я, Авсоний, каков; не будь же высокомерен,

Добрый читатель, приняв эти писанья за труд.

(Перевод М. Гаспарова)

Послания к внукам, последовавшие далее, много говорят нам об укладе жизни в Риме накануне его падения.

Несмотря на кажущуюся конкретность дат, сопровождающих послания, они, как правило, обращены не только современникам, но и обязательно грядущим поколениям. Первый европейский гуманист Петрарка Ф. Франческо Петрарка создал «Письма к потомкам», будучи уверенным в том, что его личность будет любопытна тем, кто будет жить после него. Но подобным образом рассуждал он и в стихах, сходно мыслит и любой автор посланий, полагая, что стихотворное послание вызовет всеобщий интерес у современников, а вероятнее всего, и у потомков.

Вот, казалось бы, пример сугубо частного послания, даже не предназначенного первоначально для печати. Пастернак Б.Л. Б.Л. Пастернак 22 февраля 1957 года пишет актрисе Анастасии Платоновне Зуевой:

Прошу простить. Я сожалею.

Я не смогу. Я не приду.

Но мысленно - на юбилее,

В оставленном седьмом ряду.

Стою и радуюсь, и плачу,

И подходящих слов ищу,

Кричу любые на удачу,

И без конца рукоплещу.

Могла ли великолепная мхатовская актриса получить более щедрый подарок? Пастернак нашел более точные слова восхищения, дабы оценить ее несравненный дар характерной старухи. Но смысл послания перерос конкретный повод. Поэт оставил портрет актрисы, который сохранился на десятилетия, вместе с тем, он передал суть актерского таланта применительно к любому большому мастеру:

Для Вас в мечтах писал Островский

И Вас предвосхищал в ролях,

Для Вас воздвиг свой мир московский

Доносчиц, приживалок, свах.

Движеньем кисти и предплечья,

Ужимкой, речью нараспев

Воскрешено Замоскворечье

Святых и грешниц, старых дев.

Вы - подлинность, Вы - обаянье,

Вы вдохновение само.

Об этом всем на расстояньи

Пусть скажет Вам мое письмо.

Расстоянье с годами увеличивается, а объяснение в любви таланту остается.

Послание никогда не требовало строго зафиксированной поэтической формы, ведь оно могло быть сонетом и стансами, одой и эпиграммой. Формальный жанровый признак заключается лишь в том, что оно в большей или в меньшей степени имитирует письмо. От первоначального стихотворного размера - гекзаметра - авторы посланий вскоре отказались.

Послание дружеское создается с целью обретения единомышленника и союзника. Вот почему столь велико значение дружеского послания в литературном процессе - послания объединяют поэтов в содружества, направления и школы. Дружеское послание адресуется близкому человеку (Пушкин - Пущину, Фет А.А. Фет - Тютчеву, Цветаева М.И. Цветаева - Блоку). Но послание может быть обращено сразу многим близким людям. Пушкин А.С. Пушкин пишет в 1827 году в лицейскую годовщину:

Бог помочь вам, друзья мои,

В заботах жизни, царской службы,

И на пирах разгульной дружбы,

И в сладких таинствах любви!

Бог помочь вам, друзья мои,

И в бурях, и в житейском горе,

В краю чужом, в пустынном море,

И в мрачных пропастях земли!

Дружеское послание часто связано, как это, с памятной датой. Обращенное ко всем бывшим лицеистам, оно, тем не менее, выделяет некоторых в подтексте. В краю чужом - были дипломаты Горчаков А.М. А.М. Горчаков и Ломоносов С.Г. С.Г. Ломоносов, в пустынном море - моряк Матюшкин Ф.Ф. Ф.Ф. Матюшкин, а последняя строка - в честь ссыльного декабриста Пущин И.И. И.И. Пущина.

Послание вовсе не всегда выражает симпатии. А.С. Пушкин ведет нелицеприятный спор в «Послании к цензору», называя его «угрюмым сторожем муз», «глупцом и трусом». Фет А.А. А.А. Фет в послании «Псевдопоэту» честит бездарного стихотворца по чем зря:

Влача по прихоти народа

В грязи низкопоклонный стих

Ты слова гордого свобода

Ни разу сердцем не постиг.

Цветаева М.И. М.И. Цветаева не страшится сказать бывшему возлюбленному обидные слова:

Ты, меня любивший фальшью

Истины - и правдой лжи,

Ты, меня любивший - дальше

Некуда! - За рубежи!

Ты, меня любивший дольше

Времени. - Десницы взмах! -

Ты меня не любишь больше:

Истина в пяти словах.

Приведенный пример из стихов Цветаевой заставляет сделать одно уточнение. Трудно порой провести грань между посланием и посвящением. В том и в другом случае наличествует обращение, ведется диалог или спор, но в посвящении эпистолярные признаки ослаблены.

Особый стиль присущ посланиям официальным. Перед поэтом возникает задача сделать так, чтобы казенные похвалы звучали будто из души. Для этого в правителе и вельможе важно было показать человека, личность с ее тревогами и заботами. Более всего был пригоден для этого жанр оды, но нередко использовались и послания Жуковский В.А. В.А. Жуковским, Державин Г.Р. Г.Р. Державиным, Карамзин Н.М. Н.М. Карамзиным. Послание выигрышнее оды, потому что признание авторитета более интимно, камерно, человечно.

Из русских поэтов прошлого века особенно часто обращался к жанру послания Жуковский В.А. В.А. Жуковский. Среди его адресатов друзья-поэты и лица власть предержащие. По случаю рождения 17 апреля 1818 г. великого князя, будущего императора Александр II Александра II поэт обращается к его матери - супруге великого князя Николая Павловича (будущего императора Николая I) с посланием. Характерно, что Жуковский остановился вопреки традиции на послании, а не на оде, как это было принято. Показательно и другое: обращение к матери позволило Жуковскому сделать акцент на этом событии как на семейном, а не государственном. Начиная свое послание «Государыне великой княгине Александре Федоровне на рождение в. кн. Александра Николаевича», поэт передает подобающее случаю охватившее его волнение, затем произносит хвалу материнству в чисто религиозном плане. В традиции IV эклоги Вергилия, которая трактовалась как предсказание о рождении Христа, Жуковский возглашает:

Гряди в наш мир, младенец, гость желанный!

Завершается послание назиданием в просветительском духе:

Да славного участник славный будет!

Да на чреде высокой не забудет

Святейшего из званий: человек.

Жить для веков в величии народном,

Для блага всех - свое позабывать,

Лишь в голосе отечества свободном

С смирением дела свои читать.

Вот правила царей великих внуку.

С тобой ему начать сию науку.

Стоит вспомнить, что жанр лирического послания приобрел особое значение в годы Великой Отечественной войны. Стихотворения К. Симонова, А. Суркова, С. Гудзенко и других поэтов-фронтовиков убедительно доказывают неразрывную связь этого жанра с жизненными обстоятельствами. Письмо с фронта, письмо на фронт - важнейшее событие в жизни военного поколения, которое закономерно воплотилось в поэзии.

Жанр лирического послания связан с определенным этикетом и обычаями. Постепенно он оскудел в связи с общей утратой эпистолярной культуры. Однако, чтобы показать, что он не исчез вовсе, процитируем стихотворение Бенн Г. Готфрида Бенна «Март. Письмо в Меран»:

Не слишком рано, не сейчас,

попозже,

Чтоб я приехал, чтоб успел, приник

Смятеньем сердца и восторгом кожи, -

Цветенье отложите хоть на миг.

Миндаль, тюльпаны, розы - погодите,

Не раскрывайте ваших лепестков!

Еще не время, солнце не в зените,

Не надо, подождите, пощадите, -

Я сам еще к цветенью не готов.

Ах, этот путь - цвести еще не надо,

Издалека - еще не увидать

Той дали, где спокойная отрада

Почти перерастает в благодать.

(Перевод В. Топорова)

Пример из лирики крупнейшего лирического поэта двадцатого века Г. Бенна выявляет новые свойства послания, - оно становится более условным, ассоциативным, иносказательным.

Жанр послания несколько неожиданно возродился в постмодернизме. Поэты, тяготеющие к постмодернизму, свободно обращаются со стилями и жанрами предшественников, цитируют и перефразируют их строки, включая их в контекст собственного произведения, где они легко узнаваемы, но их смысловая и эстетическая значимость поставлена под сомнение. Известно и пристрастие постмодернистов к опыту самых отдаленных предшественников, обращение к жанрам полузабытым. Старинный жанр, возрожденный в современности, воспринимается читателем как своего рода цитата. В этой связи у многих поэтов можно обнаружить обращение к жанру послания, хотя самый облик его меняется, становится скорее стилизованным под старинные образцы, чем спонтанным.

Инициатором выступил Бродский И.А. И.А. Бродский, «Письма римскому другу» (1972) стали настоящей сенсацией. Непривычным для жанра послания было демонстративное ретро, хотя вымышленные адресаты прошлого не раз встречались в стихотворных посланиях Гете И.В. И.В. Гете, Пушкин А.С. А.С. Пушкина и других классиков.

Склонность поэтов и их читателей тех лет ко всякого рода аллюзиям могла быть удовлетворена - проекция из прошлого в настоящее была очевидна. Речь в стихотворении шла об изгнанниках, преследуемых режимом, и его верных высокопоставленных прислужниках. Но поэт рассчитывал не на поверхностное восприятие, а глубинное: в «Письмах римскому другу» речь шла о кардинальных вопросах человеческого существования вне времени и пространства. Главная мысль «Писем»:

Если выпало в Империи родиться,

лучше жить в глухой провинции у моря.

«Письма римскому другу» - о блаженстве абсолютного одиночества, когда оно адекватно самой природе.

Бродский вернул в обиход историческое послание. Написанное тогда же послание «Одиссей Телемаху» несет в себе трагедию времени, суть которой в том, что давным-давно прошедшее теряет героический смысл, утрачивает очертания реальности, индивидуальное существование, как волна, поглощается морем всечеловеческого бытия.

Есть у Бродского еще одно - более раннее - послание, название которого почти тавтология - «Послание к стихам», которые в парадоксальной форме выражают своеобычность жанра послания: на первом месте самоанализ пишущего, в известной мере игнорирующего восприятие адресата.

Иначе подошли к возрождению посланий поэты концептуалисты, в 70-80-ые годы забросавшие друг друга письмами.

Одной из установок поэтов Кибиров Т. Т. Кибирова, Рубинштейн Л. Л. Рубинштейна, Пригов Д. Д. Пригова, Быков Д. Д. Быкова, разных, но вышедших из полуподполья на авансцену в начале девяностых годов, была установка на документальность, конкретность, достоверность. Отсюда изобилие точных и искаженных цитат и подлинность имен. В поэзию вошла некая коллективность, соединившая соборность с производственным собранием, а в промежутках между встречами, естественно, общались посредством посланий. Их немало - безадресных или, напротив, максимально точно адресованных, где вместо индекса фигурировал эпиграф. Напомним фрагмент из наиболее цитируемого послания «Л.С. Рубинштейну» Тимура Кибирова:

Все проходит. Все конечно.

Дым зловещий. Волчий ров.

Как Черненко, быстротечно

и нелепо, как Хрущев,

как Ильич бесплодно, Лева,

И как Крупская, страшно!

Распадаются основы.

Расползается говно.

Достоинства и изъяны подобных посланий в их жгучей злободневности. Они были актуальны, как передовица в «Правде», над которой они неустанно глумились. Выйдя в официоз, авторы недавних саркастических эпистол несколько растерялись: проблематика ушла в прошлое. Остается ждать, когда рекрутируется новое поколение критиканов, которые будут пародировать бывших пародистов.

Какие перспективы у жанра послания? Думается, самые оптимистические. Распространение словесности через интернет вызовет к жизни новые послания с космическим адресом. Вселенная ждет! Если же прогнозировать серьезно, то раз есть новые средства связи, то будут и послания. Есть гипотеза, что жанр, начинавшийся на бересте и папирусе, наверняка воспользуется факсом.

Литература

Задания для самостоятельной работы


•
Причуды баллады Жанровая принадлежность баллады двойственна, что отмечал Гегель: «Это продукт средних веков и современности по содержанию частично эпический, по обработке же большей частью лирический» (Гегель. Лекции по эстетике. М., 1958. Кн. 3. С. 273).

Первая главка поэмы Маяковский В.В. В. Маяковского «Про это» названа им «Баллада Редингской тюрьмы». Заглавие взято у Уайльд О. Оскара Уайльда, английский поэт сочинил ее, как известно, в тюрьме. Маяковский начинает свою любовную исповедь с размышлений о Лирические жанры: Баллада балладе и балладах:

Немолод очень лад баллад,

но если слова болят

и слова говорят про то, что болят,

молодеет и лад баллад.

Начало поэмы и есть попытка омолодить балладу, в этом Маяковский не одинок, каждый на свой лад стремился возродить старинный жанр: Брюсов В.Я. В. Брюсов, Кузмин М. М. Кузмин и Гумилев Н. Н. Гумилев, Тихонов Н. Н. Тихонов и Пастернак Б. Б. Пастернак. Перечисление можно продолжить, но важнее другое: на рубеже веков началось, а в послереволюционные годы продолжилось увлечение балладой.

Лад баллад и впрямь немолод, эта жанровая форма лирики возникла в средние века в Провансе, и ввели ее первыми в творческий обиход куртуазные поэты. Означало слово «баллада» всего-навсего плясовую песнь, сопровождавшуюся припевом. Указание на танцевальный характер стихотворения содержится в термине: ballade - франц. - танцевальная песня, ballet - франц. - танец.

Поэзия провансальных трубадуров изначально отличалась усложненностью. Как известно, они изобрели рифму, которая позволила изыскано выстраивать строфы, нередко используя во всем стихотворении всего несколько рифм.

В XV веке баллада обретает популярность и за ней окончательно закрепляется строгая рифмовка. Баллада состоит из трех строф с одинаковой рифмой. Строфа может в свою очередь состоять из восьми строк, соответственно рифмовка: ababbcbc, - стих в этом случае восьмисложный. Строфа может состоять и из десяти строк, соответственно рифмовка: ababbccdcd, - стих в этом случае десятисложный.

В таком виде баллада окончательно оформилась в творчестве Вийон Ф. Франсуа Вийона. В 1458 году при дворе герцога Карла Орлеанского, сочинявшего недурные баллады, Ф. Вийон принял участие в состязании поэтов. Герцог-меценат предложил первую строку, которую следовало продлить и развить. Так появилась «Баллада поэтического состязания в Блуа»:

От жажды умираю над ручьем.

Смеюсь сквозь слезы и тружусь играя.

Куда бы ни пошел, везде мой дом,

Чужбина мне - страна моя родная.

Я знаю все, я ничего не знаю.

Мне из людей всего понятней тот,

Кто лебедицу вороном зовет.

Я сомневаюсь в явном, верю чуду.

Нагой, как червь, пышнее всех господ.

Я всеми принят, изгнан ото всюду.

Переводчик Ф. Вийона Эренбург И. Илья Эренбург строго следует принципам построения баллады. Рифмовка десятистрочной строфы:

AbAbbCCdCd.

Мужская рифма (А,С) чередуется с женской (b,d). Строки десятисложные, строф всего три. Завершается баллада четвертой короткой строфой:

Не знаю, что длиннее - час иль год,

Ручей иль море переходят вброд?

Из рая я уйду, в аду побуду -

Отчаянье мне веру придает.

Я всеми принят, изгнан ото всюду

Это так называемая посылка (envoi), в ней следующая рифмовка:

CCdCd.

В балладах используется множество повторов. Рефрен, или, правильнее, Эпифора эпифора, которой заканчиваются все четыре строки. В «Балладе примет» используется анафора: все строки в балладе имеют одинаковое начало:

Я знаю, кто по-щегольски одет,

Я знаю, весел кто и кто не в духе,

Я знаю тьму кромешную и свет,

Я знаю - у монаха крест на брюхе,

Я знаю, как трезвонят завирухи,

Я знаю, врут они, в трубу трубя,

Я знаю, свахи кто, кто повитухи,

Я знаю все, но только не себя.

В восьмистрочной строфе переводчик И. Эренбург соблюдает соответствующую рифмовку:

AbAbbCbC.

Каждая строфа завершается рефреном. Заключительная четвертая строфа состоит из четырех строк:

Я знаю, как на мед садятся мухи,

Я знаю Смерть, что рыщет, все губя,

Я знаю книги, истины и слухи,

Я знаю все, но только не себя.

Рифмовка в посылке:

bCbC.

В поэзии Ф. Вийона и его современников баллада обрела твердую строгую форму, требуя неукоснительного соблюдения рифмовки, повторяющейся в трех строфах, и упрощенной рифмовки в заключительной четвертой строфе. Однако в таком виде баллада далее просуществовала недолго в творческой практике Маро К. Клемана Маро. Форма, определившаяся в XVI в., соблюдалась в наше время лишь переводчиками и подражателями старинным образцам.

Впрочем, при обращении современных авторов неизменно возникают отступления от канона. В 1930 г. Пастернак Б. Б. Пастернаком написана «Баллада» («Дрожат гаражи автобазы...») и «Вторая баллада» («На даче спят. В саду до пят...»). Обе баллады близки старинным канонам: восьмистрочные строфы, всего три рифмы в каждой из баллад, наличие рефрена:

На даче спят. В саду до пят

Подветренном, кипят лохмотья.

Как флот в трехъярусном полете,

Деревьев паруса кипят.

Лопатами, как в листопад,

Гребут березы и осины.

На даче спят, укрывши спину,

Как только в раннем детстве спят.

Последняя строка становится рефреном. Схема рифмовки не вполне соответствует принятой в средневековье, но близка образцам Ф. Вийона:

AbbAAccA.

Пастернак несколько усложняет восьмистрочную строфу: она состоит из двух четверостиший с повторяющейся кольцевой рифмовкой, но различными срединными рифмами. Строф пять, а не четыре. Все строфы равного объема, короткой строфы с посылкой нет. Впрочем, в последней, пятой, строфе автор отделяет три последних строки, которые выполняют роль envoi:

Спи, быль. Спи жизни ночью длинной.

Усни, баллада, спи, былина,

Как только в раннем детстве спят.

Опыт Б. Пастернака, в совершенстве владевшего поэтической техникой, позволяет сделать вывод, что принципы построения баллады не столь строги, как, например, структура сонета. Допускается различный объем текста, позволительны разные виды рифмовки, но при этом необходимы повторы фраз, созвучия, мелодичность, что указывает на генетическое сродство с балладой - плясовой песнью. Песенность - главное отличительное свойство всех разновидностей балладного жанра.

Но наряду с формальными признаками баллада обладает и содержательными критериями. Независимо от структуры текста, балладой стали называть лиро-эпические сюжетные стихотворения фольклорного происхождения или авторские, но созданные на материале фольклора.

Баллада, относящаяся к устному народному творчеству, имеет более древнее возникновение, чем литературная: «Происхождение баллады теряется в глубокой бесписьменной древности, что все теории о ней более или менее предположительны. Балладный синкретизм заставляет думать, что она есть прямой отголосок древнего единства коллективной жизни, порождение обряда и хорового исполнения. А, тем не менее, она жива и по сей день, узнаваемая в разливе так называемой авторской или гитарной песни, нередко сохраняющей все три основные принципа балладной формы» Шайтанов И., Афанасьева О. Зарубежная литература. Средние века. М., 1996. С. 290. .

Авторы учебника далее справедливо отмечают, что расцвет жанра баллады приходится на позднее средневековье и связан преимущественно с английскими народными балладами, посвященными благородному разбойнику Робину Гуду. Условно события можно отнести к XIV или даже XV веку. Личность Робина Гуда не нашла отражения в документах и хрониках, зато он стал популярным фольклорным персонажем. В этой связи уместно отметить важные свойства баллады, в которой отражается не конкретное историческое время, а прошлое как таковое. Формула баллады: не история, а старина. В балладе не может быть дат, а события, разделенные столетиями, нередко контаминируются в одно. Героем баллад становится не выдающийся исторический деятель, а частное лицо - любимец народа, который не в ладах с законом и властями. Чаще всего - это благородный разбойник, защитник обиженных и униженных.

Если же баллада посвящена судьбам сильных мира сего (властителю острова Самос Поликрату у Шиллера или пушкинскому вещему Олегу), то великие мужи предстают в балладе в ипостаси своей частной жизни, их величие испытывается судьбой, перед которой все равны. Самодержавный правитель, как бы высоко вознесен он ни был, всего лишь человек, неотвратимость рока в балладе неизбежна, баллада сигнализирует об этом предзнаменованием. Вследствие этого сюжет баллады нередко пугающе страшен и открывает читателю или слушателю неизъяснимые тайны мироздания. В балладе предпринимается попытка заглянуть за грань бытия, проникнуть интуитивно в иной мир. Сюжетным стержнем баллады зачастую становится испытание героя - проверка его мужества, решимости, отваги. В этом плане идеальный герой жанра все тот же Робин Гуд. Какие бы опасности не подстерегали шотландского стрелка, он всегда перехитрит судью и саму судьбу.

Вследствие широкой известности во всем мире английских баллад о Робине Гуде, термин баллада стал широко применяться к аналогичным произведениям фольклора разных стран. Важно лишь, чтобы герой был хитрец и удалец, умел выходить сухим из воды, вопреки проискам врагов.

К русским балладам, возникшим в народной среде, стали относить протяженные сюжетные песни, которые соло или дуэтом в сопровождении хора, подхватывающего припев-рефрен, исполнялись деревенскими парнями и девками на так называемых «беседах» - зимних посиделках или пирушках. Их отличие от исторических песен в том, что события общенародные в них лишь упоминаются или проходят фоном. Отход от былин в краткости, отсутствии гиперболической фантастики. Русская народная баллада основывается на сюжете, в котором происходит постепенное угадывание, кто же тот, о ком ведут рассказ. Жених может зачастую оказаться разбойником. Эта типическая фольклорная исходная ситуация использована Пушкин А.С. А.С. Пушкиным в балладе «Жених» и в сне Татьяны. Герой баллады не таков, за кого себя выдает, изначально эта коллизия восходит, очевидно, к мифологическим представлениям об оборотнях. К древнейшим родовым отношениям восходит достаточно распространенный конфликт баллады, когда девицу выдают замуж за брата или другого близкого сородича. Последовательное повествование передает постепенное превращение друга - во врага, чужого - в родного, человека - в зверя или растение.

Занимательность русской народной баллады, как, впрочем, и баллад других народов, строится на том, что с обыкновенным человеком происходит нечто необычное.

В конце XVIII века в пору предромантизма возникает авторская баллада, основанная на фольклорном материале, нередко чужеземном и потому экзотическом. Возникшая разновидность баллады уже имела немного общего со средневековой. Инициаторами создания таких баллад были в первую очередь немецкие поэты Бюргер Г.А. Готфрид Август Бюргер, а вслед за ним Гете И.В. Иоганн Вольфганг Гете и Шиллер Ф. Фридрих Шиллер. Это дало основание Гумилев Н. Н.С. Гумилеву охарактеризовать жанр баллады двояко: «История литературы знает два типа баллад - французской и германской. Французская баллада - это лирическое стихотворение с определенным чередованием многократно повторяющихся рифм. Баллада германская - небольшая эпическая поэма, написанная в несколько приподнятом и в то же время наивном тоне, с сюжетом, заимствованным из истории, хотя последнее не обязательно» Гумилев Н.С. Письма о русской поэзии. М., 1990. С. 247. .

Русская литературная баллада как жанр лирики сформировалась, ориентируясь на немецкие образы, с которыми познакомил публику Жуковский В.А. В.А. Жуковский. Он предложил читателям в сущности не переводы, а переложения и подражания балладным шедеврам Гете и Шиллера.

Однако вторжение жанра в Россию связано прежде всего с именем Бюргера и его героини Леноры.

Бюргер Г.А. Готфрид Август Бюргер (1747-1794) - немецкий поэт периода «Бури и натиска». Сын сельского священника, изучал сначала теологию в Галле, затем право в Геттингенском университете. Двенадцать лет начиная с 1772 г. прослужил деревенским судьей. Хорошо знал народную жизнь и фольклор. Излюбленным жанром поэзии Бюргера стала баллада. В 1773-1776 гг. создал на материале устного народного творчества такие баллады, как «Граф-разбойник», «Дикий охотник», «Ленора». Последняя из баллад, благодаря переводам Катенин П.А. П.А. Катенина и Жуковский В.А. В.А. Жуковского, сделала имя Бюргера широко известным в России.

Образ Леноры, по словам поэта, заимствован из немецкой песни, которую пели в старину за прялкой. Однако фантастическая фабула этой баллады, восходящей к сказанию о мертвом женихе, встречается в фольклоре многих народов.

Сюжет баллады и соответственно образ героини отличаются двуплановостью: исторические события и реальные переживания переключаются автором в сферу вневременной фантастики.

В начале баллады упоминается битва под Прагой 6 мая 1757 г., в которой прусский король Фридрих II разбил войско австрийской императрицы Марии Терезии. Упоминание одного из значительных эпизодов Семилетней войны (1756-1763) придавало балладе подчеркнуто современный характер. О возлюбленном Леноры Вильгельме сказано поэтом скупо:

Пошел в чужую он страну

За Фредериком на войну;

Никто об нем не слышит;

А сам он к ней не пишет.

(Пер. В. Жуковского)

Бюргер в балладе оттеняет длительность разлуки Леноры с любимым. Семь лет - срок, достаточно часто встречающийся в фольклоре. Для Жуковского, как и для его читателей, существенно осуждение войны как таковой, которая ассоциировалась в русском сознании с недавней победой над Наполеоном.

Автор баллады передает контрастное отчаяние Леноры, которая не находит своего милого в рядах возвращающихся с войны победителей, и радость тех, кто встретил отца, супругу, невесту. Всеобщее ликование усиливает горе героини и толкает ее на отчаянный шаг: не находя сострадания ни у людей, ни у Бога, она проклинает божий свет. Для Леноры утрата возлюбленного равносильна смерти, если погиб он, то и она готова разделить с ним судьбу. Напрасны увещевания матери, которая призывает Ленору смириться; смертным грехом кажутся ей гневные речи дочери, посылающей проклятья небесам. Бюргер в балладе использует еще одну антитезу: бунт дочери и молитвенное смирение матери. Тщетной оказывается попытка матери вызвать ревность Леноры, высказав предположение, что возлюбленный оказался изменником. Любовь и верность Леноры непоколебимы, а за потерю жениха она винит только Бога.

Героиня баллады предстает как сильная личность, ее страстная жажда счастья заставляет отвергнуть реальность мира, созданного несправедливым и жестоким.

На смену реальной действительности возникает не менее страшный мир фантастический. Рождается ли он в воображении героини, или это некая темная сторона бытия, недоступная здравому смыслу, для автора не существенно. Ленора живет в балладе по законам жанра, который стирает грань между вымыслом и реальностью. Героиня находится в состоянии крайнего возбуждения, она грезит наяву, и ее ведения материализуются.

Появление мертвого жениха на коне, скачка с ним будто бы на свадьбу, а оказывается на кладбище - это еще одно испытание Леноры, которое она храбро выдерживает. Разумом она понимает, куда влечет ее жених, но сердце заставляет быть с ним неразлучной.

Во время фантастической скачки в бесконечном ночном пространстве приметы действительности исчезают, более того, само понятие реального времени становится несущественным. Местом действия оказывается вселенская бесконечность, вместо времени - вечность. Соответственно претерпевает изменение образ Леноры, который переключается в символический план, утрачивая бытовые детали. Ленора становится олицетворением женской верности, она способна разделить с суженым его печальную долю. В финале баллады Ленора оказывается между жизнью и смертью.

С точки зрения автора баллады (с ним солидарны и русские переводчики), завершение сюжета нуждается в дидактике. Несмотря на то, что образ Леноры трактуется как олицетворение самоотверженности и верности, автор не преминул напомнить героине о необходимости покорности и тщете бунта:

Терпи, терпи, хоть ноет грудь;

Творцу в бедах покорна будь:

Твой труп сойди в могилу!

А душу Бог помилуй!

Однако и здесь следует видеть в первую очередь не урок Леноры, а проявление закономерностей жанра баллады, необходимым завершением которой считалась нравоучительная сентенция.

Жуковский В.А. В.А. Жуковский дважды обращался к балладе Бюргера. В 1808 г. появилась баллада «Людмила», которую поэт охарактеризовал как «подражание Бюргеровской Леноре». Второй раз он сделал перевод в 1831 г., сохранив авторское название. В 1816 г. Катенин П.А. П.А. Катенин опубликовал балладу «Ольга», которая была переложением «Леноры» Бюргера. Катенин в противоположность облагороженной поэзии Жуковского сохранил грубую простонародность оригинала. Наличие двух переводов баллады Бюргера «Ленора» вызвало полемику о путях развития жанра русской баллады. Сторонником Жуковского выступил Гнедич Н.И. Н.И. Гнедич, отдавший предпочтение его принципам перевода в статье «О вольном переводе Бюргеровой баллады Ленора». А.С. Грибоедов оценил выше перевод Катенина.

Пушкин А.С. А.С. Пушкин назвал «Людмилу» «неверным и прелестным подражанием», но ему нравилась «простота и даже грубость выражений» у Катенина (статья «Сочинения и переводы в стихах Павла Катенина», 1833). Однако в дальнейшем собственно перевод «Леноры» В.А. Жуковского оттеснил на второй план «Ольгу» П.А. Катенина.

Через четверть века после появления «Леноры» Бюргера два немецких гения начали дружески состязаться в написании баллад. Гете И.В. Гете был инициатором возрождения этого старинного жанра. Он еще прежде обращался к балладе.

Баллады Гете «Фульский король», «Лесной царь», «Кладоискатель», «Коринфская невеста» и другие написаны в традициях страшной сумрачной баллады. Их источниками послужили античные мифы и средневековые предания. В балладах Гете непременно присутствует что-то загадочное, поучительное, страшное, реже - смешное. Обнаженность чувств, столь характерная для фольклорных произведений, - важное свойство баллад.

Возлюбленная в «Фульском короле» не забыта до самого смертного часа. В «Лесном царе», в «Крысолове», в «Коринфской невесте» Гете передает ощущения ночных страхов. Таинственное, потустороннее, не мыслимое, но явственно ощущаемое, губительно вторгается в жизнь. А баллада «Ученик Чародея» - смешная, по-детски озорная, автор заставляет безудержно хохотать над незадачливым волшебником.

Фантастическое и маловероятное, страшное и смешное всегда пронизывает четкая мысль Гете. В «Коринфской невесте» поэт осуждает христианский аскетизм. Преступление совершено родителями коринфской девушки, которую они во исполнение обета, данного богу, обрекли на монастырское затворничество и смерть. Гете всюду и всегда утверждает земные радости; ни кладоискательство, ни ворожба не принесут счастья.

В балладах Шиллер Ф. Ф. Шиллера явственно проступает еще одно своеобразное качество жанра: баллада - драма в миниатюре. В балладах «Перчатка», «Водолаз» (Жуковский перевел ее под заглавием «Кубок»), «Ивиковы журавли» автор сначала детально воспроизводит сценическую площадку, где вот-вот начнется действие, затем поименно или только по званию представляет всех участников предстоящего события. Происшествие становится кульминацией истории, а затем следует поучительная развязка. Баллада заставляет не только пережить рассказанное, но и задуматься над происшедшим. Мораль в балладах чужда однозначной дидактики, как это имеет место в басне, вывод не подсказан читателю, его извлекает каждый сам.

Так, в балладе Ф. Шиллера «Ивиковы журавли», созданной на основе древнегреческой легенды, проводится мысль о неотвратимости возмездия за совершенное злодейство. Если нет среди людей свидетеля содеянного, то сама природа становится обвинителем, а преступник непременно выдаст себя.

Никто не вправе подвергать жизнь героя рискованному испытанию, тем более нельзя дважды искушать судьбу - таков очевидный итог баллады «Водолаз», написанной по мотивам средневековых немецких легенд. Правитель автором обвинен в жестокосердии, а пучина вод изображена в рассказе отважного юноши удивительно конкретно и вместе с тем загадочно.

Точно также и в балладе «Перчатка», сюжет которой заимствован из хроник придворной жизни французского короля Франциска I, жизнью возлюбленного прекрасная дама играет, но в ответ герой, совершив подвиг, дерзит ей отнюдь не куртуазно. Напомним, что эту балладу переводил не только Жуковский В.А. В.А. Жуковский, но и Лермонтов М.Ю. М.Ю. Лермонтов.

В балладе «Поликратов перстень», сюжет которой взят у древнегреческого историка Геродота, удача прочно срослась со всеми помыслами правителя Самоса, но чем больше побед, тем страшнее собеседнику, который при последнем радостном известии поспешно покидает счастливца. Шиллер исподволь внушает мысль, что судьба переменчива, а вслед за удачами и победами неотвратимо наступают бедствия.

Сохраняя, подобно Бюргеру и Гете, эпическое повествовательное начало в балладе, Шиллер усиливает драматизм, шире использует диалог, прибегает к ремаркам, соблюдает композиционную структуру драмы.

В.А. Жуковский нередко по сути создавал «балладу баллад»: Гете и Шиллер перерабатывали уже известные баллады, - русский поэт переиначивал баллады, созданные великими немецкими поэтами. В этом сказывается жанровая природа баллады, которая в разные эпохи различными авторами переписывается заново. Так, Гете в «Лесном царе» создал свою вольную обработку датской народной баллады. Жуковский вослед Гете сочинил самобытную версию истории, ставшей популярной благодаря немецкому поэту.

Жуковский не стремился быть педантично точным, в его строфах немало вольностей. Сравнив перевод «Лесного царя» с оригиналом и обнаружив множество отступлений от гетевского текста, Цветаева М.И. Марина Цветаева, тем не менее, сделала вывод: «Вещи равновелики. Лучше перевести Лесного царя, чем это сделал Жуковский, - нельзя. И не должно пытаться. За столетие давности это уже не перевод, а подлинник. Это просто другой Лесной царь. Русский Лесной царь - из хрестоматий и страшных снов» Цветаева М. Сочинения в 2-х томах. Т. 2. Л., 1980. С. 462. . Восхищенная оценка переводческого шедевра Жуковского абсолютно справедлива.

Следует напомнить, что из английских поэтов, помимо Скотт В. В. Скотта, Жуковский перевел баллады Саути Р. Р. Саути «Адельстан», «Варвик», «Доника» и «Балладу, в которой описывается, как одна старушка ехала на черном коне вдвоем и кто сидел впереди». Прибегая к русификации имен и реалий, поэт создавал предпосылки возникновения русской баллады, основывающейся на русском национальном историческом материале. Чуждый буквализма, Жуковский всякий раз превращался в соавтора переводимого автора.

Частный пример раскрывает общую закономерность развития и распространения жанра баллады. Но примеры можно умножить. Баллада «Гренадеры» Гейне Г. Гейне в русской поэзии зажила самостоятельной жизнью благодаря переводу Михайлов М.Л. М.Л. Михайлова, который стал настолько популярен, что об оригинале не всегда вспоминают. Баллада Мицкевич А. А. Мицкевича «Будрыс и его сыновья» в переводе Пушкин А.С. А.С. Пушкина тоже обрела некую суверенность, тем более что Мериме П. Проспер Мериме в новелле «Локис» ее представил как памятник жмудской (правильнее, жемайтской) письменности, - что в конце концов оказалось розыгрышем. Но П. Мериме воспользовался не польским оригиналом, а русским переводом. Что же касается пушкинских «Песен западных славян», многие из которых либо баллады, либо близки балладному жанру, то они живут в нашей отечественной словесности, не напоминая о том, что сюжеты одиннадцати стихотворений заимствованы из книги П. Мериме «Гюзла, или избранные иллирийские стихотворения, собранные в Далмации, Боснии, Кроации и Герцеговине», где, впрочем, французский писатель не бывал, а лишь мистифицировал читателей.

Взаимодействие балладных сюжетов, их сравнительно легкое прорастание на чужеземной почве, позволяет высказать соображение, что баллада по сравнению с другими лирическими жанрами легче поддается переводу. Причина - сюжетность баллады, а фольклорный сюжет нередко обнаруживает типологическую общность с другими сюжетами, бытующими в стране, куда баллада проникает благодаря переводу.

В самом деле, сюжеты баллад, уходящие в глубокую древность, принадлежат к так называемым «бродячим сюжетам», имевшим нередко общие индоевропейские корни. Несомненно, целый ряд баллад воссоздает сюжеты, относящиеся к периоду, когда христианство утверждалось в европейском сознании, борясь с язычеством. Во всех балладах Саути Р. Р. Саути, переведенных Жуковским, конфликт происходит в момент совершения христианского таинства - крещения, причастия, бракосочетания. Души грешников (Адельстана, Старухи из Беркли, Доники) сопротивляются христианскому обряду, ибо они уже прежде по каким-то неведомым мотивам предались дьяволу.

Излюбленная коллизия романтизма - дуализм личности: дьявольщина толкает на путь преступления, предательства, насилия. Отсюда проистекает мотив двойничества, который обыгрывается романтиками в прозе и стихах. Баллада с ее неявной фабулой, которая не прочитывается до конца, но лишь угадывается, оказалась в этом плане наиболее привлекательным жанром лирики.

Религиозное сознание в жанре баллады нередко определяет композиционную структуру стихотворения, которая включает в себя последовательно моменты заблуждения - прозрения - покаяния («Ленора» Бюргера, «Баллада Редингской тюрьмы» Уайльд О. О. Уайльда, «Заблудившийся трамвай» Гумилев Н. Н. Гумилева).

Тяготение создателей баллады к религиозной проблематике диктует в свою очередь особенности поэтики жанра: сюжет на грани реальности возможен, но скорее как исключение. Примером может служить «Баллада о старом мореходе» Кольридж С. С. Кольриджа.

В балладе символ возобладал над образом, ибо символ - отвлеченная идея, воплощенная в чувственных формах. Исследователи поэтики С. Кольриджа подчеркивают: «Символ передает значение того явления, которое нельзя понять рассудком. Познание символа всегда интуитивно и всегда требует интенсивной работы духа». Дьяконова Н., Яковлева Г. Философско-эстетические воззрения Сэмюэля Кольриджа. - В кн.: С. Кольридж. Избранные труды. М., 1987. С. 24.

Вследствие этого текст баллады становится неким посланием, которое не может быть расшифровано рационально, но должно быть воспринято духовным соучастием. В самом деле, сколько бы ни изучался «Лесной царь» Гете или «Суд божий над епископом» Саути, дать логическое объяснение происшедшему невозможно. В основе сюжета баллады, как правило, случай, из ряда вон выходящий, но случай выступает как непознанная закономерность, над которой предстоит задуматься читателю.

Примечательной стилевой особенностью баллады является то, что сверхъестественное и необычайное выступает вполне заурядно, не в отвлеченных гиперболических формулах, а на уровне обыденного сознания, вдруг сталкивающегося с какой-либо загадкой бытия.

Авторы баллад, как и создатели элегий, предпочитают сумеречное время суток, когда контуры реального мира растворяются, подступают обманчивые ночные призраки, которые могут исчезнуть при пробуждении. Сюжет баллады сжимает время, ибо жизнь проходит ускоренно, события протекают прерывисто. Одновременно сужается и место действия, ибо персонажи с немыслимой скоростью преодолевают даль пространств.

Возникнув в предромантическую эпоху в поэзии Гете и Шиллера, а в России - Жуковского, баллада у романтиков становится приоритетным жанром.

Популярность баллады в романтическую эпоху в значительной мере объясняется произошедшим открытием памятников фольклора. В Англии выходит «Антология народных баллад» (1765) Перси Т. Томаса Перси, с воодушевлением воспринятая впоследствии поэтами «Озерной школы». Затем появляются «Песни шотландской границы» (1802-1803), записанные Скотт В. В. Скоттом. Польские поэты-романтики Мицкевич А. Адам Мицкевич и Словацкий Ю. Юлиуш Словацкий собирают народные песни, причем не только польские, но и литовские, белорусские и украинские, черпая из них сюжеты будущих баллад. А.С. Пушкин слушает русские народные песни, интересуется сборником древних российских стихотворений Кирши Данилова (1804).

Всемирной сенсацией стал выход в 1806 году сборника немецких песен, записанных и обработанных гейдельбергскими студентами Арним А. Ахимом фон Арнимом и Брентано К. Клеменсом Брентано. Воздавая должное энтузиастам народного творчества, Г. Гейне писал: «Под заглавием Волшебный рог мальчика они издали вдвоем собрание песен, частью услышанных у народа, частью взятых из летучих листков и редких старопечатных книг. У меня не хватает слов, чтобы воздать этой книге должную хвалу. В ней заключены самые чарующие цветы немецкого духа, и кто хотел бы ознакомиться с немецким народом с его привлекательной стороны, должен прочитать эти народные песни. И сейчас эта книга лежит передо мной, и мне кажется, что я вдыхаю благоухание немецких лип. Ведь липа играет главную роль в этих песнях; в ее тени по вечерам милуются влюбленные, она их любимое дерево, быть может, потому, что лист липы имеет форму человеческого сердца» Гейне Г. Собр. соч. В 10 т. Л., 1958. Т. 6. С. 226-227. .

Рассматривая сборники народных песен, нетрудно обнаружить, что их разнообразие укладывается в несколько разновидностей: исторические, солдатские, разбойничьи, экзотические, волшебные, любовные и юмористические песни Классификация песен была предпринята И.В. Гете. См.: Гете И.В. Собрание сочинений. В 10 т. М., 1980. Т. 10. С. 301. . Аналогична и проблематика баллад, хотя следует иметь в виду, что в песне сильнее выражено лирическое начало, а в балладе - эпическое. Соответственно, чаще в песне рассказ от первого лица, в балладе - от третьего. Но, несомненно, народная песня и баллада в романтическую эпоху тесно взаимодействуют.

На рубеже восемнадцатого-девятнадцатого веков вслед за Гете и Шиллером к жанру баллады обращаются гейдельбергские романтики и поэты «Озерной школы», Байрон Д.Г.Н. Д. Байрон и Гейне Г. Г. Гейне, Пушкин А.С. А. Пушкин и Мицкевич А. А. Мицкевич, Гюго В. В. Гюго и Ленау Н. Н. Ленау. Жанр баллады становится одним из наиболее предпочтительных в романтическую эпоху. Это объясняется тем, что баллада с наибольшей полнотой соответствовала эстетическим принципам романтизма, удовлетворяя интерес к истории, фольклору и фантастике. Такие столь разные баллады, как «Суд божий над епископом» Саути, «Видение Валтасара» Байрона и «Валтасар» Гейне, «Будрыс и его сыновья» Мицкевича, «Песнь о вещем Олеге» Пушкина объединяет обращение к далекому прошлому. Однако в балладе, в отличие от исторического романа, принцип историзма реализуется иначе. Если в романах Вальтера Скотта или «Соборе Парижской богоматери» Гюго хронология строго соблюдается, то в балладах историческое время выступает просто как таковое, а датировки событий игнорируются. Во всех приведенных выше примерах возможно установить время действия, однако автор интерпретирует его как некое условное, давно прошедшее.

Что же касается исторически реальных действующих лиц, то они выступают не как творцы истории, а скорее как ее жертвы. Это объясняется тем, что главный сюжетный стержень романтической баллады - неотвратимость возмездия за грехи. Рок уравнивает всех, поэтому авторы баллад карают за исторические деяния правителей или их полководцев.

Сюжеты всех романтических баллад за малыми исключениями извлечены из фольклора. Наряду с обращениями авторов баллад к своему национальному наследию просматривается тенденция, идущая от Гете и Шиллера, заимствовать сюжеты из иноязычных культур. Обращение к устному народному творчеству других народов наглядно демонстрирует свойственную жанру баллады дистанцированность от фольклора. Баллада не адекватна фольклорному источнику, так как романтический поэт выступает его интерпретатором. В этой связи в романтическую эпоху авторы баллад интуитивно стремились подчеркнуть не только своеобычие того или иного предания, но и типологическую общность верований и представлений.

Авторы большинства романтических баллад утверждают приоритет мира воображаемого над реальностью. Такова концепция баллад Вордсворта «Нас семеро», Мицкевича «Романтика» и др. Фантастика романтической баллады вследствие этого избыточна, порой стираются контуры реальности, демоническое торжествует в повседневности. Как реакция на увлеченность всякого рода дьявольщиной возникает в противовес сумрачной романтической балладе ее антипод - баллада комическая («Пани Твардовская» Мицкевича, «Вурдалак» Мериме-Пушкина), пародирующая увлечение самих романтиков нечистью.

Популярность баллад потребовала с течением времени некоторого ослабления жанровых признаков. Это происходило по двум направлениям: страшная баллада превращалась в смешную. Характерна такая деталь: «Старуха из Беркли» к неудовольствию автора воспринята Кольер П. Пейном Кольером как пародийная баллада (a mock-ballad), против чего сам Саути Р. Р. Саути решительно возражал См.: Зарубежная поэзия в переводах В.А. Жуковского. М., 1985. Т. 1. С. 593. . Но именно избыточность злодейских образов производила прямо противоположное впечатление. Почувствовав исчерпанность всякого рода бесовщины, Пушкин в балладе «Гусар» комически снижает все ведьминские проделки, да и сама история может быть воспринята как забавная байка, которую придумал старый гусар, чтоб постращать молодого слушателя.

Вместе с тем баллада как жанр в ряде случаев возвращается к песенному истоку. Из сюжета убираются подробности и детали, поэт сосредотачивает внимание на кульминационных моментах. Фабула развертывается как лирическое переживание, действие заменяется внутренним монологом, в котором главное не само событие, а отклик на него. В этом плане любопытно рассмотреть, как один и тот же сюжет различно интерпретируется разными поэтами.

Лорелея - единственный образ Гейне, ставший нарицательным. Неслучайно о Гейне, когда не называют его имя, говорят «автор Лорелеи» или «создатель Лорелеи». Между тем, это определение не вполне верно.

Во-первых, стихотворение под номером два в цикле «Возвращение на родину» в «Книге песен» не имеет названия. Имя героини только упомянуто в последней строчке.

Во-вторых, строго говоря, образ Лорелеи и сюжет стихотворения Гейне заимствовал у Брентано К. Клеменса Брентано, который и является создателем первой версии образа Лорелеи.

Героиня романа К. Брентано «Годви» по имени Виолетта с юных лет встала на греховный путь. Герой Брентано знал ее в ранней молодости, а в старости во искупление собственных заблуждений и ошибок ставит ей памятник. В роман «Годви» (1802) баллада о Лорелее включена как песня Виолетты. Падшая поет о раскаявшейся грешнице:

На Рейне в Бахарахе

Волшебница жила,

Девиц держала в страхе,

Мужчин в полон брала.

Никто на белом свете

Красавицу не влек,

Но кто попал к ней в сети,

Спастись уже не мог.

На суд явиться деве

Епископ дал приказ.

Явилась - был во гневе,

Взглянул - и гнев погас.

Он улыбнулся мило:

«Бедняжка Лоре Лей,

Какая злая сила

Царит в душе твоей?»

(Перевод А. Ревича)

На Рейне в Бахарахе стоит скала Лор-Лей. Возгласы матросов отзывались здесь тройным эхом. Это место считалось не без основания опасным для проплывающих кораблей. Поэтическому воображению виделась и красавица на скале. Место известно с древности. Полагали, что здесь хранится сокровище Нибелунгов. Словом, скала Лор-Лей была окружена всевозможными легендами и поверьями. Дальше генетические корни образа восходят к греческой мифологии - к сиренам гомеровской «Одиссеи». Однако именно Клеменс Брентано создал образ роковой красавицы Лор-Лей, он, по сути, искусно синтезировал фольклор в своей балладе, соединив название скалы с образом прекрасной девушки.

Стихотворение К. Брентано - типичная немецкая романтическая баллада, похожая на те, что были записаны им вместе с И. фон Арнимом и составившие их совместный сборник «Волшебный рог мальчика». История Лор-Лей рассказана обстоятельно и неспешно. В балладе Брентано двадцать пять строф, у Гейне их всего шесть.

Центральным эпизодом баллады является встреча епископа с волшебницей. Брентано обыгрывает здесь излюбленную в романтическую эпоху ситуацию: пастырь божий и падшая красавица, - восходящую, очевидно, к евангельской притче «Христос и грешница». Служитель церкви очарован ею и склоняется к греху, но представшая пред святым отцом красавица, напротив, готова к раскаянию.

В диалоге героиня сетует на разлуку с милым, по которому неизбывно тоскует. Она сама считает свои колдовские чары проклятьем и готова взойти на костер. Однако епископ, чье сердце оказалось внезапно разбитым рейнской колдуньей, полагает себя не в праве ее осудить, а ради избавления от греха направляет в монастырь. Но Лор-Лей по дороге, обманув стражников, бросается с утеса в Рейн, упав близ лодки, в которой плыл епископ. Спасая душу, он осенил себя крестом. «Но не он ли автор этой песни о Лор-Лей?» - задается вопросом в конце баллады автор романа «Годви».

Образом Лорелеи, созданным Клеменсом Брентано, попытался воспользоваться Йозеф фон Эйхендорф в стихотворении «Лесной разговор» (1812). Диалог происходит между путником, заблудившимся в лесной глуши, и колдуньей Лорелеей. Он предлагает ей свою любовь. Она ее отвергает, так как постигла мужское непостоянство. В ужасе он узнает в ней коварную рейнскую красавицу, которая заставляет его вечно блуждать по лесным чащам.

В стихотворении всего четыре строфы, события развиваются динамично. Эйхендорф стремится придать образу Лорелеи более широкий смысл, не связывая его злодейства с Бахарахом на Рейне. Но странно, что рейнская красавица оказалась в лесу. Ее стихия - вода. В сущности у Эйхендорфа использован не столько образ, найденный Брентано, сколько имя героини.

В балладе о Лорелее Отто Лебен Г. Генриха фон Лебена (1821) значительно упрощается фабула. В стихотворении всего шесть строф. Лорелея представлена здесь русалкой, которая глядится в Рейн с утеса при свете луны. Место событий абстрагировано, образ обобщен, и это в свою очередь сближает балладу Лебена со стихотворением Гейне Г. Гейне. Лебен проигрывает сравнение с Гейне не только из-за скромных поэтических достоинств баллады, но, главным образом, потому, что его создание назидательно, дидактично. Лебен предостерегает рыбака от опасности, предвещая ему неизбежную гибель:

Краса ее заманит

Тебя в пучину вод,

Взгляд сладко одурманит,

Напев с ума сведет.

От песен и от взгляда

Спеши уплыть скорей,

Спастись от водопада

Златых ее кудрей.

(Перевод Л. Гинзбурга)

В споре о Лорелее Генрих Гейне в 1824 году победил всех своих предшественников. Баллады уступили место лирическому стихотворению. Автор «Книги песен» не только устранил многие фабульные детали, но изменил ракурс восприятия легенды. В стихотворении Гейне нет локальной конкретности, просто Рейн, а не Рейн возле Бахараха. У Гейне отсутствует епископ как действующее лицо, а вместе с ним исчезли и христианские молитвы греха и раскаяния. Напротив, образ Лорелеи обрел языческие черты. Ее волшебное, завораживающее пение вызывает ассоциацию с сиренами. У Брентано Лорелея не пела. Трижды в трех строках подряд употреблен эпитет «золотой», что подчеркивает не реальность, а сказочность происходящего. Впрочем, слово «сказка» произнесено уже в первой строфе. У Брентано сюжет не ирреальный, он на грани возможного и развернут как нечто несомненно состоявшееся. Гейне подходит к сюжету со стороны, на дистанции. Нарочитый прозаизм начала, где речь идет о самом авторе, контрастирует с подчеркнуто поэтической подачей самой сказки и завершается несколько сниженной концовкой.

Таким образом, балладный сюжет повернут вовнутрь, он перестает существовать сам по себе, вне авторского сознания, ему придан лирический характер: он присутствует в стихотворении Гейне исключительно как предмет авторского переживания. В балладе Брентано в соответствии с жанровыми признаками - время прошедшее. У Гейне происходящее сиюминутно и вечно. История Лорелеи в «Книге песен» утрачивает новеллистические признаки, становясь лишь внешним аналогом внутренней душевной жизни поэта. Лорелея у Брентано - персонаж, у Гейне - греза, иллюзия, символ любви, красоты, искусства. Гейневскому образу присуща таинственность, что и создает возможность его различных интерпретаций, продолжения и развития.

Для романтика изначально невозможна счастливая страсть. Свойственный романтическому сознанию разлад с миром сюжетно оформляется, как правило, в сумеречные загадочные истории о любви, влекущей за собою смерть.

Характерно, что это ощущение не одного только Гейне, - так думали и чувствовали многие в романтическую эпоху. В собрании сочинений М.Ю. Лермонтова рядом с вольным переводом из Гейне «Они любили друг друга так долго и нежно» помещена одна из самых известных баллад Лермонтова - «Тамара».

Попробуем прочесть две баллады параллельно:

Не знаю, что значит такое, Что скорбью я смущен; Давно не дает покою Мне сказка старых времен. Прохладой сумерки веют, И Рейна тих простор; В вечерних лучах алеют Вершины далеких гор. Над страшной высотою Девушка дивной красоты Одеждой горит золотою, Играет златом косы. Золотым убирает гребнем И песню поет она; В ее чудесном пенье Тревога затаена… | В глубокой теснине Дарьяла Где роется Терек во мгле, Старинная башня стояла, Чернея на черной скале. В той башне высокой и тесной Царица Тамара жила: Прекрасна, как ангел небесный, Как демон, коварна и зла. И там сквозь туман полуночи Блистал огонек золотой, Кидался он путнику в очи, Манил он на отдых ночной. И слышался голос Тамары, Он весь был желанье и страсть, В нем были всесильные чары, Была непонятная власть…
(Перевод А. Блока) |

Оба поэта независимо друг от друга обращаются к фольклорному источнику. Образ Лорелеи, как и образ Тамары, овеян легендой. Это предание, молва, это то, о чем рассказывают и поют, во что хотят верить. Дивной красотой наделены эти героини, сладостно их пенье. Обе героини как бы высвечены из мглы, из сумерек, освещены золотым светом. Они внушают своим пением и красотой страсть путникам и скитальцам. Обе красавицы приподняты над землей, они обитают на скале, как на возвышенном пьедестале. Внушая любовь, они губят всякого, кто откликнулся на зов чувства. У Гейне Г. Гейне и Лермонтов М.Ю. Лермонтова сходство в изображении любовных переживаний проявляется в романтическом подходе к окружающей действительности, которая видится им необычно яркой, контрастной, загадочной и вместе с тем обыденной в своей жесткой расправе над любящим сердцем. Ответная искренность наказуема - утверждают романтические поэты.

В чем пафос этих двух баллад, в которых обнаруживается типологическое сходство? Красота - роковая сила, она пленяет, подчиняет, казнит. Искусство и красота неразделимы, они влияют на личность, внушая страсть, ведущую к дисгармонии и гибели.

В эпоху романтизма одним из источников балладных сюжетов становится Библия, из которой черпают вдохновение для своих лирических созданий Байрон Ч. Байрон и Пушкин А.С. Пушкин, Шелли П.Б. Шелли и Лермонтов, Гейне Г. Гейне и Гюго В. Гюго и многие другие поэты. Нередко один и тот же сюжет используется многократно в лирических произведениях одного жанра.

В частности, это относится к стихотворениям Байрона «Видение Валтасара» из цикла «Еврейские мелодии» и «Валтасар» Гейне из «Книги песен» в разделе «Юношеские страдания».

Оба поэта воспользовались библейским рассказом о последнем вавилонском царе Валтасаре, устроившем пир в последнюю ночь, накануне взятия Вавилона персами.

Обе баллады объединяет тираноборческая идея, близкая как английским романтикам (Байрону, Шелли), так и предшественникам Гейне (Гете, Шиллеру).

В книге Пророка Даниила (глава 5) сказано, что на стене пиршественной залы невидимая рука начертала таинственные письмена. Призванный по совету царицы один из пленных сынов иудейских Даниил, отвергнув обещанные царем награды, раскрыл предзнаменование гибели царя и захват его царства персами.

Байрон Д.Г.Н. Байрон более точно следует библейскому источнику, у Гейне Г. Гейне заметен целый ряд отступлений, что, возможно, объясняется тем обстоятельством, что немецкий поэт, знакомый с байроновской интерпретацией, не хотел ее повторять дословно.

Оба стихотворения близки к той разновидности жанра баллады, которая была разработана Шиллером и Гете. Такого рода баллады воспринимались читателем как отголоски тех стародавних времен, когда разного рода поверья и предания, соседствуя с реальностью, сливались в прихотливые фольклорные образы.

Сюжет обеих баллад строится на том, что персонажам, а вместе с ними и читателю, предстоит разгадать некий загадочный знак, ниспосланный свыше.

Баллада Байрон Ч. Байрона состоит из шести восьмистиший с перекрестной рифмовкой, в балладе Гейне двадцать одно двустишие с парной рифмовкой. Гейне неслучайно выстраивает балладу из двадцати одной строфы: число, обычно обозначающее выигрыш, здесь влечет последний проигрыш Валтасара.

В балладе Байрона присутствует и описание роскошеств пира, и осквернение священных христианских сосудов, и появление начертанных огненной рукой слов пророчества: «Мене, текел, упарсин». Кем был призван разгадать надпись Даниил, - эти подробности поэт опускает, зато страшный смысл пророчества молодой пленник раскрывает во всех устрашающих подробностях.

Гейне в балладе лаконично живописует полуночное пиршество в чертогах царя Валтасара. Поэт акцентирует внимание на том, что царь, возомнивший себя равным богу, глумится над христианскими святынями. Устрашающие письмена возникают в тот самый момент, когда царь провозгласил себя властителем земным и небесным.

Как несущественную подробность, Гейне отбрасывает самый мотив пророчества. Мудрец Даниил в балладе не появляется, а прочие волхвы и кудесники, как сказано мимоходом, надпись прочесть не смогли. Но, тем не менее, предвещание осуществилось. Любопытно, как интерпретирует Гейне расплату Валтасара. В балладе Гейне не упоминает нашествие персов. У него финал таков:

В ту ночь, как теплилась заря,

Рабы зарезали царя.

(Перевод М. Михайлова)

В начале баллады говорилось о том, что приспешники царя одобряли его богохульство. В финале они же и зарезали своего правителя. В переводе Михайлов М.Л. М. Михайлова возникает неясность: речь идет то о слугах, то о рабах. У Гейне всюду одно и то же слово «Knecht», означающее «раб», «слуга», «холоп». При всей выразительности финала у М. Михайлова, переводчик вносит в балладу «революционный» пафос, у Гейне отсутствующий.

У Гейне на первый план выходит мотив предательства, поэт был склонен рассматривать исторический процесс как нескончаемую цепь предательств и обмана, коварства и лицемерия.

Таким образом, несмотря на совпадения фабулы двух баллад, авторы расходятся во мнении о том, откуда приходит расплата Валтасару и кто является носителем справедливой мести. У Гейне мстители - вчерашние сотрапезники, у Байрона - кара грядет свыше.

К библейским сюжетам обращался автор грандиозной поэтической книги «Легенды веков» Гюго В. Виктор Гюго. Многие стихи этого цикла, в том числе на религиозные темы, близки балладному жанру. Гюго обращается к образам Евы, Каина, Вооза, Руффи, Даниила и др. Само обращение к жанру баллады, интерес к которой сменил прежнее увлечение одой, свидетельствовало о существенных изменениях политической ориентации поэта. Юный Гюго - роялист сочиняет оды во славу низвергнутой монархии, зрелый автор «Отверженных» - республиканец, он обращается к балладам, в которых, используя легенды веков, стремится, по его собственным словам: «Отпечатлеть человечество в некой циклической эпопее; изобразить его последовательно и одновременно во всех планах - историческом, легендарном, философском, религиозном, научном, сливающихся в одном грандиозном движении к свету; и - если только естественный конец не прервет, что весьма вероятно, этих земных трудов прежде, чем автору удастся завершить задуманное, - отразить, словно в лучезарном и сумрачном зеркале, эту величественную фигуру - единую и многоликую, мрачную и сияющую, роковую и священную - Человека; вот из какой мысли, или, если хотите, из какого побуждения родилась «Легенда веков». Гюго В. Собр. соч. В 14 т. М., 1957. Т. 13. С. 301-302.

Столь грандиозная цель не могла не сказаться на стилистике баллад В. Гюго, который был склонен рассматривать человечество как великую коллективную личность, вследствие чего лирический герой не столько воплощает авторское сознание, сколько некое условное универсально. В балладах В. Гюго ослаблено лирическое начало, оно вытесняется в тексте риторикой и патетикой, баллада неожиданно обретает черты ораторского стиля, вновь приближаясь к оде - к жанру, от которого в чистом виде зрелый поэт и мыслитель отказался. Но такова, видимо, была творческая природа его таланта, в котором непрестанно боролось воображение и воодушевление. Первое рождало баллады, второе - придавало балладам В. Гюго сходство с одами. В лирическом герое поэтического сборника «Легенды веков» отсутствует какой-либо контакт персонажей с витийствующим автором. В. Гюго формирует лирического героя как некую идеальную личность, существующую вне хронологических и пространственных рамок. Он вечен и вездесущ, как и само человечество.

Опыт В. Гюго не игнорировался создателями баллад последующих эпох, в частности, он был подхвачен нашими отечественными творцами революционных баллад, воспевавших героику гражданской войны ( Тихонов Н. Н. Тихоновым, Багрицкий Э. Э. Багрицким).

Окончательное утверждение в русской поэзии жанра баллады, как и других видов лирики, произошло в творчестве Пушкин А.С. Пушкина. Балладный пушкинский репертуар сравнительно невелик, но разнообразен и аккумулирует в себе основные тенденции предшествующего развития жанра. Однако следует отметить, что Пушкин не пользуется термином баллада, предпочитая близкие балладе обозначения жанра: песнь («Песнь о вещем Олеге», «Песни западных славян», «Черная шаль. Молдавская песня»), сказка («Утопленник, простонародная сказка»), легенда («Жил на свете рыцарь бедный…»). В этом проявилось различное отношение к жанру у Пушкина и Лермонтова, который своим стихотворениям неоднократно давал название «баллада».

Следуя традиции Жуковский В.А. В.А. Жуковского, Пушкин создает переложения западноевропейских баллад, в частности, вольно переводит шотландскую балладу «Два ворона»:

Ворон к ворону летит,

Ворон ворону кричит:

«Ворон, где б нам отобедать?

Как бы нам о том проведать?..»

Программная баллада Шиллер Ф. Ф. Шиллера «Рыцарь Тогенбург», воспевающая идеальную небесную любовь, переведенная Жуковским, оказала воздействие на пушкинскую балладу о рыцаре бедном. Три воплощения схожего сюжета еще раз убеждают в том, что баллада сравнительно легко укореняется в инокультуре, поддается версификации. Стоит вспомнить, что стихотворение Пушкина о рыцаре бедном на разные лады толкуют герои романа Ф.М. Достоевского «Идиот». К тому же, и Козьма Прутков пародировал балладу Ф. Шиллера.

К числу наиболее известных стихотворений Пушкина принадлежит «Анчар». Написанное в 1828 г., но опубликованное в альманахе «Северные цветы» только через четыре года, оно поражало воображение экзотической дикостью природы и несло в себе актуальный политический смысл, несмотря на замену слова «царь» в последней строфе:

А князь тем ядом напитал…

Замена сохранилась в последующих изданиях, придавая балладе отвлеченный исторический смысл, превращая в итоге аллегорию в символ.

В балладах Пушкина «Утопленник» и «Жених», написанных на сюжеты, извлеченные из русского фольклора, ощутима близость к народной почве, породившей эти страшные истории.

«Утопленник» отчетливо несет в себе ряд жанровых признаков баллады. Сюжет невероятен с точки зрения здравого смысла, но может быть рожден воображением и совестью мужика, обрекшего душу утопленника на вечные скитания.

Боясь судебной тяжбы, совершает он свое черное дело, за которое казнит себя сам. Двойственность присуща поведению персонажа, двойственность создается ритмом хорея, по природе своей веселым, но в данном случае речь идет о печальном. Антитеза возникает вследствие соединения бытовых деталей с натуралистическими подробностями. Мужик незваного «гостя» окликнул Каином, но преступление-то совершает он сам. За жертву в итоге вступается, как это не раз бывало в балладах, не человек, а природа:

Уж с утра погода злится,

Ночью буря настает,

И утопленник стучится

Под окном и у ворот.

В целом, Пушкин передает народное поверье без существенного авторского вмешательства. Эпический тон повествования сохраняет эмоциональную нейтральность, а невероятное событие само говорит за себя.

Заметна близость баллады «Жених» сну Татьяны Лариной в «Евгении Онегине» (Глава пятая, XI-XXI). Десять строф носят явно балладный характер, что подчеркнуто эпиграфом из «Светланы» Жуковского. «Чудный сон» Татьяны - сон, предвещающий съезд гостей на именины, которых Онегин воспринимает карикатурно:

Он стал чертить в душе своей

Карикатуры всех гостей.

Татьяна же увидела их прежде во сне не просто уродливыми, а ряжеными. Сон усугубил фантасмагорию. Все последующее развитие сюжета уже запрограммировано сновидением Татьяны.

Купеческая дочь Наташа, загадочно пропадавшая три дня, рассказывает во время свадебного сговора сон, который как будто бы явь, а может, и выдумка невесты - в балладе это не вполне ясно. Но речь идет, как и в гадании Татьяны, о «суженом-ряженом». Устойчивая формула, с которой девушка-невеста загадывает жениха, изначально предполагает некую его двойственность: он ряженый, он может оказаться совсем другим, а не тем, чем кажется. Отсюда, возможно, устойчивая мифологема: жених-разбойник. Пушкин ее использует и в «Евгении Онегине», и в «Капитанской дочке» (Швабрин, принявший сторону Пугачева, преследует Машу Миронову), и в балладе «Жених», где разбойник сватает купеческую дочь Наташу. Сюжет, использованный Пушкиным, был обнаружен в двадцати вариантах русских народных сказок.

Пушкин в черновиках баллады первоначально называл Наташу Татьяной, а героиню «Онегина» - Наташей.

Некоторые детали во сне Татьяны и Наташи совпадают. Это дорога в лесу и уединенная хижина, пир нечестивцев и длинный нож в руках у атаманов.

Пушкин в балладе «Жених» следует сложившемуся образцу жанра, используя фольклорную фабулу, включает странное происшествие в обыденную среду, сжимает предельно развитие действия, ибо все события происходят, быстро следуя одно за другим. В балладе действие перемежается с диалогами отца со свахой, жениха с невестой. Баллада завершается возмездием злодею, причем уликой служит кольцо, которому суждено было бы соединить жениха и невесту, а в данном сюжете оно разделяет их навсегда. Замысел и воплощение баллады было в свое время проанализировано в статье: Кукулевич А.М. и Лотман Л.М. Из творческой истории баллады Пушкина 'Жених'. - Пушкин. Временник пушкинской комиссии. Вып. 6. М.-Л., 1941.

Тогда же юный Лермонтов М.Ю. Лермонтов пишет «Балладу» с подзаголовком «Из Байрона». Сюжет о призраке старого замка взят им из баллады леди Амондвилл, которую она исполняет перед севильским соблазнителем в байроновской поэме «Дон Жуан». Но Лермонтов перенес события в Испанию и придал балладе смысл печальный.

Таинственность, загадочность, роковая страсть и смерть - все расхожие атрибуты романтизма сконцентрировались в «Балладе» («Куда так проворно, жидовка младая?»), написанной в 1832 г. Сюжет ее можно отнести к «бродячим», хотя каких-то значительных произведений и не возникло в связи с ним, но различие вер, несущее гибель героям, становилось конфликтом бесчисленных сочинений.

Однако уже в ранних опытах создания баллад у Лермонтова ощутимо ироническое отношение к теме рока, которая столь часто присутствует в балладах. Так, создавая вольную обработку сюжета из «Волшебного рога мальчика», Лермонтов уже не скорбит в «Балладе» («Из ворот выезжают три витязя вряд») по поводу женского непостоянства, а лишь шутит:

Уж три витязя новых в ворота спешат,

увы!

И красотки печали своей говорят:

прости!

В поэзии М.Ю. Лермонтова сюжетные лиро-эпические стихотворения, близкие балладному жанру, занимают видное место. Эмоциональное переживание и самопознание в таких стихах, как «Парус», «Три пальмы», «Утес», «Соседка», «Пленный рыцарь», «Любовь мертвеца», «Сон», «Морская царевна» и др. выступает опосредованно. Происходит перевоплощение и уподобление неким легендарным и сказочным ситуациям, в которых лирический герой находит аналог собственному душевному разладу. Однако далеко не все из перечисленных стихотворений могут быть названы балладами, но все они в большей или меньшей степени близки балладе.

Лермонтовское увлечение балладным жанром возникло одновременно с пробудившимся в юные годы интересом к поэзии Шиллер Ф. Ф. Шиллера. Пятнадцатилетний поэт переводит тоническим стихом «Перчатку», а в подражание балладам «Водолаз» и все той же «Перчатке» создает собственную оригинальную «Балладу»:

Над морем красавица дева сидит

И, к другу ласкаяся, так говорит:

«Достань ожерелье, спустися на дно;

Сегодня в пучину упало оно!»

Сюжет объединяет две шиллеровские истории и завершается тем, что «с душой безнадежной младой удалец» погибает в морской глубине.

К сожалению, опыт обращения к сюжетам из далекой истории русской освободительной борьбы остался единичным и незавершенным. «Баллада» («В избушке позднею порою»), вероятно, должна была стать частью поэмы.

К числу высших удач в балладном жанре принадлежит «Воздушный корабль» (1840). Стихотворение написано по мотивам баллады «Корабль призраков» австрийского поэта и драматурга Цедлиц Й.К. Йозефа Кристиана Цедлица. У Лермонтова это обозначено подзаголовком. Сюда же русский поэт включил строфу из другой баллады Цедлица «Ночной смотр», известной в России по переводу Жуковского.

Удача Лермонтова - Цедлица в том, что авторы отвлекаются от конкретного повода создания баллады, вызванного решением французского правительства перенести прах Наполеона с острова св. Елены в Париж. Имя императора даже не произносится, а только подразумевается. Фантастичность всего происходящего глубоко мотивирована психологически. Наполеон, ставший в народном сознании легендой, бессмертен и вечен, он сталкивается как живой, реальный человек с изменой и предательством, а это вызывает к нему сострадание.

В 1893 г. Фидлер Г. Георг Фидлер опубликовал перевод лермонтовской баллады на немецкий язык, полагая, что «Воздушный корабль» - оригинальное произведение русского поэта. Казус обнаруживает закономерность: баллада, как никакой другой лирический жанр, свободно и легко перемещается сквозь времена и страны.

Влияние лермонтовского «Воздушного корабля» ощутимо в исторических балладах Толстой А.К. А.К. Толстого, например, в балладе «Князь Ростислав», который «в земле чужой лежит на дне речном» без православного отпевания, преданный женой и забытый братом, которые не откликаются на его зов, когда он «на дне речном внезапно пробудясь» взывает к ним.

В середине прошлого века появляются баллады Павлова К.К. К.К. Павловой, Тургенев И.С. И.С. Тургенева, Фет А.А. А.А. Фета. Обращаясь к сюжетам из отечественной и мировой истории, развивая излюбленный мотив о благородном разбойнике, авторы продолжают романтическую традицию, но внешнее следование опыту предшествующего поколения приводит к тому, что баллады порой лишены самобытности, в них ощутима вторичность, жанр довлеет над содержанием, которое легко угадывается на основе уже известных баллад.

Баллада нуждалась в обновлении, и оно произошло в лирике Некрасов Н.А. Н.А. Некрасова.

Если романтическая баллада в большей или меньшей мере близка сказке, то некрасовские баллады новеллистичны.

Баллады Некрасова «Огородник», «Извозчик», «Секрет», «Влас», «Свадьба», «Знахарка», «Похороны» вполне могли бы быть изложены прозой, тем более что версии подобных сюжетов встречаются в повестях и рассказах. Но Некрасов на основе их создает баллады, придавая повествованию явно выраженную песенность. Некрасов и его современники - автор баллады «Хуторок» Кольцов А.В. А.В. Кольцов и Амосов А.Н. А.Н. Амосов, назвавший свою балладу «Элегией» («Хас-Булат удалой! Бедна сакля твоя…»), возвращают жанр к его истокам - народным песням. Неслучайно многие из названных баллад бытуют как песни и воспринимаются как фольклор, а их авторство игнорируется. Это еще одна весьма показательная метаморфоза баллады.

Баллады Некрасова возвращают читателя к уже известным сюжетам, которые поэт переворачивает. Не жених, оказывающийся разбойником, а влюбленный огородник, которого повязали, как разбойника, - герой баллады. Он заявляет об этом в первой же строке: «Не ходил с кистенем я в дремучем лесу…». На бедного огородника возвели напраслину, а живи молодец в романтическую эпоху да возьми и полюби дворянскую дочь, глядишь, наверняка оказался бы атаманом разбойников!

Ситуативно стихотворение «Похороны» («Меж высоких хлебов затерялося небогатое наше село…») перекликается с пушкинским «Утопленником». Здесь происходит именно то, чего попытался избежать мужик - похороны незнакомца. У Некрасова содержанием становится некое коллективное действо, исполненное сострадания к тому, кто сгубил душу.

Есть еще одно существенное отличие в сюжетостроении баллад Некрасова от предшествующих образцов жанра. Романтики приоткрывали прошлое, поэт-шестидесятник пытается заглянуть в будущее. У него почти везде предсказания на грядущий день:

Будут песни к нему хороводные

Из села по заре долетать,

Будут нивы ему хлебородные

Безгреховные сны навевать

Наконец, Некрасов включает баллады в контекст поэмы. Главы «Савелий, богатырь святорусский», «Разбойник Кудеяр», «О двух великих грешниках» - по существу самостоятельные баллады, включенные в поэму «Кому на Руси жить хорошо», составляющую обширную панораму народной жизни, где есть место и балладным персонажам.

Демократизация жанра баллады происходит и в западноевропейской литературе, примером чего служат «Казарменные баллады» Киплинг Р. Редьярда Киплинга, лишенные лирического начала и подкупающие суровым воссозданием тягот солдатской службы. Неслучайно Киплинг часто прибегает к маршевому ритму:

День - ночь - день - ночь - мы идем по Африке,

День - ночь - день - ночь - все по той же Африке.

(Пыль - пыль - пыль - от шагающих сапог!) -

Отдыха нет на войне!

(Перевод А. Оношкович-Яцыны)

Баллады Р. Киплинга передают отупляющее физическое состояние рядового британских войск: отшагавший тысячу миль, он способен на все. «Томми» говорят между собой на солдатском жаргоне - грубом, циничном, нарочито неправильном. Это своего рода протест против всяческих норм, правил и устава. В балладах Р. Киплинга мало лирики, условия солдатского существования к этому не располагают. Немного и действия в балладах, совсем мало событий, а есть особенный внутренний коллективный монолог, рожденный в едином солдатском строю.

Как отмечалось выше, баллада чуждается дидактики, но Киплинг не боится выглядеть морализатором. Когда он провозглашает свое знаменитое: «О, Запад есть Запад, Восток есть Восток, и с места они не сойдут», - это звучит не голос поэта, а коллективный солдатский выкрик.

В английской поэзии двадцатого века к жанру баллады обращались Элиот Т.С. Томас Стернз Элиот (знаменитые «Кошки») и Оден Уистен Хью Оден («Виктор»).

В 1928 г. Брехт Б. Бертольт Брехт написал «Трехгрошовую оперу», включив в нее много уже известных баллад в качестве музыкальных зонгов, напрямую обращенных в зал. Немецкий драматург создал в пьесе целую аналогию баллад: из «Казарменных баллад» Киплинг Р. Р. Киплинга он взял «Солдатскую песню», из баллад Ф. Вийона - целых пять, песенку Полли «Пиратка Дженни» и «Балладу о Мэкки-ноже» стилизовал под уличный фольклор. Кстати, переводы из Вийон Ф. Ф. Вийона сделаны с полным соблюдением правил рифмовки.

Брехт обожал балладу, она принесла ему славу. Первым же произведением поэта была «Баллада о мертвом солдате», которую он сам исполнял в политических кабаре, аккомпанируя себе на гитаре. Уже в этом раннем сочинении Брехта проявилась его склонность пародировать и тем самым переосмысливать классические образцы немецкой и мировой поэзии. «Баллада о мертвом солдате» перефразировала «Гренадеров» Гейне Г. Генриха Гейне, которые брели из русского плена и готовы были ради томившегося в плену Наполеона подняться вместе с его поверженной ратью из могил.

Брехт выстраивает свою «Легенду о мертвом солдате» из множества подробностей и деталей, которые разрушают былые и новейшие легенды о неизвестных солдатах, готовых умирать многократно ради императора, вождя или фюрера.

Поэт-сатирик нашего столетия скрупулезно воспроизводит операцию по извлечению трупа из могилы во всей омерзительности:

Вошла в могилу сталь лопат,

прервала смертный сон.

И обнаружен был солдат,

и, мертвый, извлечен.

Врач осмотрел, простукал труп,

и вывод сделал свой:

Хотя солдат на речи скуп -,

но, в общем, годен в строй…

В прогнившую глотку влили шпанс.

Качается голова.

Ведут его сестры по сторонам,

и впереди - вдова.

(Перевод С. Кирсанова)

Две известнейших немецких баллады отразили перелом в массовом сознании. У Гейне восхищение вызывает романтическое самозабвение во имя высшей цели. У Брехта развенчивается героическая легенда. Показывая абсурдность действий осквернителей праха, он внушает мысль о том, что гибнуть на полях сражений во имя правителя нелепо во второй раз, равно как и в первый. Брехт перечеркивает романтические представления натуралистическими подробностями, изобилующими в балладе.

В «Трехгрошовой опере», а затем и в «Трехгрошовом романе», написанном по мотивам пьесы, Брехт воспользовался уголовным песнопением, сочинив в опере зонги, а в романе - эпиграфы, по образцам криминального репертуара. Брехт напомнил, что те песенки, которые распевают зеки, большей частью - баллады. Великий писатель возвел низовой жаргон в жанр высокой лирики! Он был абсолютно прав: разве наша одесская «Мурка» не баллада? Или знаменитая песня:

В нашу гавань приходили корабли,

Большие корабли из океана…

Это начало баллады, в которой будет все: страсть, ревность, честь и поножовщина. Но ведь это тоже фольклор, и Брехт, а вслед за ним и российские барды обратились к этим незамеченным прежде сокровищам, на основе которых появилось немало авторских песен, которые в большинстве своем близки балладам.

Именно Бертольт Брехт дал жанру новую жизнь, вдохновив на сочинение баллад многих поэтов, и, прежде всего, российских, когда его пьесы вошли в репертуар отечественных театров. В театре на Таганке шел громкий спектакль «Добрый человек из Сезуана», в котором было немало зонгов (баллад!), а среди исполнителей звучал и голос Высоцкий В. В. Высоцкого. Стоит ли удивляться, что собственные его песни в большинстве своем баллады, а лирический герой - рубаха-парень, у которого то ли в прошлом, то ли маячат впереди столкновения с законом. Заслуга В. Высоцкого перед жанром уже в том, что он напомнил, что балладу полагается петь.

В русской поэзии 60-х годов произошел балладный бум. Окуджава Б. Б. Окуджава, В. Высоцкий, Матвеева Н. Н. Матвеева, Башлачев А. А. Башлачев, Гребенщиков Б. Б. Гребенщиков и многие другие профессиональные и самодеятельные поэты-исполнители сочиняли песни, во многих случаях похожие на баллады. Изъяны их поэзии скрывали сопровождающие два-три аккорда.

Необязательно это были песни. В поэзию шестидесятников, с ее явной тягой к истории, вошла баллада. У Вознесенский А. А. Вознесенского читаем: «Баллада-яблоня», «Лобная баллада», «Больная баллада», «Баллада работы», «Баллада-диссертация» и прочие. Даже если не все из названных стихотворений вполне соответствуют критериям жанра, характерно само стремление автора обозначить произведение как баллада. Тем самым поэт усиливал пафос произведения, включая его в длинный жанровый ряд.

Как обстоит сегодня дело с балладой? Несомненно, баллада - жанр отнюдь не вымирающий. В наши дни она пребывает во временном забвении. Хотя образцы удачных баллад можно обнаружить, например, в лирике куртуазных маньеристов.

Наконец, следует заметить, что с балладой произошла закономерная эволюция. Возникнув в народной среде, она достигла апогея в эпоху романтизма, но, постепенно демократизируясь, стала достоянием массовой культуры. Если обратиться к нынешнему вокальному репертуару, то в нем обнаружатся бледные подобия баллад. Но ведь это еще не остановка на путях баллады. Поживем - услышим.

Литература

Задания для самостоятельной работы


•
Жанр как подражание

Аристотелевский принцип mimesis распространяется не только на явления жизни, но и на памятники литературы. Поэзии свойственно возрождать забытые жанры, подражая им. Разумеется, поэтическую форму, канувшую в Лету, восстановить в том виде, в каком она бытовала в давно минувшие эпохи, невозможно. Зато возникает имитация под старину, в сегодняшнем стихотворении поэта порой просматривается классический ориентир великого предшественника. Это придает современному творению некое подобие классики.

Так, например, жанр Лирические жанры: Эклога эклоги было принято считать вышедшим из употребления вместе с исчезнувшей буколической (греч. bukolika, от bukolikos - пастушеский) поэзией. Написанные гекзаметром эклоги (букв. - избранное) изображали идиллическую жизнь пастухов, ведущих философские беседы и переживающих любовное томление. Эклоги писал в эпоху эллинизма Феокрит Феокрит, в римской поэзии традицию продолжил Вергилий Вергилий. В новое время эклоги писались только как подражание древним ( Данте А. Данте, Спенсер Э. Спенсер), широко известна эклога Малларме С. Стефана Малларме «Послеполуденный отдых фавна». Встречаются эклоги в поэзии Иванов Вяч. Вяч. Иванова. Но уже в наше время эклоги начал писать Бродский И.А. И. Бродский. Его эклоги далеки по форме от канонических образцов, но с творениями Вергилия их роднит пристальное вглядывание в кипучую, но незаметную из-за своей малости жизнь природы со всеми ее крохотными тварями и мелкими растеньицами. Само по себе обращение к эклоге говорит о том, что нет окончательно исчезнувших жанров, у каждого есть возможность возрождения, если современный большой поэт вздумает подражать классикам.

Акт подражания при этом играет существенную роль. Причем подражают жанрам не только удаленным во времени, но и далеким в пространстве. В русской поэзии обнаруживается такой непривычный жанр лирики, как газель (или газэла). К нему обращались многие поэты: Фет А.А. А. Фет, Вяч. Иванов, Северянин И. И. Северянин, Кузмин М. М. Кузмин, Багрицкий Э. Э. Багрицкий. В отечественную поэзию жанр газели пришел из стран, где исповедуется ислам. Появление газели на русской почве обязано увлечением русских поэтов лирикой Рудаки Рудаки, Саади Саади, Хафиз Хафиза, Навои Навои. В западной поэзии известны опыты в этом жанре Гете И.В. И.В. Гете, Фон Платтен А. А. Фон Платтена, Гофмансталь (фон) Г. Г. фон Гофмансталя. Возможно, что их произведения также сказались на появлении у нас Лирические жанры: Газель газели.

Структура газели отличается строгой рифмовкой по схеме aa ba ca и т.д. В последнем стихе полагалось упомянуть имя автора. Это правило в русских газелях не соблюдалось. В газели есть некоторое сходство со стансами: каждая строфа (дистих) отличается завершенностью и афористичностью. Вот как выглядит очень лаконичная газель у М. Кузмина:

Зачем, златое время, летишь?

Как всадник, ногу в стремя, летишь?

Зачем, заложник милый, куда,

Любви бросая бремя, летишь?

Ты, сеятель крылатый, зачем,

Огня посея семя, летишь?!

Чем привлекла газель русских поэтов? Своей изысканной рифмовкой, многочисленными повторами, которые, тем не менее, допускали монотонности. Газель требовала откровенной красивости, ее поэтичность была нарочито демонстративной. В русской поэзии жанр газели создавался ориентацией на традицию.

Подражанию восточному придавало переживанию поэта обобщенный характер, менялся сам образ лирического героя, условный восточный колорит устанавливал дистанцию между певцом и автором. Жанр не стал принадлежностью собственно русской поэзии, он сохранял черты подражательности и эстетизации.

Поэты серебряного века в большинстве своем искусно владели ремеслом версификации. Для них не представляла значительной трудности любая самая сложная рифмовка, они с легкостью воссоздавали любой стихотворный ритм. Обладая вместе с тем редкостной эрудицией, они извлекали из запасников поэзии изысканные стихотворные формы, иные из которых казались устаревшими уже в эпоху Ренессанса. Им чрезвычайно импонировало опробовать свой дар в воплощении сложных архаических форм. Это был, с одной стороны, способ утвердить себя в мировой поэзии, а с другой стороны, было проявлением манерности, которая ощутима в стихах раннего Брюсов В.Я. В. Брюсова, Кузмин М. М. Кузмина и многих поэтов масштабом поменьше.

Один из наиболее совершенных поэтических циклов М. Кузмина - «Александрийские песни». Александрийские - значит, написанные двенадцатисложным стихом с ударением на шестом и двенадцатом с цезурой после шестого слога. Этим стихом был сочинен в двенадцатом веке рыцарский роман об Александре Македонском. В русском стихосложении - это шестистопный ямб с цезурой посередине. Применительно к «Александрийским песням» М. Кузмина можно сказать, что ритм диктует жанр. К тому же и тематически стихи связаны с античностью. Разумеется, это античность, увиденная глазами не поэта-эллиниста, а акмеиста, любующегося из дали веков словесными и вещественными памятниками. Но «Александрийские стихи» являют собой в русской поэзии уникальный жанр, в котором слились воедино формальные критерии и содержательные.

То же самое можно сказать о терцинах, когда они выносятся в заглавие отдельного стихотворения или цикла и создаются в подражание «Божественной комедии» Данте А. Данте Алигьери ( Пушкин А.С. А.С. Пушкин, Иванов Вяч. Вяч. Иванов, В.Я. Брюсов).

Когда поэт выносит признаки формы в заглавие, тем самым он обозначает по сути жанр своего стихотворения. Стиховые особенности фигурируют в том же значении, как названия стихов «Стансы» или «Сонет». У Брюсов В.Я. В.Я. Брюсова в стихотворении «Терцины к спискам книг» (1901) терцины значат не просто особенности строфики, а их жанр, ведущий родословную от Данте. У Набоков В.В. В.В. Набокова цикл стихотворений назван «Гексаметры» (1923). Это тоже больше, чем указание на размер строк, а приближение к жанровому обозначению:

Бережно нес я к тебе это сердце прозрачное. Кто-то

в локоть толкнул, проходя. Сердце, на камни упав,

скорбно разбилось на песни. Прими же осколки. Не знаю,

кто проходил, подтолкнул: сердце я бережно нес.

Гекзаметр (у Набокова - гексаметры) обладает определенной ассоциативной памятью, четыре набоковских строки накладываются на стихи предшественников от Гомера до Пушкина. Не столь уж оригинальные и глубокомысленные строчки вырастают в своей значимости благодаря контексту всей поэзии, созданной гекзаметром. Гекзаметр становится жанровым признаком.

Подражательные жанровые формы иноязычного происхождения остаются единичными явлениями в русской поэзии, если они не соответствуют традициям отечественного стихосложения. Уже говорилось о том, что благодаря А.С. Пушкину в русской лирике укоренились многие жанры. Но некоторые не получили продолжения. В сатирическом стихотворении «Сказки» (1818) стоит подзаголовок «Noel» - французское рождественское песнопение, строфа состоит из восьми стихов, количество слогов чередуется:

Ура
Ура! В Россию скачет | - 6 слогов
Кочующий деспот. | - 6 слогов
Спаситель громко плачет, | - 6 слогов
А с ним и весь народ. | - 6 слогов
Мария в хлопотах спасителя стащает: | - 6 слогов
«Не плачь, дитя, не плачь сударь: | - 8 слогов
Вот бука, бука - русский царь!» | - 8 слогов
Царь входит и вещает (…) | - 6 слогов

Строфа оказалась неорганичной для русской стиховой традиции, жанр не привился на русской почве. Подражание жанру французской сатирической песенки не оказалось плодотворным.

Во всем мире широко известны японские трехстишия Лирические жанры: Хокку хокку (или хай-кай) и пятистишия Лирические жанры: Танка танки. Эпитафией крупнейшего японского поэта нашего века Исикавы Такубоку стала его самая известная танка:

На северном берегу,

Где ветер, дыша прибоем,

Летит над грядою дюн,

Цветешь ли ты, как бывало,

Шиповник, и в этом году?..

(Перевод В. Марковой)

Пронзительные горькие строки; ненавязчивая, но очевидная антитеза вечной жизни природы и краткость человеческого существования заключена в этих немногих скупых строках.

Стоит ли на русском языке писать танку и хокку? Стоит, если это перевод. Минимальный стиль, исполненный таинственной символики, свойственной японскому искусству, не слишком подходит русской поэзии, где в большей или меньшей степени присутствуют повествовательные подробности.

На рубеже веков появилось несколько поэтических циклов в жанрах японской лирики. Это «Подражание японскому» Иванов Вяч. Вяч. Иванова, «Японские танки и хай-кай» Брюсов В.Я. В.Я. Брюсова, «Пять танок» Белый А. Андрея Белого.

Вот как выглядит японская танка Брюсова:

В синеве пруда

Белый аист отражен;

Миг - нет следа.

Твой же образ заключен

В бедном сердце навсегда.

А это хай-кай:

О, дремотный пруд!

Прыгают лягушки вглубь,

Слышен плеск воды…

Привычный набор образов из японской поэзии и живописи наличествует, но танки и хай-кай - подделки, потому что в них отсутствует специфика национального самосознания и видения мира. Жанр не может быть составлен из формальных признаков; формообразующей жанровой категорией, несомненно, становится совпадение мышления автора и его читателей.

Экзотических жанров в русской лирике не так уж мало. Из арабской поэзии пришли Лирические жанры: Рубай рубай - четверостишия с рифмовкой aaba или аааа, но остались только в переводах.

Из средневековой французской поэзии пришел Лирические жанры: Триолет триолет, в котором строфа - восьмистишие с повтором первого двустишия в конце строфы, а первая строка совпадает с четвертой. Триолет -излюбленный жанр салонной лирики, потому что игра в нем куда важнее содержания. «Триолет Алете, в тот день, как ей исполнилось 14 лет» (1795) Карамзин Н.М. Н.М. Карамзина доказывает это со всей очевидностью:

Четырнадцати лет

Быть Флорой, право, стыдно:

В апреле розы нет!

Четырнадцати лет

Ты лучше всех Алет:

Ах, это им обидно.

Четырнадцати лет

Быть Флорой, право, стыдно.

Триолет Триолеты сочиняли Фофанов К. К. Фофанов, Бальмонт К. К. Бальмонт, Сологуб Ф. Ф. Сологуб, Северянин И. И. Северянин, Калинников И. И. Калинников, Рукавишников И. И. Рукавишников. Однако, чтобы писать триолеты, вовсе необязательно быть поэтом, достаточно стать просто стихотворцем.

Буало Н. Н. Буало в своем трактате «Поэтическое искусство» восклицал:

Сверкает каждый жанр особой красотой:

Нас - галльское! - Рондо пленяет простотой

И блеском своего стариннейшего склада.

Лирические жанры: Рондо Рондо (франц. rond - круг) - жанр средневековый, точнее, он возник во Франции в преддверии Ренессанса. Но построение его не столь уж просто.

В восьмистрочном рондо повторяется первая и вторая строка в конце, а первая строка повторяется в четвертой.

В тринадцатистрочном рондо повторяются первая и вторая строка в конце, а первая строка повторяется в девятой.

В пятнадцатистрочном рондо повторяются первая и вторая строка в конце, а первая тоже в девятой. Таков круг.

Оно могло быть восьми, тринадцати и пятнадцатистрочным, но рифм было всего две.

О Смерть
О Смерть, как на душе темно! | А
Все отняла, - тебе все мало! | b
Теперь возлюбленной не стало, | b
И я погиб с ней заодно, - | А
Мне жить без жизни не дано. | А
Но чем она тебе мешала, | b
Смерть? | =
Имели сердце мы одно, | А
Но ты любимую украла, | b
И сердце биться перестало, | b
А без него мне все равно - | А
Смерть! | =

Рифмовка сложная, рефрен краток и интонация его меняется.

Уже поэтам Плеяды рондо представлялось пережитком средневековья, но рондо выжило в эпоху классицизма, правда, находясь где-то на периферии жанровой системы. В России интерес к жанру рондо неожиданно пробудился вместе с переводами из старой французской поэзии, появились рондо Брюсов В.Я. В. Брюсова, Кузмин М. М. Кузмина, Лившиц Б. Б. Лившица.

В заключение попробуем ответить на два само собой возникающих вопроса.

Почему рондо или триолет в отличие от сонета или стансов остались жанрами почти невостребованными в пору романтизма и в дальнейшем литературном процессе? Объяснение, вероятно, в том, что диктат формы подчинял и неизбежно обеднял содержание. Эти жанры украшают поэзию, но ее облик не определяют.

Все жанры лирики имеют давнюю историю. А возможно ли возникновение новых жанров эпоса, лирики, драмы? На этот вопрос следует дать ответ отрицательный. Эксперимент с жанровыми формами происходит путем их контаминации, взаимопроникновения родов и жанров, а на сегодняшнем этапе особенно заметно ослабление жанровых границ и преобладание внежанровой лирики.

Литература

Задания для самостоятельной работы


•
Литература В список литературы не включаются работы, на которые имеются ссылки в тексте.

Алгебра и гармония жанра

1. Аверинцев С.С. Риторика и истоки европейской литературной традиции. - М., 1996.

2. Бахтин М.М. Эстетика словесного творчества. - М., 1979.

3. Веселовский А.Н. Избранные статьи. - Л., 1939.

4. Гаспаров М.Л. Избранные труды. Т. 1-2. - М., 1997.

5. Гегель Г.В.Ф. Лекции по эстетике. Кн. 3. - М., 1958.

6. Гинзбург Л.Я. О лирике. - Л., 1964.

7. Кожинов В.В. Происхождение романа. - М., 1963.

8. Лотман Ю. О поэтах и поэзии. - СПб., 1996.

9. Мелетинский Е.М. Введение в историческую поэтику эпоса и романа. - М., 1986.

10. Теория литературы: Основные проблемы в историческом освещении. - М., 1964.

11. Тынянов Ю.Н. Поэтика. История литературы. Кино. - М., 1977.

12. Шайтанов И.О. Мыслящая муза. - М., 1989.

Элегия и ода - спор равных

1. Гуковский Г.А. Элегия XVIII в. - Русская поэзия XVIII в. - Л., 1926.

2. Гуковский Г.А. К истории русской оды XVIII в // Поэтика. Т. 3. - Л., 1927.

3. Державин Г.Р. Рассуждения о лирической поэзии или оде.

4. Русская элегия XVIII - начала XX века. - Л., 1991.

5. Тынянов Ю.Н. Ода как ораторский жанр // Поэтика. История литературы. Кино. - М., 1977.

6. Французская элегия XVIII-XIX веков в переходах поэтов пушкинской поры. - М., 1989.

7. Фризман Л.Г. Жизнь лирического жанра. Русская элегия от Сумарокова до Некрасова. - М., 1973.

8. Шевырев С.В. История поэзии. - М., 1835.

Эпиграмма и эпитафия - опасное сходство

1. Греческие эпиграммы. - М.-Л., Academia, 1935.

2. Русская эпиграмма XVII-XIX вв. - Л., 1958. - (Библиотека поэта).

3. Русская стихотворная эпитафия. - СПб., 1998. - (Новая библиотека поэта).

4. Русская эпиграмма (XVIII - начало XX в.). - Л., 1988. - (Библиотека поэта).

5. Царькова Т.С. И в эпитафии напишут //»Звезда», 1997, № 10.

6. Эпиграммы греческой антологии. - М., 1999.

Сонет - мир в миниатюре

1. Гармония противоположностей. Аспекты теории и истории сонета. Тбилиси, 1985.

2. Гаспаров М.Л. Очерк истории русского стиха. - М.-Л., 1984.

3. Гроссман Л. Поэтика сонета. Проблемы поэтики. - М.-Л., 1928.

4. Жирмунский В.М. Теория стиха. - М., 1975.

5. Михайличенко Б.С. Теория сонетного жанра. - Самарканд, 1995.

6. Проблема теории стиха. - Л., 1984.

7. Русский сонет. Сонеты русских поэтов XVIII - начала XX в. - М., 1983.

8. Русский сонет. - М., 1998.

9. Федорова Л. Суровый Дант и насмешливый Кибиров //»Литературная учеба», 1998, № 2.

Стансы - завидное постоянство

1. Жирмунский В.М. Теория стиха. - Л., 1975.

2. Томашевский Б.В. Стилистика и стихосложение. - Л., 1959.

От мадригала к эпиталаме

1. Гроссман Л. Борьба за стиль. Опыт по критике и поэтике. - М., 1927.

2. Шульговский В. Занимательное стихосложение. - Л., 1926.

Послание бесценному другу

1. Аренштейн Л.М. Пушкин. Непричесанная биография. - М., 1999.

2. Борухович В.Г. Квинт Гораций Флакк: Поэзия и время. - Саратов, 1993.

3. Вересаев В.В. Пушкин в жизни. - М., 1984.

Причуды баллады

1. Английская и шотландская баллада. - М., 1988.

2. Воздушный корабль. Русская литературная баллада. - М., 1984.

3. Кулагина А.В. Русская народная баллада. - М., 1977.

4. Народные баллады. - М.-Л., 1965.

5. Немецкая народная баллада. - М., 1959.

6. Путилов Б.Н. Славянская историческая баллада. - М.-Л., 1965.

7. Русская баллада. - М.-Л., 1936.

8. Смирнов Ю.И. Восточнославянские баллады и близкие им формы: Опыт указателя сюжетов и версий. - М., 1980.

9. Эолова арфа. Антология баллады. - М., 1989.

Жанр как подражание

1. Восточные мотивы. Стихотворения и поэмы. - М., 1985.

2. Гаспаров М. Русские стихи 1890-х - 1925-го годов в комментариях. - М., 1993.


•
Задания для самостоятельной работы

Алгебра и гармония жанра

1. Нарисуйте схему разделения литературы на роды и виды.

2. Представьте в виде таблицы жанровую систему А.С. Пушкина.

3. Можно ли назвать эпическим героем Чичикова? Григория Мелехова? Клима Самгина? Аргументируйте свое суждение.

4. Приведите примеры различного обозначения пьес А.Н. Островского.

5. Какие из поэм ближе к эпическому роду, а какие - к лирическому?

6. Приведите примеры новеллистических циклов.

7. Выделите из «Записок охотника» И.С. Тургенева произведения, которые ближе к рассказам, а другие - к очеркам.

8. Подберите суждения поэтов о сущности лирики.

9. Какие из жанров исчезли из современного литературного процесса?

Элегия и ода - спор равных

1. Выделите в поэзии К.Н. Батюшкова стихотворения, написанные в жанре элегии. Отметьте, как изменились умонастроения поэта и как это отразилось в эволюции элегического жанра.

2. Сравните элегии Ф.И. Тютчева с его переводами из поэзии А. Ламартина и Г. Гейне. Отметьте сходство проблематики и образных средств.

3. Проведите сопоставительный анализ двух переводов В.А. Жуковского стихотворения Т. Грея «Сельское кладбище».

4. Найдите примеры одической строфы в русской поэзии.

5. Чем можно объяснить большую жизнеспособность жанра элегии по сравнению с одой?

6. Найдите у Козьмы Пруткова и Саши Черного примеры пародирования элегического и одического стилей.

Эпиграмма и эпитафия - опасное сходство

1. Вспомните эпитафию на могиле А.С. Грибоедова. Дайте к ней историко-биографический и стилистический комментарий.

2. Приведите примеры использования эпитафии в сатирическом плане.

3. Какие черты роднят «Парижские эпиграммы» Вяч. И. Иванова с античной эпиграмматической традицией?

4. Приведите примеры использования гротеска, оксюморона, каламбура, перифразы, гиперболы и т.д. в эпиграммах Д.Д. Минаева, Саши Черного, С.Я. Маршака.

5. Проанализируйте «Эпитафию Фра Филиппо Липпо» Александра Блока.

6. Найдите в текущей периодике эпиграммы. Соответствуют ли они критериям жанра?

Сонет - мир в миниатюре

1. Найдите сонеты А.С. Пушкина, написанные в 1830 г., и отметьте, какие нарушения норм жанра допускает поэт. В чем проявляется связь его сонетной лирики с ренессансной поэзией.

2. Писал ли сонеты М.Ю. Лермонтов? Если да, приведите примеры.

3. Проиллюстрируйте примерами итальянский, французский и английский варианты сонетов.

4. Раскройте на примерах последовательность композиции сонета. А часто ли она нарушается? Приведите примеры.

5. Сравните содержание сонета И.А. Бунина «Эпитафия» с его же новеллой «Легкое дыхание». В чем обнаруживается перекличка?

6. Найдите у современных поэтов примеры любовного и иронического сонета. Есть ли совпадение пафоса и шутки.

Стансы - завидное постоянство

1. Найдите в русской поэзии стихотворения в жанре стансов, названия которых не обозначены как стансы.

2. Как использовал В.В. Набоков жанр стансов в своей лирике?

3. Прочтите внимательно это стихотворение:

1

В ночи без фонаря с аптекой

исхода тоже не найдешь.

А шею запросто свернешь,

не протянув и четверть века.

2

Безбожья не преодолеешь

осатаненьем и божбой.

От смертной скуки впав в запой,

лишь самому себе довлеешь.

3

В Господень Рай не внидешь с ломом.

Не надо стекла выбивать.

Нам должно все одушевлять,

орудуя чистейшим Словом.

4

Уже выносятся святые.

Не гневайся, не брезгуй, верь,

товарищ, и уже теперь

вспрянь ото сна, не жди Россию.

Решите, почему Тимур Кибиров назвал его «Стансы». Прав ли автор? Найдите в тексте поэтические реминисценции.

От мадригала к эпиталаме

1. Как воплощен брачный ритуал в эпиталамах поэтов-эллинистов?

2. Какое отражение в русской поэзии нашел свадебный обряд? Приведите примеры образцов свадебных песен.

3. Найдите образцы мадригалов в поэзии М.Ю. Лермонтова.

Послание бесценному другу

1. Приведите примеры использования эпистолярной формы в литературе XIX-XX вв.

2. Составьте перечень адресатов посланий А.С. Пушкина.

3. Найдите образцы жанра дружеского послания в современной лирике.

Причуды баллады

1. Сравните переводы баллады Ф. Шиллера «Перчатка» В.А. Жуковского и М.Ю. Лермонтова. Отметьте различия в деталях сюжета и стихосложении.

2. Какие исторические события из жизни российского государства наиболее часто становились содержанием баллад?

3. Прочтите внимательно стихотворение А.А. Ахматовой «Сероглазый король». Какие признаки жанра баллады в нем присутствуют? Какие события подразумеваются в контексте?

4. Проанализируйте баллады Н.С. Тихонова. В чем причина их былой популярности и сегодняшнего забвения?

5. Найдите примеры балладного жанра в поэзии Б. Слуцкого, Л. Мартынова, Е. Евтушенко, Д. Самойлова, Б. Ахмадулиной и других поэтов-шестидесятников.

Жанр как подражание

1. В каких случаях А.С. Пушкин использовал гекзаметр?

2. Приведите примеры терцин в поэзии романтиков и поэтов серебряного века.

3. Что роднит современные эклоги с античными?

4. Какова проблематика газелей поэтов серебряного века?


Теория литературных жанров: Предметный указатель

Предметный указатель
Драма Алгебра и гармония жанра Алгебра и гармония жанра
Драматические жанры: Драма Алгебра и гармония жанра
Драматические жанры: Комедия паллиата Алгебра и гармония жанра
Драматические жанры: Комедия Алгебра и гармония жанра Алгебра и гармония жанра
Драматические жанры: Мелодрама Алгебра и гармония жанра
Драматические жанры: Миракль Алгебра и гармония жанра
Драматические жанры: Мистерия Алгебра и гармония жанра
Драматические жанры: Трагедия Алгебра и гармония жанра Алгебра и гармония жанра Алгебра и гармония жанра
Лирика внежанровая Алгебра и гармония жанра
Лирика Алгебра и гармония жанра Алгебра и гармония жанра Алгебра и гармония жанра
Лирические жанры: Баллада Причуды баллады
Лирические жанры: Газель Жанр как подражание
Лирические жанры: Мадригал От мадригала к эпиталаме
Лирические жанры: Ода Элегия и ода - спор равных Элегия и ода - спор равных Элегия и ода - спор равных
Лирические жанры: Панегирик Эпиграмма и эпитафия - опасное сходство
Лирические жанры: Послание Послание бесценному другу
Лирические жанры: Поэма Алгебра и гармония жанра
Лирические жанры: Рондо Жанр как подражание
Лирические жанры: Рубай Жанр как подражание
Лирические жанры: Сонет Сонет - мир в миниатюре
Лирические жанры: Стансы Стансы - завидное постоянство
Лирические жанры: Танка Жанр как подражание
Лирические жанры: Триолет Жанр как подражание
Лирические жанры: Хокку Жанр как подражание
Лирические жанры: Эклога Жанр как подражание
Лирические жанры: Элегия Элегия и ода - спор равных Элегия и ода - спор равных Эпиграмма и эпитафия - опасное сходство Эпиграмма и эпитафия - опасное сходство От мадригала к эпиталаме
Лирические жанры: Эпиграмма Эпиграмма и эпитафия - опасное сходство От мадригала к эпиталаме
Лирические жанры: Эпиталама От мадригала к эпиталаме От мадригала к эпиталаме
Лирические жанры: Эпитафия Эпиграмма и эпитафия - опасное сходство Эпиграмма и эпитафия - опасное сходство
Триолет Жанр как подражание
Эпифора Причуды баллады
Эпические жанры: Басня Алгебра и гармония жанра
Эпические жанры: Новелла Алгебра и гармония жанра
Эпические жанры: Очерк Алгебра и гармония жанра
Эпические жанры: Повесть Алгебра и гармония жанра
Эпические жанры: Рассказ Алгебра и гармония жанра
Эпические жанры: Роман Алгебра и гармония жанра
Эпические жанры: Сказка Алгебра и гармония жанра
Эпические жанры: Эпистолярный роман Послание бесценному другу
Эпические жанры: Эпопея Алгебра и гармония жанра
Эпические жанры: Эссе Алгебра и гармония жанра
Эпические жанры Алгебра и гармония жанра
Эпос Алгебра и гармония жанра


Теория литературных жанров: Указатели

Указатели
487 именной указатель
58 предметный указатель


Теория литературных жанров: Оглавление

Пронин В.А. Теория литературных жанров
Об электронном издании
Оглавление
• | Алгебра и гармония жанра
• | Элегия и ода - спор равных
• | Эпиграмма и эпитафия - опасное сходство
• | Сонет - мир в миниатюре
• | Стансы - завидное постоянство
• | От мадригала к эпиталаме
• | Послание бесценному другу
• | Причуды баллады
• | Жанр как подражание
• | Литература
• | Задания для самостоятельной работы
Указатели
487 именной указатель
58 предметный указатель


Теория литературных жанров: Оглавление

Оглавление

• Алгебра и гармония жанра
• Элегия и ода - спор равных
• Эпиграмма и эпитафия - опасное сходство
• Сонет - мир в миниатюре
• Стансы - завидное постоянство
• От мадригала к эпиталаме
• Послание бесценному другу
• Причуды баллады
• Жанр как подражание
• Литература
• Задания для самостоятельной работы