Античное стихосложение

Под античной в литературоведении понимается система стихосложения в Древней Греции, где она возникла еще в VIII в. до н.э., и в Древнем Риме, куда в III в. до н.э. она перешла из Греции.

В античном мире поэты не читали свои стихи, а пели; поэт был одновременно и певцом (рапсодом), изображали его с музыкальным инструментом - лирой (отсюда название - лирика).

Античное стихосложение называют также метрическим (от лат. Metron - мера).

Древнегреческий и латынь характеризовались долготой и краткостью гласных звуков. Поэтому в основе этой системы стихосложения лежит чередование кратких и долгих слогов, которые соединялись в стопы, напоминающие сочетание нот в музыкальном такте. Повторение таких стоп образовывало стих - стихотворную строку и обуславливало его внутренний ритм.

Понятие стопы сохранится, как мы увидим, и в русской классической системе версификации как условное обозначение такой речевой единицы, повторение которой создает ритм стиха. Метрическая система знала около 30 различных видов стоп. Среди них были стопы, сыгравшие впоследствии большую роль в развитии стихосложения у различных народов, в том числе и русского (хорей, ямб, дактиль, амфибрахий и анапест).

В античном стихосложении не было рифмы.

Силлабическая система стихосложения

От греч. Syllabe - слог.

Система построения стиха, в основе которой лежит равносложие, т.е. - одинаковое количество слогов в каждой стихотворной строке. Как правило, это число было равно одиннадцати и тринадцати. В середине строки присутствовала цезура - внутристиховая пауза. Эмоциональное движение в стихе почти не наблюдалось, ибо в основной своей массе произведения были религиозно-моральной направленности и имели поучающий характер, яркий пример чему - творчество белорусского поэта Симеона Полоцкого.

Но существовали и свои исключения: поэт-силлабик молдавского происхождения Антиох Кантемир писал сатирические стихи, частенько направляя свои стрелы против фигур церкви и высшего света. Он ратовал за оживление силлабического стиха, использовал различные ритмические приемы, пытался создать новую систему стихосложения, отойти от силлабики.

Принцип равносложия был присущ поэзии тех народов, в языках которых ударение закреплено за определенными слогами в слове ( во французском - за последним, в польском - за предпоследнем, в чешском - за первым и т.д.). Но для языков, в которых, как в русском языке, ударения падали на различные по месту их нахождения слоги (так называемое беглое ударение), силлабическая система оказалась малопригодной: подлинной ритмической соизмеримости стихов она создать не могла.

Но данная система оставила в дар более поздним системам довольно большое наследие. Так, женская рифма, единственно допустимая в силлабике, занимает сегодня очень прочные позиции; смежная рифмовка, которая одна могла соединять строки-предложения в стихи - любима нами и поныне.

Так что можно сказать, что заимствование данной системы у других народов стало просто революционным событием для русского стихосложения. На пустое поле, по которому лишь бродили многочисленные представители народного песенного стиха, вступила готовая система, сумевшая практически из ничего создать литературу и дать нам множество достойных поэтов. И уж точно не слыхали бы мы ничего о гении Пушкина, если бы развитие шло своим, эволюционным путем.

Тоническая система стиха

От греч. Tonos - напряжение, ударение.

Система стихосложения, в которой ритмичность создается упорядоченностью расположения ударных слогов среди безударных. Внутри тонического стихосложения различается чисто тоническое стихосложение, в котором учитывается только количество ударений в стихе (акцентный стих), и силлабо-тоническое, где учитывается также расположение ударений в стихе. В русской терминологии 18-го века под тоническим стихосложением подразумевали силлабо-тонику, как систему, отличную от силлабического стиха.

Метры, стопы и размеры

РАЗМЕР СТИХОТВОРНЫЙ - способ организации звукового состава отдельного стихотворного произведения или его отрывка (в случае полиметрии).

В силлабическом стихосложении определяется числом слогов; в тоническом числом ударений; в метрическом и силлабо-тоническом метром и числом стоп, и здесь обычно различаются понятия метр (напр., "ямб"), стихотворный размер (напр., "4-стопный ямб") и разновидность стихотворного размера (напр., "4-стопный ямб со сплошными мужскими окончаниями").

МЕТР в стихе - упорядоченное чередование в стихе сильных мест (иктов) и слабых мест, по-разному заполняемых. Так, в силлабо-тоническом анапесте сильные места приходятся на каждый 3-й слог и заполняются исключительно ударными слогами (ударение здесь является "константой"), а слабые на промежуточные слоги и заполняются преимущественно безударными слогами (безударность здесь является "доминантой"). Метр в таком значении слова имеется в метрическом, силлабо-тоническом, мелодическом стихосложении и отсутствует в силлабическом и тоническом.

СТОПА - повторяющееся сочетание сильного и слабого места в стихотворном метре, служащее единицей длины стиха (напр., 2-, 3-, 4- стопные размеры стихотворные).

ЯМБ - (греч. iambos), стихотворный метр с сильными местами на четных слогах стиха ("Мой дЯдя сАмых чЕстных прАвил...", А.С.Пушкин). Самый употребительный из метров русского силлабо-тонического стиха; основные размеры 4-стопный (лирика, эпос), 6-стопный (поэмы и драмы 18 в.), 5-стопный (лирика и драмы 19-20 вв.), вольный разностопный (басня 18-19 вв., комедия 19 в.).

ХОРЕЙ - (греч. choreios, букв. плясовой), трохей (греч. trochaios, букв. бегущий), стихотворный метр с сильными местами на нечетных слогах стиха ("Я пропАл, как звЕрь в загОне", Б.Л.Пастернак). Наиболее употребительные размеры русского силлабо-тонического хорея 4-, 6-стопный, с сер. 19 в. 5-стопный.

ДАКТИЛЬ - (греч. daktylos, букв. палец), стихотворный метр, образуемый 3-сложными стопами с сильным местом на 1-м слоге стопы ("ВЫрыта зАступом Яма глубОкая", И.С.Никитин). Наиболее употребительные размеры русского силлабо-тонического дактиля. Дактиль 2-стопный (в 18 в.), 4- и 3-стопный (в 19-20 вв.).

АМФИБРАХИЙ - (греч. amphibrachys, букв. с обеих сторон краткий), стихотворный метр, образуемый 3-сложными стопами с сильным местом на 2-м слоге ("Не вЕтер бушУет над бОром"). Наиболее употребительные размеры русского силлабо-тонического амфибрахия 4-стопный (с нач. 19 в.) и 3-стопный (с сер. 19 в.).

АНАПЕСТ - (от греч. anapaistos обратный дактилю, букв. отраженный назад), стихотворный метр, образуемый 3-сложными стопами (см. стопа), с сильным местом на 3-м слоге; на начальном слоге строки часто сверхсхемное ударение ("ТАм, в ночнОй завывАющей стУже", А.А.Блок). Наиболее часто употребительны размеры русского силлабо-тонического анапеста 4- и 3-стопный (с сер. 19 в.).

Метры и размеры стиха

Хорей

Хорей - двусложная стопа с ударением на первом слоге (схема стопы хорея: ! - ), а в строке (стихе) в целом - на первом, третьем, пятом, седьмом и т.д. (Следует помнить, что возможны пропуски ударений на отдельных слогах и образование стоп пиррихия)

В небе тают облака,

И, лучистая на зное,

В искрах катится река,

Словно зеркало стальное.

! - ! - ! - !

! - ! - ! - ! -

! - ! - ! - !

! - ! - ! - ! -

Ночевала тучка золотая

На груди утеса-великана;

Утром в путь она умчалась рано,

По лазури весело играя...

! - ! - ! - ! - ! -

! - ! - ! - ! - ! -

! - ! - ! - ! - ! -

! - ! - ! - ! - ! -

Хорей - (греч. choreios, букв. плясовой), трохей (греч. trochaios, букв. бегущий), стихотворный метр с сильными местами на нечетных слогах стиха ("Я пропАл, как звЕрь в загОне", Б.Л.Пастернак). Наиболее употребительные размеры русского силлабо-тонического хорея 4-, 6-стопный, с сер. 19 в. 5-стопный.

Ямб

Ямб - двусложная стопа с ударением на втором слоге (схема стопы ямба: - ! ), а в стихе в целом - на втором, четвертом, шестом, восьмом, десятом и т.д.

Опять стою я над Невой,

И снова, как в былые годы,

Смотрю и я, как бы живой,

На эти дремлющие воды

- ! - ! - ! - !

- ! - ! - ! - ! -

- ! - ! - ! - !

- ! - ! - ! - ! -

Вот холм лесистый, над которым часто

Я сиживал недвижим - и глядел

На озеро, воспоминая с грустью

Иные берега, иные волны...

- ! - ! - ! - ! - ! -

- ! - ! - ! - ! - !

- ! - ! - ! - ! - ! -

- ! - ! - ! - ! - ! -

Ямб - (греч. iambos), стихотворный метр с сильными местами на четных слогах стиха ("Мой дЯдя сАмых чЕстных прАвил...", А.С.Пушкин). Самый употребительный из метров русского силлабо-тонического стиха; основные размеры 4-стопный (лирика, эпос), 6-стопный (поэмы и драмы 18 в.), 5-стопный (лирика и драмы 19-20 вв.), вольный разностопный (басня 18-19 вв., комедия 19 в.).

Дактиль

Дактиль - трехсложная стопа с ударением на первом слоге (схема стопы дактиля: ! - -  ), а в стихе в целом - на первом, четвертом, седьмом, десятом, тринадцатом и т.д.

Как хорошо ты, о море ночное,-

Здесь лучезарно, там сизо-темно...

В лунном сиянии, словно живое,

Ходит и дышит, и блещет оно.

! - - ! - - ! - - ! -

! - - ! - - ! - - !

! - - ! - - ! - - ! -

! - - ! - - ! - - !

Ранними летними росами

Выйдем мы в поле гулять.

Будем звенящими косами

Сочные травы срезать!

! - - ! - - ! - -

! - - ! - - !

! - - ! - - ! - -

! - - ! - - !

Дактиль - (греч. daktylos, букв. палец), стихотворный метр, образуемый 3-сложными стопами с сильным местом на 1-м слоге стопы ("ВЫрыта зАступом Яма глубОкая", И.С.Никитин). Наиболее употребительные размеры русского силлабо-тонического дактиля: дактиль 2-стопный (в 18 в.), 4- и 3-стопный (в 19-20 вв.).

Амфибрахий

Амфибрахий - трехсложная стопа с ударением на втором слоге (схема стопы амфибрахия: - ! - ), а в стихе в целом - на втором, пятом, восьмом, одиннадцатом и т.д.

В песчаных степях аравийской земли

Три гордые пальмы высоко росли

- ! - - ! - - ! - - !

- ! - - ! - - ! - - !

Есть женщины в русских селеньях

С спокойною важностью лиц,

С красивою силой в движеньях,

С походкой, со взглядом цариц.

- ! - - ! - - ! -

- ! - - ! - - !

- ! - - ! - - ! -

- ! - - ! - - !

Амфибрахий - (греч. amphibrachys, букв. с обеих сторон краткий), стихотворный метр, образуемый 3-сложными стопами с сильным местом на 2-м слоге ("Не вЕтер бушУет над бОром"). Наиболее употребительные размеры русского силлабо-тонического амфибрахия 4-стопный (с нач. 19 в.) и 3-стопный (с сер. 19 в.)

Анапест

Анапест - трехсложная стопа с ударением на третьем слоге (схема стопы анапеста: - - ! ), а в стихе в целом - на третьем, шестом, девятом, двенадцатом и т.д.

Прозвучало над ясной рекою,

Прозвенело в померкшем лугу,

Прокатилось над рощей немою,

Засветилось на том берегу.

- - ! - - ! - - ! -

- - ! - - ! - - !

- - ! - - ! - - ! -

- - ! - - ! - - !

Ночь холодная мутно глядит

Под рогожу кибитки моей,

Под полозьями поле скрипит,

Под дугой колокольчик звенит,

А ямщик погоняет коней.

- - ! - - ! - - !

- - ! - - ! - - !

- - ! - - ! - - !

- - ! - - ! - - !

- - ! - - ! - - !

Анапест - (от греч. anapaistos обратный дактилю, букв. отраженный назад), стихотворный метр, образуемый 3-сложными стопами, с сильным местом на 3-м слоге; на начальном слоге строки часто сверхсхемное ударение ("ТАм, в ночнОй завывАющей стУже", А.А.Блок). Наиболее часто употребительны размеры русского силлабо-тонического анапеста 4- и 3-стопный (с сер. 19 в.).

Рифма и ее разновидности

Рифма - повторение более и менее сходных сочетаний звуков, связывающих окончания двух и более строк или симметрично расположенных частей стихотворных строк. В русском классическом стихосложении основным признаком рифмы является совпадение ударных гласных. Рифма отмечает звуковым повтором окончания стиха (клаузулы), подчеркивая междустрочную паузу, а тем самым и ритм стиха.

В зависимости от расположения ударений в рифмующихся словах, рифма бывает: мужская, женская, дактилическая, гипердактилическая, точная и неточная.

Мужская рифма

Мужская - рифма с ударением на последнем слоге в строке.

И море, и буря качали наш челн;

Я, сонный, был предан всей прихоти волн.

Две беспредельности были во мне,

И мной своевольно играли оне.

Женская рифма

Женская - с ударением на предпоследнем слоге в строке.

Тихой ночью, поздним летом,

Как на небе звезды рдеют,

Как под сумрачным их светом

Нивы дремлющие зреют.

Дактилическая рифма

Дактилическая - с ударением на третьем от конца строки слоге, что повторяет схему дактиля - -_ _ (ударный, безударный, безударный), с чем, собственно, и связано название этой рифмы.

Девочка во поле с дудочкой ивовой,

Зачем ты поранила веточку вешнюю?

Плачет у губ она утренней иволгой,

плачет все горше и все безутешнее.

Гипердактилическая рифма

Гипердактилическая - с ударением на четвертом и последующих от конца строки слогах. Эта рифма на практике встречается очень редко. Появилась она в произведениях устного фольклора, где размер как таковой просматривается далеко не всегда. Четвертый слог от конца стиха - это не шутка! Ну, а пример такой рифмы звучит так:

Леший бороду почесывает,

Палку сумрачно обтесывает.

В зависимости от совпадения звуков различают рифмы точные и неточные.

Рифма точная и неточная

Рифма - повторение более и менее сходных сочетаний звуков в окончаниях стихотворных строк или симметрично расположенных частей стихотворных строк; в русском классическом стихосложении основным признаком рифмы является совпадение ударных гласных.

(О.С.Ахманова, Словарь лингвистических терминов, 1969)

Почему Незнайка был не прав, утверждая, что "палка - селедка" - тоже рифма? Потому, что он не знал, что на самом деле рифмуются не звуки, а фонемы (звук - частная реализация фонемы) (Р.Якобсон), которые обладают рядом различительных признаков. И достаточно совпадения части этих признаков, чтобы стало возможно рифменное звучание. Чем меньше совпадающих признаков фонемы, тем отдаленнее, тем "хуже" созвучие.

Согласные фонемы различаются:

1) по месту образования

2) по способу образования

3) по участию голоса и шума

4) по твердости и мягкости

5) по глухости и звонкости

Признаки эти, очевидно, неравноценны. Так, фонема П совпадает с фонемой Б по всем признакам, кроме глухости-звонкости (П - глухая, Б - звонкая). Такое различие создает рифму "почти" точную: окоПы - осоБы. Фонемы П и Т различаются по месту образования (губная и переднеязычная). ОкоПе - осоТе - тоже воспринимается как рифменное звучание, хотя и более отдаленное.

Первые три признака создают различия фонем более существенные, чем два последние. Можно обозначить различие фонем по трем первым признакам, как две условные единицы (у.е.); по двум последним - как одна. Фонемы, различающиеся на 1-2 у.е., созвучны. Различия на 3 и более единиц на наш слух созвучия не удерживают. Например: П и Г различаются на три у.е. (место образования - на  2, глухость-звонкость - на 1). И окоПы - ноГи едва ли можно считать в наше время рифмой. Еще меньше - окоПы - роЗы, где П и З отличаются на 4 у.е. (место образования, способ образования).

Итак, отметим ряды созвучных согласных. Это, прежде всего, пары твердых и мягких: Т - Т', К - К', С - С' и т..д., но к таким замещениям прибегают достаточно редко, так из трех пар рифм "откоС'е - роСы", "откоСы - роСы" и "откоСы - роЗы" более предпочтительны второй и третий варианты.

Замещение глухих-звонких, пожалуй, наиболее употребительно:  П-Б, Т-Д, К-Г, С-З, Ш-Ж, Ф-В (у боГа - глубоКо, изгиБах - лиПах, стрекоЗы - коСы, нароДа - налеТа).

Хорошо отзываются друг другу смычные (способ образования)    П-Т-К (глухие) и Б-Д-Г (звонкие). Соответствующие два ряда фрикативных Ф-С-Ш-Х (глухие) и В-З-Ж (звонкие). Х не имеет звонкого аналога, но хорошо и часто сочетается с К. Эквивалентны Б-В и Б-М. Весьма продуктивны М-Н-Л-Р в различных сочетаниях. Мягкие варианты последних часто сочетаются с J и В (России[россиJи] - сини - силе - красивы).

Итак, завершая наш разговор о точной и неточной рифме, повторим, что точной рифма является тогда, когда гласные и согласные звуки, входящие в созвучные окончания стихов, в основном совпадают. Точность рифмы увеличивается и от созвучия согласных звуков, непосредственно предшествующих последним ударным гласным в рифмующихся стихах. Неточная рифма основана на созвучии одного, реже - двух звуков.

Системы рифмовки

Раньше в школьном курсе литературы обязательно изучали основные способы рифмовки, чтобы дать знание о том разнообразии положения в строфе рифмующихся пар (и более) слов, что должно быть подспорьем любому, хоть раз в жизни пишущему стихи. Но все забывается, и основная масса авторов как-то не спешит разнообразить свои строфы.

Смежная - рифмовка смежных стихов: первого со вторым, третьего с четвертым (аабб) (одинаковыми буквами обозначаются рифмующиеся друг с другом окончания стихов).

Это наиболее распространенная и очевидная система рифмовки. Этот способ подвластен даже детям в детском саду и имеет преимущество в подборе рифм (ассоциативная пара появляется в уме сразу же, она не забивается промежуточными строками). Такие строфы обладают большей динамикой, быстрейшим темпом прочтения.

Выткался на озере алый свет зари,

На бору со звонами плачут глухари.

Плачет где-то иволга, схоронясь в дупло.

Только мне не плачется - на душе светло.

Следующий способ - перекрестная рифмовка - пришелся по душе также большому количеству пишущей публики.

Перекрестная - рифмовка первого стиха с третьим, второго - с четвертым (абаб)

Хоть схема такой рифмовки с виду как бы чуть сложнее, но она более гибка в ритмическом плане и позволяет лучше передать необходимое настроение. Да и учатся такие стихи проще - первая пара строк как бы вытягивает из памяти вторую, рифмующуюся с ней пару (в то время, как при предыдущем способе все распадается на отдельные двустишия).

Люблю грозу в начале мая,

Когда весенний первый гром,

Как бы резвяся и играя,

Грохочет в небе голубом.

Третий способ - кольцевая (в других источниках - опоясанная, охватная) - уже имеет меньшее представительство в общей массе стихотворений.

Кольцевая (опоясанная, охватная) - первый стих - с четвертым, а второй - с третьим.(абба)

Такая схема может даваться начинающим несколько сложнее (первая строка как бы затирается последующей парой рифмующихся строк).

Глядел я, стоя над Невой,

Как Исаака-великана

Во мгле морозного тумана

Светился купол золотой.

И наконец, сплетенная рифма имеет множество схем. Это обще наименование сложных видов рифмовки, например: абвабв, абввба и др.

Вдали от солнца и природы,

Вдали от света и искусства,

Вдали от жизни и любви

Мелькнут твои младые годы,

Живые помертвеют чувства,

Мечты развеются твои.

В заключение полезно отметить, что не всегда следует так уж жестко, строго и догматично придерживаться неких канонических форм и шаблонов, ведь, как и в любом виде искусства, в поэзии всегда есть место оригинальному. Но, все же, прежде чем кидаться в безудержное придумывание чего-то нового и не совсем изведанного, всегда не мешает удостовериться, что ты все-таки знаком и с основными канонами.

Строфы

Строфа - от греч. strophe - оборот, кружение. На порядке расположения рифм в стихах основывается такая сложная ритмическая единица стихотворных произведений, как строфа.

Строфа - это группа стихов с определенным расположением рифм, обычно повторяющимся в других равных группах. В большинстве случаев строфа являет собой законченное синтаксическое целое.

Наиболее распространенными видами строф в классической поэзии прошлого были: четверостишия, октавы, терцины. Наименьшей из строф является двустишие.

Существуют также строфы:

  • онегинские
  • балладные
  • одические
  • сонеты
  • лимерики

Четверостишия

Четверостишие (катрен) - наиболее распространенный вид строфы, знакомый всем с раннего детства. Популярен из-за обилия систем рифмовки.

Октавы

Октавой называется восьмистишная строфа, в которой рифмуется первый стих с третьим и пятым, второй стих - с четвертым и шестым, седьмой стих - с восьмым.

Схема октавы: абабабвв

В шесть лет он был ребенок очень милый

И даже, по ребячеству, шалил;

В двенадцать приобрел он вид унылый

И был хотя хорош, но как-то хил.

Инесса горделиво говорила,

Что метод в нем натуру изменил:

Философ юный, несмотря на годы,

Был тих и скромен, будто от природы.

Признаться вам, доселе склонен я

Не доверять теориям Инессы.

С ее супругом были мы друзья;

Я знаю, очень сложные эксцессы

Рождает неудачная семья,

Когда отец - характером повеса,

А маменька ханжа. Не без причин

В отца выходит склонностями сын!

Терцины

Терцины (терцеты) - трехстишные строфы с весьма оригинальным способом рифмовки. В них первый стих первой строфы рифмуется с третьим, второй стих первой строфы - с первым и третьим второй строфы, второй стих второй строфы - с первым и третьим третьей строфы и т.д. Заканчивались терцины дополнительным стихом, рифмующимся со вторым стихом последнего трехстишия.

Схема терцины:

аба

бвб

вгв

гдг

дед

и т.д.

Чeрный маг Когда сгустится тьма вокруг

Ты словно раб предназначенья,

Начертишь кровью ровный круг, Отбросишь жалкие сомненья.

Войдешь в него, забыв про страх.

Тебя подхватят тьмы теченья. Отбросишь тело, - бренный прах.

Ты с теми, кто во тьму шагнули!

Погасли огоньки в глазах. А где твой дух, а не в аду ли? (Джейнджер Скауджер Алкариот)

Онегинская строфа

Онегинская строфа - четырнадцатистрочная строфа, созданная А.С.Пушкиным в лиро-эпической поэме "Евгений Онегин".

Эта строфа состоит из трех четверостиший и заключительного двустишия. В первом четверостишии перекрестная рифмовка (абаб), во втором - кольцевая (абба), в третьем - смежная (аабб), последние два стиха рифмуются друг с другом. Такими строфами написан весь роман (за исключением писем Татьяны и Онегина).

Театр уж полон; ложи блещут;

Партер и кресла - все кипит;

В райке нетерпеливо плещут,

И, взвившись, занавес шумит.

Блистательна, полувоздушна,

Смычку волшебному послушна,

Толпою нимф окружена,

Стоит Истомина; она,

Одной ногой касаясь пола,

Другою медленно кружит,

И вдруг прыжок, и вдруг летит,

Летит, как пух из уст Эола;

То стан совьет, то разовьет

И быстрой ножкой ножку бьет.

Балладная строфа

Балладная строфа - строфа, в которой четные и нечетные стихи состоят из разного количества стоп. Используется в балладах. Наиболее распространены строфы из четырех четных анапестических стоп, и трех нечетных.

Королева Британии тяжко больна,

Дни и ночи ее сочтены.

И позвать исповедников просит она

Из родной, из французской страны.

Но пока из Парижа попов привезешь,

Королеве настанет конец...

И король посылает двенадцать вельмож

Лорда-маршала звать во дворец.

Одическая строфа

Одическая строфа - строфа из десяти стихов, рифмуемых по схеме абабввгддг, употреблявшаяся в жанре торжественной оды.

О вы, которых ожидает

Отечество от недр своих

И видеть таковых желает,

Каких зовет от стран чужих,

О, ваши дни благословенны!

Дерзайте ныне ободренны

Раченьем вашим показать,

Что может собственных Платонов

И быстрых разумом Невтонов

Российская земля рождать.

Сонеты

Сонет бывает итальянский и английский.

Итальянский сонет - четырнадцатистрочное стихотворение, разделенное на два четверостишия и два заключительных трехстишия. В четверостишиях применяется или перекрестная, или кольцевая рифмовка, причем одинаковая для обоих четверостиший. Порядок чередования рифм в трехстишиях различен.

Схема рифмовки в итальянских сонетах может быть, например, такова:

абаб

абаб

вбв

гбг

или

абба

абба

вгв

гвг

В примере использована третья схема - попытайтесь определить ее самостоятельно:

Поэт! не дорожи любовию народной,

Восторженных похвал пройдет минутный шум;

Услышишь суд глупца и смех толпы холодной,

Но ты останься тверд, спокоен и угрюм.

Ты царь: живи один. Дорогою свободной

Иди, куда влечет тебя свободный ум,

Усовершенствуя плоды любимых дум,

Не требуя наград за подвиг благородный.

Они в самом тебе. Ты сам свой высший суд;

Всех строже оценить умеешь ты свой труд.

Ты им доволен ли, взыскательный художник?

 Доволен? Так пускай толпа его бранит

И плюет на алтарь, где огонь твой горит,

И в детской резвости колеблет твой треножник.

Английский сонет - четырнадцать строк делятся на три катрена и одно двустишие.

My mistress' eyes are nothing like the sun;

Coral is far more red than her lips' red,

If snow be white, why then her breasts are dun;

If hairs be wires, black wires grow on her head.

 I have seen roses damask'd red and white

But no such roses see I in her cheeks;

And in some perfumes is there more delight

Than in that from my mistress reeks.

I love to hear her speak, yet well I know,

That music hath a far more pleasing sound;

I grant I never saw a goddess go;

My mistress, when she walks; treads on the ground.

And yet, by heaven, I think my love as rare

As any she belied with false compare.

Лимерики

Лимерики (лимрики) - пятистишия, написанные анапестом. Схема рифмовки - аабба, первая и последняя рифмы, как правило, повторяются. Третья и четвертая строки состоят из меньшего количества стоп.

Широко известны лимерики стали благодаря Эдварду Лиру (1812-1888), который издал несколько книг стихов, написанных в жанре бессмыслиц. В стихах широко использовались каламбуры и неологизмы.

В примере даны лимерики в переводе М.Фрейдкина.

Непослушную внучку из Йены

Бабка сжечь собралась как полено.

Но заметила тонко:

"А не сжечь ли котенка ?"-

Невозможная внучка из Йены.

К удалому флейтисту из Конго

Раз в сапог заползла анаконда.

Но настолько отвратно

Он играл, что обратно

Через час уползла анаконда.

Теплокровный старик из-под Кобо

Чрезвычайно страдал от озноба

И доху на пуху,

И тулуп на меху

Он носил, чтоб спастись от озноба.

Разновидности стихотворений

Акростих

За термином акростих скрывается достаточно редкий, но весьма интересный и многими любимый вид стихотворения. Первые буквы всех строк в нем образуют какое-нибудь слово или словосочетание, позволяя зашифровать таким образом послание или придать новый смысл. Написание таких стихов требует изрядной доли мастерства и удается не каждому. Это несколько напоминает буриме и может использоваться в качестве прекрасной игры или поэтической тренировки.

Лазурный день

Угас, угас.

Ночная тень

Ах! Скрыла нас.

Следует отдельно оговорить еще две разновидности подобного стихотворного творчества: это - мезостих (слово образуют буквы в середине каждой строки) и телестих (где используются конечные буквы).

В качестве примера одной из разновидностей акростиха - так называемого алфавитного акростиха - где первые буквы строк составляют весь алфавит (без й,ь,ъ,ы), и телестиха приведем два произведения одного из наших авторов.

Фиалка

Абсолютно пустынная местность,

Безымянные темные скалы...

Вечной тенью покрыта окрестность,

Где покрытые мхом перевалы

Да долины имеют дыханье,

Его звук слегка в воздухе разлит...

Жизнь - пустое без смерти страданье,

За страданьем - бессмертие манит...

И не слышно ни строчки, ни слова,

Красота пустоты завлекает,

Лишь притянет - отбросит, и снова

Меня тихо к себе подзывает.

Но в пустыне я чую движенье,

Одинокое, но непростое

По долине немое круженье,

Радость роста чего-то иного.

Солнце светит особенно ярко,

Так торжественно, так вдохновенно...

У горы вырастает фиалка -

Фиолетовая королева.

Холод или тепло - без различья,

Цвет не важен, важней радость роста,

Что бывает в мильонах обличий...

Шаг вперед сделать очень непросто:

Щит незримый - как камень в ограде.

Эх, быть может, все это - напрасно?

Юркий ветер фиалку погладил -

Я увидел, она так прекрасна...

(Ясный Рассвет)

Канава О, люди! Это вовсе не пустяК:

Нетороплива, даже величавА,

Корабликов бумажных караваН

Несет, хоть не вода в ней, а отравА,

Природные законы все попраВ,

Обычная вонючая канавА

(Ясный Рассвет)

Вольный стих

Как ответить на вопрос: чем речь стихотворная отличается от прозаической? Большинство источников сходятся на том, что стихотворная - речь мерная, обладающая особой ритмической организацией, позволяющей отличить ее от любой другой. Как видим, о рифме как обязательном элементе здесь ничего не сказано. Именно поэтому, мы находим множество примеров стихов, казалось бы, не совсем отвечающих тем системам и правилам, которые рассмотрены в настоящем руководстве. Вот о них-то и пойдет речь в ближайших разделах.

При всей своей гибкости стихотворные размеры не всегда могут удовлетворять автора, который пытается передать какие-то конкретные особенности простой разговорной речи - его сковывает необходимость чередовать ударные и безударные слоги, выдерживать количество стоп. Но вероятно, надо было сказать "сковывала", ибо существует такое явление как - вольный стих. Особенность такого стиха - строфы, как таковые, могут отсутствовать, все строки состоят из произвольного количества стоп.

Рассмотрим пример:

Позвольте... видите ль... сначала

Цветистый луг; и я искала

Траву

Какую-то, не вспомню наяву

В этом примере первые две строки - четырех- , третья - одностопная, а в последней уже пять стоп. Именно такая структура помогла автору выразить: 1, 2 - раздумье, 3 - припоминание, 4 - пояснение. И это все в четырех строках и, заметьте, с соблюдением рифмы. Рифма, кстати, обязательна в вольном стихе (знать, не так уж он и волен). И в восприятии такой стих нередко может и выигрывать, если сравнивать его с обычным. Другой пример - Борис Заходер, отрывок из "Песни игрушек" ("Веселые картинки", N5 1986):

Дети любят игрушки.

Так все говорят!

Ну а разве игрушки

Не любят ребят?

Очень любят!

Души в них не чают!

Жаль,

Что это НЕ ВСЕ замечают!..

Также очень часто вольный стих встречается в баснях ("Вороне как-то Бог послал кусочек сыра и т.д.")

Смешанный стих

У вольного стиха имеется одна особенная разновидность - стих смешанный, который отличается тем, что у него чередуются строки различных размеров:

Давно в любви отрады мало:

Без отзыва вздохи, без радости слезы;

Что было сладко - горько стало,

Осыпались розы, рассеялись грезы...

В этом примере ямбические четырехстопные строки чередуются с четырехстопными же амфибрахическими стопами. Но так как один размер двусложный, а второй - трехсложный, то общее количество стоп разнится.

Верлибр

Когда вольных стихов уже стало не достаточно, чтобы мастер мог полностью выразить себя в слове, оказалось, что есть еще незадействованные степени свободы - ведь, можно полностью порвать со всеми правилами традиционных систем стихосложения. И стих вырвался на свободу. Он отринул от себя размер, упорядоченные паузы, рифму, отказался от деления на строфы - стал поистине свободным (фр. vers libre) - верлибром. В таком стихе ритм (который создается повторением каких-либо однородных элементов) иногда очень трудно уловим. И как же иначе, если в нем единственным ритмообразующим элементом является членение речи на стихи и разделяющие их межстрочные паузы. То есть, в его основе лежит однородная синтаксическая организация, с которой произносят каждую из стихотворных строк-фраз свободного стиха. Только эта повторяющаяся интонация и определяет своеобразный ритм стихотворения. В качестве примера можно привести русские переводы современных англо-американских (да и прочих иностранных) авторов.

* * *

Приснился мне город, который нельзя одолеть, хотя бы

напали на него все страны вселенной,

Мне мнилось, что это был город Друзей, какого еще никогда

не бывало.

И превыше всего в этом городе крепкая ценилась любовь,

И каждый час она сказывалась в каждом поступке жителей

этого города.

В каждом их слове и взгляде.

(Уолт Уитмен (Walt Whitman), перевод К.Чуковского)

В иноязычной поэзии вообще существуют несколько иные критерии подхода к созданию произведения, что может зависеть от каждого конкретного языка (если это не касается твердых форм: сонетов и пр.), ибо любой язык обладает уникальной интонационной структурой, повторение которой в другом не будет иметь успеха. К слову, в английской литературе может встречаться древний вид стихотворений, совсем уж экзотичный для нас, хоть и несколько похожий на верлибр (что и дало ему вторую жизнь). Ритмообразующим элементом в нем является троекратное повторение в каждой строке одного согласного звука, причем, если в первой строке было: звук-срединная цезура-звук-звук, то так будет и в каждой последующей, без перестановок (хоть звуки могут быть разными). Таким стихом был написан древне-ирландский эпос "Беовульф" и еще ряд памятников письменности.

Белый стих

Еще одной разновидностью стиха, отошедшей (хоть и в меньшей степени) от канонов стихосложения стал белый стих. На слух он более приятен, чем верлибр, ибо отброшена в нем сущая мелочь - рифма. Метрическая организация осталась неизменной - при прочтении одноразмерных стихов с рифмой и без, дискомфорта от перехода не ощущается. Белым стихом написаны многие сказания и авторские стилизации под них. Для иллюстрации приводится небольшой отрывок из сказки Геннадия Апановича:

Наступило красно утро

В середине где-то марта,

А по тропочке средь леса

Добрый молодец идет.

Он ходил в далеки страны,

Повидал немало дива

И теперь спешит вот к дому

Через десять целых лет.

Соловьишка песнь выводит,

Счет годам ведет кукушка,

Ну а думы все Еремы

К родной горнице летят...

Под занавес рассмотрим промежуточную художественную форму между свободным стихом и прозой - стихи в прозе. Это произведение поэтическое по содержанию и прозаическое по форме

(в начале 20 века его однозначно относили в поэзии).

Как правило, в стихах в прозе есть размер. Сейчас такие стихи несколько подзабылись,

а ведь еще М.Ю.Лермонтов писал:

"Синие горы Кавказа, приветствую вас! вы взлелеяли детство мое; вы носили меня на своих одичалых хребтах, облаками меня одевали, вы к небу меня приучили, и я с той поры все мечтаю о вас да о небе. Престолы природы, с которых как дым улетают громовые тучи, кто раз лишь на ваших вершинах творцу помолился, тот жизнь презирает, хотя в то мгновенье гордился он ею!.."

Требования к слогу писателя

Настоящий раздел сконструирован на основе цитат и выдержек из книги: Учебный курс Теории Словесности для средних учебных заведений, сост. Н.Ливанов: изд. восьмое, С-Пб, 1910

Наши читатели смогут сами определить, на сколько за 90 прошедших лет шагнули взгляды и воззрения на элементы изящной словесности.

Слог каждого писателя, независимо от формы речи (прозаическая она или поэтическая) и таланта писателя, должен отличаться:

1)     правильностью;

2)     ясностью;

3)     точностью

4)     чистотой.

Правильность речи

Правильною называется речь, согласная с законами родного языка и правилами грамматики. Частое нарушение правил грамматики в речи называется безграмотностью. Синтаксическим ошибкам (в сочетании слов) в стилистике усвоено название солецизмов. Солецизмы допускаются, главным образом, вследствие незнания законов родного языка. Весьма часто, напр., допускаются погрешности против правил сокращения придаточных предложений (напр.: вошедши в комнату, мне захотелось сесть).

Хоть я и не пророк,

Но видя мотылька, что он вкруг свечки вьется,

Пророчество почти всегда мне удается,

Что крылышки сожжет мой мотылек. (Крылов)

Нередко солецизмы вкрадываются в речь при переводах с иностранных языков. В этих случаях солецизмам усваиваются особые названия, смотря по языку, из которого взят оборот: галлицизм - оборот французского языка (сделать свое состояние); германизм - немецкого (это хорошо выглядит); латинизм - латинского (государство, от великих историков прославленное) и т.д.

Примечание. Солецизм - название случайное: греки, жившие в городе Соли, афинской колонии, вследствие постоянного общения с туземцами, употребляли обороты разных языков.

Ясность речи

Ясною называется речь, которую читатель легко понимает, и которая не возбуждает в нем никаких недоумений. Чтобы ясно выражать мысли, нужно иметь вполне ясное представление о предмете. В частности, вредит ясности речи употребление так называемых двусмысленных выражений. Двусмысленность выражений может зависеть:

а) от одинаковых окончаний подлежащего и прямого дополнения. Напр.: груз потопил корабль (как понимать: груз затопил корабль, или корабль по другим причинам утопил груз? Или: мать любит дочь. Кто кого любит?)

б) Двусмысленность выражения может обуславливаться опущением знака препинания: "одному наследнику завещано было поставить статую золотую пику держащую". Без запятой выражение двусмысленно; постановкой знака пред словом золотую или пику - определяется смысл выражения.

в) Двусмысленность выражению легко сообщается употреблением омонимов, т.е. слов, обозначающих несколько совершенно разных понятий. Напр.: "топить" значит и в воде топить и топить печь; проводить - указывать путь и обманывать. Таких слов в языке много (коса, нос, ключ, ручка и друг). Выражения, взятые в отдельности: он меня ловко провел, приказано топить корабль, - двусмысленны и неясны.

г) Неясность речи часто зависит от неправильного расположения слов в предложениях. Напр.:

И завещал он, умирая,

Чтобы на юг перенесли

Его тоскующие кости,

И смертью чуждой сей земли

Неуспокоенные гости. (Пушкин)

Они кормили его мясом своих собак (его ли кормили мясом собак, или собак кормили его мясом). Тяжело положение предводителя войска, утратившего бодрость (кто утратил бодрость: предводитель или войско?).

д) Наконец, вредит ясности выражение мыслей длинными периодами со множеством придаточных пояснительных предложений.

Точность речи

Точность речи. Состоит в полном соответствии употребляемых слов тем понятиям, которые хотел бы выразить писатель. Особенно точность речи нарушается при употреблении слов синонимических.

  • Синонимы
  • Плеоназмы
  • Тавтология
  • Параллелизмы

Синонимы

Синонимы. В языке много слов, выражающих сходные, но не одни  и те же понятия. Таким словам присвоено название синонимических. Синонимических слов в языке много. Напр.: старинный и ветхий, радость и восторг, страх и ужас, путь и дорога, смотреть и видеть и проч. и проч. Чтобы избежать неточности при употреблении синонимических слов, необходимо вдумываться в смысл каждого слова.

Плеоназмы

Плеоназмы. Стремление как можно точнее выразить мысль, при плохом знании языка или при недостаточной вдумчивости в смысл употребляемых слов, часто служит причиной так называемых плеоназмов, т.е. переполнения речи словами и целыми выражениями, ненужными для смысла речи. Напр.:

"Есть люди, обладающие характером положительным, практическим, деловым, житейским, расчетливым. Такие люди не любят теоретических тонкостей, не пускаются в умозрения, не вдаются в отвлеченности".

Здесь много лишних слов и целых выражений, которые можно исключить без всякого ущерба для точности речи. Плеоназмы иногда намеренно допускаются, когда, во избежание недоразумений, требуется с особенной точностью обозначить, что следует подразумевать под известными словами. Очень часто плеоназмы встречаются в народной, разговорной речи и в поэтических произведениях (особенно в народной поэзии), где они сообщают особенную убедительность речи и способствуют более живому изображению предмета. Напр.:

я видел это собственными своими глазами;

"свищет соловей он по соловьиному";

"О, поле, поле! кто тебя усеял мертвыми костями?"

Тавтология

Тавтология. Особый вид плеоназма представляет тавтология, т.е. повторение того, что выражено одним словом, посредством другого синонимического или происходящего то того же корня слова. Напр.:

оставили ту сторону пустой и незанятой;

он имел обычай обыкновенно это делать.

Тавтология, представляя в прозаической речи неприятное переполнение ее ненужными словами, в поэтических произведениях нередко сообщает особенную выразительность речи. Очень часто тавтология встречается в народной поэзии. Таковы, напр., выражения: сиднем сидеть; отправиться в путь-дорогу и т.п.

Параллелизмы

Параллелизмы. Целые тавтологичные предложения называются параллелизмами. Таковы выражения:

будь бережлив, не трать лишнего;

он не хотел простить меня, не хотел оказать своей милости, не хотел помиловать.

В поэтическим произведениях встречаются параллелизмы, которые состоят из предложений, соответствующих одно другому по форме выражений. Напр.:

В своих палатах белокаменных

Устроил Садко по небесному:

На небе солнце - и в палатах солнце;

На небе месяц - и в палатах месяц;

На небе звезды - и в палатах звезды.

Такие параллелизмы не только не вредят точности речи, но способствуют живому и наглядному представлению сопоставляемых предметов и явлений.

Чистота речи

Чистота речи. Чистою называется речь, состоящая из коренных русских слов и оборотов, которые употребляют для выражения мыслей самые лучшие писатели. Их слог называется современным и литературным. Погрешности против современного литературного слога, вредящие чистоте речи, состоят в неумеренном и неразумном употреблении: а) архаизмов, б) неологизмов, в) варваризмов, г) провинциализмов и д) слов народных (простонародных).

  • Архаизмы
  • Неологизмы
  • Варваризмы
  • Провинциализмы
  • Слова народные (простонародные)

Архаизмы

Архаизмы. Язык каждого народа незаметно, но постоянно изменяется: одни слова и обороты выходят из употребления, другие вновь появляются. Слова и обороты, вышедшие из употребления, и называются архаизмами (примеры архаизмов: пря - спор, свара - ссора, печальник - заступник, приклад - пример и др.). Архаизмы вообще употреблять не следует. Но умелое употребление их позволительно и желательно:

а) в сочинениях исторических, так как употребление слов и оборотов, которые употреблял когда-то народ, способствует более наглядному представлению описываемой эпохи;

б) в сочинениях религиозного характера, так как русский народ привык выражать религиозное чувство на языке славянском (язык архаический), на славянском языке он читает Библию, на этом же языке изложены все общеупотребительные молитвы.

Неологизмы

Неологизмы. Вновь являющиеся слова в языке называются неологизмами. Появление новых слов в языке вызывается постепенным развитием народа. Являются у народа новые понятия, нужны и слова новые для их выражения (построили железные дороги, у народа явилось слово "чугунка"; в сербскую войну явилось слово "доброволец"). Чаще всего новые слова вносят в язык даровитые писатели. Раз употребленное новое слово повторяется другими, входит в лексикон языка и перестает считаться неологизмом. Неологизмы в языке необходимы, но часто пытаются ввести неудачные неологизмы. Шишков (современник Карамзина) вздумал было ввести новые слова: ость (центр), добледушие (героизм), баснословие (мифология), лицедей (актер), краснослагатель (оратор) и др., но их не стали употреблять представители литературы. Такие  неологизмы называют неудачными и употреблять их не следует.

Варваризмы

Варваризмы. Тою же потребностью отчасти, какою вызываются неологизмы, обусловливается появление в языке варваризмов, т.е. слов иностранных. При появлении нового понятия, не заботятся о производстве нового слова из корней родного языка, а берут готовое слово из другого языка. Иногда это бывает хорошо и необходимо, потому что выразительное слово другого языка становится достоянием всего образованного человечества (название изобретений: телефон, фонограф, микрофон и т.п.). Но часто без нужды употребляются варваризмы, когда есть вполне соответствующие слова в родном языке (променад - прогулка, вояж - путешествие, виктория - победа и т.д.).

Провинциализмы

Провинциализмы, т.е. слова областные. Язык, вследствие особенности в условиях народной жизни, дробится на наречия и говоры (новгородский, саратовский и т.д.; главные говоры - московский и петербургский). В каждом наречии, в каждом говоре есть слова непонятные или малопонятные жителям других мест. Напр.: в Сибири - варнак (беглый), буран (метель), реветь (звать), векша (белка); на Дону - казань (ведро) и т.д. Таким словам и присвоено название провинциализмов. Употреблять их следует только в сочинениях, касающихся жизни известной местности, но и в этих случаях следует пояснять их смысл в скобках или примечаниях.

Слова народные (простонародные)

Слова народные (простонародные). Язык с появлением письменности распался на устный-разговорный (народный) и книжный (литературный), который выработали лучшие писатели. Литературный язык, благодаря различным условиям, сделался богаче разговорного количеством слов, разнообразнее оборотами и благозвучнее по общему строю. Следует выражать мысли языком литературным, но и в народном языке есть много выразительных слов и оборотов (у Крылова: светик, голубчик, скворушка, дух, хвать и др.). Такими словами и оборотами не только можно, но и должно пользоваться, как пользовались им Крылов, Кольцов, Пушкин, Лермонтов и др., и этим способствовали сближению литературного языка с народным. Вредит чистоте речи употребление только так называемых вульгаризмов: рыло (лицо), треснуть(ударить) и т.п.

Изобразительность речи

Настоящий раздел сконструирован на основе цитат и выдержек из книги:

Учебный курс Теории Словесности для средних учебных заведений, сост. Н.Ливанов: изд. восьмое, С-Пб, 1910

Наши читатели смогут сами определить, на сколько за 90 прошедших лет шагнули взгляды и воззрения на элементы изящной словесности.

Правильность, ясность, точность и чистота - это, как замечено ранее, такие свойства речи, которым должен отличаться слог каждого писателя, независимо от формы речи. Существенное свойство поэтической формы выражения мыслей составляет изобразительность, т.е. употребление таких слов и оборотов, которые возбуждают в воображении читателя наглядное представление или живой образ предметов, явлений событий и действий. Изобразительности речи способствуют:

1) эпитеты;

2) сравнения;

3) тропы;

4) фигуры.

Эпитеты

Под эпитетами в широком смысле понимаются все грамматические определения и приложения (человек - добрый, путь - далекий). Но в строгом смысле эпитетами называются только такие определения, в которых указываются свойства предметов, производящие на человека особенно сильное впечатление. Напр.: море - синее, поле - чистое, береза - кудрявая, леса - зеленокудрые. Такого рода эпитеты называются украшающими. Эпитеты в речи способствуют живому и картинному изображению предметов, указывая на самые характерные их внутренние и внешние признаки. ...Кроме прилагательных, эпитетами могут быть: а) существительные (Волга - матушка, рожь - кормилица), б) существительные с прилагательными (Владимир - красное солнышко, Москва - золотые маковки), в) качественные наречия (ласково - приветствовать, сладко - спать).

Постоянные эпитеты. В народных произведениях известные слова постоянно сопровождаются одними и теми же эпитетами. Такие эпитеты называются постоянными: солнце красное, месяц ясный, добрый молодец, могучие плечи, красна девица, щеки алые, брови черные, уста сахарные, море синее, поле чистое и т.д.

Сравнения

Сравнением называется сопоставление одного предмета с другим, сходным с ним в какой-либо черте, с целью вызвать более живое и яркое представление о предмете. Напр.:

И шел, колыхаясь, как в море челнок,

Верблюд за верблюдом, взрывая песок.

(Лермонтов)

В сравнении обыкновенно менее известное поясняется через более известное, неодушевленное через одушевленное, отвлеченное через материальное. Примеры обыденных сравнений: сладкий, как сахар; горький, как полынь; холодный, как лед; легкий, как пух; твердый, как камень и т.п.

И погнувшись изба,

Как старушка, стоит. (Кольцов)

Словно как мать над сыновней могилой,

Стонет кулик над равниной унылой. (Некрасов)

Уж близок полдень. Жар пылает.

Как пахарь, битва отдыхает. (Пушкин)

Отрицательные сравнения. Особый вид сравнений представляют так называемые отрицательные сравнения, которые особенно часто встречаются в народных произведениях. В них сопоставляются два сходных между собою предмета, но в то же время указывается, что эти предметы не одно и то же (отрицается тождество сходных предметов).

Не белы снеги забелелись:

Забелелись каменны палаты.

Не былинушка в чистом поле зашаталася:

Зашаталася бесприютная головушка...

Что не ласточки, не касаточки

Вкруг гнезда увиваются:

Увивается тут родная матушка;

Она плачет - как речка льется.

Отрицательные сравнения встречаются и в художественной литературе:

Не серна под утес уходит,

Орла заслышав тяжкий лет:

Одна в сенях невеста бродит,

Трепещет и решенья ждет. (Пушкин)

Тропы

Тропы (греч. tropos - оборот).

Весьма многие слова и целые обороты часто употребляются не в собственном их значении, а в переносном, т.е. не для выражения обозначаемого ими понятия, а для выражения понятия другого, имеющего какую-нибудь связь с первым. В выражениях: человек улыбается, - идет, - хмурится, все слова употреблены в собственном значении; в выражениях же: утро улыбается, дождь идет, погода хмурится, глаголы употреблены в переносном смысле, для обозначения действий и состояний природы, а не человека. Все вообще слова и обороты, употребляемые в переносном смысле, и называются тропами.

Виды тропов. По различию оснований для употребления слов в несобственном смысле, тропы делятся на несколько видов: а) метафора, б) аллегория, в) олицетворение, г) метонимия, д) синекдоха, е) гипербола, ж) ирония.

  • Метафора
  • Аллегория
  • Олицетворение
  • Метонимия
  • Синекдоха
  • Гипербола
  • Ирония

Метафора

Метафорой называются слова, употребляемые в переносном значении на основании сходства впечатлений от разных предметов. Напр.: звуки текущего ручейка напоминают лепет ребенка, на этом основании говорят: ручей лепечет; шум бури напоминает вой волка, поэтому говорят: буря воет. Таким путем в метафоре переносятся:  а) свойства одушевленного предмета на неодушевленный (вещественный и абстрактный); напр.: лес призадумался, совесть скребет сердце, б) или свойства неодушевленного вещественного предмета переносятся на одушевленный и абстрактный. Напр.: железный человек, черствая душа.
Аллегория

Аллегорией называется распространенная метафора. В метафоре переносное значение ограничивается одним словом, в аллегории же оно распространяется на целую мысль и даже на ряд соединенных в одно целое мыслей. Примеры кратких аллегорий представляют пословицы: "На обухе плетью рожь молотит (скупой)"; "Слово молвит - рублем подарит (разумный)". Более сложный вид аллегорий представляют басни и притчи. Некоторые произведения поэтов - аллегорического характера ("Пророк" Пушкина).

Олицетворение

Олицетворение, как и аллегория, основывается на метафоре. В метафоре свойства одушевленного предмета переносятся на неодушевленный. Перенося одно за другим на неодушевленный предмет свойства предметов одушевленных, мы постепенно, так сказать, оживляем предмет. Сообщение неодушевленному предмету полного образа живого существа и называется олицетворением.

Примеры олицетворений:

А и горе, горе, гореваньице!

А и лыком горе подпоясалось,

Мочалами ноги изопутаны. (Народная песня)

Олицетворение зимы:

Идет седая чародейка,

Косматым машет рукавом;

И снег, и мразь, и иней сыплет,

И воды претворяет в льды.

От хладного ее дыханья

Природы взор оцепенел... (Державин)

Ведь уж осень на двор

Через прясло глядит.

Вслед за нею зима

В теплой шубе идет,

Путь снежком порошит,

Под санями хрустит... (Кольцов)

Метонимия

Метонимией называется троп, в котором одно понятие заменяется другим на основании тесной связи между понятиями. Тесная связь существует, напр., между причиной и следствием, орудием и действием, автором и его произведением, владельцем и  собственностью, материалом и сделанной из него вещью, содержащим  и содержимым и т.д. Понятия, состоящие в подобной связи, и употребляются в речи одно вместо другого. Напр.:

Причина вместо следствия: огонь истребил деревню

Орудие вместо действия: какое бойкое перо!

Автор - произведение: читаю Пушкина

Владелец - собственность: сосед горит!

Материал - вещь: весь шкаф занят серебром; "не то на серебре, на золоте едал"

Содержащее - содержимое: обед из трех блюд; я две тарелки съел.

Синекдоха

Синекдохой называется троп, в котором одно понятие заменяется другим на основании количественного отношения между понятиями. Количественное отношение существует между частью и целым, единственным и множественным числом, определенным и неопределенным, между родом и видом. В речи и употребляется:

а) часть вместо целого: семья состоит из пяти душ, "Уж постоим мы головою за родину свою".

б) единственное число вместо множественного и наоборот: "Отсель грозить мы будем шведу", неприятель показался.

Скажи-ка, дядя, ведь не даром

Москва, спаленная пожаром,

Французу отдана... (Лермонтов)

"Пожарские, Минины, Дионисии, Филареты, Палицыны, Трубецкие и множество других верных сынов России... стекаются, ополчаются, гремят и Москву от бедствий, Россию от ига иноплеменных освобождают." ("Опыты" - Перевощикова)

в) определенное вместо неопределенного: "Воздух был наполнен тысячью разных птичьих свистов"; по поверхности степи брызнули миллионы разных цветов.

г) род вместо вида: "Прекрасное светило простерло блеск свой по земле"

Антономасия - особый вид синекдохи, состоящий в замене нарицательного имени собственным: он настоящий Крез(богач), Геркулес(силач), Чичиков(прохвост) и т.п.

Гипербола

Гипербола и литота. Гипербола состоит в чрезмерном, иногда до неестественности, увеличении предметов или действий, с целью сделать их более выразительными и через это усилить впечатление от них: безбрежное море; на поле битвы горы трупов. Державин следующими чертами изображает подвиги Суворова:

Вихрь полуночный - летит богатырь!

Тьма от чела его, с посвиста пыль!

Молнии от взоров бегут впереди,

Дубы грядою лежат позади.

Ступит на горы - горы трещат;

Ляжет на воды - бездны кипят;

Граду коснется - град упадает,

Башни рукою за облак кидает.

Литота - столь же чрезмерное уменьшение: это не стоит выеденного яйца; его от земли не видать (малорослого).

Какие крохотные коровки!

Есть, право, менее булавочной головки! (Крылов)

Ирония

Ирония. Намеренное употребление, для выражения насмешки, слов с противоположным значением тому, что желает сказать человек. Напр.: глуповатому говорят: умница! шаловливому ребенку: скромный мальчик!

В басне Крылова лиса говорит ослу: "Отколе умная бредешь ты, голова?" В "Песне про купца Калашникова" Грозный такими словами изрекает смертный приговор:

А ты сам ступай, детинушка,

На высокое место лобное,

Сложи свою буйную головушку.

Я топор велю наточить-навострить,

Палача велю одеть-нарядить,

В большой колокол прикажу звонить,

Чтобы знали все люди московские,

Что ты не оставлен моей милостью...

Сарказм - язвительная насмешка, соединенная с негодованием или презрением. У Пушкина в "Борис Годунов" Шуйский говорит о Борисе:

Какая честь для нас, для всей Руси!

Вчерашний раб, татарин, зять Малюты,

Зять палача, и сам в душе палач,

Возьмет венец и бармы Мономаха!

Фигуры

Фигуры (от лат. figura - изображение). Фигурами называются такие обороты речи, в которых писатель, под влиянием волнующих его чувств, отступает от строя обыкновенных выражений. Возникая под влиянием сильно возбужденного чувства писателя, фигуры в читателе пробуждают соответствующее настроение. Виды фигур:

  • Обращение или апострофа
  • Повторение
  • Усиление или градация
  • Противопоставление или антитеза
  • Умолчание
  • Восклицание

Обращение или апострофа

Обращение или апострофа. Эта фигура является у сильно взволнованного человека, когда он под влиянием чувства обращается в форме вопроса или восклицания к Богу, к предметам неодушевленным, к отсутствующим или мертвым и т.п. Напр.:

О чем шумите вы, народные витии?

Зачем анафемой грозите вы России?

Что возмутило вас? (Пушкин)

Ах ты, поле мое, поле чистое!

Ты раздолье мое широкое! (Народная песня)

Скажи мне, ветка Палестины,

Где ты росла, где ты цвела? (Лермонтов)

Повторение

Повторение. Фигура повторения является, когда мысль автора особенно занята каким-нибудь предметом, и он обнаруживает это в речи, повторяя несколько раз одно слово или целую картину.

Вырыта заступом яма глубокая.

Жизнь невеселая, жизнь одинокая,

Жизнь бесприютная, жизнь терпеливая,

Жизнь, как осенняя ночь, молчаливая, -

Горько она, моя бедная, шла... (Никитин)

Усиление или градация

Усиление или градация. Усиление состоит из расположения мыслей в порядке их важности, силы и убедительности. " Я этого не говорил, даже не писал: не только не писал, но и не был в посольстве; мало того, что не был в посольстве, но и не давал совета фиванцам". Демосфен (речь "О венке").

Противопоставление или антитеза

Противопоставление или антитеза. Состоит в сопоставлении совершенно противоположных предметов или явлений, с целью сильнее подействовать на душу человека быстрой сменой противоположных впечатлений.

Где стол был яств, там гроб стоит;

Где пиршеств раздавались крики,

Надгробные там воют лики...

Я телом в прахе истлеваю,

Умом громам повелеваю,

Я царь - я раб, я червь - я Бог. (Державин)

Умолчание

Умолчание. Состоит в опущении слов и целых предложений, и является тогда, когда у взволнованного человека быстро сменяется одно чувство другим, быстро следует одна мысль за другою, и он не успевает облекать их в словесную форму.

После предложения Гаврилы Пушкина Басманову перейти на сторону самозванца, у Басманова душевное волнение выразилось в такой форме:

Опальному изгнаннику легконас еще в сей жизни? Чего мы не навлекли на себя? Каких еще не понесли мы наказаний от Бога? Не была ли пленена земля наша? Не были ли взяты города наши? Не в короткое ли время отцы и братья наши пали мертвы на земле?" (2-е слово Серапиона, еп. влад.)

Восклицание

Восклицание. Писатель выражает сильно волнующие его чувства, прерывая восклицаниями последовательное течение мысли. Ломоносов в оде "На восшествие на престол Елизаветы Петровны" речь о делах Петра Великого вдруг прерывает восклицанием:

Но ах, жестокая судьбина!

Бессмертия достойный муж,

Блаженства нашего причина,

К небесной скорби наших душ,

Завистливым отторжен роком...

Эпитеты, тропы и фигуры являются в речи сами собой, под влиянием живости воображения, силы испытываемых впечатлений и глубины переживаемых чувств. Без этих условий, сколько бы ни старались мы украшать речь образными выражениями, мы ничего не достигнем, а только сообщим речи крайне неприятную напыщенность.