Теория литературы: Об электронном издании

Московский государственный университет печати

Давыдова Т.Т.
Пронин В.А.

Теория литературы

Учебное пособие

Электронное издание подготовлено коллективом Центра дистанционного образования МГУП на основе рукописи, предоставленной авторами учебного пособия.

Текст оригинала оставлен без изменения. Сноски оформлены в виде подсказки, содержание которой появляется при подведении курсора мыши к специальному значку. Для удобства навигации внутриглавная нумерация разделов заменена сквозной.

Справочно-сопроводительный аппарат издания дополнен именным и предметным указателями, выполненными в виде гипертекста, что позволяет свободно переходить из указателя на то место в тексте, где находится упоминание о персонах или объяснение термина. В тексте учебного пособия также проставлены ссылки на указатель.

Если при работе с электронным изданием у вас возникнут какие-либо замечания, пожалуйста, [image] напишите нам об этом.

Юрусова А.М.

В серии электронных изданий, размещенных на образовательном портале МГУП, в число которых входит и данное издание, приняты следующие обозначения:
Текст сноски | Сноска, заметка, информационное сообщение
Надпись к рисунку | Иллюстрация, открывающаяся в новом окне
Надпись к рисунку | Иллюстрация, раздвигающая текст
Имя персоны | Переход в именной указатель
Термин, или имя пункта иного указателя | Переход в предметный или иной (кроме именного) указатель
Надпись к схеме | Схема, диаграмма
"Список источников" | Список литературы
Название главы, в которую производится возврат | Возврат из указателя в основной текст

Дата публикации 20.12.2002. Дата обновления 14.01.2003

Авторы электронной версии
Каллиников П.Ю. | Концепция
Петров А.М. | Программирование, HTML
Баринова Е.В., Зайцева С.А. | Подготовка текста и аппарата издания
Соловьева А.В. | Дизайн обложки электронного издания
публикатор xBook, версия 2.1b


Теория литературы: Именной указатель

Именной указатель
Айтманов Ч.Т. Художественный вымысел. Жизнеподобие и условность Житие и повесть Житие и повесть Малые эпические жанры Драма и мелодрама Фабула и сюжет Фабула и сюжет Анализ фабулы, сюжета и композиции Исторические разновидности художественного времени и художественного пространства
Аксаков С.Т. Поэтика заглавия
Андерсен Г.Х. Другие концепции искусства Малые эпические жанры
Апдайк Дж. Художественный вымысел. Жизнеподобие и условность
Арепагит Д. Теория символизации
Аристотель Целостность как категория эстетики Форма и содержание литературного произведения Деление литературы на роды и их генезис Деление литературы на роды и их генезис Эпос, лирика, драма Эпопея и роман Фабула и сюжет Фабула и сюжет
Аристофан Художественный вымысел. Жизнеподобие и условность
Астафьев В.П. Жанровые модификации и системы Фабула и сюжет Художественное время и пространство в литературном произведении
Ахматова А.А. Другие концепции искусства Элегия и ода
Байрон Дж.Г. Целостность как категория эстетики Эпос, лирика, драма Эпос, лирика, драма Жанровые модификации и системы Фабула и сюжет
Бальзак О. (де) Литература как искусство слова Целостность как категория эстетики Жанровые модификации и системы Эпопея и роман Художественное время и пространство в литературном произведении Исторические разновидности художественного времени и художественного пространства Исторические разновидности художественного времени и художественного пространства Имя - имидж Финал как средство отстранения
Бальмонт К.Д. Форма и содержание литературного произведения Жанр как подражание
Баратынский Е.А. Форма и содержание литературного произведения
Батюшков К.Н. Другие концепции искусства Элегия и ода
Бахтин М.М. Другие концепции искусства Художественный вымысел. Жизнеподобие и условность Целостность как категория эстетики Форма и содержание литературного произведения Эпос, лирика, драма Жанровые модификации и системы Эпопея и роман Житие и повесть Исследование художественного времени и художественного пространства в работах М.М. Бахтина и структуралистов Художественное время и пространство в литературном произведении Художественное время и пространство в литературном произведении
Белинский В.Г. Образ и знак в художественном произведении Место художественной литературы в ряду искусств Место художественной литературы в ряду искусств Форма и содержание литературного произведения Форма и содержание литературного произведения Форма и содержание литературного произведения Деление литературы на роды и их генезис Эпос, лирика, драма Житие и повесть Малые эпические жанры
Белов В.И. Форма и содержание литературного произведения Форма и содержание литературного произведения Житие и повесть
Белый А. Художественный вымысел. Жизнеподобие и условность Жанровые модификации и системы Жанр как подражание Фабула и сюжет Художественное время и пространство в литературном произведении
Бенедиктов В. Форма и содержание литературного произведения
Блок А.А. Целостность как категория эстетики Жанровые модификации и системы Ритм и рифма
Бондарев Ю. Поэтика заглавия
Борев Ю.Б. Классификации видов искусства
Брехт Б. Художественный вымысел. Жизнеподобие и условность Элегия и ода Малые эпические жанры Драма и мелодрама Драма и мелодрама Фабула и сюжет Художественное время и пространство в литературном произведении
Бродский И.А. Заключение
Булгаков М.А. Образ и знак в художественном произведении Другие концепции искусства Художественный вымысел. Жизнеподобие и условность Художественный вымысел. Жизнеподобие и условность Жанровые модификации и системы Эпопея и роман Эпопея и роман Житие и повесть Житие и повесть Драма и мелодрама Фабула и сюжет Исторические разновидности художественного времени и художественного пространства
Бунин И.А. Форма и содержание литературного произведения
Вахтангов Е.Б. Художественный вымысел. Жизнеподобие и условность
Вейдле В.В. Другие концепции искусства
Верн Ж. Другие концепции искусства
Веселовский А.Н. Деление литературы на роды и их генезис
Виноградов В.В. Форма и содержание литературного произведения
Винокур Г.О. Форма и содержание литературного произведения
Вольтер М.Ф. Финал как средство отстранения
Выготский Л.С. Форма и содержание литературного произведения
Вяземский П.А. Функция эпиграфа
Галковский Д. Заключение
Гар Р.М. (дю) Поэтика заглавия
Гарин-Михайловский Н.Г. Поэтика заглавия
Гегель Г.В.Ф. Образ и знак в художественном произведении Образ и знак в художественном произведении Классификации видов искусства Классификации видов искусства Литература как искусство слова Место художественной литературы в ряду искусств Место художественной литературы в ряду искусств Форма и содержание литературного произведения Форма и содержание литературного произведения Деление литературы на роды и их генезис Деление литературы на роды и их генезис Деление литературы на роды и их генезис Эпос, лирика, драма Эпопея и роман Малые эпические жанры Малые эпические жанры Малые эпические жанры Драма и мелодрама Фабула и сюжет Фабула и сюжет Фабула и сюжет
Герцен А.И. Функция эпиграфа
Гете И.В. Образ и знак в художественном произведении Место художественной литературы в ряду искусств Деление литературы на роды и их генезис Элегия и ода Жанр как подражание Эпопея и роман
Гинзбург Л.Я. Форма и содержание литературного произведения
Гоголь Н.В. Художественный вымысел. Жизнеподобие и условность Художественный вымысел. Жизнеподобие и условность Житие и повесть Житие и повесть Житие и повесть Фабула и сюжет Фабула и сюжет Фабула и сюжет Художественное время и пространство в литературном произведении Художественное время и пространство в литературном произведении Художественное время и пространство в литературном произведении Исторические разновидности художественного времени и художественного пространства Имя - имидж Имя - имидж Имя - имидж
Гомер Образ и знак в художественном произведении Художественный вымысел. Жизнеподобие и условность Деление литературы на роды и их генезис Эпос, лирика, драма Жанровые модификации и системы Эпопея и роман Эпопея и роман Фабула и сюжет Исторические разновидности художественного времени и художественного пространства Ритм и рифма
Гончаров И.А. Образ и знак в художественном произведении Художественный вымысел. Жизнеподобие и условность Литература как искусство слова Фабула и сюжет Художественное время и пространство в литературном произведении Художественное время и пространство в литературном произведении Исторические разновидности художественного времени и художественного пространства Исторические разновидности художественного времени и художественного пространства Сказочный зачин и начало романа Сказочный зачин и начало романа Финал как средство отстранения Финал как средство отстранения
Горький М. Целостность как категория эстетики Форма и содержание литературного произведения Эпос, лирика, драма Жанровые модификации и системы Жанровые модификации и системы Эпопея и роман Малые эпические жанры Малые эпические жанры Малые эпические жанры Драма и мелодрама Драма и мелодрама Фабула и сюжет Фабула и сюжет Исторические разновидности художественного времени и художественного пространства
Гофман Э.Т.А. Художественный вымысел. Жизнеподобие и условность
Грибоедов А.С. Функция эпиграфа
Гумбольт В. Форма и содержание литературного произведения
Гюго В. Поэтика заглавия
Да Винчи Л. Место художественной литературы в ряду искусств
Давыдов Д. Функция эпиграфа
Давыдова Т.Т. От авторов
Данте А. Образ и знак в художественном произведении
Данте Место художественной литературы в ряду искусств Целостность как категория эстетики Жанр как подражание Фабула и сюжет Ритм и рифма Ритм и рифма
де Бальзак О. Другие концепции искусства Художественный вымысел. Жизнеподобие и условность
де Сент-Экзюпери А. Малые эпические жанры Малые эпические жанры Исторические разновидности художественного времени и художественного пространства
де Соссюр Ф. Образ и знак в художественном произведении
Дельвиг А.А. Форма и содержание литературного произведения Эпиграмма и эпитафия
Державин Г.Р. Форма и содержание литературного произведения Элегия и ода Элегия и ода Элегия и ода Эпиграмма и эпитафия
Дефо Д.
Джойс Дж. Художественный вымысел. Жизнеподобие и условность Жанровые модификации и системы Эпопея и роман Эпопея и роман Исторические разновидности художественного времени и художественного пространства
Диккенс Ч. Художественный вымысел. Жизнеподобие и условность Эпопея и роман Малые эпические жанры Сказочный зачин и начало романа
Дмитриев И.И. Функция эпиграфа
Добролюбов Н.А. Форма и содержание литературного произведения
Достоевский Ф.М. Образ и знак в художественном произведении Художественный вымысел. Жизнеподобие и условность Место художественной литературы в ряду искусств Эпопея и роман Житие и повесть Житие и повесть Фабула и сюжет Художественное время и пространство в литературном произведении Исторические разновидности художественного времени и художественного пространства Сказочный зачин и начало романа Сказочный зачин и начало романа Имя - имидж Имя - имидж Имя - имидж Финал как средство отстранения
Дружинин А.В. Форма и содержание литературного произведения
Дюбо Ж.Б. Место художественной литературы в ряду искусств
Дюрренматт Фр. Художественный вымысел. Жизнеподобие и условность
Евреинов Н.Н. Художественный вымысел. Жизнеподобие и условность
Еврипид Художественный вымысел. Жизнеподобие и условность
Еременко А. Заключение
Жирмунский В.М. Форма и содержание литературного произведения
Жуковский В.А. Элегия и ода Малые эпические жанры Малые эпические жанры Ритм и рифма
Замятин Е.И. Художественный вымысел. Жизнеподобие и условность Художественный вымысел. Жизнеподобие и условность Целостность как категория эстетики Жанровые модификации и системы Жанровые модификации и системы Жанровые модификации и системы Житие и повесть Житие и повесть Малые эпические жанры Малые эпические жанры Фабула и сюжет Исторические разновидности художественного времени и художественного пространства Исторические разновидности художественного времени и художественного пространства
Золь Э. Художественный вымысел. Жизнеподобие и условность Эпопея и роман Художественное время и пространство в литературном произведении
Иванов Вяч.И. Жанр как подражание Жанр как подражание Жанр как подражание
Ильф И. Финал как средство отстранения
Каверин В.А. Художественный вымысел. Жизнеподобие и условность
Кант И. Другие концепции искусства Форма и содержание литературного произведения
Карамзин Н.М. Поэтика заглавия
Кибиров Т. Заключение
Ким А.А. Художественный вымысел. Жизнеподобие и условность
Ким Ю. Ритм и рифма
Кожинов В.В. Классификации видов искусства Классификации видов искусства Способы анализа литературного произведения как художественного целого Фабула и сюжет
Комиссаржевский Ф.Ф. Художественный вымысел. Жизнеподобие и условность
Кормилов С.И. От авторов
Короленко В.Г. Поэтика заглавия
Кроче Б. Другие концепции искусства
Лермонтов М.Ю. Другие концепции искусства Художественный вымысел. Жизнеподобие и условность Целостность как категория эстетики Жанровые модификации и системы Жанровые модификации и системы Жанровые модификации и системы Элегия и ода Эпопея и роман Малые эпические жанры Драма и мелодрама Фабула и сюжет Ритм и рифма
Лесков Н.С. Образ и знак в художественном произведении Жанровые модификации и системы Житие и повесть
Лессинг Г.Э. Классификации видов искусства Литература как искусство слова Литература как искусство слова Фабула и сюжет Исследование художественного времени и художественного пространства в работах М.М. Бахтина и структуралистов
Лотман Ю.М. Образ и знак в художественном произведении Способы анализа литературного произведения как художественного целого Глава V. Фабула, сюжет, композиция литературного произведения Исследование художественного времени и художественного пространства в работах М.М. Бахтина и структуралистов Исследование художественного времени и художественного пространства в работах М.М. Бахтина и структуралистов
Лунц Л.Н. Художественный вымысел. Жизнеподобие и условность
Майков А. Форма и содержание литературного произведения Ритм и рифма
Мандельштам О.Э. Литература как искусство слова Жанровые модификации и системы
Манн Т. Художественный вымысел. Жизнеподобие и условность Художественный вымысел. Жизнеподобие и условность Место художественной литературы в ряду искусств Эпопея и роман Малые эпические жанры Малые эпические жанры
Мейерхольда В.Э. Художественный вымысел. Жизнеподобие и условность
Мережковский Д.С. Художественный вымысел. Жизнеподобие и условность Жанровые модификации и системы
Мериме П. Целостность как категория эстетики Жанровые модификации и системы Малые эпические жанры Финал как средство отстранения
Мицкевич А. Целостность как категория эстетики Элегия и ода
Мопассан Г. (де) Финал как средство отстранения Финал как средство отстранения
Набоков В.В. Художественный вымысел. Жизнеподобие и условность Жанровые модификации и системы Эпопея и роман Ритм и рифма Имя - имидж Имя - имидж
Некрасов Вс. Заключение
Некрасов Н.А. Художественный вымысел. Жизнеподобие и условность Целостность как категория эстетики Жанровые модификации и системы Элегия и ода Эпиграмма и эпитафия Малые эпические жанры Ритм и рифма Ритм и рифма Ритм и рифма
Неруда П. Художественный вымысел. Жизнеподобие и условность
Николаева Г. Поэтика заглавия
Ницше Ф. Другие концепции искусства
Новалис Ф. Художественный вымысел. Жизнеподобие и условность
Овидий Целостность как категория эстетики
Одоевский В.Ф. Художественный вымысел. Жизнеподобие и условность
Олеши Ю.К. Художественный вымысел. Жизнеподобие и условность
Ортега-и-Гассет Х. Другие концепции искусства
Оруэлл Дж. Художественный вымысел. Жизнеподобие и условность Жанровые модификации и системы Жанровые модификации и системы Исторические разновидности художественного времени и художественного пространства
Островский А.Н. Художественный вымысел. Жизнеподобие и условность Эпос, лирика, драма Драма и мелодрама Драма и мелодрама Драма и мелодрама Имя - имидж
Островский Н.А. Форма и содержание литературного произведения
Пастернак Б.Л. Имя - имидж
Петрарка Ф. Образ и знак в художественном произведении Целостность как категория эстетики Элегия и ода Мадригал и эпиталама Ритм и рифма
Петров Е. Финал как средство отстранения
Петрушевская Л. Заключение
Пирс Ч. Образ и знак в художественном произведении
Писемский А.Ф. Поэтика заглавия
Платон Форма и содержание литературного произведения
Платонов А.П. Образ и знак в художественном произведении Художественный вымысел. Жизнеподобие и условность Форма и содержание литературного произведения Жанровые модификации и системы Житие и повесть Исторические разновидности художественного времени и художественного пространства
Плотин Теория символизации
Полевой Б.А. Поэтика заглавия
Потебня А.А. Литература как искусство слова Форма и содержание литературного произведения
Прево д'Экзиль А.Ф. Поэтика заглавия
Пригов Д. Заключение
Пришвин М.М. Другие концепции искусства Другие концепции искусства Художественный вымысел. Жизнеподобие и условность Художественный вымысел. Жизнеподобие и условность Эпос, лирика, драма Житие и повесть Житие и повесть Житие и повесть Малые эпические жанры
Пронин В.А. От авторов
Проперций Целостность как категория эстетики
Пропп В.Я. Форма и содержание литературного произведения
Пушкин А.С. Образ и знак в художественном произведении Образ и знак в художественном произведении Другие концепции искусства Художественный вымысел. Жизнеподобие и условность Место художественной литературы в ряду искусств Целостность как категория эстетики Форма и содержание литературного произведения Эпос, лирика, драма Эпос, лирика, драма Жанровые модификации и системы Элегия и ода Элегия и ода Эпиграмма и эпитафия Эпиграмма и эпитафия Эпиграмма и эпитафия Эпиграмма и эпитафия Эпиграмма и эпитафия Мадригал и эпиталама Жанр как подражание Эпопея и роман Житие и повесть Житие и повесть Малые эпические жанры Малые эпические жанры Драма и мелодрама Фабула и сюжет Фабула и сюжет Художественное время и пространство в литературном произведении Художественное время и пространство в литературном произведении Художественное время и пространство в литературном произведении Ритм и рифма Ритм и рифма Ритм и рифма Ритм и рифма Ритм и рифма Сказочный зачин и начало романа Сказочный зачин и начало романа Имя - имидж Финал как средство отстранения Финал как средство отстранения
Пушкин В.Л. Эпиграмма и эпитафия Эпиграмма и эпитафия Мадригал и эпиталама
Рабле Ф. Художественный вымысел. Жизнеподобие и условность Форма и содержание литературного произведения Эпопея и роман
Распутин В.Г. Художественный вымысел. Жизнеподобие и условность Форма и содержание литературного произведения Житие и повесть Фабула и сюжет Фабула и сюжет
Реизов Б.Г. Способы анализа литературного произведения как художественного целого
Ремарк Э.М. Поэтика заглавия
Роллан Р. Целостность как категория эстетики
Ронсар П. Целостность как категория эстетики Элегия и ода Элегия и ода Мадригал и эпиталама
Салтыкова-Щедрин М.Е. Художественный вымысел. Жизнеподобие и условность Художественный вымысел. Жизнеподобие и условность Малые эпические жанры Малые эпические жанры Фабула и сюжет Исторические разновидности художественного времени и художественного пространства Исторические разновидности художественного времени и художественного пространства Имя - имидж
Сапгир Г. Заключение
Сведенборг Э. Функция эпиграфа
Свифт Дж. Художественный вымысел. Жизнеподобие и условность
Северянин И. Форма и содержание литературного произведения Элегия и ода Элегия и ода Жанр как подражание Жанр как подражание
Семенов Ю. Поэтика заглавия
Сент-Бёв Ш.О. Другие концепции искусства
Сент-Экзюпери А. (де) Художественный вымысел. Жизнеподобие и условность
Сервантес М. (де) Форма и содержание литературного произведения
Сервантес С.М. (де) Финал как средство отстранения
Скотт В. Функция эпиграфа
Солженицын А.И. Другие концепции искусства Эпопея и роман Малые эпические жанры Малые эпические жанры Художественное время и пространство в литературном произведении Исторические разновидности художественного времени и художественного пространства
Сологуб Ф.К. Художественный вымысел. Жизнеподобие и условность Жанр как подражание Малые эпические жанры
Сорокин В.
Софокл Художественный вымысел. Жизнеподобие и условность
Стейнбек Д. Поэтика заглавия
Стендаль Ф. Другие концепции искусства Художественный вымысел. Жизнеподобие и условность Эпопея и роман Малые эпические жанры Фабула и сюжет Исторические разновидности художественного времени и художественного пространства Исторические разновидности художественного времени и художественного пространства
Стерн Л. Другие концепции искусства Эпопея и роман
Сэн-Сёмагон Поэтика заглавия
Таиров А.Я. Художественный вымысел. Жизнеподобие и условность
Тендряков В. Поэтика заглавия
Тибулл Целостность как категория эстетики
Тик Л. Художественный вымысел. Жизнеподобие и условность
Толкин Д.Р. Художественный вымысел. Жизнеподобие и условность Малые эпические жанры
Толстой А.К. Ритм и рифма
Толстой А.Н. Художественный вымысел. Жизнеподобие и условность Эпопея и роман Малые эпические жанры
Толстой Л.Н. Образ и знак в художественном произведении Художественный вымысел. Жизнеподобие и условность Художественный вымысел. Жизнеподобие и условность Место художественной литературы в ряду искусств Целостность как категория эстетики Эпос, лирика, драма Эпопея и роман Житие и повесть Житие и повесть Малые эпические жанры Драма и мелодрама Фабула и сюжет Анализ фабулы, сюжета и композиции Художественное время и пространство в литературном произведении Исторические разновидности художественного времени и художественного пространства Исторические разновидности художественного времени и художественного пространства Исторические разновидности художественного времени и художественного пространства Сказочный зачин и начало романа Финал как средство отстранения Финал как средство отстранения
Томашевский Б.В. Форма и содержание литературного произведения
Тургенев И.С. Образ и знак в художественном произведении Художественный вымысел. Жизнеподобие и условность Житие и повесть Житие и повесть Малые эпические жанры Фабула и сюжет Фабула и сюжет Анализ фабулы, сюжета и композиции Анализ фабулы, сюжета и композиции Исторические разновидности художественного времени и художественного пространства Исторические разновидности художественного времени и художественного пространства Исторические разновидности художественного времени и художественного пространства Ритм и рифма Сказочный зачин и начало романа Сказочный зачин и начало романа Финал как средство отстранения Финал как средство отстранения
Тынянов Ю.Н. Форма и содержание литературного произведения Жанровые модификации и системы Жанровые модификации и системы
Тютчев Ф.И. Место художественной литературы в ряду искусств Целостность как категория эстетики Эпиграмма и эпитафия
Уайлдер Т. Финал как средство отстранения
Унамуно М. (де) Другие концепции искусства
Фаллада Г. Поэтика заглавия
Фет А.А. Классификации видов искусства Жанр как подражание Ритм и рифма
Флобер Г. Финал как средство отстранения
Фокин М. Художественный вымысел. Жизнеподобие и условность
Фолкнер У. Поэтика заглавия
Фонвизин Д.И. Форма и содержание литературного произведения
Франс А. Художественный вымысел. Жизнеподобие и условность
Хаксли О. Художественный вымысел. Жизнеподобие и условность Жанровые модификации и системы
Хализев В.Е. Художественный вымысел. Жизнеподобие и условность Целостность как категория эстетики Эпос, лирика, драма Фабула и сюжет
Хейзинга Й. Другие концепции искусства Другие концепции искусства
Хемингуэй Э.М. Финал как средство отстранения
Холин И. Заключение
Цвейг С. Поэтика заглавия
Цветаева М.И. Стилистические фигуры
Чайковский П.И. Классификации видов искусства
Чернышевский Н.Г. Другие концепции искусства Место художественной литературы в ряду искусств
Чехов А.П. Художественный вымысел. Жизнеподобие и условность Эпос, лирика, драма Жанровые модификации и системы Жанровые модификации и системы Житие и повесть Малые эпические жанры Малые эпические жанры Драма и мелодрама Драма и мелодрама Фабула и сюжет Исторические разновидности художественного времени и художественного пространства Сказочный зачин и начало романа Имя - имидж Финал как средство отстранения Финал как средство отстранения
Шатобриан Р. Другие концепции искусства Жанровые модификации и системы
Шварц Е.Л. Художественный вымысел. Жизнеподобие и условность
Шекспир У. Место художественной литературы в ряду искусств Целостность как категория эстетики Форма и содержание литературного произведения Эпос, лирика, драма Драма и мелодрама Фабула и сюжет Фабула и сюжет Анализ фабулы, сюжета и композиции
Шеллинг Ф.В. Классификации видов искусства Место художественной литературы в ряду искусств Целостность как категория эстетики Деление литературы на роды и их генезис Деление литературы на роды и их генезис Эпопея и роман Эпопея и роман
Шиллер Ф. Другие концепции искусства Форма и содержание литературного произведения Деление литературы на роды и их генезис Элегия и ода Драма и мелодрама Драма и мелодрама Имя - имидж
Шкловский В.Б. Форма и содержание литературного произведения Фабула и сюжет
Шлегель А.В.
Шмелев И.С. Литература как искусство слова
Шолохов М.А. Поэтика заглавия
Шоу Б. Художественный вымысел. Жизнеподобие и условность Целостность как категория эстетики Драма и мелодрама Фабула и сюжет Фабула и сюжет
Шукшин В.М. Форма и содержание литературного произведения
Эйхенбаум Б.М. Форма и содержание литературного произведения
Эко У. Другие концепции искусства
Эренбург И.Г. Художественный вымысел. Жизнеподобие и условность
Эсхил Художественный вымысел. Жизнеподобие и условность
Языков Н.М. Другие концепции искусства
Якобсон Р.О. Форма и содержание литературного произведения


Теория литературы:

От авторов

Цель данного учебного пособия - дать знания в области теории литературы, познакомить студентов нефилологических специальностей (редакторов, книговедов, журналистов, библиотекарей, культурологов) с наиболее важными и актуальными методологическими и теоретическими проблемами, научить анализу литературно-художественных произведений.

В учебном пособии раскрываются основные понятия теории литературы: сущность искусства и специфика художественной литературы как одного из его видов, целостность литературного произведения, роды и виды литературы, фабула, сюжет, композиция, художественное время и пространство, своеобразие художественной речи в поэзии и прозе, теория стиха.

В конце каждого раздела учебного пособия даны список учебно-методических материалов по изучаемой в разделе теме, а также вопросы для самостоятельной работы студентов.

Методологической основой данной книги является представление о теории литературы как открытой научной дисциплине, базирующейся на многовековых литературных и философско-эстетических традициях и опыте современных художников слова и литературоведов. Это обусловило опору на классические труды в области теории литературы - Аристотель Аристотеля, Гегель Г.В.Ф. Гегеля, Тынянов Ю.Н. Ю. Тынянова, Бахтин М.М. М. Бахтина. В учебном пособии в значительной мере учитываются и концепции представителей московской теоретико-литературной школы - Хализев В.Е. В.Е. Хализева («Теория литературы». М., 1999), Кормилов С.И. С.И. Кормилова («Основные понятия теории литературы. Литературное произведение. Проза и стих. В помощь преподавателям, старшеклассникам и абитуриентам» М., 1999), Кожинов В.В. В.В. Кожинова («Размышления об искусстве, литературе и истории». М., 2001), Борев Ю.Б. Ю.Б. Борева («Эстетика: В 2 т». Смоленск, 1997). В учебном пособии нередко излагаются и обсуждаются и новейшие теоретико-литературные понятия, связанные, к примеру, с новым видом хронотопа деревня или открытой недавно формой полифонии.

Примеры берутся из произведений западноевропейской и русской классической и современной литературы.

Учебное пособие может использоваться преподавателями вузов, аспирантами и студентами-гуманитариями (прежде всего факультетов книжного дела и рекламы и журналистики).

В основу учебного пособия положены оригинальные концепции лекционных курсов, которые Пронин В.А. В.А. Пронин и Давыдова Т.Т. Т.Т. Давыдова читают в Московском государственном университете печати на протяжении более, чем десяти лет. Автор I - III, V и VI глав Т.Т. Давыдова, VII и VIII глав - В.А. Пронин. Наиболее объемистая в учебном пособии IV глава написана в соавторстве: разделы «Роды литературы» и «Жанры» - Т.Т. Давыдовой, «Основные понятия стихосложения и жанры лирики» - В.А. Прониным, «Жанры эпоса» и «Жанры драмы» Т.Т. Давыдовой и В.А. Прониным.


1.
Глава I. О сущности искусства

1.1.
Образ и знак в художественном произведении

Искусство имеет своей целью создание эстетических ценностей. Черпая свой материал из самых разных сфер жизни, оно соприкасается с религией, философией, историей, психологией, политикой, журналистикой. На данную его особенность обратил внимание Гегель Г.В.Ф. Г.В.Ф. Гегель: «В произведения искусства народы вложили свои самые содержательные внутренние созерцания и представления, искусство часто служит ключом <…> для понимания их мудрости и религии. Такое назначение искусство имеет наравне с религией и философией, однако своеобразие его заключается в том, что даже самые возвышенные предметы оно воплощает в чувственной форме <…>» Гегель Г.В.Ф. Эстетика: В 4 т. М., 1968. Т.1. С.13-14. . Под этой чувственной формой имеется в виду художественный образ (др.-гр. эйдос - облик, вид), общее свойство всех произведений искусства.

С точки зрения гносеологии Художественный образ художественный образ - разновидность образа вообще, под которым понимают результат освоения сознанием человека окружающей действительности. Образ может иметь формы чувственные (ощущения, восприятия, представления) и рациональные (понятия, суждения, идеи, концепции, теории). С помощью образов человек воспринимает повседневную действительность. Существуют образы мифологические, религиозные, научные, фактографические (информирующие о действительно имевших место фактах) и художественные.

Художественный образ Художественный образ - результат осмысления автором какого-либо явления, процесса жизни свойственными тому или иному виду искусства способами, объективированный в форме произведения как целого или его отдельных частей. Так, литературное произведение как художественное целое является образом. Оно может включать в себя систему образов персонажей, а эти образы, в свою очередь, и предметный мир произведения создаются с помощью изобразительно-выразительных средств поэтической образности. Вслед за Белинский В.Г. В.Г. Белинским, который считал, что «философ говорит силлогизмами, поэт - образами и картинами, а говорят оба они одно и то же» [image] , современные эстетики сопоставляют результаты деятельности ученого и художника.

Как и научное понятие, художественный образ выполняет познавательную функцию, однако содержащееся в нем знание во многом субъективно, окрашено тем, как автор видит изображаемый предмет. Тем не менее понятийное и образное мышление дополняют друг друга.

Во-первых, некоторые литературные образы построены на взаимопроникновении понятийного и художественного: «Эфир уже сочетался с розой в сознании Кирпичникова, и, экономя образ, он иногда воображал себе розу, опущенную в синий дух эфира». В этом описании из повести Платонов А.П. А.П. Платонова «Эфирный тракт» образ понятийный мастерски претворен в метафору «синий дух эфира». Во-вторых, научные понятия, как и художественные образы, не существуют в качестве своеобразных «вещей в себе», в воспринимающем их сознании они становятся «вещами для нас». Следовательно, художественный образ и научное понятие можно рассматривать не только как готовые структуры, но и в генезисе, имеющем такие этапы, как создание художественного образа или научного понятия, их бытие, их восприятие читателем, зрителем, слушателем, ученым и т.д. Подобный подход особенно важен применительно к искусству, так как учитывает процессуальность, динамику художественного образа, функционирование художественных произведений во взаимодействии автора и читателя, зрителя, слушателя.

И все же между понятием в науке и образом в искусстве существует большая разница. Художественный образ самодостаточен, он есть форма выражения содержания в искусстве. А образы-сравнения, образы-символы, используемые в научной литературе, играют второстепенную и подчиненную роль, прежде всего иллюстрируя те или иные положения.

Основные свойства художественного образа - предметно-чувственный характер, целостность отражения, индивидуализированность, эмоциональность, жизненность, особая роль творческого вымысла - отличаются от таких свойств понятия, как абстрактность, обобщенность, логизированность. Так как художественный образ многозначен, он до конца не переводим на язык логики.

Под художественным образом в наиболее широком смысле понимают целостность литературного произведения. Такой образ имеет свою внутреннюю структуру. Например, внутренняя структура поэмы Пушкин А.С. А.С. Пушкина «Медный всадник» состоит из нескольких оболочек - звучащей ритмической поверхности речи, самой художественной речи, сюжета, фабулы, взаимодействующих в поэме образов героев (в узком смысле слова) Евгения, Петра и Петербурга. По мере формирования этих образов читатель постигает их характеры. И только после прочтения всего произведения читателю открывается художественная идея поэмы. Каждый из этих слоев образа всего произведения внутренне организован, имеет свою композицию [image] .

В деятельности художника различают «предысторию» и собственно «историю» создания образа.

На первом этапе концентрируется накопленный жизненный материал, вырабатываются и уточняются основные идеи, обдумываются образы героев, составляются планы будущих произведений. Творчество писателя начинается с того момента, когда его замысел реализуется в слове. Вначале это только похожие на эскизы художника к полотну наброски образов героев и зарисовки мест, где они действуют, записи услышанного и увиденного писателем, поиск образных средств и того «нерва», благодаря которому разные элементы произведения соединяются в единое целое. Такие наброски находятся в записных книжках писателей.

Второй творческий этап представляет непосредственное созидание образа, который выступает и как новый, сотворенный художником предмет, и как открытие мира. Но и на данном этапе далеко не сразу удается создать высокохудожественный образ. Нередко пишутся черновые редакции, создаются разные варианты. Например, первоначальные варианты вступления к «Медному всаднику» значительно отличались от окончательного текста.

Художественный образ всегда несет в себе обобщение. Образы искусства - концентрированные воплощения общего, типического, в частном, индивидуальном. Художник, по Гегель Г.В.Ф. Гегелю, освобождает явления действительности от всего случайного, «идеализирует» их: «<…> у рафаэлевских мадонн формы лица, щек, глаз, носа, рта, взятые как формы вообще, уже соответствуют блаженной, радостной и вместе с тем благоговейной и смиренной материнской любви. Можно было бы сказать, что все матери способны к такому чувству, однако не всякая форма женского лица способна полностью выразить такую глубину души» Гегель Г.В.Ф. Указ. соч. Т.1. С.165. . В художественной литературе тоже есть запечатление идеала - образы Елены Прекрасной у Гомер Гомера и Гете И.В. И.В. Гете, Лауры у Петрарка Ф. Ф. Петрарки и Беатриче у Данте А. Данте, «Татьяны милый идеал» у Пушкин А.С. А.С. Пушкина, одухотворенные героини из романов Тургенев И.С. И.С. Тургенева и Гончаров И.А. И.А. Гончарова, праведники в житиях, романах Достоевский Ф.М. Ф.М. Достоевского и Лесков Н.С. Н.С. Лескова, понимающий народные интересы и действующий во имя их Кутузов у Толстой Л.Н. Л.Н. Толстого.

В современном литературоведении широко используются понятия «знак» и «знаковость». Знак Знак - единство означающего и означаемого (значения), своеобразный чувственно-предметный представитель означаемого и его заменитель. Теория знака разработана в Семиотика (семиология) семиотике, или семиологии (от греч. sēméion - «знак»), науке о знаковых системах на основе явлений, существующих в жизни.

Знаки широко используются в человеческой речи, письме, искусстве, контрольных приборах, медицинской диагностике, сигнальных устройствах. Вся земная цивилизация невозможна без знаков и знаковых систем.

Знаки и знаковые системы исследует семиотика, основатели которой - американский философ Пирс Ч. Ч. Пирс (1839-1914) и швейцарский филолог и антрополог де Соссюр Ф. Ф. де Соссюр (1857-1913). Как самостоятельная дисциплина современная семиотика возникла в 1950-х гг. на пересечении структурной лингвистики, кибернетики и теории информации. С одной стороны, семиотика - наука в ряду других наук, с другой стороны, это и инструмент всех наук, поскольку любая наука использует знаки и выражает свои результаты с их помощью.

В знаковом процессе, называемом Семиозис семиозисом, различают три фактора: знак (знаковое средство); предмет или явление, на которые указывает знак ( Десигнат десигнат, Денотат денотат); воздействие, в силу которого соответствующая вещь оказывается для Интерпретатор интерпретатора знаком ( Интерпретанта интерпретанта). В случае, когда путешественник готовится вести себя соответствующим образом в чужой стране благодаря письму друга, письмо является знаком, чужая страна - десигнатом, получаемое знание о нравах и обычаях этой страны - интерпретантой, а путешественник - интерпретатором.

В аспекте знаковости рассматривают и литературные произведения. Например, структура романа Булгаков М.А. М.А. Булгакова «Мастер и Маргарита» представляет собой текст в тексте: внешний, московский роман является композиционным обрамлением для внутреннего романа о Пилате, сочиненного мастером. Московский текст обладает всеми признаками «реальности»: он имеет бытовой характер, наполнен знакомыми читателю историческими и культурными приметами, или реальными денотатами. В отличие от него, повествование об Ершалаиме создает герой романа. Ирреальность второго текста подчеркивается тем, что ему предшествует обсуждение того, как его нужно писать, и что ершалаимские главы вводятся концовками московских, которые становятся их зачинами и указывают на их вторичность. Тем самым второй текст денотатов явно лишен [image] .

Семиотики выделяют три рода отношений внутри знаковых систем: 1) Семантика семантику (отношение знаков к их объектам, означающего к означаемому); 2) Прагматика прагматику (отношение знаков к тем, кто их воспринимает и интерпретирует); 3) Синтактика синтактику (отношение знаков друг к другу). В семиотике различают Знак индексальный индексальные знаки (знак, обозначающий, но не характеризующий единичный объект, действие индекса основано на принципе смежности означающего и означаемого: дым - индекс огня, отпечаток ноги на песке - индекс присутствия человека); Знак-символ знаки-символы (условные знаки, в которых у означающего и означаемого нет сходства или смежности, таковы слова в естественном языке); Знак иконический иконические знаки (обозначающие объекты, которые имеют те же свойства, что и сами знаки; основанные на фактическом подобии означающего и означаемого; «Фотография, карта звездного неба, модель - иконические знаки <…>» [image] ). Среди иконических знаков выделяют Диаграмма диаграммы и Образ образы. В диаграммах сходство между означающим и означаемым касается только отношений их частей (прямоугольники разных размеров выражают количественное производство стали в разных странах).

С точки зрения семиотики, Художественный образ художественный образ - также иконический знак, десигнатом которого является ценность. Так, синтаксис и слова лирических произведений действуют на читателя таким образом, что на первый план выступают моральные ценности и оценки лирического героя.

По мысли Лотман Ю.М. Ю.М. Лотмана, «знаковая природа художественного текста двойственна: с одной стороны, текст прикидывается самой реальностью, прикидывается имеющим самостоятельное бытие, независимое от автора, вещью среди вещей реального мира. С другой, он постоянно напоминает, что он - чье-то создание и нечто значит» Лотман Ю.М. Текст в тексте. С.116-117. . К знакам в художественном произведении (тексте) применимы основные семиотические подходы: выявление семантики - отношения знака к миру внезнаковой реальности; синтагматики- отношения знака к другому знаку - и прагматики - отношения знака к использующему его коллективу. К примеру, семантику Метафора метафоры (или Метонимия метонимии) можно определить как приписывание некоторого означающего вторичному означаемому, ассоциируемому с первичным означаемым по сходству (смежности).

Семиотики и структуралисты, ориентированные на семиотику, широко применяли ее понятия в анализе литературных (и шире - принадлежащих другим видам искусства) текстов, так как стремились преодолеть свойственную гуманитарным наукам субъективность оценок, хотели найти в произведениях искусства ряд строгих закономерностей. Отечественные структуралисты интерпретировали культуру в целом как знаковую систему, сложно устроенный текст, распадающийся на иерархию «текстов в текстах» и образующий сложные переплетения текстов [image] . Так как средневековая культура обладает высокой степенью семиотической насыщенностью, структуралисты с успехом исследовали средневековые тексты, получили ценные результаты в области анализа поэтики литературных произведений (например, словесной ткани поэзии, художественного пространства).

Понятие «знак» заставило посмотреть на произведения искусства под иным, более современным, чем прежде, углом зрения. Сегодня очевидно: Эстетика эстетика может выступать и как семиотическая дисциплина, все зависит от методов, выбираемых исследователем.

1.2.
Искусство как познавательная деятельность

Искусство представляет собой художественное познание жизни. Познавая ее, поэт схватывает явления в живом единстве их общих свойств. Принцип познания поставлен во главу угла основных эстетических теорий - теории подражания и теории символизации.

1.2.1.
Теория подражания

Античный анекдот повествует о том, как при соревновании живописцев одна картина изображала фрукты столь натурально, что к ней слетелись птицы и стали ее клевать. Живописец достиг таких результатов потому, что руководствовался принципом подражания природе.

Учение о подражании рождается в античной эстетике, в трудах древнегреческих философов Платон Платона и Аристотель Аристотеля. По Платону, чувственный мир есть подражание первообразу, язык есть подражание в словах тому, что он хочет обозначить, искусство тоже есть подражание своему предмету. Продуктивным для дальнейшего развития эстетической мысли оказалось представление Платона о том, что искусство творит в образах подобно тому, как природа творит в разных формах. Аристотель, создавая Теория подражания теорию подражания ( Мимесис мимесиса), продолжил платоновскую традицию, но сделал при этом некоторые понятия поэтики более определенными и ясными См. об античной теории подражания: Лосев А.Ф. Очерки античного символизма и мифологии. М., 1993. С.711-754. . Каковы же признаки подражания по Аристотелю?

По мнению ученого, «сочинение эпоса, трагедий, а также комедий и дифирамбов, <…>, - все это в целом не что иное, как подражания (mimēseis); различаются же они между собой трояко: или разными средствами подражания, или разными его предметами, или разными, нетождественными способами» [image] . Из этих слов следует, что всякое искусство основано на подражании. Чему же оно подражает? Конкретным, единичным явлениям окружающего нас реального мира? Ответ на данный вопрос дает аристотелевское противопоставление поэта историку: поэт говорит о том, что могло бы быть, а историк - о том, что было, поэтому «поэзия больше говорит об общем, история - о единичном» [image] . Итак, античная теория подражания основана на коренном свойстве искусства - художественном обобщении, она не предполагает натуралистическое копирование природы, конкретного человека, конкретной судьбы. По Аристотель Аристотелю, «подражать присуще людям с детства», «первые познания приобретают путем подражания, и результаты подражания всем доставляют удовольствие <…>», глядя на художественные изображения, люди «радуются, потому что могут при таком созерцании поучаться и рассуждать, что есть что <…>; если же изображенного не случалось видеть прежде, то удовольствие бывает не от подражания, а от отделки, краски и тому подобных причин» [image] . Великий мыслитель древности обращает здесь внимание на то, что произведение искусства, созданное путем подражания, обладает воспитательной, познавательной и эстетической функциями. Но они могут обнаружиться лишь при наличии того, кто воспринимает «результаты подражания» и соотносит их с неким прообразом.

Теория подражания сохраняла свою авторитетность вплоть до XVIII века, несмотря на отождествление подражания с натуралистическим изображением и чрезмерную зависимость автора от предмета изображения. В XIX-XX веках теорию подражания неоднократно критиковали. Тем не менее сильные стороны теории подражания повлекли за собой творческие удачи Астафьев В.П. В.П. Астафьева. Его проза 1960-70-х гг. привлекает разнообразием и богатством характеров, жизненных ситуаций, пейзажей, глубокой трактовкой проблемы «человек и природа». В современной эстетике предпринимались усилия по дальнейшему развитию основных положений теории подражания ( Кожинов В.В. В.В. Кожинов).

Художник творит, как жизнь, создавая, подобно ей, бесконечное разнообразие форм и вещей. Работая над художественным образом, человек подражает творчеству природы и жизни для того, чтобы отразить их и тем самым познать. Искусное подражание природе в процессе создания образа, способность творить, как сама жизнь, подразумевает проникновение в глубинные закономерности бытия. Знакомясь с выдающимся произведением скульптуры, живописи, литературы, театра, мы погружаемся в полнокровную жизнь, запечатленную художником. Эта живая предметность дышит и трепещет жизнью. При этом настоящее художественное произведение не копирует облик жизни, а, глубоко постигая ее суть, познает ее. Кожинов В.В. В.В. Кожинов мыслит в русле идей Платона и Аристотель Аристотеля, когда утверждает, что писатель творит, например, сюжет своего романа, создавая события не такие же, как в жизни, но такие, какие и она могла бы создать [image] .

Критерием удачного подражания творчеству жизни в художественном произведении является способность создаваемой художником «жизни» к саморазвитию. Это происходит, когда она начинает свободно выявлять заложенные в ней тенденции. Например, замужество Татьяны Лариной явилось полной неожиданностью для Пушкин А.С. А.С. Пушкина. Таково свойство подлинного художественного образа, обретающего свою спонтанную манеру поведения.

Если жизнь осмыслена художником фальшиво, это тут же выявляется. Так, работая над повестью «На куличках», Замятин Е.И. Е.И. Замятин не сразу нашел художественные средства для точной передачи нежной влюбленности офицера Половца в Марусю Шмит. Лишь в окончательном варианте текста вместо первоначального романсово-красивого тропа «томный туман сумерек» появилась свежая метафора «шушуканье сумерек»: «Андрей Иваныч и Маруся огня не зажигали, сидели, вслушиваясь в шушуканье сумерек. Пухлыми хлопьями, шапками сыпался снег, синий, тихий».

Жизнь словно обретает в художественном образе свое «инобытие». Причем, создание образа имеет свою диалектику. С одной стороны, поэт развивает, творит образ. С другой стороны, художник творит предметность образа в соответствии с его «требованиями». Этот процесс творчества и называют процессом художественного познания.

1.2.2.
Теория символизации

Существует и иная концепция познавательных начал в искусстве - Теория символизации теория символизации. В ее основе лежит представление о художественном творчестве как воссоздании неких универсальных сущностей. Центром данной теории является учение о символе.

Символ Символ (греч. symbolon - знак, опознавательная примета) - в науке то же, что и знак, в искусстве иносказательный многозначный художественный образ, взятый в аспекте своей знаковости (по Гегель Г.В.Ф. Гегелю, «символ есть прежде всего некоторый знак»). Всякий символ есть образ, но не всякий образ можно назвать символом. Содержание символа всегда значительно и обобщенно, но для символа необходима такая идея, которая не имеет ничего общего с его непосредственным содержанием. Так, Эрос в Беотии почитался в виде огромного камня. В символе образ выходит за собственные пределы, так как в символе есть некий смысл, нераздельно слитый с образом, но ему нетождественный. Предметный образ и глубинный смысл в структуре символа немыслимы друг без друга, но и разведены между собой. Смысл символа не дан, а задан, символ в прямом виде не говорит о действительности, а лишь намекает на нее, он «есть функция действительности, подлежащая разложению в бесконечный ряд <…>». Так, можно сказать, что Беатриче в «Божественной комедии» Данте А. Данте - символ чистой женственности, но чистая женственность, в свою очередь, также является символом чего-то. Символичны и «вечные» литературные образы Дон-Кихота, Санчо Пансы, Дон-Жуана, Гамлета, Фальстафа и др. Важнейшие характеристики символа: диалектическое соотношение тождества и нетождества в символе между означаемым и означающим, многослойность смысловой структуры символа.

Символу близки аллегория и эмблема. В аллегории тоже есть идейная образность вещи и сама вещь или предмет, а также их взаимное отождествление. (По Шеллинг Ф.В. Шеллингу, «способ изображения, в котором общее обозначает особенное или в котором общее созерцается через особенное, есть Аллегория аллегория» Лосев А.Ф. Проблема символа и реалистическое искусство. М., 1995. Изд. 2-е. С.130. .) Эмблема Эмблема - точно фиксированный, условный общепринятый знак, но понятие символа гораздо шире понятия эмблемы. В аллегории и эмблеме образно-идейная сторона тоже отлична от предмета, но здесь поэт сам делает необходимый вывод. Символ, в отличие от аллегории и эмблемы нельзя дешифровать чисто рассудочным путем, он неотделим от структуры образа.

Каждый элемент формы и содержания художественного произведения может быть символом: Метафора метафора, сравнение, Метонимия метонимия, пейзаж, предметная деталь, художественное время и пространство, образ героя. К примеру, в прозе Достоевский Ф.М. Ф.М. Достоевского символичны лучи заходящего солнца, в стихах Белый А. А. Белого - цвета золота и лазури, в лирических драмах Блок А.А. А.А. Блока «Незнакомка» и «Балаганчик» - образы персонажей.

Концепция искусства как символизирования возникает в античной эстетике. Усвоив суждения Платон Платона об искусстве как подражании природе, Плотин Плотин утверждал, что произведения искусства «подражают не просто видимому, но восходят к смысловым сущностям, из которых состоит сама природа».

Такие идеи неоплатоников повлияли на христианского автора V века Арепагит Д. Дионисия Арепагита, который описывал все зримое как символ «незримой, сокровенной и неопределимой» сущности бога.

Гете И.В. И.В. Гете, для которого символы значили много, связывал их с жизненной органичностью выражающихся через символы начал. Особенно большое место размышления о символе занимают в эстетической теории немецкого романтизма Шеллинг Ф.В. Философия искусства. СПб., 1996. С.106. .

Глава немецкой романтической школы Шеллинг Ф.В. Ф.В. Шеллинг пишет об органичном тождестве в символе идеи и образа: символ - синтез общего и особенного, «где ни общее не обозначает особенного, ни особенное не обозначает общего, но где и то и другое абсолютно едины <…>» [image] . Другой немецкий романтик Шлегель А.В. А. Шлегель понимает поэтическое творчество как «вечное символизирование». В немецком и русском романтизме символ выражает прежде всего мистическую потусторонность. Представления о символе как области выражения невыразимого в России сформулированы уже Жуковский В.А. В.А. Жуковским. Его подход к символу углубили и развили русские символисты.

По их мнению, смысл истинного символа неисчерпаем, символ на языке намека и внушения передает нечто невыразимое в слове. Иванов Вяч.И. Вяч.И. Иванов считал, что символ - иероглиф лежащей за ним тайны, знак «иного», символы - «знамения иной действительности» Шеллинг Ф.В. Философия искусства. С.106. . С этой точки зрения особенно важно предполагаемое в символе единство - не только формы и содержания, но и единство некоего высшего, Божественного проекта, лежащего в основании бытия, в истоке всего сущего, - это прозреваемое Символом единство Красоты, Блага и Истины [image] .

Концепция искусства как символизирования в большей степени, чем теория подражания, ориентирована на обобщающее значение образности, но она грозит увести художественное творчество от многокрасочности жизни в мир сухих абстракций.

1.3.
Другие концепции искусства

Наряду с представлениями об искусстве как познавательной деятельности, существуют и Концепция культуры игровая концепции художественного творчества как игры и компенсации жизненных неудач и утрат автора и читателя (искусство как утешение).

Игровое начало присуще искусству на разных этапах его существования. Оно ощутимо в загадках, танцах, сопровождающихся куплетами и состязаниями, сочинении лирических произведений на заданную тему или в заданной форме. Игровое начало ярко выражено в поэзии трубадуров (диспут о любви между воображаемыми персонажами) и арзамасцев, ролевой лирике. Лирический герой стихотворений Лермонтов М.Ю. М.Ю. Лермонтова «Бородино» и «Завещание» надевает маску простого солдата, лирическая героиня стихотворения Ахматова А.А. А.А. Ахматовой «Я с тобой не стану пить вино…» выступает в роли девушки из народа. Сказовая форма повествования в прозе также пронизана игровым началом. Игра - одна из примечательных черт и таких эпических и лиро-эпических шедевров, как «Сентиментальное путешествие» Стерн Л. Л. Стерна, «Барышня-крестьянка» и «Евгений Онегин» Пушкин А.С. А.С. Пушкина. Причем, пушкинскую игру с читателем, ведущуюся на страницах «Евгения Онегина», подхватывает Чернышевский Н.Г. Н.Г. Чернышевский в романе «Что делать?» (диалог с «проницательным читателем», которого повествователь вводит в заблуждение). Через игру жанрами мифа и народной сказки раскрывается жанровое своеобразие романа Пришвин М.М. М.М. Пришвина «Кащеева цепь». «Игра» - непременный подзаголовок средневековой литургической драмы. Игровыми являются художественные время и пространство в фантастических пьесах Булгаков М.А. М.А. Булгакова «Блаженство» и «Иван Васильевич». «Свободная игра структуры» - важный художественный принцип в литературе постмодернизма. Естественно, что столь многочисленные и разнообразные проявления игры в словесном искусстве получили и теоретическое осмысление.

Как эстетическое понятие игра возникает в «Письмах об эстетическом воспитании человека» (1795) Шиллер Ф. Ф. Шиллера. Она здесь понимается в качестве синтетической категории, создающей прекрасное «живого образа» (письмо 15). В эстетике представление об игре связывается с понятиями видимости и иллюзии, которые доставляют наслаждение ( Кант И. И. Кант). Автор знаменитой работы «Homo ludens. Опыт исследования игрового элемента в культуре» (1938) голландский философ Хейзинга Й. Й. Хейзинга усматривал в игре универсальный принцип культуры («Игра <…> имеет склонность быть красивой», она исполнена ритма и гармонии). Он называл игру «свободной деятельностью, которая осознается как «невзаправду» и вне повседневной жизни выполняемое занятие, однако она может целиком овладевать играющим, не преследует при этом никакого материального интереса, не ищет пользы, <…> совершается внутри намеренно ограниченного пространства и времени, протекает упорядоченно, по определенным правилам <…>» См.: Колобаева Л.А. Русский символизм. М., 2000. С.19. . Хейзинга Й. Хейзинга выделил следующие признаки игры: свободный дух, самоценность, коммуникативность, театральность, строгие правила, повторяемость, ставка на случайность, риск, шанс на выигрыш, таинственность, элементы забавы, веселья, остроумия Хейзинга Й. Homo ludens. В тени завтрашнего дня. М., 1992. С.20, 24. . А французский структуралист и постструктуралист Р.Барт увидел в литературном творчестве лишь игру с языком, где главное - то удовольствие, которое получаешь от текста. По мнению теоретика постмодернизма Эко У. У. Эко, построение литературного текста на основе игровых принципов - один из способов создания структуры нового типа, «открытого произведения».

Хотя в целом художественное творчество несет в себе игровое начало, восприятие искусства как игры состоятельно лишь отчасти. Основательные сомнения в концепции искусства как игры высказаны в середине 1920-х годов Бахтин М.М. М.М. Бахтиным, считавшим, что в «корне отличает игру от искусства <…> принципиальное отсутствие зрителя и автора» и что «игра ничего не изображает, а лишь воображает». Игра начинает приближаться к драматическому действию лишь тогда, когда появляется зритель игры, который любуется игрою с точки зрения изображаемого ею целого события жизни, эстетически активно ее созерцая и отчасти создавая Хейзинга Й. Homo ludens. В тени завтрашнего дня. М., 1992. С. 16-24. .

Понимание искусства как компенсаторной деятельности возникло на пересечении биографического метода (его основатель французский литературный критик Сент-Бёв Ш.О. Ш.О. Сент-Бёв), фрейдизма и функционального изучения произведений искусства. Суть этой концепции - во взгляде на художественное творчество как на компенсацию жизненных утрат и неудач художника, сферу проявления его комплексов неполноценности. Такой подход помогают понять некоторые записи в «Дневниках» Пришвин М.М. М.М. Пришвина: «<…> искусство, должно быть, всегда паразитирует на развалинах «личной» жизни. Но в этом и есть особенность подвига художника, что он побеждает личное несчастье. Весь «мираж» искусства, может быть, и состоит в этой славе победителя личного горя», «<…> мой талант рос целиком за счет моей личной жизни, как удовлетворение ненасытному желанию жить» [image] .

Во многих литературных произведениях писатели с помощью своих героев словно получают то, чего были лишены в жизни: любовь красавиц ( Андерсен Г.Х. Г.Х. Андерсен, Стендаль Ф. Стендаль), знатный титул и вес в обществе ( де Бальзак О. О. де Бальзак), дары Вакха и Венеры ( Языков Н.М. Н.М. Языков и Батюшков К.Н. К.Н. Батюшков), возможность путешествовать ( Верн Ж. Ж. Верн). «В творчестве я щедро наделял себя всем, чего мне недоставало в жизни», - не случайно признавался Шатобриан Р. Р. Шатобриан.

Подобное понимание искусства привлекательно вниманием к личности и обстоятельствам жизни автора-творца, особенно существенным для выяснения творческой истории произведений, авторской системы ценностей, анализа образов героев. Но все же близкий фрейдизму поиск «комплексов» писателя и их проявлений в художественной литературе в целом малопродуктивен.

Возможность разрядить в искусстве внутреннее напряжение и волнение, порожденные реальной жизнью, и хотя бы частично компенсировать тем самым монотонность повседневности видят и читатели.

Существенно то, что понимание искусства как игры и взгляд на него как на утешение соприкасаются друг с другом. «Компенсаторная функция искусства имеет три основных аспекта: 1) отвлекающий (гедонистически-игровой и развлекательный); 2) утешающий; 3) собственно компенсаторный (способствующий духовной гармонии человека). Искусство своей гармонией влияет на внутреннюю гармонию личности, способствуя сохранению и восстановлению психического равновесия. <…> Жизнь современного человека полна конфликтных ситуаций, напряжения, перегрузок, неосуществившихся надежд, огорчений. Искусство способно утешить человека, увести его в мир грез. Своей гармонией оно дает человеку равновесие, порой помогающее ему удержаться на краю жизненной пропасти. Создавая внутреннюю гармонию человеку, дестабилизированному безумным <…> миром, искусство дает ему возможность жить дальше. Своей красотой оно компенсирует жизненные потери людей, скрашивает серые будни или несчастливое бытие» [image] .

В культурологии ХХ века получили распространение и концепции кризиса искусства, его «заката». Характерно в этом отношении название книги эмигрантского критика Вейдле В.В. В.В. Вейдле «Умирание искусства» (издана в Париже в 1937 г.). Пессимистические прогнозы относительно будущего искусства, высказанные в книге, опираются на наблюдения ее автора над идущей на убыль популярностью такого авторитетного в прошлом литературного жанра, как роман, над тем, что «еще сильнее потеряли в удельном весе драма и рассказ, а главное, что на ущербе оказалась сама питающая их сила творческого воображения, «возвышающего обмана», вымысла» Борев Ю.Б. Эстетика. Т.1. С. 259. . Угроза культурного разложения, натиска на художественную литературу со стороны других форм общественного сознания видится Вейдле и в изменении самого типа писателя: на смену «чистому» беллетристу приходит художник слова иного склада - философ, идеолог, критик. Таковы властители умов Ницше Ф. Ф. Ницше в Германии, Унамуно М. (де) М. де Унамуно и Ортега-и-Гассет Х. Ортега-и-Гассет в Испании, Кроче Б. Кроче в Италии. И, соответственно, место, недавно занимавшееся романом, теперь оспаривается у него книгами нехудожественными или полухудожественными - историческими, биографическими, мемуарами, описаниями путешествий. Критик в самом деле подметил важную тенденцию в искусстве первой трети ХХ столетия. Но стоит ли воспринимать ее только негативно?

С одной стороны, в самом деле не может радовать усиление позиций так называемой массовой культуры и вытеснение ею высокой, серьезной культуры. С другой стороны, на данном этапе культурного развития возрастает удельный вес идеологичности и документальности (показательна в данном отношении эпопея Солженицын А.И. А.И.Солженицына «Красное Колесо», опирающаяся на огромное количество исторических документов). Это обусловлено кризисом былых идеологических (прежде всего религиозных и философских - позитивистских) ценностей и напряженным поиском новых мировоззренческих опор. Однако художественный вымысел при этом не исчез, так как без него невозможно существование литературы.

1.4.
Художественный вымысел. Жизнеподобие и условность

Отличительной особенностью литературы, наряду с присущей ей образностью, является также наличие «магического кристалла» вымысла. В произведениях разных литературных направлений, течений и жанров вымысел присутствует в большей или меньшей степени. Он есть всегда, даже в тех случаях, когда существует тесная связь образа литературного героя с прототипом.

Так, Толстой Л.Н. Л.Н. Толстой наделил свою Анну Каренину портретными чертами дочери Пушкин А.С. А.С. Пушкина М.А. Гартунг, но обстоятельства жизни толстовской героини и ее характер отличаются от условий существования и натуры прототипа. Гончаров И.А. И.А. Гончаров так писал о замысле образа Обломова: «мне <…> прежде всего бросался в глаза ленивый образ Обломова - в себе и других - и все ярче и ярче выступал передо мною» Вейдле В.В. Умирание искусства. М., 2001. С.7-8. . Хотя писателя его приятели шутливо называли де Лень, однако самому ему не была присуща обломовская апатия, и, в отличие от своего героя, Гончаров был большим тружеником. Очевидно, что в образах литературных героев наличествует художественный вымысел. С вымыслом связаны обе существующие в искусстве формы типизации -жизнеподобная и условная.

В искусстве с древнейших времен присутствует жизнеподобный способ обобщения. Жизнеподобием отличаются классические эпопеи. На жизнеподобии основана эстетика русской «натуральной школы», произведения великих реалистов и романы французских натуралистов - Диккенс Ч. Ч. Диккенса, У.Теккерея, Стендаль Ф. Стендаля, де Бальзак О. О. де Бальзака, Золь Э. Э. Золя, Некрасов Н.А. Н.А. Некрасова, Островский А.Н. А.Н. Островского, Толстой Л.Н. Л.Н. Толстого, Тургенев И.С. И.С. Тургенева, И.А. Гончарова, Чехов А.П. А.П. Чехова. Даже научная фантастика, действие которой, как правило, перенесено на иные планеты, все равно содержит в себе черты жизнеподобия.

Вторая форма типизации в искусстве является условной. Термин «условность» употребляется в двух значениях. Несовпадение реальности с ее изображением в литературе и других видах искусства называется Условность первичная первичной условностью. К ней относятся художественная речь, организованная по особым правилам, а также отражение жизни в образах героев, отличных от их прототипов, но основанных на жизнеподобии.

В эпосе, лирике и драме можно по-разному воссоздать действительность. Некоторые мастера слова делают это в жизнеподобной форме, позволяющей читателю представлять себе образы персонажей до мельчайших подробностей. Мы как бы видим Татьяну и Ольгу Лариных, Онегина, Ленского, Болконского и Пьера Безухова, Ионыча и Аню Раневскую.

Другие писатели, поэты, драматурги предпочитают иносказательный способ обобщения явлений, основанный на деформации жизненной реальности и отрицании жизнеподобия. Этот способ получил наименование Условность вторичная вторичной условности. При помощи такого типа отражения жизни обрели литературное существование фантастические персонажи из сна Татьяны Лариной, гоголевские Вий, черт и нос, чеховский черный монах, толстовская Аэлита и многие другие литературные герои. Писатели, используя приемы вторичной условности, намеренно избегают жизнеподобия.

Художники слова прибегают к таким способам обобщения жизни, как фантастика, гротеск, чтобы лучше постичь глубинную сущность типизируемого (гротескны роман Рабле Ф. Ф. Рабле «Гаргантюа и Пантагрюэль», «Петербургские повести» Гоголь Н.В. Н.В. Гоголя, «История одного города» Салтыкова-Щедрин М.Е. М.Е.Салтыкова-Щедрина). Современный теоретик литературы Хализев В.Е. В.Е. Хализев определяет гротеск как «художественную трансформацию жизненных форм, приводящую к некой уродливой несообразности, к соединению несочетаемого» [image] .

Черты вторичной условности есть также в изобразительно-выразительных приемах ( Тропы тропах): Аллегория аллегории, Гипербола гиперболе, Метафора метафоре, Метонимия метонимии, Олицетворение олицетворении, Символ символе, Эмблема эмблеме, Литота литоте, Оксюморон оксюмороне и др. Все эти тропы построены на общем принципе условного соотношения прямого и переносного значений. В метафоре предмет или явление, означаемое прямым, основным значением, не имеет никакого отношения к переносному, но вторичные их признаки в некоторой их части могут быть перенесены на выражаемое тропом. В метонимии между прямым и переносным значением тропа существует какая-нибудь вещественная зависимость, т.е. самые предметы или явления, обозначаемые прямым и переносным значениями, находятся в причинной или иной объективной связи Хализев В.Е. Теория литературы. М., 1999. С.95. . «Ночью я проснулся от раскатов грома… Открыл глаза. Огненная птица влетела в мою комнату. Опрокинулась вниз золотистою длинною шеей и исчезла… Я понял: гроза». Это олицетворение-метафора из дневниковой записи Пришвин М.М. Пришвина основано на условном сопоставлении молнии с птицей. Особенно ярко присущие тропам черты вторичной условности видны в случаях реализации метафоры, базирующихся на попытке осмыслить и примирить слова в их первичном и переносном значении. «Такая реализация метафоры приводит обычно к осознанию абсурдной противоречивости слова и производит комический эффект. Комизм реализации метафоры использован в одной кинематографической картине, в которой вслед за словами героя, описывающего метафорически красоту героини (глаза - звезды, зубы - жемчуг, шея лебедя), демонстрируется на экране реализованный портрет героини, с длинной лебединой шеей, блестками вместо глаз и жемчужной брошкой вместо рта» См.: Томашевский Б.В. Теория литературы. Поэтика. М., 1996. С. 52, 64. . Если отойти от автоматизма восприятия таких языковых метонимий, как «выпить чашу до дна», «съесть три тарелки» и им подобных, то их условная природа станет очевидна.

Все эти условные формы характеризуются деформацией реальности, а некоторые из них - преднамеренным отклонением от внешнего правдоподобия. У вторичных условных форм есть и другие важные черты: ведущая роль эстетического и философского начал, изображение тех явлений, которые не имеют в реальной жизни конкретной аналогии. Ко вторичной условности относятся древнейшие эпические жанры словесного искусства: мифы, фольклорные и литературные басни, легенды, сказки, притчи, а также жанры литературы Нового времени - баллады, художественные памфлеты («Путешествия Гулливера» Свифт Дж. Дж. Свифта), сказочная, научная и социально-философская фантастика, в том числе утопия и ее разновидность антиутопия.

Вторичная условность давно существует в литературе, однако на различных этапах истории мирового искусства слова она играла неодинаковую роль.

Уже в фольклоре первобытных народов, наряду с серьезными культами, существовали смеховые, срамословившие божество («ритуальный смех»), наряду с серьезными мифами - мифы смеховые и бранные, наряду с культурными мифологическими героями - их пародийные двойники - трикстеры. Среди условных форм в произведениях античной литературы на первый план выдвинулись идеализирующая гипербола, присущая изображению героев в поэмах Гомер Гомера и трагедиях Эсхил Эсхила, Софокл Софокла, Еврипид Еврипида, и сатирический гротеск, с помощью которого создавались образы комедийных героев Аристофан Аристофана.

Обычно приемы и образы вторичной условности интенсивно используются в сложные, переходные для литературы эпохи. Одна из таких эпох приходится на конец XVIII - первую треть XIX в. Она ознаменована крушением феодализма, буржуазными революциями, национально-освободительными движениями в ряде европейских стран. Эти общественные явления нашли свое идейно-художественное отражение в предромантизме и романтизме.

Романтики воспринимали фольклор как национальное культурное богатство, творчески обрабатывали народные сказки, легенды, предания. Они широко использовали символы, метафоры и метонимии, что придавало их произведениям философскую обобщенность и повышенную эмоциональность. Попытки постичь ускользающие от ясного понимания законы нового, буржуазного, общественного строя и привели к возникновению в романтическом литературном направлении фантастического течения. Необыкновенно ярко оно проявилось у немецких романтиков Гофман Э.Т.А. Э.Т.А. Гофмана, Новалис Ф. Новалиса, Тик Л. Л. Тика, в русской литературе у Одоевский В.Ф. В.Ф.Одоевского и Гоголь Н.В. Н.В. Гоголя. Условность художественного мира у авторов-романтиков - аналог сложной реальности эпохи, раздираемой противоречиями. Это видно, к примеру, в поэме «Демон». Фантастический образ Демона как нельзя ярче сконцентрировал в себе боль и одиночество части современников Лермонтов М.Ю. М.Ю. Лермонтова и ведущее противоречие их личностей: жажду абсолютной свободы, добра и веры в Бога, с одной стороны, и трагедию безверия, а также крайний индивидуализм, с другой.

Приемами и жанрами вторичной условности пользуются и писатели-реалисты. Автор «Легенды о великом инквизиторе» Достоевский Ф.М. Ф.М. Достоевский точно определил свой творческий метод как фантастический реализм. Достаточно вспомнить толстовского Холстомера или одного из щедринских градоначальников, у которого вместо головы был органчик, игравший только две фразы: «Не потерплю» и «Разорю». Эти приемы фантастического очеловечивания животного и гротескного овеществления человека помогают писателям выразить свое понимание социально-политических и нравственно-философских проблем в жизни России XIX в. Вместе с тем у Салтыкова-Щедрин М.Е. Салтыкова-Щедрина гротеск, наряду с сатирической функцией, имеет и трагическую функцию (образ Иудушки Головлева).

И все-таки в XIX в. реалисты, как правило, избегали условных форм. В XX в. ситуация меняется. На этот период приходится возрождение гротеска. Бахтин М.М. М.М. Бахтин выделяет в данный период две формы гротеска, - модернистский и реалистический.

Гротеск модернистский Модернистский гротеск ( Сюрреализм сюрреализм, Экспрессионизм экспрессионизм и театр абсурда) «связан (в разной степени) с традициями романтического гротеска, в настоящее время он развивается под влиянием различных течений экзистенциализма» Томашевский Б.В. Указ. соч. С.55. . Гротеск реалистический Реалистический гротеск опирается на традиции гротескного реализма и народной культуры. Франс А. А. Франс, Брехт Б. Б. Брехт, Манн Т. Т. Манн, Неруда П. П. Неруда, Шоу Б. Б. Шоу, Дюрренматт Фр. Фр. Дюрренматт нередко создают в своих произведениях условные ситуации и обстоятельства, прибегают к смещению временных и пространственных пластов.

В литературе модернизма вторичная условность приобретает ведущее значение. В блоковских «Стихах о Прекрасной Даме» символический образ Прекрасной Дамы имеет глубокий религиозно-философский смысл. В прозе русских символистов ( Мережковский Д.С. Д.С. Мережковский, Сологуб Ф.К. Ф.К. Сологуб, Белый А. А. Белый) и ряда зарубежных писателей ( Апдайк Дж. Дж. Апдайк, Джойс Дж. Дж. Джойс, Манн Т. Т. Манн) возникает особый тип Роман-миф романа-мифа, для которого характерны амбивалентность образов героев, система персонажей-двойников; сюжетные мифологемы; символы-намеки на миф или на несколько Миф мифов одновременно, часто из разных мифологических систем; использование в функции мифов «вечных» произведений мировой литературы, фольклорных текстов и т.д.; лейтмотивность композиции; орнаментальность стиля.

Установкой на вторичную условность пронизаны режиссерские искания сторонников «театрализации» русского театра - Мейерхольда В.Э. В.Э. Мейерхольда, Евреинов Н.Н. Н.Н. Евреинова, Комиссаржевский Ф.Ф. Ф.Ф. Комиссаржевского, Вахтангов Е.Б. Е.Б. Вахтангова, Таиров А.Я. А.Я. Таирова, Фокин М. М. Фокина. Эти режиссеры в период «серебряного века» прибегают к стилизации и пантомиме, «комедии масок» и возрождению приемов старинного театра.

В произведениях русских прозаиков ( Замятин Е.И. Е.И. Замятина, Платонов А.П. А.П. Платонова, Толстой А.Н. А.Н. Толстого, Булгаков М.А. М.А. Булгакова, Каверин В.А. В.А. Каверина, Лунц Л.Н. Л.Н. Лунца, Эренбург И.Г. И.Г. Эренбурга) преобладает сциентистское неомифологизаторство, обусловленное, как правило, атеистической картиной мира. «<...> Миф всегда, явно или неявно, связан с религией, а религия сегодняшнего города - это точная наука, и вот - естественная связь новейшего городского мифа, городской сказки с наукой», - так теоретик неореализма Е.И. Замятин трактовал связь точной науки с мифом Бахтин М.М. Творчество Франсуа Рабле и народная культура средневековья и Ре-нессанса. М., 1965. С.53. . Безрелигиозный миф в ХХ в. относится к сферам науки, политики и искусства, по отношению к которым он, в отличие от древнего, вторичен и достаточно независим. Возникая на базе таких научных гипотез, как возможность омолаживания человека и улучшения человеческой «породы», наличие телепатии, существование жизни на других планетах, безрелигиозный миф начинает жить по своим законам.

Сциентистский миф, положенный в основу повести Булгаков М.А. М.А. Булгакова «Собачье сердце», несет в себе большое социально-политическое и нравственно-философское содержание. С помощью фантастического сюжета, в основе которого неудачный научный опыт по превращению собаки Шарика в человека Шарикова, Булгаков выражает мысли о неприемлемости диктатуры черни, пришедшей к власти в результате революции, а также о необходимости ответственности выдающегося деятеля за право на эксперимент.

Фантастика в русской литературе советского периода нередко служила эзоповым языком и способствовала критике действительности, что проявилось, в частности, в таких емких в идейном и художественном отношениях жанрах в литературе XX в., как роман-антиутопия, повесть-легенда, повесть-сказка. Фантастический по своей природе жанр антиутопии окончательно сформировался в XX в. в творчестве Замятин Е.И. Е.И. Замятина (роман «Мы»). В нем обнаружились такие особенности фантастики в литературе ХХ века, как сосуществование и взаимопроникновение двух ее основных ветвей - сциентистской и социально-философской. Запоминающиеся произведения антиутопического жанра создали также зарубежные писатели - Набоков В.В. В.В. Набоков («Приглашение на казнь»), Хаксли О. О. Хаксли и Оруэлл Дж. Дж. Оруэлл.

Вместе с тем в прошлом столетии продолжала существовать и сказочная фантастика. К ней относится эпопея Толкин Д.Р. Д.Р. Толкина «Властелин колец», повесть Сент-Экзюпери А. (де) А. де Сент-Экзюпери «Маленький принц», драматургия Шварц Е.Л. Е.Л. Шварца, творчество Пришвин М.М. М.М. Пришвина и Олеши Ю.К. Ю.К. Олеши. В прозе Распутин В.Г. В.Г. Распутина, Ким А.А. А.А. Кима сказочность переплетается с мифологизмом, а у Айтманов Ч.Т. Ч.Т. Айтматова еще и с Сциентизм сциентизмом.

Использование Условность вторичная вторичной условности расширяет возможности искусства слова, придает ему глубину поэтического видения и философскую многозначность. Жизнеподобие и условность - равноправные и взаимодействующие на разных этапах существования словесного искусства способы художественного обобщения.

Задания для самостоятельной работы к главе 1

Литература к главе 1


2.
Глава II. Художественная литература как вид искусства

2.1.
Классификации видов искусства

Художник создает новую жизнь, подобную реальной, в материи камня, красок, жестов, движений, звуков, слов. В каждом из существующих видов искусства свой материальный носитель образности: у архитектуры и скульптуры - пластические массы, у живописи - линии и краски, у танца и пантомимы - человеческое тело, у музыки - звук, у литературы - слово национального языка. На основании этих материальных носителей образности и осуществляют деление искусства на виды. Большинство этих видов сложились в глубокой древности, на самых ранних ступенях развития человечества.

Гегель Г.В.Ф. Гегель выделил пять так называемых великих искусств - архитектуру, скульптуру, живопись, музыку, литературу. Впоследствии к ним присоединили другие виды искусства. В классической эстетике они были разделены по содержательному признаку на две группы - Искусства изобразительные изобразительные и Искусства экспрессивные экспрессивные. К первой группе относятся скульптура, живопись, пантомима, ко второй - музыка, архитектура (по определению Шеллинг Ф.В. Ф.В. Шеллинга - «музыка в пластике»), орнамент, танец, абстрактная живопись. Если искусства первой группы изображают единичные предметы и явления жизни, людей, то искусства второй группы выражают обобщенные переживания, настроения, человеческое мироощущение. Литературу можно включить в первую группу, потому что ведущим в ней, как и в живописи и скульптуре, является изобразительное начало. Эту особенность литературы (поэзии) подчеркивал уже Шеллинг Замятин Е.И. Избранные произведения: В 2 т. М., 1990. Т.2. С.298. . Все это простые, или односоставные искусства.

Помимо них существуют и Искусства синтетические синтетические искусства. Это различные виды сценического творчества (драматический театр, опера, балет, цирк), мультипликация и кино, а также архитектура, включающая в себя скульптуру и настенную живопись.

Простые искусства делят также по формальным признакам на пространственные и временные. Такой подход был предложен в знаменитой книге немецкого писателя и ученого-просветителя Лессинг Г.Э. Г.Э. Лессинга «Лаокоон, или о границах живописи и поэзии» (1766), написанной на основе теории подражания. Лессинг так охарактеризовал те разные средства, которые употребляют в своих подражаниях действительности живопись и поэзия: у первой это «тела и краски, взятые в пространстве», у второй - «членораздельные звуки, воспринимаемые во времени». При этом Лессинг видел своеобразие живописи и поэзии не только в материальных средствах подражания, но и в особом предмете подражания и способе создания художественного образа. Характерно, что в живописи «знаки выражения, располагаемые друг подле друга, должны обозначать только такие предметы или такие их части, которые и в действительности представляются расположенными друг подле друга,<…> «. А в поэзии «знаки выражения, следующие друг за другом, могут обозначать только такие предметы или такие их части, которые и в действительности представляются нам во временной последовательности». Временная последовательность - область поэта, пространство - область живописца. По мнению Лессинга, предмет живописи составляют тела с их видимыми свойствами, а предмет поэзии - действия См.: Шеллинг Ф.В. Указ. соч. С.337. .

Гегель Г.В.Ф. Гегель разделял виды искусства на исполнительские (музыка, актерское искусство, танец) и неисполнительские Лессинг Г.Э. Лаокоон, или о границах живописи и поэзии. М., 1957. С.186-187; 210. . Такую классификацию поддерживают и современные литературоведы.

Исполнительскими искусствами в классификации Кожинов В.В. В.В. Кожинова, автора монографии «Виды искусства» (М., 1960) являются такие временные виды искусства, как танец, пантомима, музыкальное произведение. Искусство слова занимает особое место в данной схеме, так как его произведения не воспринимаются зрением или слухом, а апеллируют к интеллекту человека в целом и создаются на национальном языке. Своеобразие подхода Кожинова состоит в отнесении таких литературных родов, как эпос, драма и лирика, к разным типам - первых двух к изобразительному, а третьего к выразительному Гегель Г.В.Ф. Эстетика. М., 1971. Т.3. С.566, 570. . Это близко типологии родов литературы у Г.Н.Поспелова, который связывал эпос с изобразительными искусствами, лирику с экспрессивными, а драму считал побочным родом, вытекающим из возможностей синтеза искусства слова с искусством пантомимы и с другими искусствами (живописью, музыкой) [image] .

В таком разделении родов литературы есть своя логика, так как в эпосе преобладает изобразительность, а в лирике - экспрессивность. Не случайно Чайковский П.И. П.И. Чайковский восторгался особой мелодичностью лучших стихотворений Фет А.А. А.А. Фета и считал, что иногда почитаемый им поэт оставляет область поэзии и переносится в сферу иного искусства - музыки. Тем не менее целесообразнее рассматривать произведения одного вида искусства в пределах одной группы, а для этого следует решить, какое начало является ведущим во всех родах и видах данной группы. В литературе это все же изобразительность.

Сильной стороной классификации видов искусств у Кожинов В.В. Кожинова является ее прогностический характер: ученый предполагает появление в будущем новых видов искусств.

Классификация видов искусства, предложенная Борев Ю.Б. Ю.Б. Боревым, основана на знакомом по кожиновской концепции противопоставлении - «исполнительские - неисполнительские». К исполнительским искусствам относятся музыка, хореография, театр, цирк, эстрада, к неисполнительским - скульптура, живопись, графика.

Литература в начале своей истории была исполнительским искусством, так как существовала лишь в устном виде. С возникновением письменности исполнительские формы словесности не исчезли, продолжая существовать в фольклоре, однако основные линии ее развития обрели неисполнительский характер Поспелов Г.Н. Теория литературы. М., 1978. С.122-123, 117. . Такой подход к искусству слова как единству устной и письменной форм плодотворен и вполне может дополнить обе классические классификации видов искусства как изобразительных и экспрессивных, пространственных и временных.

2.2.
Литература как искусство слова

Лессинг Г.Э. Лессинг в своем трактате о Лаокооне подчеркивал произвольность (условность) знаков и невещественный характер образов литературы, хотя она и рисует картины жизни. Изобразительность передается в художественной литературе опосредованно, с помощью слов. Как было показано выше, слова в том или ином национальном языке являются знаками-символами, лишенными образности (глава I, раздел I). Как же эти знаки-символы становятся знаками-образами (иконическими знаками), без которых невозможна литература? Понять, как это происходит, помогают идеи выдающегося русского филолога Потебня А.А. А.А. Потебни.

В своей работе «Мысль и язык» (1862) он выделял в слове внутреннюю форму, то есть его ближайшее этимологическое значение, тот способ, каким выражается содержание слова. Внутренняя форма слова дает направление мысли слушающего. Искусство - то же творчество, что и слово. Поэтический образ служит связью между внешнею формою и значением, идеей. В образном поэтическом слове возрождается и актуализируется его этимология. Ученый утверждал, что образ возникает на основе использования слов в их переносном значении, и определил поэзию как иносказание Борев Ю.Б. Эстетика. В 2 т. Смоленск: «Русич», 1997. Т.1. С.501-556, 564. . В тех случаях, когда в литературе нет иносказаний, слово, не имеющее образного значения, приобретает его в контексте, попадая в окружение художественных образов.

Гегель Г.В.Ф. Гегель подчеркивал, что содержание произведений словесного искусства становится поэтическим благодаря его передаче «речью, словами, прекрасным с точки зрения языка сочетанием их» См.: Потебня А.А. Мысль и язык. Киев, 1993. . Поэтому потенциально зрительное начало в литературе выражается опосредованно. Его именуют словесной пластикой. Подобная опосредованная изобразительность - свойство в равной мере литератур Запада и Востока, лирики, эпоса и драмы. Особенно широко она представлена в искусстве слова арабского Востока и Средней Азии, в частности, из-за того, что изображение человеческого тела в живописи этих стран запрещено. Арабская поэзия Х века взяла на себя, помимо чисто литературных задач, еще и роль изобразительного искусства. Поэтому многое в ней является «затаенной живописью», вынужденной обращаться к слову.

Европейская поэзия тоже с помощью слова рисует силуэт и передает краски:

На бледно-голубой эмали,

Какая мыслима в апреле,

Березы ветви поднимали

И незаметно вечерели.

Узор отточенный и мелкий,

Застыла тоненькая сетка,

Как на фарфоровой тарелке

Рисунок, вычерченный метко <…>

Это стихотворение Мандельштам О.Э. О. Мандельштама - своего рода словесная акварель, но живописное начало подчинено здесь задаче сугубо литературной. Весенний пейзаж - лишь повод для размышления о мире, сотворенном Богом, и произведении искусства, которое материализовано в вещи, созданной человеком; о сущности творчества художника.

Изобразительное начало присуще и Эпос эпосу. Талантом живописи в слове обладал Бальзак О. (де) О. де Бальзак, ваяния - Гончаров И.А. И.А. Гончаров. Порой изобразительность в эпических произведениях выражается еще более опосредованно, чем в цитированных выше стихотворениях и в романах Бальзака и Гончарова, например, через композицию. Так, структура повести Шмелев И.С. И.С. Шмелева «Человек из ресторана», состоящей из небольших главок и ориентированной на житийный канон, напоминает композицию житийных икон, в центре которых расположена фигура святого, а по периметру - клейма, рассказывающие о его житии и деяниях. Такое проявление изобразительности опять-таки подчинено задаче чисто литературной: оно придает повествованию особую духовность и обобщенность.

Не менее значительно, чем косвенная словесно-художественная пластика, запечатление в литературе иного - по наблюдению Лессинг Г.Э. Лессинга, невидимого, то есть тех картин, от которых отказывается живопись. Это размышления, ощущения, переживания, убеждения, - все стороны внутреннего мира человека. Искусство слова является той сферой, где зарождались, формировались и достигли большого совершенства и утонченности наблюдения над человеческой психикой. Осуществлялись они с помощью таких речевых форм, как диалоги и монологи. Запечатление человеческого сознания с помощью речи доступно единственному виду искусства - литературе.

2.3.
Место художественной литературы в ряду искусств

В разные периоды культурного развития человечества литературе отводили разное место в ряду других видов искусства - от ведущего до одного из последних. Это объясняется господством того или иного направления в литературе, а также степенью развития технической цивилизации.

Например, античные мыслители, деятели искусства Возрождения и классицисты были убеждены в преимуществах скульптуры и живописи перед литературой. Да Винчи Л. Леонардо да Винчи описал и проанализировал случай, отражающий ренессансную систему ценностей. Когда поэт поднес королю Матвею стихотворение, восхваляющее день, в который тот родился, а живописец - портрет возлюбленной монарха, то царь предпочел картину книге и заявил поэту: ««Дай мне что-нибудь, что я мог бы видеть и трогать, а не только слушать, и не порицай мой выбор за то, что я положил твое произведение под локоть, а произведение живописи держу обеими руками, устремляя на него свои глаза: ведь руки сами собою взялись служить более достойному чувству, чем слух» <…> Такое же отношение должно быть между наукой живописца и наукой поэта, какое существует и между соответствующими чувствами, предметами которых они делаются» [image] . Близкая точка зрения выражена и в трактате «Критические размышления о поэзии и живописи» раннего французского просветителя Дюбо Ж.Б. Ж.Б. Дюбо. По его мнению, причины менее сильной, чем у живописи, власти поэзии состоят в отсутствии наглядности у поэтических образов и искусственности (условности) знаков в поэзии Леонардо да Винчи. Избранные произведения: В 2 т. М., 1935. Т. 2. С. 71. .

Романтики на первое место среди всех видов искусств ставили поэзию и музыку. Показательна в этом отношении позиция Шеллинг Ф.В. Ф.В. Шеллинга, видевшего в поэзии (литературе), «поскольку она есть созидательница идей», «сущность всякого искусства» Дюбо Ж.-Б. Критические размышления о поэзии и живописи. М., 1976. С. 221-224. . Символисты считали музыку высшей формой культуры.

Однако уже в XVIII веке в европейской эстетике возникла иная тенденция - выдвижения на первое место литературы. Ее основы заложил Лессинг, который видел преимущества литературы перед скульптурой и живописью. Впоследствии этой тенденции отдали дань Гегель Г.В.Ф. Гегель и Белинский В.Г. Белинский.

Гегель утверждал, что «у словесного искусства в отношении как его содержания, так и способа изложения неизмеримо более широкое поле, чем у всех остальных искусств. Любое содержание усваивается и формируется поэзией, все предметы духа и природы, события, истории, деяния, поступки, внешние и внутренние состояния», поэзия является «всеобщим искусством». В то же время в этом всеобъемлющем содержании литературы немецкий мыслитель усматривал ее существенный недостаток: именно в поэзии, по Гегелю, «начинает разлагаться само искусство и <…> обретает для философского познания точку перехода к религиозным представлениям как таковым, а также к прозе научного мышления» Шеллинг Ф.В. Указ. соч. С. 337. . Однако вряд ли эти особенности литературы заслуживают нареканий. Обращение Данте Данте, Шекспир У. У. Шекспира, Гете И.В. И.В. Гете, Пушкин А.С. А.С. Пушкина, Тютчев Ф.И. Ф.И. Тютчева, Толстой Л.Н. Л.Н. Толстого, Достоевский Ф.М. Ф.М. Достоевского, Манн Т. Т. Манна к религиозно-философской проблематике помогло создать литературные шедевры.

Вслед за Гегель Г.В.Ф. Гегелем пальму первенства литературе перед иными видами искусства отдавал и Белинский В.Г. В.Г. Белинский. «Поэзия есть высший род искусства. <…> Поэзия выражается в свободном человеческом слове, которое есть и звук, и картина, и определенное, ясно выговоренное представление. Посему поэзия заключает в себе все элементы других искусств, как бы пользуется вдруг и нераздельно всеми средствами, которые даны порознь каждому из прочих искусств» Гегель Г.В.Ф. Лекции по эстетике. Т.3. С.348-352. . Причем, позиция Белинского является даже более литературоцентристской, чем у Гегеля: русский критик, в отличие от немецкого эстетика, не видит в литературе ничего, что бы делало ее менее значительной, чем иные виды искусства.

Иным оказался подход Чернышевский Н.Г. Н.Г. Чернышевского. Отдавая должное возможностям литературы, сторонник «реальной критики» писал при этом, что, так как, в отличие от всех других искусств, она действует на фантазию, «по силе и ясности субъективного впечатления поэзия далеко ниже не только действительности, но и всех других искусств» [image] . В самом деле, у литературы есть свои слабые стороны: помимо невещественности, условности словесных образов, это еще и национальный язык, на котором всегда создаются литературные произведения, и вытекающая отсюда необходимость их перевода на другие языки.

Современный теоретик литературы оценивает возможности искусства слова очень высоко: «Литература - «первое среди равных» искусство <…>» [image] . Мифологические и литературные сюжеты и мотивы часто кладутся в основу многих произведений других видов искусства - живописи, скульптуры, театра, балета, оперы, эстрады, программной музыки, кино. Именно такая оценка возможностей литературы по-настоящему объективна.

Задания для самостоятельной работы к главе 2

Литература к главе 2


3.
Глава III. Литературное произведение как художественное целое

3.1.
Целостность как категория эстетики

Целостность Целостность - категория Эстетика эстетики, выражающая онтологическую проблематику искусства слова. «Отличие целого от нецелого или целостности от нецельности состоит вовсе не в том, что некий объект «достроен» или «не достроен» до своего окончания, завершения. Объект завершенно целостен прежде всего идеально, в своем изначальном бытии, как нечто органическое, живое целеполагание в себе, - или мертворожденное, механически совокупное, состоящее из частей, взаимозаменяемых, взаимообособленных и т.д.», - пишет современный теоретик литературы Борев Ю.Б. Указ. соч. Т. 1. С. 565. . Каждое литературное произведение является самостоятельным, законченным целым, многоуровневым художественным миром, не сводимым к сумме составляющих его элементов и неразложимый на них без остатка. Закон целостности предполагает предметно-смысловую исчерпанность, внутреннюю завершенность (полноту) и неизбыточность художественного произведения. С помощью фабулы, сюжета, композиции, образа, стиля, жанра литературного произведения складывается законченное в себе и развернутое в мир художественное целое. Особенно большую роль играет здесь композиция: все части произведения должны быть расположены так, чтобы они полностью выражали идею. Если сюжет, характер, обстоятельства, жанры и стиль - своеобразные языки искусства, то произведение - «высказывание» на том или ином языке.

Произведение литературное Литературное произведение, существующее как завершенный текст, созданный на национальном языке, результат творческой деятельности писателя. В составе произведений искусства выделяют «внешнее материальное произведение» ( Бахтин М.М. М.М. Бахтин, Хализев В.Е. В.Е. Хализев), нередко называемое артефакт, т.е. нечто, состоящее из красок и линий, звуков и слов, и эстетический объект - совокупность того, что является сущностью художественного творения, закреплено материально и обладает потенциалом художественного воздействия на зрителя, слушателя, читателя. Произведение искусства Произведение искусства - единство эстетического объекта и артефакта.

Художественное единство, согласованность целого и частей в произведении открыты уже во времена Платона и Аристотель Аристотеля. Последний писал: «<…> целое есть то, что имеет начало, середину и конец», «части событий (в драме. - Т.Д.) должны быть так сложены, чтобы с перестановкой или изъятием одной из частей менялось бы и расстраивалось целое, ибо то, присутствие или отсутствие чего незаметно, не есть часть целого» [image] . Это правило эстетики признается и современным литературоведением. Единство литературного произведения состоит в его существовании в виде отдельного текста, строго отграниченного от всех других текстов, имеющего свое заглавие, автора, начало и конец, свое художественное время. «Стихотворение вообще есть некоторое целое, содержащее в себе самом свое время и свою энергию <…>, представляя, таким образом, нечто обособленное от языка в целом и полностью замкнутое в себе самом» Аристотель. Поэтика. С. 653, 655. , - утверждал Шеллинг Ф.В. Ф. Шеллинг. Произведение литературы неразложимо на любом своем уровне. Каждый образ героя данного эстетического объекта тоже, в свою очередь, воспринимается целостно, а не дробится на отдельные детали. Каждая деталь существует благодаря лежащему на ней отпечатку целого, «каждая новая черта только более высказывает всю фигуру» (Л. Толстой).

Характерно, что уже первоначальный авторский замысел рождается, как правило, в виде идеи и маленького целостного образа, которому предстоит впоследствии разрастись. Так, толчком к созданию характера Хаджи Мурата стал для Толстой Л.Н. Л.Н. Толстого увиденный им полураздавленный, но все же цеплявшийся за почву куст «татарин». В этом образе уже содержались основные черты Хаджи Мурата, главного героя будущей повести - цельность натуры, жизнестойкость. В виде такого же единства идеи и выражающего ее целостного образа возник замысел повести «Уездное» и у Замятин Е.И. Е.И. Замятина: «На какой-то маленькой станции, недалеко от Москвы, я проснулся, - рассказывал писатель в статье «Закулисы», - поднял штору. Перед самым окном - как вставленная в рамку - медленно проплывала физиономия станционного жандарма: низко нахлобученный лоб, медвежьи глазки, страшные четырехугольные челюсти. Я успел прочитать название станции: Барыбино. Так родился Анфим Барыба и повесть «Уездное»» Шеллинг Ф.В. Указ. соч. С.343. . Но иногда писатели, размышляя над будущим произведением, бегло указывают лишь некую целостность замысла (таковы первоначальные наброски лермонтовской поэмы «Демон»).

Выше речь шла об онтологии и генезисе литературного произведения. Существует и аксиологический подход к его единству, осуществляемый читателем (критиком, редактором). При таком подходе читателю приходится определять, насколько автору удалось согласовать части и целое; мотивировать ту или иную подробность или деталь.

Достичь художественной целостности произведения особенно нелегко в том случае, когда оно обладает разветвленной системой персонажей и несколькими сюжетными линиями, перебросками художественного времени, широким художественным пространством, сложной композицией. Еще труднее осуществить целостность, когда писатель создает литературный цикл.

Цикл литературный Литературный цикл (от греч. kýklos - круг, колесо) - объединение ряда произведений на основе идейно-тематического сходства, общности жанра, места или времени действия, персонажей, формы повествования, стиля. Циклизация встречается в фольклоре, она и свойственна всем родам письменной литературы: эпосу, лирике, драме. Дилогия, трилогия, тетралогия включают в себя два, три, четыре произведения. Автобиографические повести Л.Н. Толстого и Горький М. М. Горького образуют трилогии. Подчас эпический цикл включает в себя гораздо больше произведений. Такова структура «Человеческой комедии» Бальзак О. (де) Бальзака, состоящей из трех подциклов, каждый из которых, в свою очередь, образует множество романов.

Стихотворения древнеримских поэтов ( Проперций Проперция, Тибулл Тибулла, Овидий Овидия) объединяет тема - описание страданий отвергнутой любви; лирика поэтов эпохи Возрождения Данте Данте и Петрарка Ф. Петрарки, Ронсар П. Ронсара, Шекспир У. Шекспира образует циклы, посвященные возлюбленным. Группируются в циклы оды в литературе классицизма, поэмы и лирические стихотворения у романтиков («Еврейские мелодии» Байрон Дж.Г. Дж.Г. Байрона, «южные» поэмы Пушкин А.С. А.С. Пушкина, «Крымские сонеты» Мицкевич А. А. Мицкевича, «кавказские» поэмы Лермонтов М.Ю. М.Ю. Лермонтова). Стихотворные циклы о любви Некрасов Н.А. Н.А. Некрасова и Тютчев Ф.И. Ф.И. Тютчева - своего рода лирико-психологические романы, в центре которых опоэтизированные образы героинь. Особенно велика роль лирического цикла у поэтов конца XIX и XX веков: он является новым жанровым образованием, стоящим между тематической подборкой стихотворений и лирической бессюжетной поэмой («Снежная маска» Блок А.А. А.А. Блока).

Циклизация драматических произведений основывается также на единстве жанра и стиля («Театр Клары Гасуль» Мериме П. П. Мериме, «Маленькие трагедии» А.С. Пушкина); на идейно-тематическом и жанровом родстве (например, «Неприятные пьесы», «Приятные пьесы» и «Три пьесы для пуритан» Шоу Б. Б. Шоу, а также «Театр революции» Роллан Р. Р. Роллана).

Художественный смысл цикла шире и богаче совокупности смыслов отдельных произведений, его составляющих. С чем бы ни имел дело читатель - с отдельным произведением или циклом произведений, именно в читательском сознании реализуется художественная целостность литературного произведения в единстве его содержания и формы.

3.2.
Форма и содержание литературного произведения

Форма произведения Форма и Содержание произведения содержание - существенные внешние и внутренние стороны, присущие всем явлениям действительности. В литературоведческих понятиях формы и содержания обобщены представления о внешней и внутренней сторонах литературного произведения. Данные литературоведческие понятия опираются на общефилософские категории формы и содержания, которые в литературе проявляются особенным образом. Специфичность соотношений формы и содержания в литературе и искусстве состоит в органическом соответствии, гармонии содержания и формы, хотя ведущим в данной паре понятий является содержание. Произведение, не обладающее такой гармонией, в той или иной мере теряет в своей художественности.

Представления о неразрывности содержания и формы произведения искусства закреплены Гегель Г.В.Ф. Гегелем на рубеже 1810-20-х годов. Немецкий мыслитель полагал, что конкретность должна быть «присуща обеим сторонам искусства, как изображаемому содержанию, так и форме изображения», она «как раз и является той точкой, в которой они могут совпадать и соответствовать друг другу». Подобное соответствие формы и содержания Гегель усматривал и в шедеврах великих художников, и в «неудовлетворительных художественных произведениях», в которых «неудовлетворительность формы проистекает также и из неудовлетворительности содержания». По мысли Гегеля, соответствие подлинно конкретной идеи истинному образу есть идеал Замятин Е.И. Избранные произведения: В 2 т. М., 1990. Т.2. С.395. . Существенным оказалось и то, что Гегель уподобил художественное произведение единому, целостному «организму».

Похожие высказывания встречаются у Белинский В.Г. В.Г. Белинского. По мнению критика, идея является в произведении поэта «не отвлеченною мыслью, не мертвою формою, а живым созданием, в котором <…> нет черты, свидетельствующей о сшивке или спайке, - нет границы между идеею и формою, но та и другая являются целым и единым органическим созданием» Гегель Г.В.Ф. Эстетика. Т.1. С.76, 81. . При этом в своих литературно-критических статьях Белинский не просто популяризировал идеи Гегеля, но и в значительной степени развивал их.

Если Гегель Г.В.Ф. Гегель подчеркивал прежде всего момент взаимопроникновения содержания и формы как общую закономерность произведений искусства, то Белинский находил единство содержания и формы лишь в произведениях истинно художественных, даже гениальных и считал при этом, что «простой талант всегда опирается или преимущественно на содержание, и тогда его произведения недолговечны со стороны формы, или преимущественно блистает формою, и тогда его произведения эфемерны со стороны содержания <…>» [image] . Таким образом Белинский В.Г. Белинский обратил внимание на возможные случаи дисгармонии и противоречий формы и содержания. А в статье о поэзии Баратынский Е.А. Баратынского критик усмотрел проявление подобной дисгармонии во вражде Баратынского к данным естественных наук, в то время как «он, по натуре своей, призван быть поэтом мысли. <…> Эта невыдержанная борьба с мыслию много повредила таланту г. Баратынского: она не допустила его написать ни одного из тех творений, которые признаются капитальными произведениями литературы и если не навечно, то надолго переживают своих творцов» [image] . Суждения Белинского можно подкрепить и другими историко-литературными примерами.

«Опирался преимущественно на содержание» в романе «Как закалялась сталь» Островский Н.А. Н.А. Островский, которому не удалось добиться единства стиля в своем романе.

«Преимущественно блистали формой» (звучными рифмами, звукописью) Бенедиктов В. В. Бенедиктов, Майков А. А. Майков, Бальмонт К.Д. К. Бальмонт, Северянин И. И. Северянин, но содержание ряда их стихотворений не отличалось особой глубиной.

Единство содержания и формы обычно нарушается в произведениях посредственных авторов и в подражаниях, где старая форма механически применяется к новому содержанию, в пародиях, где форма пародируемого произведения наполняется иным, не соответствующим ей содержанием. При смене одного литературного направления другим форма обычно «отстает» от содержания, то есть новое содержание разрушает старую форму, создавая тем самым условия для возникновения прокладывающего себе дорогу литературного направления. В русской литературе XVIII - начала XIX века, когда классицизм сменялся сентиментализмом, дисгармоничность формы и содержания подчас свойственна даже вершинным явлениям эпохи - творчеству Фонвизин Д.И. Д.И. Фонвизина, Державин Г.Р. Г.Р. Державина. Не случайно, читая Державина, Пушкин А.С. А.С. Пушкин заметил в письме Дельвиг А.А. А.А. Дельвигу в июне 1825: «Кажется, читаешь дурной, вольный перевод с какого-то чудесного подлинника».

В истории европейской эстетики есть и утверждения о приоритете формы над содержанием в искусстве. Восходящие к идеям Кант И. И. Канта, они получили дальнейшее развитие у Шиллер Ф. Ф. Шиллера. В «Письмах об эстетическом воспитании человека» Шиллер писал, что в истинно прекрасном произведении (таковы создания античных мастеров) «все должно зависеть от формы, и ничто - от содержания, ибо только форма действует на всего человека в целом, содержание же - лишь на отдельные силы. Содержание, как бы ни было оно возвышенно и всеобъемлюще, всегда действует на дух ограничивающим образом, и истинной эстетической свободы можно ожидать лишь от формы. Итак, настоящая тайна искусства мастера заключается в том, чтобы формою уничтожить содержание» [image] . Шиллер гиперболизировал такое свойство формы, как ее относительная самостоятельность.

Эти взгляды получили развитие в ранних работах русских формалистов ( Шкловский В.Б. В.Б. Шкловский), вообще заменивших понятия «содержание» и «форма» иными - «материал» и «прием». В содержании формалисты видели внехудожественную категорию и поэтому оценивали форму как единственную носительницу художественной специфики, рассматривая произведение литературы как «сумму» составляющих его «приемов». В.Б. Шкловский в статье «Искусство как прием» (1919) основными задачами творчества художника объявил расположение и словесное выражение «материала».

Вместе с тем подобное внимание к формальной стороне литературных произведений дало и свои положительные результаты. Формалисты и близкие к данной школе литературоведы посвятили ценные исследования стилистическим формам речи и языка ( Виноградов В.В. В.В. Виноградов), формальным сторонам стиха ( Жирмунский В.М. В.М. Жирмунский, Тынянов Ю.Н. Ю.Н. Тынянов, Эйхенбаум Б.М. Б.М. Эйхенбаум, Томашевский Б.В. Б.В. Томашевский), сюжету (В.Б. Шкловский), системному описанию волшебной сказки ( Пропп В.Я. В.Я. Пропп) и стилистической семантике ( Якобсон Р.О. Р.О. Якобсон). В наиболее заостренном виде представления Шиллера об уничтожении формой содержания выражены у выдающегося советского психолога Выготский Л.С. Л.С. Выготского, находившегося под влиянием формалистов.

Выготский в разборе новеллы Бунин И.А. И.А. Бунина «Легкое дыхание» сопоставляет жизненный материл новеллы, представляющий собой, по мнению исследователя, «житейскую муть» (история нравственного падения и гибели гимназистки Оли Мещерской), с той художественной формой, которая придана этому материалу. Благодаря искусству композиции, отбору изящных художественных деталей, на фоне которых Оля сообщает начальнице гимназии о своем падении, описанию убийства героини с помощью нейтральной лексики, истинную тему рассказа составляет легкое дыхание, а не история запутанной жизни провинциальной гимназистки. Поэтому рассказ И. Бунина производит впечатление освобождения, легкости, отрешенности и совершенной прозрачности жизни, которые никак нельзя вывести из самих событий, лежащих в его основе. «Так житейская история о беспутной гимназистке претворена здесь в легкое дыхание бунинского рассказа» [image] , - резюмирует Выготский. Он блестяще раскрыл тайну художественности одного из лучших произведений русской литературы ХХ века, но сделал из своего анализа весьма спорный вывод о проявившемся у Бунина законе уничтожения формой содержания.

На самом деле уже в жизненном материале, обработанном в новелле Бунина, содержится, помимо «житейской мути», и иное - темы эйдетической сущности (термин Платон Платона) гармонии и красоты и жестокости к ним мира. Эти-то темы, а не «житейскую муть» и выделяет в содержании своего произведения Бунин. Символом гармонии и красоты становится в новелле образ легкого дыхания. Гармония и красота существовали в мире извечно, а с приходом Оли в мир они воплотились в ней, после же ее смерти «это легкое дыхание снова рассеялось в мире <…>». Обобщенное философское содержание новеллы - размышления о гармонии и красоте, их драматической судьбе в мире - воплощаются и в таком компоненте содержательной формы, как жанр: описания кладбища и могилы Оли, а также прогулок на кладбище классной дамы Оли Мещерской, обрамляющие сюжет новеллы, тематически и лексически напоминают кладбищенские элегии с характерными для них философскими размышлениями о жизни и смерти и пафосом грусти. Итак, обобщенность философского содержания «Легкого дыхания» соответствует жанровой форме новеллы с чертами кладбищенской элегии, а значит, форма не уничтожает здесь содержание, а обнаруживает свою содержательность.

Наиболее взвешенным, направленным против абсолютизации формальной стороны литературного произведения явился подход Бахтин М.М. М.М. Бахтина, выработанный в его статьях 1920-х годов: «Содержание есть необходимый конститутивный момент эстетического объекта, ему коррелятивна художественная форма, вне этой корреляции не имеющая вообще никакого смысла» [image] .

В искусствознании существует также понятие внутренней формы, которое вслед за немецким философом и языковедом Гумбольт В. В. Гумбольдтом разрабатывали русские филологи Потебня А.А. А.А. Потебня и Винокур Г.О. Г.О. Винокур. В понимании Потебни в произведении искусства к области внутренней формы относятся события, характеры, образы в узком значении термина, указывающие на содержание произведения («содержание, проецируемое нами, т.е. влагаемое в самое произведение, действительно условлено его внутренней формой <…>» [image] ). Полноценность внутренней формы дает историческую перспективу для развития содержания, или художественной идеи произведения. Последняя живет в веках, рождая у каждого поколения читателей свой тип интерпретации. Потебня, строивший свое понимание искусства с учетом его коммуникативной природы, подчеркивал в данной связи относительную неподвижность образа при изменчивости его содержания, утверждал, что заслуга художника не в том минимуме содержания, «какое думалось ему при создании, а в известной гибкости образа, в силе внутренней формы возбуждать самое разнообразное содержание» Потебня А.А. Мысль и язык. С.130. .

Показательна в этом отношении реакция представителей разных поколений и идеологических течений в русской критике на образы героев литературных шедевров. Например, для Белинский В.Г. В.Г. Белинского Татьяна Ларина - высокий художественный идеал, а для Д.И.Писарева - кисейная барышня. По мнению представителя «эстетической критики» Дружинин А.В. А.В. Дружинина, Обломов - носитель лучших свойств русского народа, а в восприятии сторонника «реальной критики» Добролюбов Н.А. Н.А. Добролюбова, прежде всего усматривавшего в литературе ее социальную характерность, этот герой - еще один «лишний человек».

Каковы компоненты (уровни) содержания и формы литературного произведения? Его содержательными компонентами являются тема, характеры, обстоятельства, проблема, идея. По-гречески Тема «тема» - это «то, что положено» в основу произведения, предмет осмысления, обработки, воплощения в нем той или иной стороны реальности, концептуальное содержание образов людей и событий. В литературе последних столетий основа темы, как правило, характеры и обстоятельства.

В переводе с греческого Характер «характер» - отпечаток, признак, отличительная черта. Если Тип тип - это проявление общего в индивидуальном, то характер - прежде всего сочетание индивидуальных свойств, социальных, исторических, национальных, психологических и прочих.

Термин «характер» есть уже в «Поэтике» Аристотель Аристотеля. Но структура характера в литературе зависит от того или иного этапа развития культуры. Античная литература еще не знает личности. Личность появляется вместе с христианством, когда возникает и внутренняя ответственность человека за свои поступки. Но в мире человек занимает ничтожное место, его ценность измеряется степенью силы его религиозной веры и верности вассалу. В эпоху Возрождения в центр картины мира на место Бога становится человек. Характеры героев Рабле Ф. Ф. Рабле, Шекспир У. У. Шекспира, Сервантес М. (де) М. де Сервантеса несут в себе самые разные человеческие качества от крайней низости до крайнего же благородства.

Классицисты, в отличие от писателей эпохи Возрождения, представляли характеры менее многогранными, видя ценность человека прежде всего в служении обществу.

В романтизме, напротив, формируется представление о противоречиях между героем и не понимающим его и часто изгоняющим его обществом.

В реализме, опирающемся на позитивистские научные представления XIX века, зависимость от социальной среды, исторических обстоятельств и биологических факторов становится решающей предпосылкой изображения характера. Как показала Гинзбург Л.Я. Л.Я. Гинзбург, отказ писателей-модернистов от позитивизма и детерминизма и поиски истинной реальности, скрытой от поверхностно-позитивистского взгляда на мир, повлек за собой принципиально иную «обусловленность поведения <...> героев, движимых силами сверхчувственными или коренящимися в бессознательном, в реликтах неизжитых архаических представлений». Теперь предметом изображения стала новая социальная и историческая формация и «новое биологически-психологическое существо» Потебня А.А. Мысль и язык. С. 130. .

В литературе XX века широко представлены герои с разными характерами: относящимися к одному из классических типов (Гамлета, Дон Кихота, Фауста, «лишнего человека»), героическими, необычными. Большим художественным открытием стали «выламывающиеся» из той социальной среды, в которой они сформировались, персонажи прозы и драматургии Горький М. М. Горького (Коновалов, Фома Гордеев, Клим Самгин), философы из народа из произведений Платонов А.П. А. Платонова, «чудики» Шукшин В.М. В.М. Шукшина, один из сборников рассказов которого не случайно назван «Характеры», настолько разнообразны по своим личностным данным его герои. Запоминающиеся образы героев с цельными народными характерами создали в своей прозе писатели-»деревенщики» (Иван Африканович из повести Белов В.И. В.И. Белова «Привычное дело», старики и старухи из произведений Распутин В.Г. В.Г. Распутина).

Проблема Проблема (по-гречески - нечто брошенное вперед) - выделение какого-то аспекта содержания, вопрос, который ставится в литературном произведении. Идея Идея - обобщающая, эмоциональная, образная мысль, положенная в основу литературного произведения и относящаяся к сфере авторской субъективности. Художественная идейность отличается от тенденциозности. Последнее слово употребляется в двух смыслах. Тенденциозность Тенденциозность прежде всего - страстное, подчеркнутое выражение своих идей глубоко убежденным в них художником. Однако идея, лишенная образности, становится тенденцией, являющейся сферой публицистики, а не художественной литературы. К сожалению, современный читатель часто встречается с идеей, не обработанной художественно и поэтому тенденциозной во втором смысле слова. Таковы, к примеру, тенденциозность в решении проблемы взаимоотношения полов, излишняя критичность в изображении Запада и городских интеллигентов в романе Белов В.И. В.И. Белова «Все впереди» Гинзбург Л.Я. О литературном герое. Л., 1979. С.84; Гинзбург Л.Я. Литература в поисках реальности. Л., 1987. С.45. .

Формальный компонент литературного произведения Формальными компонентами литературного произведения являются Стиль стиль, Жанр жанр, Композиция композиция, Речь художественная художественная речь, Ритм ритм, Содержательно-формальный компонент литературного произведения содержательно-формальными - Фабула фабула и Сюжет сюжет (в сюжете раскрываются характеры героев, через которые воплощается тема), конфликт. Определения большей части этих понятий будут даны ниже, в соответствующих главах учебного пособия.

3.3.
Способы анализа литературного произведения как художественного целого

Реально Содержание произведения содержание и Форма произведения форма нерасчленимы, поэтому данные понятия не более, чем научные абстракции. Однако литературоведы постоянно сталкиваются с необходимостью анализировать эти стороны литературного произведения. Как следует рассматривать содержание и форму - изолированно друг от друга или одновременно, учитывая в обоих случаях их неразрывность? На практике филологи используют оба метода.

Первый подход применяется тогда, когда нужно выявить противоречия между содержанием и формой, самостоятельность формы или уяснить художественность произведения. Но и в таком случае усилия литературоведа, редактора или учителя-словесника окажутся плодотворными лишь при условии, если будут учитываться соотношение, взаимодействие, единство формы и содержания.

Важно при этом иметь в виду, что художественное содержание не может быть исчерпано какой-нибудь одной трактовкой (особенно, когда речь идет о шедевре) и что не следует подменять опирающийся на текст произведения анализ беспочвенным фантазированием, не укорененным в художественном мире писателя. Наиболее глубокое рассмотрение литературного произведения возможно в контексте всего творчества художника слова либо того литературного течения (направления, школы), национальной (региональной) культурной общности, к которым данное произведение при-надлежит [image] .

Сторонники одновременного анализа содержания и формы литературного произведения ( Кожинов В.В. В.В. Кожинов, Реизов Б.Г. Б.Г. Реизов) убеждены в том, что форма произведения литературы может изучаться лишь как всецело содержательная форма, а содержание - только как художественно сформированное содержание. Раскрывая единство формы и содержания, удобнее анализировать вначале высшие проявления формы и лишь затем низшие, охватывая как можно больше объединяемых в этом единстве формы и содержания явлений.

Подводя итоги всему сказанному о соотношении содержания и формы, следует заметить: в основном для современного российского литературоведения характерны принципиальный отход от классического деления произведения на «содержание» и «форму» и изучение литературного произведения в его целостности и внутреннем единстве. Кроме того, «форма» и «содержание» в ряде научных школ заменяются иными дефинициями. Так, у Лотман Ю.М. Ю.М. Лотмана и других структуралистов этим понятиям соответствуют «структура» и «идея», у семиотиков - «знак» и «значение», у постструктуралистов - «текст» и «смысл» О типах литературоведческих интерпретаций см.: Хализев В.Е. Указ. соч. С.287-293. .

Задания для самостоятельной работы к главе 3

Литература к главе 3


4.
Глава IV. Роды и виды литературы

4.1.
Роды литературы

4.1.1.
Деление литературы на роды и их генезис

Литературный род Литературный род - ряд произведений, похожих по типу своей речевой организации и познавательной направленности на субъект и объект. Принципы разделения литературы на роды легче понять, познакомившись вначале с их генезисом.

По представлениям выдающегося русского филолога, автора «Исторической поэтики» Веселовский А.Н. А.Н. Веселовского, на заре искусства существовала некая синкретическая форма - хорическое действо, примкнувшее к обряду. Из него выделились вначале лирико-эпические песни, которые в условиях дружинного быта перешли в эпические песни. Те, в свою очередь, объединялись в циклы, порой достигая форм эпопеи. Позднее выделяется лирика, затем появляется культовая драма, из которой выделяется впоследствии художественная драма. Последовательность генезиса литературных родов в понимании Веселовского можно представить в виде следующей схемы:

Хорическое действо обрядового типа

/ / \

Лиро-эпос / \

Лирика \

Культовая драма

/ \

эпические песни Художественная драма.

/

эпопеи См.: Хализев В.Е. Указ. соч. С. 150. .

Теория происхождения литературных родов, выдвинутая Веселовским, подтверждается историческими данными о жизни первобытных народов. Однако эпос и лирика могли формироваться и помимо обрядовых действий.

Вопрос о дифференциации литературных произведений рассматривается с древности до современности, на каждом этапе литературного процесса возникают новые решения и приоритеты, вносятся уточнения и поправки, хотя разделение всего словесного искусства на три рода - эпос, лирику, драму - остается неизменным со времен Платона и Аристотель Аристотеля (5 - 4; 4 век до н.э.). В эстетике древнего мира возникла тенденция понимания литературных родов как способов выражения художественного содержания.

Аристотель на основе понятия подражания выделил в «Поэтике» три рода поэзии: эпическую, трагическую и лирическую, которые различаются способами подражания. «<…> можно подражать <…> так, что [автор] или то ведет повествование [со стороны], то становится в нем кем-то иным подобно Гомер Гомеру; или [все время остается] самим собой и не меняется; или [выводит] всех подражаемых [в виде лиц] действующих и деятельных» Веселовский А.Н. Историческая поэтика. М., 1989. С.190, 245, 230. , - таковы краткие характеристики эпоса, лирики, драмы.

Наблюдения и идеи Аристотель Аристотеля дали толчок всему последующему развитию теоретико-литературной мысли. К триаде Аристотеля вернулись в эпоху Возрождения. В этом же ракурсе рассматривали литературные роды Гете И.В. Гете и Шиллер Ф. Шиллер в своей переписке и написанной ими в соавторстве статье «Об эпической и драматической поэзии» (1797).

Вместе с тем в XIX веке в эстетике романтизма возникло иное понимание эпоса, лирики и драмы как определенных типов художественного содержания. При таком подходе литературные роды стали определяться с помощью философских категорий. Так, Шеллинг Ф.В. Ф.В. Шеллинг в своем труде «Философия искусства» (1802-1804) определил лирику как самый субъективный род (в терминологии Шеллинга - вид) литературы, в котором преобладает свобода. Лирика Лирике «разрешаются самые смелые уклонения от обычной последовательности мысли, причем требуется лишь связь в душе поэта или слушателя, а не связь объективного, или внешнего, характера». В Эпос эпосе, задача которого - быть картиной истории, объективно «изображается чистая необходимость». «Синтезом всей поэзии» Шеллинг считал Драма драму, «в которой изображаемое так же объективно, как в эпическом произведении, и все же субъект находится в таком же движении, как в лирическом стихотворении: это именно то изображение, где действие дано не в рассказе, но представлено само и в действительности (субъективное изображается объективным)». Драма может возникнуть только из борьбы свободы и необходимости [image] . Наиболее удачно из этих определений литературных родов то, которое относится к лирике. Несмотря на субъективизм и абстрактность подобного подхода к литературе, именно Шеллинг Ф.В. Шеллинг впервые применил при рассмотрении литературных родов философские категории субъекта и объекта, а также охарактеризовал драму как смешанный род. Эти открытия романтической эстетики впоследствии учел Гегель Г.В.Ф. Гегель, который обосновал свою более аргументированную теорию литературных родов также с помощью философских категорий.

Особенность эпоса, лирики и драмы Гегель обрисовал через философские понятия объекта и субъекта познания (преобладание объекта в эпосе, субъекта в лирике, синтез объекта и субъекта в драме). На этой основе характеризуется предмет каждого литературного рода: бытие в его целостности и господство событий над волей отдельных людей в эпосе; душевная взволнованность, переживания в лирике; устремленность к цели, волевая активность в драме, господство в ней человека над событием. В эпосе поэт или прозаик воссоздает реальность, существующую независимо от автора («суть дела свободно раскрывается сама по себе, а поэт отступает на второй план»). В лирике реальность, пропущенная сквозь призму авторского воображения, окрашена субъективно (содержание лирики - «все субъективное, внутренний мир», «словесное самовыражение субъекта»). В драме обнаруживается синтез объективного сценического действия и субъективного самовыражения персонажей (драма - «способ изложения», связывающий «оба первых в новую целостность, где нам предстают как объективное развертывание, так и его истоки в глубинах души индивида <…>» Шеллинг Ф.В. Указ. соч. С.345, 351, 398-400. ).

При этом в характеристиках эпоса и драмы Гегель Г.В.Ф. Гегель обращает первостепенное внимание на соотношение глубоко содержательных категорий события и действия. В основе эпоса находится художественно освоенное событие, в основе драмы - действие. Но сами по себе событие и действие - категории реальной жизни. Чтобы стать художественной реальностью, они должны претвориться в «материю» сюжета, композиции, художественной речи. Поэтому в эпосе и драме событие и действие предстают в виде эпической и драматической фабулы. Воссоздавая событие, эпос стремится освоить целостность бытия, захватив все его стороны и сферы. Поэтому, в отличие от драматического литературного рода, эпос не ограничивается изображением действия, которое прежде всего есть устремление к конкретной цели и в силу этого односторонне раскрывает человека. Эпический автор изображает событие, предстающее как отдельное проявление многостороннего целостного бытия. В противоположность гегелевскому определению драмы как синтеза эпоса и лирики конкретный анализ драматического рода выявляет то, что драма есть нечто более «узкое», чем эпос, потому что действие входит в событие как одна из его сторон. Драма не есть синтез эпоса и лирики. Скорее уж эпос - синтез драмы, лирики и своего собственного начала, принадлежащего только ему Гегель Г.В.Ф. Эстетика. М., 1971. Т.3. С.419-421. .

Хотя гегелевская теория литературных родов несколько противоречива, ее поддержал и развил Белинский В.Г. В.Г. Белинский в статье «Разделение поэзии на роды и виды» (1841) и ряде других статей. Белинский тем не менее высказал замечания, побуждающие отнестись к концепции Гегель Г.В.Ф. Гегеля критически. Он обнаружил случаи, когда нет прямого соответствия между родовым содержанием и родовой формой: «<…> Иное эпическое по форме своей произведение отличается драматическим характером, и наоборот. Бывает драма в эпопее, бывает и эпопея в драме» См.: Кожинов В.В. К проблеме литературных родов и жанров. С. 42-44. .

4.1.2.
Эпос, лирика, драма

Наиболее четкие определения эпосу и лирике дал Белинский В.Г. Белинский: «Эпическая и лирическая поэзия представляют собою две отвлеченные крайности действительного мира, диаметрально одна другой противоположные <…>.

Эпическая поэзия есть по преимуществу поэзия объективная, внешняя, как в отношении к самой себе, так и к поэту и его читателю. В эпической поэзии выражается созерцание мира и жизни, как сущих по себе и пребывающих в совершенном равнодушии к самим себе и созерцающему их поэту или читателю». Белинский особенно подчеркивал противоположность эпосу лирики: «Лирическая поэзия есть, напротив, по преимуществу поэзия субъективная, внутренняя, выражение самого поэта» [image] . Эпос передает видимый, лирика - внутренний мир, хотя, по наблюдению Белинского, они часто смешиваются. Изначально эпос был обращен к прошлому и, как показал А.Н.Веселовский, отражал коллективное субъективное сознание, лирика же сиюминутна и выражает индивидуальное переживание.

В грамматических формах эпос определяется глаголом прошедшего времени и местоимением третьего лица единственного или множественного числа. Эпосу присущи две пространственно-временные ситуации, состоящие в дистанции между настоящим временем повествования и прошедшим временем события, о котором повествуется. В лирике преобладают местоимение первого лица единственного числа и глагол настоящего времени. Если же лирическое волнение пережито в прошлом, оно сохраняет свою актуальность в данный момент, как у Пушкин А.С. А.С. Пушкина:

Я вас любил; любовь еще, быть может,

В душе моей угасла не совсем…

Или у С.А.Есенина:

Сегодня я

В ударе нежных чувств.

Я вспомнил вашу грустную усталость:

И вот теперь

Я сообщить вам мчусь,

Каков я был

И что со мною сталось!

Минувшее возвращает в настоящее время память, поэт-лирик всегда говорит о незабываемом и непреходящем.

Эпос и лирика различаются как по типу речевой организации, так и по эмоциональному состоянию автора или героя, запечатленному в тексте.

Рассматривая эпос на примере гомеровских поэм, известный филолог А.А.Потебня дал следующую характеристику эпического творчества: «Эпос - perfectum. Отсюда спокойное созерцание, объективность (отсутствие другого личного интереса в вещах, изображаемых в событиях, кроме того, который нужен для возможности самого изображения). В чистом эпосе повествователя не видно. Он не выступает со своими размышлениями по поводу событий и чувствами (сравни лиро-эпические поэмы Байрон Дж.Г. Байрона и другие). Не певец-поэт любит родину, а изображенный им Одиссей, который хочет увидеть дым родины, хотя бы затем умереть. Певец вполне скрыт за Одиссеем. Фиктивная вездесущность Гомера» Там же. С.10. . Похожее высказывание о позиции эпического писателя принадлежит и Пришвин М.М. М.М. Пришвину: «<…> смотреть на себя, как на постороннего, и признавать реальность не только чужих «я», но и всяких вещей, как у Гомер Гомера, у Толстой Л.Н. Толстого и у всех подобных им писателей, созерцающих жизнь людей целостно, а не частично, подпольно» Потебня А.А. Эстетика и поэтика. М., 1976. С.440. .

В лирике Потебня отмечает единство переживания и познания, обращает внимание на способы выражения переменчивых эмоциональных состояний души: «Лирика - praesens. Она есть поэтическое познание, которое, объективируя чувство, подчиняя его мысли, успокаивает это чувство, отодвигая его в прошедшее и таким образом дает возможность возвыситься над ним.

Лирика говорит о будущем и прошедшем (предмете, объективном) лишь настолько, насколько оно волнует, тревожит, радует или отталкивает. Из этого вытекают свойства лирического изображения: краткость, недосказанность, сжатость, так называемый лирический беспорядок» Пришвин М.М. Указ. соч. С.337. .

Пушкин А.С. А.С. Пушкин в письме к П.А.Вяземскому, посланному из Михайловского в ноябре 1825 г., сделал откровенное признание: «Никого так не любишь, никого так не знаешь, как самого себя. Предмет неистощимый» Потебня А.А. Эстетика и поэтика. С.440. . Действительно, в лирике один главный герой - автор, способный к бесчисленным перевоплощениям, но вместе с тем и самонаблюдениям. Лирическое произведение всегда являет собой «стихотворение на случай». Это утверждал И.В.Гёте, с ним солидаризировались его единомышленники и даже оппоненты, согласные с тем, что эмоциональный отклик на случившееся инициирует лирику. Лирическая поэзия вследствие этого естественна и подобна экспромту.

А.С. Пушкин считал самым неправдоподобным из всех родов драматический, а из драматических сочинений - трагедию Пушкин-критик. М., 1978. С.121-122. . Искусственность поэт видел в стихотворной форме трагедии, нагромождении событий при наличии классицистских трех единств (времени, места, действия). Вероятно, Пушкин, работая в то время над «Борисом Годуновым», имел в виду прежде всего классицистскую трагедию, например, «Сида» П.Корнеля, в котором происходит в ускоренном темпе столько событий, что вряд ли они могли случиться от восхода до заката.

Драма как род литературы, чаще всего имеющий сценическое воплощение, сохраняет свою систему условностей, которые любитель театра охотно признает и прощает автору. Это прежде всего то, что в драме действие происходит в строго ограниченном пространстве и времени. Последнее неизменно совпадает со временем чтения пьесы или просмотра спектакля. Временная последовательность здесь, как правило, соответствует хронологии действия, которое движется от настоящего к будущему, хотя иногда есть и события, предшествовавшие началу действия, но они неизменно обнаруживаются («Эдип-царь» Софокла, «Гамлет» Шекспир У. Шекспира, «Привидения» Ибсена).

Как показал Гегель Г.В.Ф. Гегель, драматический род базируется на действии и, следовательно, на конфликте. Сам термин «драма» (греч. dr?ma - действие) основан на стремительном, по сравнению с эпическими произведениями, действии, которое возникает из конфликта персонажей друг с другом, героя с самим собой, а нередко с эпохой (шекспировские хроники) и вневременными экзистенциальными законами («Фауст» Гёте, «Каин» и «Манфред» Байрон Дж.Г. Байрона).

«Неправдоподобие» драмы проявляется и в подчеркнутой расстановке персонажей, обязательности каждой реплики, работающей на динамику действия, в репликах в сторону, которые не слышат персонажи драмы, но слышат зрители, в длинных поэтичных монологах, напоминающих выступления риторов (озвученная внутренняя речь). Если попытаться взглянуть на драму глазами последователя Аристотель Аристотеля, то нетрудно заметить ее основную тенденцию: единое внешнее действие с неожиданными перипетиями - непредсказуемыми событиями, узнаваниями, совпадениями, случайностями, связанное с прямым противоборством героев. Наряду с этим драма подражает живой речи, людям, становящимся прообразами сценических и внесценических персонажей.

Драматические произведения, как и эпические, имеют сюжет, протекающий во времени и пространстве. Но художественные возможности драмы, по сравнению с обширными возможностями эпоса, ограниченны: драма относится к эпосу так же, как графика к живописи. Это значит, что в драме нет развернутого повествования, пейзажей, описаний действующих лиц, обстановки, в которой происходит действие. Все это порой крайне сжато дается в речи персонажей или в авторских ремарках. Главное в драматическом произведении - монологи и диалоги персонажей.

Можно выделить два типа драмы - первый, основанный на внешнем действии и тяготеющий больше всего к гиперболическому или гротескному выявлению сущности персонажей. От античности и вплоть до эпохи романтизма ведущие свойства драмы отвечали главным тенденциям общеевропейского литературного развития: формы вторичной условности преобладали в ней над жизнеподобием. Однако стремление к жизнеподобной типизации, преобладавшее в реалистической и натуралистической литературе, изменило художественную структуру драмы. В XIX-XX веках ее «неправдоподобие» сводится к минимуму, внешнее действие заменяется внутренним или переплетается с ним, в образах персонажей нарастают бытовые и психологические черты ( Островский А.Н. А.Н. Островский, Чехов А.П. А.П. Чехов, Горький М. М. Горький, А.Н.Арбузов, В.С.Розов). Так возникает второй тип драмы. Однако «неправдоподобие» остается и в пьесах этих драматургов как одна из родовых черт драмы.

Какой же концепции литературных родов отдать предпочтение - Платона и Аристотеля или Шеллинга-Гегеля-Белинского? Наиболее плодотворной для филологии XX-XXI веков оказалась первая традиция. В ее русле мыслил Бахтин М.М. М.М. Бахтин, считавший литературное произведение высказыванием («Произведение - звено в цепи речевого общения<…>» См.: Пушкин-критик. С.106. ). Близка к этой точке зрения позиция Хализев В.Е. В.Е. Хализева, соотносящего основные свойства каждого из литературных родов с тремя аспектами высказывания (речевого акта) - сообщением о предмете речи (репрезентацией), экспрессией (выражением эмоций говорящего) и апелляцией (обращением говорящего к кому-либо, которое делает высказывание собственно действием). «В лирическом произведении организующим началом и доминантой становится речевая экспрессия. Драма акцентирует апеллятивную, собственно действенную сторону речи, и слово предстает как своего рода поступок, совершаемый в определенный момент развертывания событий. Эпос тоже широко опирается на апеллятивные начала речи (поскольку в состав произведений входят высказывания героев, знаменующие их действия). Но доминируют в этом литературном роде сообщения о чем-то внешнем говорящему.

С этими свойствами речевой ткани лирики, драмы и эпоса органически связаны (и именно ими предопределены) также иные свойства родов литературы: способы пространственно-временной организации произведений; своеобразие явленности в них человека; формы присутствия автора; характер обращенности текста к читателю. Каждый из родов литературы, говоря иначе, обладает особым, только ему присущим комплексом свойств» (курсив наш. - Т.Д., В.П.) [image] .

4.1.3.
Межродовые формы

В литературе выделяются и такие межродовые явления, как лиро-эпос, эпическая и лирическая драма. Лиро-эпическими являются поэмы Байрон Дж.Г. Д.Г. Байрона «Дон Жуан», Пушкин А.С. А.С. Пушкина «Цыганы», «Полтава», «Медный всадник», Лермонтов М.Ю. М.Ю. Лермонтова «Песня про купца Калашникова…», Некрасов Н.А. Н.А. Некрасова «Саша», «Мороз Красный нос», «Кому на Руси жить хорошо», Б.Л.Пастернака «905 год» и «Высокая болезнь», романы «Новая Элоиза» Ж.-Ж.Руссо, «Страдания юного Вертера» И.В.Гёте и «Бедные люди» Достоевский Ф.М. Ф.М. Достоевского, циклы стихотворений в прозе «Senilia» Тургенев И.С. И.С. Тургенева и «Крохотки» Солженицын А.И. А.И. Солженицына, повести И.С. Тургенева, литература потока сознания.

Эпическое содержание преобладает в таких произведениях драматургии, как исторические хроники У.Шекспира, трагедия «Борис Годунов» А.С. Пушкина, пьесы Брехт Б. Б. Брехта. Лирическими считаются драмы Блок А.А. А.А. Блока и М.Метерлинка. Вообще, по справедливому мнению Белинский В.Г. В.Г. Белинского, лиризм входит в произведения всех литературных родов, без него они были бы слишком прозаичными.

Такие литературные формы, как сатира, утопия, путешествие, хроника, свойственны произведениям нескольких родов.

Сатиричны лиро-эпические поэмы Г.Гейне «Атта Тролль. Сон в летнюю ночь», «Германия. Зимняя сказка», Некрасов Н.А. Н.А. Некрасова «Современники», А.Т.Твардовского «Тёркин на том свете». Свой объект осмеяния у каждого из сатирических эпических шедевров - «Похвалы глупости» Эразма Роттердамского, «Путешествий Гулливера» Свифт Дж. Дж. Свифта, сказок Салтыкова-Щедрин М.Е. М.Е. Салтыкова-Щедрина, романов «Ярмарка тщеславия» У.Теккерея, «Господа Головлевы» М.Е. Салтыкова-Щедрина, «Мастер и Маргарита» Булгаков М.А. М.А. Булгакова, повестей и «Мертвых душ» Гоголь Н.В. Н.В. Гоголя, рассказов М.М.Зощенко. Среди мастеров сатирической комедии Аристофан, Ж.Б.Мольер, А.С.Грибоедов, Н.В. Гоголь, В.В.Маяковский.

Утопия - воссоздание целостного образа идеального мира в его политических, социально-экономических реалиях, с характерными для него научными представлениями, культурой, религией, моралью обычно в форме более или менее беллетризированного трактата. Утопия, подобно сатире, может иметь эпическую и драматическую форму. К эпосу относятся классическая «Утопия» Т.Мора, появившаяся в эпоху Возрождения и давшая название этой литературной форме (от греч. u- нет и t?pos - место, то есть место, которого нигде нет). Существенно, что произведение Мора строилось как рассказ путешественника, что впоследствии укоренилось в качестве одного из содержательных признаков утопии. Утопией является и «Город Солнца» итальянского писателя Т.Кампанеллы (XVII век). Утопическое предвидение будущего есть и в произведениях XIX-XX веков - в философском романе Чернышевский Н.Г. Н.Г. Чернышевского «Что делать?», сциентистских романах Г.Уэллса, переносящих действие на другие планеты («Новейшая утопия», «Люди как боги» и др.) и революционера А.А.Богданова «Красная звезда», «Инженер Мэнни», в пьесе В.В.Маяковского «Клоп». В целом в двух последних столетиях акции утопизма заметно упали в «цене», так как сама жизнь опровергла мечты утопистов (в их кругу и представители утопического социализма Сен-Симон и Фурье). Тем не менее писатели прошлого века по-прежнему продолжали верить в возможность построения идеального общества. Любопытно, что английский прозаик Хаксли О. О. Хаксли, автор известного антиутопического романа «О дивный новый мир!» (1932), в конце своего творческого пути отказался от скептицизма в пользу идеализма и написал роман-утопию «Остров» (1962). Черты утопизма есть и в творчестве фантастов А.Р.Беляева («Властелин мира») и И.А.Ефремова.

Путешествие - литературно-художественная форма, основанная на мотиве пути и сочетающая в себе научность, публицистичность, художественность. Литературное путешествие возникает на базе мотива пути в народной прозе - сказках, легендах, преданиях. Странствие в фольклоре народов всего мира представляет собой устойчивую модель бытия, моменты которого воспроизводятся укрупненно. Путешествие то чревато для героя смертью, то дарует ему жизнь. Ему уготованы то лохмотья, то царский венец или рука царской дочери и царство. Мотив пути раскрывает нравственные качества героев фольклора, обогащает их знание о мире. Перипетии странствия, нередко драматичные, как и события реальной жизни, чаще всего приводят героев народных сказок, легенд, преданий к счастью, лучшему существованию.

Литературно-художественные путешествия возникают уже в античности. Таковы историко-географические сочинения Геродота, Плиния Старшего, «Германия» Тацита, «Записки о галльской войне» Ю.Цезаря. Дальнейшее развитие формы путешествия связано с эпохами великих географических открытий, поездками послов в разные страны, развитием экономически-торговых отношений. Все это приходится на средневековье и эпоху Возрождения.

Книги хождений существуют с IX по XVII века в творчестве выходца из Средней Азии знаменитого астронома, географа и историка ал-Бируни, путешествовавшего по Индии Бузурга ибн Шахрияра, автора «Книги хождений» («Сафар-наме») персидско-таджикского ученого и путешественника Носира Хисрава, крупнейшего турецкого путешественника и географа Эвлии Челеби. Книги путешествий заражают читателей живым и неподдельным интересом их авторов к чужим землям и населяющим их народам. Вообще образ автора играет большую роль в путешествиях, с ним связано мемуарное, или автобиографическое, начало. Широте тематики книг странствий соответствует и их стилистическая пестрота. На страницах одного произведения сосуществуют публицистические очерки увиденного и мифы, легенды, сказки.

С начала XII века в русской литературе также возникают «хождения», в которых описываются религиозные достопримечательности Палестины, Египта, Синая, Царьграда. Путешественники-писатели передавали связанные с этими местами легенды и попутно кратко характеризовали природу, быт и нравы чужих стран. Таким образом, «хождение» вначале представляло собой религиозно-легендарную форму. Но по мере его развития в русской литературе в нем стали нарастать светские элементы. В XV веке интерес к внутреннему миру человека проникает и в путешествие. Автора «Хождения за три моря» Афанасия Никитина, открывшего русским читателям Индию, интересует прежде всего не природа или религиозные святыни, а люди.

В просветительской литературе XVIII века сформировалась жанровая разновидность романа-путешествия, где мотив странствия раскрывал взаимоотношения человека с природным миром и социальные противоречия в жизни общества («Робинзон Крузо» Д.Дефо, «Путешествие Гулливера» Свифт Дж. Дж. Свифта, «Путешествие из Петербурга в Москву» А.Н.Радищева).

У сентименталистов эта же жанровая разновидность превращается практически в дневник с присущей данной композиционной форме исповедальностью и психологизмом («Сентиментальное путешествие по Франции и Италии» Стерн Л. Л. Стерна, «Письма русского путешественника» Н.М.Карамзина).

У романтиков форма путешествия подчинена иной задаче - изображению бегства героя-бунтаря в экзотическую, как правило, восточную, среду, противопоставляемую городской европейской цивилизации, кроме того, путешествие у романтиков - основа лиро-эпического жанра («Паломничество Чайльд-Гарольда» Дж. Байрона).

В реалистической литературе XIX столетия путешествие, представленное в эпических жанрах, сохраняет свою художественно-публицистическую природу. Таковы «Путешествие в Арзрум» Пушкин А.С. А.С. Пушкина, «Фрегат «Паллада»» Гончаров И.А. И.А. Гончарова и «Остров Сахалин» Чехов А.П. А.П. Чехова, которые объединяет активное обнаружение авторской позиции, воспроизведение в художественно-публицистической форме реальных фактов (описание в «Путешествии в Арзрум» встречи А.С. Пушкина с людьми, которые везли тело убитого Грибоедова), установка, как и в утопии, на создание целостного образа мира.

В модернистской литературе жанр путешествия выявляет поиск автором иной, экзотической реальности, содержит в себе фантастические образы художественного пространства и времени («Путешествие в Армению» Мандельштам О.Э. О.Э. Мандельштама).

Путешествие встречается иногда и в драматическом роде. Мотив пути лежит в основе действия драмы «Синяя птица» и феерии «Обручение» М.Метерлинка.

Хроника (от греч. chronik? - летопись) - литературная форма, основанная на достоверном изображении исторически важных событий в их временной последовательности. Хронику отличают гибкость сюжета, звенья которого просто присоединяются друг к другу, свободное и широкое композиционное построение, отражающее обычно порядок чередования, последовательность и длительность тех или иных событий.

Хроника уходит своими корнями в устное народное творчество, в исторические предания, песни о подвигах героев, саги, былины. Как литературная форма хроника родилась в период античности и достигла расцвета в средневековье. В XI-XVII вв. она была чрезвычайно распространена в русской литературе. В тот период переводятся и перерабатываются византийские хроники, а кроме того, в многочисленных летописях и хронографах создается огромная литература по русской истории, обладающая и собственно эстетическими достоинствами.

Начиная с эпохи Возрождения преимущественное внимание в хрониках переносится на человека. В центре эпоса и драмы нового времени становится судьба личности, «очеловеченное» время. Этот процесс ведет к вытеснению хроники на периферию литературного процесса и даже за его границы - в науку (историю, филологию, библиографию) и публицистику (газетную и журнальную хронику). В литературе Нового времени хроника почти не встречается как самостоятельная форма. Она вливается в эпос и драму, обогащая их при этом (драмы «Генрих V», «Ричард III» Шекспир У. У. Шекспира и трагедия «Борис Годунов» Пушкин А.С. А.С. Пушкина, роман «Хроника царствования Карла IX» Мериме П. П. Мериме, роман-эпопея «Жизнь Клима Самгина (Сорок лет)» Горький М. А.М. Горького и др.).

К поэтике хроники тяготеют и различные формы автобиографий: повести-трилогии Толстой Л.Н. Л.Н. Толстого, Горький М. М. Горького, семейно-бытовые романы С. Т. Аксакова, Лесков Н.С. Н.С. Лескова, рассказ «Пошехонская старина» М.Е. Салтыкова-Щедрина, мемуары «Былое и думы» А.И. Герцена и «Люди, годы, жизнь» Эренбург И.Г. И.Г. Эренбурга. В этих и им подобных произведениях нет единого конфликта, а рост и формирование характера раскрываются в последовательности изображенных в хронологическом порядке эпизодов. Использование приемов хроники таит возможности, связанные с пародированием строго объективной и хроникальной формы рассказа в остро критическом произведении на современную тему («История одного города» Салтыкова-Щедрин М.Е. М.Е. Салтыкова-Щедрина и др.).

В современной литературе жанр хроники получает свою новую жизнь, отвечая все возрастающему интересу писателей и читателей к документу, к истории (десятитомная тетралогия «Красное Колесо» и мемуарные книги «Бодался теленок с дубом: Очерк литературной жизни» и «Угодило зернышко промеж двух жерновов: Очерки изгнания» Солженицын А.И. А.И. Солженицына).

Итак, несмотря на существование межродовых и универсальных литературных форм, категория литературного рода не ушла в прошлое. В ней содержится понятие о специфическом принципе создания произведения, своеобразном законе содержательной формы. Этот закон диктует особенности сюжета, композиции, художественной речи и звуковой стороны произведения.

4.2.
Жанры

4.2.1.
Определение жанра

Каждый литературный род, в свою очередь, дифференцировался на виды. Под видом иногда понимают устойчивый тип поэтической структуры в пределах литературного рода. При таком подходе к основным видам лирики относят стихотворение, поэму, песню; эпоса - эпопею, роман, повесть, рассказ, новеллу, очерк; драмы - трагедию, комедию, драму, а под «жанром» понимают те содержательные формы, на которые подразделяется каждый литературный вид. Например, такой вид, как роман, подразделяется на следующие жанры: психологический, социально-бытовой, исторический, сатирический, утопический, роман-путешествие и т.д. Но чаще термины «вид» и «жанр» употребляются как синонимы, а более дробное деление жанра называется жанровой разновидностью.

В литературном жанре наиболее полно проявляется содержательность формы, так как именно жанр - целостная организация формальных свойств и признаков. Жанр характеризует общее, устойчивое, повторяющееся в структуре произведений, и не случайно Бахтин М.М. М.М. Бахтин образно определил жанр как память искусства и утверждал, что «в жанрах (литературных и речевых) на протяжении веков их жизни накопляются формы видения и осмысления определенных сторон мира» Хализев В.Е. Теория литературы. С.296. . Вместе с тем на протяжении многовекового существования литературные жанры претерпели немало изменений. Такие из них, как эпопея, мениппея, мистерия, диатриба, эпиталама, остались в прошлом. Другие, возникнув в античности (ода, элегия, идиллия, басня, трагедия, комедия, роман) или в эпоху Возрождения (новелла), изменили с течением времени свое жанровое содержание и продолжают существовать в обновленном виде в литературе Нового времени. Такие жанровые модификации, как антиутопия, возникли в прошлом веке и продолжают существовать в современной литературе.

4.2.2.
Жанровые модификации и системы

Помимо классического понятия «жанр», в современном теоретическом литературоведении бытует и другое - «антижанр», или жанровая модификация. Такова, к примеру, модификация утопии (антиутопия). Жанровая модификация (антижанр) является старой формой в новой функции. Художественная структура антижанра, в значительной мере определяющаяся особенностями формы «породившего» его классического жанра, наполняется, по сравнению с исходным жанром, содержанием с противоположной идейной направленностью, так как антижанр ставит под сомнение ценность идей, воплощаемых, как правило, в произведениях исходного литературного жанра. При этом антижанр является модификацией не жанровой формы, содержание которой неопределенно (романа, повести, рассказа, поэмы, драмы в видовом смысле), а такой, которая обладает достаточно определенным содержанием - молитвы, утопии, апокрифа, христианской притчи, жития, патерикового, рождественского, пасхального рассказа. Читатель мысленно накладывает идейное содержание произведения антижанра на идейное содержание произведения исходного жанра, и в сознании реципиента они соотносятся так же, как части оксюморона, идея же воплощается по принципу «от противного».

Феномен жанровой модификации виден на примере чеховского «Ваньки» /1886/, связанного с традицией рождественского рассказа. В ночь под Рождество герой пишет письмо дедушке, и все произведение пронизано рождественскими мотивами. Поэтому читатель ожидает чуда, характерного для этой жанровой разновидности. Однако жанровое ожидание не сбывается, и развязка произведения не оставляет ни малейшей надежды на избавление Ваньки от его горькой участи. Так в традиционной для рождественского рассказа форме выражена идея бытия без Бога, где нет места гармонии и чуду.

Подобный литературный феномен есть и у современных писателей. Мир «Статьи Жозефины Шкурко. Святочного рассказа № 3» Д.Галковского полностью лишен доброты и сострадания к «униженным и оскорбленным». Одна героиня Галковского, одиннадцатилетняя проститутка Анька Санкина (в прошлом воспитанница детского дома), не заработавшая денег у очередного клиента, боится возвращаться в публичный дом и замерзает в святки в чужом дворе, другая героиня, дочь миллионера из новых русских Ирочка, вопреки увещеваниям своего дяди-писателя не тратить огромные деньги на отдых за границей, а помочь детям-сиротам, отправляется на зимние каникулы на Мальту. Сам автор определяет свое произведение из цикла «Святочных рассказов» как «антирассказ», цель которого - доказать, что «механизм примитивного морализаторства к концу XX века насквозь проржавел» [image] . По сути же Галковский написал антисвяточный рассказ и одновременно пародию на «Лолиту» Набоков В.В. В.В. Набокова.

Жанровые модификации целесообразно сравнить с пародией. Тынянов Ю.Н. Ю.Н. Тынянов, разграничивая пародию и близкие ей формы с точки зрения направленности против и на, включил в состав пародии, существовавшей с античности («Батрахомиомахия», приписываемая Пигрету, и «Гигантомахия» Гегемона пародируют Гомер Гомера), пограничные литературные формы - перепев, или вариацию и подражание, а также стилизацию. Ученый утверждал, что между подражанием и пародией нет четкой грани и что «пародийность вовсе не непременно связана с комизмом» [image] .

Так, лермонтовский «Пророк», по мысли Тынянов Ю.Н. Тынянова, лишен комического и является перепевом пушкинского «Пророка». Пушкин в качестве структурной основы своего стихотворения избирает псалом о призвании Богом пророка, а Лермонтов - пушкинское произведение. У Пушкина главное - гражданская миссия поэта, осуществляемая по воле Бога, а у Лермонтова - конфликт с обществом поэта, находящего понимание лишь у природы и тем самым как бы соперничающего с Богом.

Содержание близких пародии форм - стилизации, перепева и подражания - не противоположное по отношению к содержанию произведения исходного жанра, а принципиально иное. Поэтому их целесообразно называть вариациями. Тынянов все же не поставил проблему антижанров.

По определению Вл.И.Новикова, структурной основой пародии всегда является «комический образ произведения» [image] . Но, в отличие от пародии, антижанр не всегда обладает комической функцией. В этой связи в равной мере примечательно и загадочно суждение Тынянова о трагедии как пародии на комедию Новиков Вл.И. Книга о пародии. М., 1989. С.25. .

При восприятии пародии и антижанра общим оказывается их эстетический механизм и наличие критического начала. Антижанр и пародия обманывают ожидания читателей найти в старой форме привычное содержание. Оксюморонное соотношение в произведении антижанра между содержанием и формой и выражает критическую оценку. «Невязка», смещение двух планов пародии (плана самого произведения и стоящего за ним пародируемого плана) была открыта уже Тыняновым [image] . В пародии есть и третий план, представляющий собой соотношение первого и второго планов как целого с целым. Третий план -мера того неповторимого смысла, который передается только пародией Тынянов Ю.Н. Достоевский и Гоголь (к теории пародии). С.201. . Данное наблюдение применимо и к антижанру, важное жанрообразующее свойство которого такое же, как и в пародии - сопоставление двух миров или типов мировидения - изображенного в произведениях исходного жанра и являющегося предметом художественного переосмысления в антижанре. Однако, в отличие от пародии, антижанр, как и стилизация, перепев или подражание, т.е. вариации, может обладать вполне серьезным содержанием.

Художественное своеобразие антижанра хорошо видно на примере антиутопии и ее разновидности дистопии, разоблачающей возможность реализации утопии. Основной жанрообразующий элемент антиутопии - спор с утопией, полемика с ней на уровнях отбора обобщаемого в произведении жизненного материала, идей, проблем, образов героев. При этом автор антиутопии воплощает свою позицию с помощью приемов и художественных средств утопии. Как и утопия, антиутопия изображает целостный образ мира с характерными для него политикой, экономикой, научными представлениями, культурой, религией, моралью. Однако по сравнению с эпохой, в которую живет и творит писатель, в утопии представлен лучший, а в антиутопии - худший образ мира. И в утопии и в антиутопии смещены временные и пространственные структуры, широко используются фантастика, символы, аллегории, гиперболы, устойчивые мифологемы, архетипы, заметна близость к научной прозе с ее установкой на всесторонний анализ той или иной идеи, что обусловливает и особенности образно-композиционной структуры и стиля. Но эти художественные средства воплощают содержание с противоположной идейной направленностью.

Обычно в утопии преобладает социально-бытовая, нравоописательная проблематика. А антиутопия, подобно роману, воссоздает судьбу личности в мире. Сюжет утопии статичен. Антиутопия, напротив, отличается динамичным действием. Как правило, различны и позиции главных героев утопии и антиутопии. Первый - чаще всего пассивный наблюдатель совершенного мира. Второй - еретик-бунтарь с ощущением внутренней свободы, борец против законов кошмарного общества, в котором он живет.

Создателем первого классического романа-антиутопии «Мы» /1921/ стал Замятин Е.И. Е.И. Замятин, основатель антиутопической традиции в литературе ХХ века. Он и авторы других романов-антиутопий «О дивный новый мир» ( Хаксли О. О. Хаксли), «1984» ( Оруэлл Дж. Дж. Оруэлл) темпераментно спорили с политическими и философскими идеалами, выраженными в классических утопиях, перенесли в будущее отрицательные тенденции общественного развития, присущие настоящему, и нарисовали худший образ мира по сравнению с той действительностью, которую они хорошо знали. Показательна фантастическая история Великой операции из романа «Мы», рассказывающая о насильственном удалении фантазии у всех «нумеров»-граждан Единого Государства. В условно-деформированном виде эта история отражает неприятие Замятиным уравниловки, несвободы, нивелирования индивидульного, увиденных им в жизни молодого советского общества.

Классификацию антижанров с критической направленностью можно представить в виде следующей схемы:

    Комические, пародийные антижанры:

    • иронические - антимолитва «Благодарность» Лермонтов М.Ю. М.Ю. Лермонтова См.: Новиков Вл.И. Указ. соч. С.13. ; сатирические - романы-антиутопии «Мы» Замятин Е.И. Е.И. Замятина, «О дивный новый мир» О. Хаксли, «1984» Оруэлл Дж. Дж. Оруэлла;

    • юмористические: - «Руслан и Людмила» Пушкин А.С. А.С. Пушкина, дружеские пародии Ю.Левитанского. Пародироваться может и творчество какого-либо писателя, стилевое течение, направление;

    серьезные, непародийные антижанры: «Пророк» Лермонтова, «Ванька» Чехов А.П. А.П. Чехова, опрокидывающий ценностную систему рождественского рассказа, «В Сабурове» Л.Н.Андреева и «На плотах» Горький М. М. Горького, полемизирующие с ценностями пасхального рассказа, повесть «Пастух и пастушка» Астафьев В.П. В.П. Астафьева, повествующая об идиллической любви героев на фоне разрушительной войны.

Близки антижанрам перепев, стилизация, подражание, т.е. вариации, художественные формы без критической направленности, лишенные комического и поэтому все же не являющиеся антижанрами. Это жанровые формы, отличающиеся от пародии (в современном понимании этого термина), направленные не против чего-либо, а на что-либо (в терминологии Тынянова) - какое-либо произведение, жанр, литературную традицию, творчество того или иного писателя.

В истории литературы жанровые модификации (антижанры) «вспыхивают» в периоды культурного перелома, «когда складывается необходимость перехода от одного литературного направления (уже исчерпавшего себя) к другому (только складывающемуся)». Для таких эпох характерно явление размыва жанров и стилей как следствие необходимости в отрицании старой мировоззренческой и культурной парадигм. Именно таким периодом стали в России конец XIX - начало ХХ столетий и первая треть ХХ века (А.П. Чехов, Ремизов, Замятин Е.И. Замятин, Лунц, Платонов А.П. Платонов, Булгаков).

В каждый период истории литературы происходило перераспределение внутри литературных жанров: одни выдвигались на авансцену литературного процесса, другие уходили на задний план. Наступала иная культурная эпоха, и вчерашние жанры-фавориты уступали место тем, которые недавно находились в тени. Тем самым у каждого литературного направления (течения) складывалась собственная жанровая система.

Например, эстетика классицизма установила строгую иерархию жанров. Жанры делились на «высокие» (трагедия, эпопея, ода; их сфера - государственная жизнь, исторические события, мифология, их герои - монархи, полководцы, мифологические персонажи, религиозные подвижники) и «низкие» (комедия, сатира, басня), изображающие частную повседневную жизнь людей средних сословий. Каждый жанр имел четкую границу, не допускалось никакого смешения возвышенного и низменного, трагического и комического, героического и обыденного. Ведущим жанром классицизма была трагедия, обращенная к важнейшим общественным и нравственным проблемам века.

У сентименталистов излюбленными жанрами стали иные - элегия (в том числе кладбищенская), послание, эпистолярный роман, путевые заметки, дневники и другие виды эпоса с преобладанием исповедальности. Романтики, в свою очередь, проповедовали разомкнутость литературных родов и жанров, создали жанр исторического ( Ф.Купер, А. де Виньи, В.Скотт, Виньи, В.Гюго, ранний Бальзак О. (де) Бальзак, Мериме П. П. Мериме) и лирического интимно-психологического романа и повести ( Шатобриан Р. Шатобриан, Ж.Сталь, Б.Констан, Мюссе), фантастической повести и рассказа (Гофман), лиро-эпической поэмы ( Байрон Дж.Г. Байрон, Пушкин, Лермонтов М.Ю. Лермонтов). Необычайного расцвета в эпоху романтизма достигла лирика - жанры элегии, послания, лиро-эпическая баллада. Но ведущей и в литературе романтизма была лиро-эпическая поэма.

В период реализма в центр литературного процесса выдвигается роман, именно поэтому Бахтин М.М. М.М. Бахтин писал о романизации литературы последних столетий. «Роман воспитывал целые поколения, он был эпидемией, общественной модой, школой и религией», - точно охарактеризовал функции реалистического романа Мандельштам О.Э. О.Э. Мандельштам [image] . Популярны также повесть и рассказ, лиро-эпическая поэма, драма, возрастает объем так называемой внежанровой лирики. На смену чистым лирическим жанрам приходит жанровый синтез (сплав элегии и сатиры в лирике Лермонтов М.Ю. М.Ю. Лермонтова) или пародирование классических форм (сатирическое звучание баллады и колыбельной песни у Некрасов Н.А. Н.А. Некрасова).

Почти в каждом модернистском произведении, независимо от его жанра, воплощено трагическое мироощущение, создана трагическая концепция человека. Модернисты отдают предпочтение таким классическим жанровым формам, как баллада, сонет, поэма, повесть, рассказ, драма. Вместе с тем модернистская литература отмечена ярким жанровым новаторством: здесь роман-миф, роман-антиутопия, повесть-феерия, роман потока сознания ( Мережковский Д.С. Д.С. Мережковский, Белый А. А. Белый, Булгаков М.А. М.А. Булгаков, Е.И. Замятин, А.Грин; Джойс Дж. Дж. Джойс и М.Пруст); модифицированная молитва, поэма-тетраптих (З.Гиппиус, В.В.Маяковский); лирическая, философская драма, драма-феерия и мистерия-буфф ( Блок А.А. А.А. Блок, Л.Н.Андреев, М.Метерлинк, В.В.Маяковский). К жанровому творчеству тяготеют и Дж.Фаулз, А.Роб-Грийе, Х.Кортасар, а также другие зарубежные писатели, создавшие особый тип «постмодернистского романа», который представляет собой синтез традиционного повествования и теоретико-литературных пассажей.

Не так-то просто объяснить, почему «Вишнёвый сад» Чехов А.П. А.П. Чехова, в котором происходит столько грустного и который заканчивается неминуемой кончиной Фирса, - комедия. А почему «Леди Макбет Мценского уезда» названа Лесков Н.С. Н.С. Лесковым очерком? Какая же это повесть - «Жизнь Клима Самгина» Горький М. М. Горького, если в книге более тысячи страниц? Но автор всегда прав, ибо он предлагает читателю свои условия восприятия текста. Жанр - своего рода диалог автора с читателем, автор направляет восприятие текста непривычным обозначением жанра в нужное ему русло.

Понимание писательского замысла и его воплощения, истолкование литературного процесса в определенную эпоху и в истории литературы в целом невозможно без анализа жанровых систем, смены предпочтений и эволюции отдельных жанров. Как справедливо заметил один из участников дискуссии о жанровых системах, «жанр дает возможность приближения к художественному явлению, взятому не обособленно и застыло, а в широком взаимодействии» [image] .

Без знания законов жанра невозможно полноценное восприятие художественного текста.

4.2.3.
Жанры лирики

4.2.3.1.
Элегия и ода

Элегия и ода свою родословную ведут с античности, изначально оба понятия означали одно и то же - песня. Однако элегия (греч. elegeia) - жалобная песня, тогда как ода (греч. ode) - просто песня. С течением времени за одой закрепилось ее содержание - торжественная хвалебная песнь.

Элегии исполняли на похоронах, сопровождая пение игрой на флейте. Позднее элегии стали просто декламировать и петь на пирах. Соответственно изменилось и содержание элегий - в них зазвучали политические, философские темы и просто житейские размышления.

В эллинистическую эпоху в элегию проникает любовная тематика. Калимах и его последователи, используя мифологические образы, сетуют на безответную любовь, предаваясь печали.

Эта тема будет подхвачена авторами римских элегий Катуллом, Овидием, однако в их творчестве элегия занимает промежуточное положение среди других жанровых форм. Творцом элегии как жанра считается Гай Корнелий Галл (69-68 до н. э. - самоубийство в 26 до н. э.), завоевавший известность четырьмя книгами элегий, посвященных возлюбленной. Именно благодаря Галлу за элегией было закреплено право воспевать любовь без взаимности и безотрадные страдания.

Другой путь прошла ода, хотя самоопределение жанра произошло несколько быстрее.

Квинт Гораций Флакк в первом веке до н.э. создал три книги «Од». Он прославлял Октавиана Августа, покровительствовавшего Горацию, сочинял оды по случаю торжеств и празднеств. Ода стала посвящаться лицу или событию.

В эпоху Возрождения Ронсар П. Ронсар и Дю Белле сочиняли оды, соревнуясь друг с другом. Ронсару принадлежит пять книг од, однако лишь немногие из них соответствуют современной трактовке жанра. Его оды весьма близки по тематике элегиям, в них настойчиво звучит излюбленная ронсаровская мысль о быстротечности жизни и необходимости не упускать радость:

Отдай же молодость веселью, -

Пока зима не гонит в келью,

Пока ты вся еще в цвету,

Лови летящее мгновенье, -

Холодней вьюги дуновенье,

Как розу, губит красоту.

(Перевод В.Левика.)

Одическая строфа Ронсар П. Ронсара выглядит так: ааВссВ.

Позже одическая строфа была преобразована классицистом Франсуа Малербом в десятистрочную:

АвАвССдЕЕд,

где строчные буквы означают мужские рифмы, а прописные - женские. Писались оды четырехстопным ямбом.

Впервые два ведущих лирических жанра были теоретически противопоставлены Никола Буало (1636 - 1711) в его «Поэтическом искусстве» (L`Art poetique, 1674). Представляя элегию и оду персонифицировано, Буало изображает их абсолютно несхожими. Первая - печальна, вторая - горда и дерзновенна:

В одежде скорби и вдов, роняя вздох, уныла,

Элегия струит над гробом слезный ток.

В ней нет парения, хоть тон ее высок.

Она поет печаль и радость двух влюбленных <…>

Оде уделено гораздо больше места, напомним несколько строк:

Вот Ода к небесам полет свой устремляет;

Надменной пышности и мужества полна,

С богами речь ведет в своих строках она <...>

(Перевод С. Нестеровой, Г. Пиларова)

Если прибегнуть к сравнению из области пластических искусств, элегия будет подобна надгробию, тогда как ода приобретает сходство с памятником победы. Обратим внимание, что прославление доблестных подвигов даже с точки зрения строгого классицизма все еще допускает вольности построения оды.

Спор оды с элегией носит философский характер, оба лирических жанра выражают два основных аспекта человеческого бытия: человек в космосе, и человек в социуме. Элегия помогает личности осознать свою пространственно-временную принадлежность ко вселенной, ода отражает общественно-политические и социальные связи личности.

Ход мыслей в элегии: я одинок в этом мире, но любовь помогает мне преодолеть одиночество моего существования, однако любовь оказалась призрачной, я еще более одинок в этот вечерний осенний миг вечности, к которой принадлежит и моя жизнь. Так будем же ценить краткие мгновения бытия и счастья.

Ход мысли в оде: я соратник деяний и побед, одержанных моими соотечественниками, я радуюсь тому, что родина на пути к такому миропорядку, когда вся власть будет принадлежать разумным законам, олицетворением которых выступает мудрый правитель или правительница, вступающий на трон.

Ода не столько комплимент власти, сколько наставление. Ода, в особенности отражающая восшествие на престол мудреца, всегда несколько утопична. Она ратует за перемены к лучшему, тогда как элегия сосредотачивает внимание на вечном и повторяющемся из поколения в поколение. В оптимистический настрой од элегия вносит долю скепсиса.

Близок оде гимн, однако гимн обращен не к правителю, а к провидению. Гимн - торжественная песнь государства или же восхваление Спасителя и святых. Гимн как религиозный жанр получил распространение у протестантов, а затем в немецкой философской лирике ( Гете И.В. И.В. Гете, Ф.Гельдерлин).

В романтическую эпоху популярность обретают элегии Альфонса Ламартина. Вдохновленный лирикой Петрарка Ф. Петрарки, он искренне поведал о потере своей возлюбленной. Ламартин воскрешает образ прекрасной женщины, его скорбь безмерна, и лишь природа умиротворяет израненное сердце:

Уже весны моей не стало,

Уже полсердца отцвело,

И на лице печали жало

Следы глубоко провело.

(Перевод П.А. Вяземского)

В пору формирования феодального абсолютистского государства приоритет принадлежал оде. Элегическое уныние представлялось неуместным. В XVIII в. в русле сентиментализма сосредоточием интересов поэта постепенно становится частная жизнь, а тут уж без элегии не обойтись. Элегия по своей сути личностна, лирический герой выделяется из некоторого условного коллективного «я» и поднимает бунт против вечных законов природы, отстаивая равные права каждого на счастье.

К элегии обращаются в конце восемнадцатого века французские поэты Эварист Парни, с которым познакомил русского читателя Батюшков К.Н. К.Н. Батюшков, Шарль-Юбер Мильвуа, которого переводит Е.А.Баратынский, и Андре Шенье, которому посвятил элегию Пушкин А.С. А.С. Пушкин. Нетрудно заметить, что путь к собственной элегии у русских поэтов пролегал через переводы. Французские поэты в жанр элегии внесли ряд новых мотивов. Элегии Парни были посвящены не абстрактному кумиру, а его возлюбленной Элеоноре. Отсюда в элегию проникает биографизм, медитатизм отступает перед опытом. Усиливается мифологичность и аллегоризм, которые позволяют придать элегии легкий эротизм.

В пору предромантизма существенно меняется жанровое содержание оды, и это связано также с немецкой лирикой. В оде начинает преобладать философское содержание, и соответственно автора привлекает не сиюминутное, пусть даже очень важное событие, а нечто вечное. Таково содержание од Фридриха Готлиба Клопштока, Фридриха Гельдерлина, а в первую очередь - оды «К радости» (1785) Шиллер Ф. Фридриха Шиллера.

Ода становится средством постижения неких всеобщих закономерностей человеческого существования. К такому пониманию жанра оды приходят каждый своим путем А.Н.Радищев и Державин Г.Р. Г.Р. Державин, молодой Виктор Гюго и А.С. Пушкин раннего этапа творчества, П.Б.Шелли и Мицкевич А. Адам Мицкевич.

В России ода появилась раньше элегии, В.К.Тредиаковский, М.В.Ломоносов, П.П.Сумароков и Державин Г.Р. Г.Р. Державин создают первые отечественные образцы жанра.

Написанная М.В.Ломоносовым в 1747 году «Ода на день восшествия на престол Елисаветы Петровны» стала каноническим образцом жанра. Прибегая к присущим жанру гиперболам и мифологемам, поэт прославляет будущие заслуги царицы перед отечеством, среди которых наипервейшие - гуманность законов, миролюбие, щедрое покровительство искусству, ремеслам и наукам:

Молчите, пламенные звуки,

И колебать престаньте свет:

Здесь в мире расширять науки

Изволила Елисавет.

Вы, наглы вихри, не дерзайте

Реветь, но кротко разглашайте

Прекрасны наши времена.

В безмолвии внимай вселенна:

Се ходит лира восхищенна

Гласить велики имена.

Ода написана четырехстопным ямбом, женские и мужские рифмы чередуются, строфа десятистрочная делится на два катрена, в первом рифмовка перекрестная, во втором - кольцевая, а между ними дистих.

На русской почве ода обрела ряд самобытных черт. Традиционная ода классицизма носила внеличностный характер, она была лишена индивидуального начала, лирический герой в ней практически отсутствовал. В русской оде поэт, прославляя победы на поле брани, приветствуя вступление на престол новой государыни или рождение порфироносного отрока, сопричастен происходящему. Событие касается его лично, он сопрягает государственные события с собственной биографией, ибо даже продвижение по службе или отставка непосредственно зависели от большой политики.

В русской оде очень активна роль лирического героя, достаточно вспомнить державинскую «Фелицу» (1782), где деятельной богоподобной царевне Киргиз-Кайсацкия орды противопоставлена частная жизнь авторского двойника, который, «преобращая праздник в будни», кружит мысленно в Химерах. Автор оды намеренно сталкивает собственные вымышленные пороки с фантастическими добродетелями государыни, дабы сильнее выделить оные. Поэты не забывали, что она не только царица, но еще и Прекрасная Дама.

Этапным созданием в истории жанра явилась ода Державина «Бог» (1784). Традиционное для жанра обращение к различным библейским персонажам у поэта вполне органично сконцентрировалось в главном христианском образе. Бог и человек поставлены в диалогические отношения, где слово принадлежит человеку, а Бог внимает тому, что ему изначально ведомо. Идея оды в постижении непостижимого божества и через него - самопостижение поэта.

В лирике Державин Г.Р. Г.Р. Державина помимо прочего происходит слияние одического и элегического начал. Слияние оды и элегии намечается уже в стихотворении «На смерть князя Мещерского» (1779), где скорбь и прославление усопшего взаимодополняют друг друга. Еще сложнее определить жанровую принадлежность стихотворения «Снегирь» (1801). Отклик на уход из жизни А.В.Суворова становится посмертной одой великому полководцу и другу.

Оды Державина по-своему предвосхитили появление русской элегии, рождение которой обычно датируется 1802 годом и связывается с созданием Жуковский В.А. В.А. Жуковским «Сельского кладбища» и «Элегии» («Угрюмой осени мертвящая рука...»). Благодаря В.А. Жуковскому в моду вошла так называемая «кладбищенская поэзия», которой присуще особое видение мира. Сельские ландшафты помогают забыть испорченную городскую культуру. В уединении лирический герой передается меланхолическим размышлениям о суете и тщете жизненных устремлений. Постигнув бренность земного существования, помыслы свои лирический герой обращает к вечности.

Вслед за переводом Томаса Грея уже без обращения к иноземному образцу Жуковский создает элегию «Вечер» - внутренний монолог поэта, взирающего окрест себя, провожающего взглядом последний уходящий луч солнца и невольно обращающего свои мысли к закату жизни.

За элегией закрепляется окончательно любовное содержание, но любовь становится лишь поводом к разладу с миром.

В начале двадцатых годов одна за другой появляются пушкинские элегии, каждая из которых являет собой шедевр жанра. Это «Погасло дневное светило...» (1820), «Редеет облаков летучая гряда...» (1820), «Я пережил свои желанья...» (1821), «Простишь ли мне ревнивые мечты...» (1823), «К морю» (1824), «Андрей Шенье» (1825), «Желание славы» (1825) и ряд других.

Пушкинская элегия этого периода преображается. На смену лицейской «унылой элегии» приходит элегия раздумчивая, философская, приемлющая жизнь во всех ее проявлениях как дар, ниспосланный свыше. Пушкин раздвигал жанровые рамки элегии.

В элегии «Погасло дневное светило...» используются рефрены, что куда более свойственно балладе; иные из элегий близки дружескому посланию («В.Ф.Раевскому»), другие - романсу («Я пережил свои желанья...»), в элегии «К морю» ощутима временами одическая интонация. «Элегия» («Безумных лет угасшее веселье...») представляет собой по числу стихов сонет.

Пушкин А.С. Пушкинская традиция расширения границ жанра и смешения с другими жанрами оказалась чрезвычайно плодотворной и была подхвачена поэтами последующих десятилетий.

Лермонтов М.Ю. М.Ю. Лермонтов лишь двум стихотворениям дал название «Элегия» («О! если б дни мои текли...», «Дробись, дробись, волна ночная...»). Первое написано в 1829 г., второе - в 1830. Однако, помимо этих юношеских опытов, у Лермонтова немало стихотворений, жанр которых близок к элегии. Это и «Дума» (1838), и «Как часто пестрою толпою окружен» (1840), а также «И скучно, и грустно» (1840).

Наблюдения над эволюцией элегии в творчестве Лермонтова позволяют высказать суждение, что в лирике, наряду с элегиями как жанровой разновидностью, существует немало элегических стихотворений по настроению и мысли

В XIX веке элегия продолжает жить, а ода исчезает со страниц поэтических сборников и альманахов.

Некрасов Н.А. Н.А. Некрасов внес в элегию разночинскую социальную активность и приближение к жизненным обстоятельствам. Характерно, что автор «Последних песен» в духе жанра трактует биографию как судьбу. «Элегия» («Пускай нам говорит изменчивая мода...») - своего рода антология жанра, ибо Некрасову удалось вместить в одном стихотворении и образную систему, и проблематику всей отечественной истории элегии.

Поэты Серебряного века В.Я. Брюсов, И.А. Бунин, Северянин И. Игорь Северянин, Юргис Балтрушайтис, обращаясь к элегии, скорее реставрируют жанр, нежели преображают. Возникает своего рода подражание (пастиш), маньеристская элегия:

Вы помните прелестный уголок -

Осенний парк в цвету янтарно-алом?

И мрамор урн, поставленных бокалом

На перекрестке палевых дорог?

Вы помните студеное стекло

Зеленых струй форелевой речонки?..

Набор подобных тропов из «Янтарной элегии» (1911) Северянин И. Игоря Северянина банален и претенциозен, по той простой причине, что исходит не из элегического состояния души, а лишь внешне маскируется в псевдоромантические обветшавшие одежды.

В отечественной поэзии в послереволюционный период предпринимаются попытки реанимировать жанр оды. Оды революции слагают В. Брюсов, В. Маяковский, Э. Багрицкий, Г. Шенгели и многие другие авторы, не обозначающие свои опусы одами, но пользующиеся одическим высоким стилем, славословя гражданскую войну и комиссаров в пыльных шлемах. Любопытно, что в советской поэзии ода и элегия выступают яростными антагонистами. Ода постепенно профанировалась, риторика обслуживала в меру способностей авторов социальный заказ. Из оды в небытие уходило личностное соучастие в событиях. В этих условиях не могла не зазвучать жалобная элегическая песнь В.Ходасевича, Ахматова А.А. А. Ахматовой, А. Введенского, С.Есенина.

В западной лирике к жанру элегии обращаются самые выдающиеся поэты, такие, как Брехт Б. Б. Брехт, Н.Гильен, Томас Элиот, Уистен Хью Оден и, наконец, наш бывший соотечественник Иосиф Бродский.

В целом же, элегия и ода разделили общую судьбу лирических жанров - вытеснение их внежанровой лирикой. Элегию и оду сменяет элегическая и одическая поэзия.

Задания для самостоятельной работы к разделу «Элегия и ода»

Литература к разделу «Элегия и ода»

4.2.3.2.
Эпиграмма и эпитафия

На первый взгляд, между двумя жанровыми понятиями нет ничего общего. Однако если обратиться к генезису и эволюции этих малых лирических жанров, то обнаруживается изначальное сродство. Эпиграмма (греч. epigramma) - надпись на доспехах воина, статуях, культовых предметах жреца и домашней утвари. Подобного рода надписи на предметах домашнего обихода встречаются у всех народов. Вспомним исконно русские «эпиграммы»: «Напейся - не облейся» на кувшине; «Чай кофе не по нутру, была бы водка поутру» на стопке. Так как места было мало, а материал тверд, то резчики предпочитали краткие надписи. Но лаконичность требовала выразительности и афористичности, эпиграмма тяготела вследствие этого к сентенции, - то есть моральному поучению, которое выражает общепринятое житейское правило. В дальнейшем наибольшее распространение получает надгробная надпись - эпитафия (греч. epitaphios - надгробный), которая воспринималась в те отдаленные времена как разновидность эпиграммы.

Эпитафия могла быть подлинной и мнимой, скорбной и ироничной, - последняя по сути становилась эпиграммой в современном ее понимании. Родоначальником жанра эпитафии, нередко близкой эпиграмме, считается Симонид Кеосский (556 - 467 гг. до н.э.), воспевавший победу греков в войне с персами. Сохранилось большое количество надписей, в которых он увековечил славу героев и память о погибших.

В эллинистическую эпоху продолжается замещение эпиграммы эпитафией, однако надгробные надписи Феокрита и Каллимаха становятся эмоционально разнообразнее, посвящены они обычно не героям, а частным лицам, не знаменитостям, а знакомым. В некоторых случаях эпитафия звучит иронично, как, например, в автоэпитафии Каллимаха:

Баттова сына могилу проходишь ты путник. Умел он

Песни слагать, а подчас и за вином не скучать.

(Перевод Л. Блюменау)

Усмешка, казалось бы, в неподобающем месте - на могиле - намечает дальнейшее сближение эпитафии с эпиграммой, которое происходит уже в поэзии древнего Рима и связано с творчеством Сенеки, Катулла и Марциала.

Крупнейший знаток латинских надписей Ф.А.Петровский, характеризуя особенности излюбленного лирического жанра Марциала, подчеркивает: «Все это эпиграммы, но эпиграммы в исконном значении этого слова, т. е. надписи на предметах, неразрывно связанные с теми предметами, на которых они сделаны. Делались эти надписи преимущественно на надгробиях (эпитафии), на пьедесталах статуй (посвятительные надписи) и на предметах хозяйственного обихода (ложках, тарелках и т.п.). Особого рода надписи - стихи на стенах, лишь в редких случаях имеющие отношение к предмету, на котором они сделаны. К таким надписям относятся и некоторые надписи на мозаичных полах и другие».

Надписи на стене исследователь иллюстрирует ярким примером:

Я удивляюсь тебе, стена, как могла ты не рухнуть,

А продолжаешь нести надписей столько дрянных. Петровский Ф.А. Латинские эпиграфические стихотворения. М., 1962. С. 5.

Однако нельзя не заметить, что связь эпиграмм Марциала с изначальным смыслом посвятительной надписи в значительной мере ослаблена. Эпиграмма становится способом выражения отрицательного отношения к тому или иному лицу или факту.

Как и Катулл, Марциал не боится показаться нескромным, вернее, он в своих противниках под смирением угадывает нравственные пороки, о которых заявляет во всеуслышание. Именно вслед за Марциалом за эпиграммой окончательно закрепилось сатирическое содержание, а жанр получил широкое признание и распространение.

В эпоху Ренессанса к этому жанру обращались К.Маро во Франции, Ф. Меланхтон в Германии, Т.Мор в Англии, Анджело Полициано в Италии.

Клеман Маро - автор 297 эпиграмм, часть из которых являет собой вольный перевод из Марциала. Предшественник Ренессанса, он разработал особую эпиграмматическую строфу восьмистрочную (а в а в в с в с) и десятистрочную (а в а в в с с d с d), и, соответственно, сочинялись эпиграммы восьми- или десятисложным размером. Эта форма была уже в XVIII в. подхвачена просветителями, которые в эпиграмме закрепили «style marotique».

Велика роль в пропаганде эпиграммы и Томаса Мора. Английский мыслитель перевел на латинский язык более ста греческих эпиграмм и написал свыше двухсот пятидесяти собственных, также на латыни.

В целом же следует отметить, что эпиграмма, как, впрочем, и эпитафия, не частый гость в сборниках ренессансных поэтов. Терминологическое определение эпиграммы обнаруживается все у того же Никола Буало, и в соответствии с особенностями жанра оно кратко:

Вот эпиграмма - та доступней, хоть тесней:

Острота с парой рифм - вот все, что надо в ней.

И еще существенное дополнение:

Для эпиграммы нам не звукопись нужна, -

Ей нужен блеск ума - тогда пленит она.

К тому времени выкристаллизовалась наиболее употребимая композиционная структура эпиграммы, которую принято было начинать с нейтрального наблюдения или утверждения, а завершать неожиданной остротой (фр. pointe, нем. spitz).

В XVIII веке к жанру эпиграммы обращаются и русские классицисты, используя ее в литературной полемике. В.К. Тредиаковский бранит П.А.Сумарокова:

Кто рыж, плешив, мигун, заика и картав,

Не может быти в том никак хороший нрав.

Почему отталкивающая внешность непременно влечет за собой злонравие, - сие ведомо токмо Василию Кирилловичу.

Классицистская эпиграмма в России предпочитает обличить не конкретное лицо, а сатирический типаж. Эпиграммы того же А.П.Сумарокова, Державин Г.Р. Г.Р. Державина, Пушкин В.Л. В.Л. Пушкина, И.И.Дмитриева обличают общественные нравы, а в качестве объекта выступает в эпиграммах обобщенный носитель злонравия.

Пушкин В.Л. В.Л. Пушкин, например, в эпиграмме меняет местами змею и ее жертву, и читатель должен поверить, что некий Маркел - злодей почище гадюки:

Змея ужалила Маркела.

«Он умер?» - «Нет, змея, напротив, околела».

Кстати, следует отметить, что незамысловатый диалог весьма часто используется в эпиграммах.

В Россию эпиграмма проникла с запада через Украину традиционным жанровым маршрутом. Она была заявлена в теоретических трактатах Феофана Прокоповича, он же и дал первые русские образцы жанра.

Существовала ли эпиграмма на Руси в более отдаленные времена? Составители сборника эпиграмм Там же. С. 5. включают следующие тексты:

Сытое брюхо

к учению глухо.

С виду детина,

а в остальном скотина.

Был не опален,

а из Москвы вышел опален.

На Распутине рубашка,

Вышивала ее Сашка,

На Распутине порточки

Вышивали царски дочки.

Закон - что дышло:

куда поворотил, туда и вышло.

Эти и подобные примеры не подходят под определение эпиграммы, нетрудно установить смешение жанров, так как эпиграммами названы пословицы, поговорки, частушки, а вовсе не эпиграммы, ибо данный лирический жанр авторский, а не фольклорный. Эпиграмма носит личностный характер и выражает индивидуальное авторское отношение к лицу, событию или явлению.

Появившись на отечественном горизонте, она проникла на страницы прессы и попала в салоны. Вспомним того же Онегина, который владел искусством «вызывать улыбку дам огнем нежданных эпиграмм». Пушкиным подмечены очень существенные качества, которыми должна обладать эпиграмма: сиюминутностью возникновения, остроумием и тактом. Эпиграмма не долгожительница. Она вскоре умирает или перестает удивлять, ей не свойственна грубость, она рассчитана на улыбку, а не на громкий смех.

Русская эпиграмма как один из видов лирики сформировалась в пушкинскую эпоху и главным образом благодаря Пушкин А.С. А.С. Пушкину. В его творчестве она обрела устойчивые черты, которые стали отличительным признаком эпиграммы в последующем литературном процессе. Каковы же признаки жанра?

Эпиграмма нередко начинается с философского раздумья, автор предается медитации, он воспаряет над реальностью, но это оказывается всего лишь позой. Начавшись как антологическая эпиграмма, русская эпиграмма резко меняет свою направленность и завершается неожиданным pointe'ом. Вот сравнительно безобидная эпиграмма Пушкин А.С. А.С. Пушкина на А.Н.Муравьева, отколовшего в салоне З.А.Волконской руку у гипсовой статуи Аполлона Бельведерского:

Лук звенит, стрела трепещет,
И, клубясь, издох Пифон;
И твой лик победно блещет,
Бельведерский Аполлон!
Кто ж вступился за Пифона,
Кто разбил твой истукан?
Ты, соперник Аполлона,
Бельведерский Митрофан.

Появление в конце стихотворения фонвизинского Митрофана дискредитирует все нагромождение античных образов и создает антитезой комический эффект.

Антологическая лирика выступает здесь лишь формальным признаком жанра.

Насыщение антологической по форме эпиграммы злободневным содержанием будет и в дальнейшем использоваться русскими поэтами, в частности, М.Л.Михайловым, Д.Д.Минаевым, В.Я.Брюсовым и др.

Эпиграмма становится экспромтом, нередко изустного происхождения, или имитирует мгновенность возникновения. В самом деле, трудно себе представить лирического поэта, который трудится над эпиграммой днями или неделями. Широкое хождение получают эпиграммы салонных острословов С.А. Соболевского, Тютчев Ф.И. Ф.И. Тютчева и, конечно, самого Пушкин А.С. А.С. Пушкина.

Соболевский оставил в памяти потомков ряд эпиграмм, одна из которых посвящена незадачливому издателю Г.Н.Геннади, перемешавшему окончательные пушкинские тексты с вычеркнутыми самим поэтом:

О жертва бедная двух адовых исчадий:
Тебя убил Дантес и издает Геннади!

Последний пример показателен в том плане, что эпиграмма - это «стихотворение на случай», она не придумывается по поводу вообще плохих издателей, она привязана к конкретному лицу.

Жанр эпиграммы требует особой атмосферы, пронизанной духом состязательности, игры, карнавала, как это было в лицее. Создатель эпиграмм не может творить в полном одиночестве, эпиграмма предполагает наличие противников и единомышленников, создание эпиграмм - это дуэль, спор, полемика. В эпиграммах, в частности, нашла свое отражение полемика между «Арзамасом» и «Беседой любителей русского слова». В пушкинскую эпоху рядом с гением сочиняли эпиграммы И.А. Крылов, Дельвиг А.А. А.А. Дельвиг, Е.А. Баратынский, А.А. Вяземский и стихотворцы рангом пониже. Но при этом следует подчеркнуть, что многие эпиграммы фигурируют анонимно. Нечто сходное можно наблюдать и в Серебряный век русской поэзии, когда вокруг журнала «Сатирикон» сплотилось большинство острословов, состязавшихся друг с другом и сотрудниками конкурирующих сатирических журналов: «Зритель», «Сигнал», «Жало», «Пулемет» и других, возникших на исходе первой русской революции. Впрочем, эпиграмма в русской сатире начала века не занимала особого отдельного места, а как бы растворялась в иронической внежанровой лирике.

В пушкинскую эпоху произошло размежевание жанров эпиграммы и эпитафии. Первой отдана власть в литературе, вторая - царила в жизни, а вернее - после смерти. Эпитафия окончательно стала реальной и в соответствии с запросами времени формализовалась.

Пушкин А.С. А.С. Пушкину принадлежит, можно сказать, эталонная эпитафия:

Смиренный грешник, Дмитрий Ларин,
Господний раб и бригадир,
Под камнем сим вкушает мир.

(Глава вторая, XXXI)

В поминальной надписи, само собой, должно быть названо имя усопшего, его чин и звание, отмечена его набожность и благочестие, перекинут мостик из настоящего в вечность.

Первые поминальные надписи возникли на Руси с принятием христианства. Однако стихотворные надписи возникли значительно позже - примерно в петровскую эпоху. Эпитафия изначально была близка элегии (грусть по усопшему) и панегирику (похвальное слово ему). Поэтическая эпитафия особое распространение получает в пору романтизма, когда возникла целая отрасль поэзии: сочинение эпитафий по заказу. Этим занимались преимущественно второстепенные поэты: А.Е.Измайлов, П.И. Шаликов, Б.М.Федоров.

В этот же период широкое распространение получает эпитафия самому себе, которая сочиняется в юные годы, заблаговременно.

Приведем в качестве примера и «Мою эпитафию» (1815) Пушкин А.С. А.С. Пушкина:

Здесь Пушкин погребен; он с музой молодою,
С любовью, леностью провел веселый век,
Не делал доброго, однако ж был душою,
Ей-богу, добрый человек.

Эпитафия, как и эпиграмма, нередко посвящалась не конкретному лицу, а собирательному: бездарному артисту, лекарю-шарлатану, спириту, блюдолизу, кокетке и т.п. В сущности, это уже не эпитафии, а эпиграммы без адреса.

Во второй половине прошлого века эпитафии нередко посвящаются прекратившим свое существование газетам, журналам, политическим учреждениям. В этих случаях заглавие или подзаголовок не эпитафия, а некролог, что в сущности почти одно и то же.

Так, например, А.М. Жемчужников посвящает эпитафии газете «Весть», цензуре, институту мировых посредников.

Сохраняется традиция, идущая от античности, сочинять эпитафии не только людям, но и животным и птицам. Всем, разумеется, известна из фольклора эпитафия такого рода «У попа была собака...», представляющая собой бесконечный стих, своего рода Perpetuum mobile, который встречается крайне редко.

Вместе с тем в 60-ые годы получает широкое распространение эпиграмма как таковая, что связано и с политическими событиями, и литературной полемикой. Эпиграмма шестидесятников по своей поэтике существенно отличается от эпиграмм поэтов пушкинской поры. Из эпиграммы постепенно уходит личностное, лирический герой и автор неадекватны друг другу, в эпиграмме выражается не столько индивидуальное отношение, сколько общественная позиция. Некрасов Н.А. Н.А. Некрасов сочинил эпиграмму «Автору Анны Карениной»:

Толстой, ты доказал с терпеньем и талантом,
Что женщине не следует «гулять»
Ни с камер-юнкером, ни с флигель-адъютантом,
Когда она жена и мать.

Что это - позиция самого Некрасова? Вряд ли, скорее, здесь выражено отношение к роману некоего собирательного условного нигилиста, вроде Базарова.

В жанре эпиграммы происходит вытеснение личного общественным, эпиграмма выявляет конфликт не столько межличностный, сколько групповой. Эта тенденция получит дальнейшее развитие в годы гражданской войны и в последующие затем десятилетия.

Но с начала тридцатых годов эпиграмма вновь набирает популярность. К этому жанру обращаются В.Лебедев-Кумач, М.Исаковский, А.Жаров, А.Сурков, М.Голодный, И.Уткин, М. Светлов, А.Архангельский, А.Безыменский и многие другие поэты. Эпиграмма становится, как это ни печально, сведением счетов, поэты пишут эпиграммы друг на друга. В эпиграмму проникает пародия, сатирик в качестве эпиграфа использует цитату из произведения того автора, кого он решил пригвоздить эпиграммой. Сам по себе этот сравнительно новый прием не плох, но использовался он слишком навязчиво, а порой - грубо. Но главная опасность эпиграммы заключалась в том, что она превращалась в политический ярлык, за которым со всей неизбежностью следовали оргвыводы, печальные для жертвы эпиграммы. Так, в 1932 г. С.Швецов в серии «Новинки пролетарской литературы» выпустил сатирическую книжку «Напостовский свисток» с рисунками Кукрыниксов. В ней есть специальный отдел эпиграмм. С.Швецов с ортодоксальной неистовостью клеит политические ярлыки на коллег по поэтическому цеху.

С.Клычкову, автору сборника «В гостях у журавлей», он адресует такую эпиграмму:

Не рви волос,
Не бейся лбом о стену
И не гнуси «О Русь, святая Русь!»
Мы «журавлям» твоим узнали цену,
Кулацкий гусь!

Так поэзия подменялась доносительством. С.А. Клычков был репрессирован через пять лет.

Н.А. Заболоцкому все тот же С. Швецов посвятил эпиграмму невнятную, но оскорбительную:

Под шум приветственных речей,
Родился - и весьма некстати -
В семье поэтов-циркачей
Посредственный шпагоглотатель.

Эпиграммы нередко распространялись изустно. Так, в конце 1937 года в Москву приехал Лион Фейхтвангер. Незадолго до него в нашей стране побывал Андре Жид, который, будучи гостем, многим восхищался, а после отъезда написал об СССР довольно язвительный памфлет. Анонимный автор приветствовал немецкого писателя следующей эпиграммой:

Лион Фейхтвангер у дверей
Стоит с вполне советским видом.
Но я боюсь, чтоб сей еврей
Не оказался тоже Жидом.

Каламбур оказался пророческим, книга Л.Фейхтвангера «Москва 1937 год» вскоре оказалась в спецхране вместе с очерками А. Жида.

В послевоенный период эпиграмма все более становилась официозной, критиковались те деятели культуры, которых власти удостаивали запрещающих постановлений. Из обихода постепенно исчезала политическая эпиграмма, так как смеяться над вождями было смерти подобно.

В настоящее время и эпитафия, и эпиграмма заметной роли в литературном процессе не играют, но есть и исключения.

В жанре эпитафии много ироничных и грустных стихов написал представитель ленинградского андеграунда С.Л. Куллэ (1936-1984). Широкому читателю его эпитафии мало известны Русская эпиграмма. М., 1990. , а между тем, они оригинальны и талантливы:

Давайте я умру.
А там посмотрим, -
как все будет дальше.

Попытки придать эпиграмме не сатирический, а лирический характер, как это было в античности, иногда предпринимаются, но успеха не приносят. Так, вряд ли можно назвать удачными «Лирические эпиграммы» С.Я. Маршака.

Вот пример наугад:
Свиньи, склонные к бесчинству
На земле, конечно, есть,
Но уверен я, что свинству
Человечества не съесть.

Получилась не эпиграмма, а незатейливый детский стишок. Не случайно, что этот опыт Маршака сегодня забыт.

Эпиграмма окончательно определилась как малый лирический жанр сатирической направленности. Сегодня удачи в этом жанре редки. Объясняется это тем, что эпиграммы не пишут больше поэты, жанр отдан на откуп профессиональным острословам.

Задания для самостоятельной работы к разделу «Эпиграмма и эпитафия»

Литература к разделу «Эпиграмма и эпитафия»

4.2.3.3.
Сонет

Сонет (итал. sonetto, от прованс. sonet - песенка) - вид (жанр) лирики, основным признаком которого является объем текста. Сонет всегда состоит из четырнадцати строк. Другие правила сочинения сонета (каждая строфа заканчивается точкой, ни одно слово не повторяется) соблюдаются далеко не всегда. Четырнадцать строк сонета располагаются двояко. Это могут быть два катрена и два терцета или же три катрена и дистих. Предполагалось, что в катренах всего две рифмы, а в терцетах могут быть либо две рифмы, либо три.

Итальянская форма сонета требует следующую рифмовку:

abab abab cdc dcd (или cde cde)

Французская форма сонета отличается тем, что в катренах кольцевая рифмовка, а в терцетах три рифмы:

abba abba ccd eed

Широкое распространение получила английская форма сонета в силу того, что в ней обнаруживается заметное упрощение, связанное с увеличением числа рифм:

abab cdcd efef gg

С точки зрения содержания сонет предполагал определенную последовательность развития мысли: тезис - антитезис - синтез - развязка. Однако этот принцип также далеко не всегда соблюдается.

Генезис сонета вызывает много споров. Возможно, сонет первоначально был отдельной строфой в провансальской лирике и входил составной частью в кансону трубадуров. Однако это только гипотеза. Более принято считать родиной сонета Италию или даже конкретнее - Сицилию. В качестве наиболее вероятного первого автора сонета называют Джакомо да Лентино (первая треть XIII века) - поэта, по профессии нотариуса, жившего при дворе Фридриха II. Установить точно дату появления первого сонета затруднительно вследствие чрезвычайно активной миграции жанра.

В самом термине усматривается указание на то, что это «звучащая» поэтическая форма. В этой связи особое значение придается музыкальности сонета. На этом в свое время акцентировал внимание Л.Г.Гроссман, один из наиболее оригинальных исследователей жанра: «Самый термин, определивший этот стихотворный вид, указывает на высшее поэтическое качество, связанное с ним, - на звучание стиха. В Италии он произошел от sonare, в Германии его называли одно время Klinggedicht. Звуковое достоинство сонета, его ритмическая стройность, звон рифм и живая музыка строфических переходов - все это уже предписывалось первоначальным обозначением этой малой стихотворной системы» См. подборку его стихов в журнале «Литературное обозрение», 1991, № 5. .

Музыкальность - непременный атрибут сонета. Отчасти она достигается чередованием мужских и женских рифм. Правило предписывало: если сонет открывается мужской рифмой, то поэт обязан завершить его женской, и наоборот.

Существовала также определенная норма слогов. Идеальный сонет должен содержать в себе 154 слога, при этом количество слогов в строках катрена должно быть на один больше, чем в терцетах.

Рассмотрев критерии сонета, Л.Г.Гроссман заметил: «Поэтика правильного сонета в сущности чрезвычайно проста. Сложна и намеренно затруднена лишь практика его» Проблемы поэтики. М.-Л., 1925. С.117. .

Несмотря на известные формальные трудности жанра, сонет оказался одним из наиболее жизнеспособных видов лирики. Он введен в литературный оборот поэтом «сладостного стиля» Гвидо Кавальканти, использован Данте Данте Алигьери в автобиографической повести «Новая жизнь».

В эпоху Возрождения сонет стал господствующим жанром лирики. К нему обращались практически все ренессансные поэты: Петрарка Ф. Ф. Петрарка, Ронсар П. П. Ронсар, Ж. Дю Белле, Сервантес, Лопе де Вега, Л.Камоэнс, Шекспир У. У. Шекспир и даже Микеланджело и Мария Стюарт.

В их творчестве сонет окончательно приобрел присущие ему содержательные признаки: автобиографизм, интеллектуальность, лиризм. В сонетах, особенно в сонетных циклах, ощутимо максимальное сближение автора и лирического героя. Сонет становится откликом на события, пережитые поэтом. Более того, сонеты нередко пишутся как стихи на случай. Однако автобиографизм не предполагал фактографичности. События в сонете подразумеваются и угадываются, при этом далеко не всегда расшифровываются. Сонету изначально было присуще универсальное осмысление реальности. Сонет - мир в миниатюре, поэта занимают кардинальные проблемы человеческого бытия.

Первый русский сонет был написан в 1735 году В.К. Тредиаковским и представлял собой перевод французского поэта де Барро. Ему принадлежит также одно из первых и наиболее простых определений, в котором подчеркивалось неизменное количество строк и наличие благородной мысли Там же. С.124. .

Образцы сонетной лирики были созданы А.П. Сумароковым, которые также были переводами, на этот раз сонетов Пауля Флеминга, посвященных Москве.

В начале XIX в. все романтики становятся ревностными поборниками сонетной лирики. Достаточно перечислить сочинителей сонетов: Шлегель А.В. А.В. Шлегель, Г. Гейне, П.Б. Шелли, поэты-лейкисты, Мицкевич А. А. Мицкевич, В. Гюго. В романтическую эпоху одной из тем сонетной лирики становится самопостижение жанра. Авторы сонетов стремятся мотивировать сугубо эстетическими целями свое обращение к сонету. Так, У. Вордсворт размышлял о пользе самоограничения, об опасностях чрезмерной воли и о внутренней самодисциплине поэта. На первый взгляд, может показаться странным пристрастие романтиков, которые ратовали за безграничную эстетическую свободу, к строгой сонетной форме. Но, по сложившейся к тому времени традиции, именно сонет позволял объективно оценить талант поэта, его право занять достойное место в мировой лирике. Напрашивается сравнение с современным беспредметным художником, который, дабы подтвердить свой профессионализм, непременно пишет и гиперреалистические полотна.

Начиная с романтизма, сонет практически не исчезает из употребления, но следует отметить моменты его наибольшей популярности, причем в разных странах они не всегда совпадают. Во Франции это связано с символистами Ш.Бодлером и А.Рембо, парнасцем Хосе Мари де Эредиа; в России сонету отдали дань все поэты Серебряного века; в Германии в период борьбы с фашизмом были созданы сонеты Иоганнесом Р. Бехером и Брехт Б. Бертольтом Брехтом.

Вклад в расширение сферы сонетной лирики поэтов двадцатого столетия еще и в том, что они сделали широко употребимым венок сонетов.

В венке сонетов каждая последняя строка сонета становится первой строкой последующего, а последняя строка четырнадцатого сонета одновременно является первой строкой первого. Таким образом, возникает венок из пятнадцати сонетов. Последний, пятнадцатый сонет (магистрал) образован из первых строк всех предыдущих четырнадцати сонетов. Венок сонетов возник в Италии на рубеже XVII - XVIII веков. В России первый венок сонетов появился в качестве перевода «Сонетного венка» словенского поэта Франс А. Франса Прешерна, который опубликовал в 1884 году Ф.Е.Корш.

Это жанровое образование вызвало широкий интерес русских поэтов «Серебряного века». Первые оригинальные версии венка сонетов принадлежат Иванов Вяч.И. Вяч.И. Иванову и М.А.Волошину. Наиболее известны венки сонетов Бальмонт К.Д. К.Д. Бальмонта, В.Я.Брюсова, И.Л.Сельвинского, С.И.Кирсанова, П.Г.Антокольского, В.А. Солоухина. В настоящее время зафиксировано около ста пятидесяти сонетов, принадлежащих русским поэтам [image] . В мировой поэзии число венков сонетов приближается к шестистам.

Наиболее существенным отступлением от канонического образца венка сонетов стал перенос магистрала в начало сонетного цикла, что, несомненно, является упрощением.

Венок сонетов обязан своим возникновением стремлением расширить жанровую структуру. С одной стороны, данное жанровое образование обнаруживает сходство с лирическим циклом, с другой - приближается к жанру лиро-эпической поэмы. Отличие в обоих случаях заключается в более значительной формообразующей целостности. В венке сонетов не может быть свободы соединения разнородных фрагментов цикла или поэмы. Строгость формы подразумевает определенную последовательность развития идеи.

Однако сонетный цикл не подразумевает в обязательном порядке венок, широко употребимы и свободные соединения сонетов в циклы (например, «Сонеты к Орфею» Р.М.Рильке, «Двадцать сонетов к Марии Стюарт» И.Бродского, «Крымские сонеты» Мицкевич А. А. Мицкевича).

За восемь столетий создано во всемирной литературе огромное количество сонетов, но жанр будет развиваться, потому что главное в сонете - это диалог с предшествующей культурой.

Задания для самостоятельной работы к разделу «Сонет»

Литература к разделу «Сонет»

4.2.3.4.
Стансы

Определить принадлежность лирического стихотворения к жанру стансов нетрудно, когда стансы становятся названием стихотворения. Жанровые дефиниции стансов включают преимущественно формальные, а не содержательные признаки.

Сравним два стихотворения, которые оба названы «Стансы». Итак, Пушкин, 1826 год:

В надежде славы и добра
Гляжу вперед я без боязни:
Начало славных дней Петра
Мрачили мятежи и казни.

Но правдой он привлек сердца,
Но нравы укротил наукой,
И был от буйного стрельца
Пред ним отличен Долгорукой.

Самодержавною рукой
Он смело сеял просвещенье,
Не презирал страны родной:
Он знал ее предназначенье.

То академик, то герой,
То мореплаватель, то плотник,
Он всеобъемлющей душой
На троне вечный был работник.

Семейным сходством будь же горд;
Во всем будь пращуру подобен:
Как он неутомим и тверд,
И памятью, как он, не злобен.

«Стансы» - одно из известнейших лирических произведений Пушкина, текст, а вернее, отдельные строки или строфы очень часто цитируют. Это неудивительно, в жанровой природе стансов заложена тенденция к четким отточенным формулам, каждая строфа заключает глубокую законченную мысль, выраженную афористически.

Но вот другие «Стансы», написанные 24-25 октября 1918 года Владиславом Ходасевичем:

Уж волосы седые на висках
Я прядью черной прикрываю,
И замирает сердце, как в тисках,
От лишнего стакана чаю.

Уж тяжелы мне долгие труды,
И не таят очарованья
Ни знаний слишком пряные плоды,
Ни женщин душные лобзанья.

С холодностью взираю я теперь
На скуку славы предстоящей...
Зато слова: цветок, ребенок, зверь -
Приходят на уста всё чаще.

Рассеянно я слушаю порой
Поэтов праздные бряцанья,
Но душу полнит сладкой полнотой
Зерна немое прорастанье.

С содержательной стороны оба произведения, несомненно, принадлежат к медитативной лирике, а это, в свою очередь, находит выражение в сходной структуре обоих стихотворений.

Каждая строфа стансов (в обоих случаях это катрен с перекрестной рифмой) представляет собой законченное смысловое и синтаксическое целое. Все строфы в конце завершаются точкой. Между строфами пробел, требующий краткой остановки, небольшой паузы. Само слово stanza по-итальянски означает комната, помещение, остановка. Станца и станция близки не только по звучанию, но и по смыслу. Рафаэль Санти по заказу папы Юлия II расписывал в Ватиканском дворце станцы, то есть помещения, например, зал, называемый Станца делла Сеньятура - комнату, где подписывались всякого рода официальные бумаги.

Стансы возникли в Италии и означали просто законченную восьмистрочную строфу с рифмовкой:

abababcc

Стансы во Франции появились под влиянием итальянской лирики, к этому жанру обращались поэты «Плеяды». Так, Ронсар П. П. Ронсар посвящает Кассандре «Оду моей любимой», которую он затем переименовал в «Стансы». Это лишний раз доказывает, что поначалу за стансами не были закреплены конкретные жанровые признаки.

В отечественной поэзии облик стансов меняется. Стансами русские поэты именуют сравнительно короткое стихотворение, написанное, как правило, четырехстопным ямбом с перекрестной рифмовкой. Завершенность каждой строфы - непременный атрибут стансов. Течение авторской мысли спокойное, плавное. Грустные раздумья в финальной строфе обычно получают оптимистическое завершение:

Оковы тяжкие падут,
Темницы рухнут - и свобода
Вас примет радостно у входа,
И братья меч вам отдадут.

Если обратиться к одному из самых мрачных стихотворений Пушкин А.С. А.С. Пушкина «Брожу ли я вдоль улиц шумных...», жанровая принадлежность которого к стансам несомненна, то можно проследить эволюцию поэтической мысли. Первая строфа настраивает на раздумье, вторая - напоминает о бренности человеческого существования, которому в третьей строфе противопоставлена вечная природа. В четвертой строфе предельно обнаженно выражена мысль о неизбежной смене поколений. Три последующие строфы - своеобразный хронотоп смерти: где и когда суждено умереть? В последней строфе примирение с неизбежным, ощущение собственного бытия как частицы вселенского существования. Соответственно, каждая строфа не только самоценна, но ее значимость возрастает от сочетания всех строф в единое целое - в стансы.

Со стансами, как и с другими жанрами лирики, произошла в русской поэзии закономерная эволюция. Стансы писали до Пушкина (Сумароков), стансы писали одновременно с Пушкиным (Баратынский, Вяземский, Лермонтов М.Ю. Лермонтов), но именно пушкинские стансы стали эталоном жанра, и все последующие стансы отмечены их влиянием.

Но остановимся на стансах (каламбур!) Лермонтов М.Ю. М.Ю. Лермонтова, который шесть раз обращался к этому жанру в самом начале творческого пути (1830-1831):

  • «Стансы» («Взгляни, как мой спокоен взор...»)

  • «Стансы» («Люблю, когда, борясь с душою...»)

  • «Стансы» («Мгновенно, пробежав умом...»)

  • «Стансы» («Мне любить до могилы творцом суждено!»)

  • «Стансы» («Не могу на родине томиться...»)

  • «Стансы к Д***» («Я не могу ни произнесть...»)

Все «Стансы» по настроению элегичны, им свойственна характерная лермонтовская разочарованность и тоска, вызванная любовным недугом.

Есть «Стансы» («Над этим островом какие выси...») у Н.Гумилева, заканчивающиеся строфой псевдоромантической и варьируемой в стихах, отнесенных к другим жанрам:

Я вольный, снова верящий удачам,
Весь мир мне дом,
Целую девушку с лицом горячим
И с жадным ртом.

Самолюбование не в традиции стансов, стансам сродни выстраданная мысль. У Гумилева это вполне проходные стихи, обращающие на себя внимание только заголовком.

«Стансы Польше» Сологуб Ф.К. Федора Сологуба написаны 12 августа 1914 года в день вторжения немецких войск на территорию Польши. Жанр оправдан трагизмом момента, состраданием автора, у которого хотя и прорываются расхожие выражения, но ощутимо, как боль переходит в мысль.

В русской поэзии нашего века самое значительное стихотворение в жанре стансов принадлежит Мандельштам О.Э. О. Мандельштаму. «Стансы» (1935) - это последняя - тщетная - попытка написать такие стихи, чтобы система признала его своим. Не случаен выбор сравнительно редкого жанра в русской поэзии. Само жанровое обозначение, вместо заголовка, ассоциировалось со «Стансами» Пушкина. Однако в отличие от пушкинской цели - преподнести урок царям («Во всем будь пращуру подобен...»), Мандельштам пытался убедить себя самого:

Я должен жить, дыша и большевея...

Постепенно стансы как авторское определение жанра сходят на нет. Как единичный пример можно вспомнить написанные в начале 60-х годов «Стансы» А.Вознесенского и И.Бродского.

На этом и остановимся и подождем, быть может, еще появятся стансы, написанные в лучших ренессансных или романтических традициях.

Задания для самостоятельной работы к разделу «Стансы»

Литература к разделу «Стансы»

4.2.3.5.
Мадригал и эпиталама

Между мадригалом - объяснением в любви! - и свадебной песней, именуемой со времен античности эпиталамой, связь несомненна, хотя далеко не всякий мадригал бывает увенчан эпиталамой.

Чтобы разобраться в жанровых особенностях мадригала, обратимся к «Евгению Онегину», где Пушкин А.С. Пушкин не раз вспоминает о мадригале и почти всегда с заметной иронией.

Так, в четвертой главе (строфа XXXI), предварительно дав язвительную характеристику альбома уездной барышни, поэт особо подчеркивает:

Не мадригалы Ленский пишет
В альбоме Ольги молодой;
Его перо любовью дышит,
Не хладно блещет остротой;
Что ни заметит, ни услышит
Об Ольге, он про то и пишет.
И полны истины живой,
Текут элегии рекой.

Тогда как в следующей главе (строфа XLIV) коварный соблазнитель Онегин, флиртующий с Ольгой во время мазурки,

Ведет ее, скользя небрежно,
И, наклонясь, ей шепчет нежно
Какой-то пошлый мадригал.

Различные чувства, разные отношения диктуют антитезу жанров. Серьезность переживаний и намерений Ленского обязывала его вписать в альбом элегию о безответной любви в надежде, что легкомысленная красавица в конце концов ответит на страсть поэта.

Мадригал был допустим лишь при легком увлечении. Он краток подобно мимолетному роману, в нем всего две, три, четыре, но не более двенадцати строк. Искренность тут вовсе не обязательна, важно, чтобы прозвучал комплимент кокетке, пусть даже нежность выражения будет чуточку преувеличена. Ей это льстит, однако всерьез та, которой адресован мадригал, его не примет. Элегия - другое дело, там грусть и тоска неподдельны, хотя тоже порой преувеличены. Мадригалу необходимы остроумие и гипербола, шутка и немножко грусти, оттого автор, дескать, и не посягает на взаимность, что чувствует себя недостойным внимания дамы. Словом, светское кокетство, игра во влюбленность.

Но почему же мадригал «пошл»? Да потому, что все альбомы были испещрены мадригалами, выдумывать новые комплименты стало невозможно, лесть неустанно повторялась, превращаясь в очевидную фальшь. Ответ все в том же «Евгении Онегине»:

Бывало, нежные поэты
В надежде славы и похвал
Точили тонкий мадригал
Иль остроумные куплеты...
Когда блистательная дама
Мне свой in quarto подает,
И дрожь, и злость меня берет,
И шевелится эпиграмма
Во глубине моей души,
А мадригалы им пиши!

(Глава четвертая, строфа ХХХ)

В пушкинскую эпоху мадригалы были в моде, салонный этикет был немыслим без поэтических комплиментов. Пушкин отдал дань мадригалу, уснащая похвалы чуть приметной усмешкой, хотя мадригалы в первой четверти девятнадцатого века принадлежали и высокой литературе.

В литературный обиход русского общества мадригал ввели Сумароков, И.И.Дмитриев, Пушкин В.Л. В.Л. Пушкин, сочинявшие мадригалы нередко по образцу французских. Да и сам лицеист Пушкин оттачивал перо, переводя мадригалы Вольтера.

Русские поэты переняли мадригал у французов, следуя общепринятым образцам жанра. Первое определение мадригала было дано все тем же Н. Буало. Сопоставляя его с балладой, теоретик классицизма в «Поэтическом искусстве» замечает:

Он проще - Мадригал, но в нем изящный слог:
Любовь и нежность в нем вздыхают между строк.

Мадригал культивировался в аристократических салонах. Он соответствовал тому напыщенному, жеманному стилю, который считался хорошим тоном у французской знати, избегавшей искренности и естественности. Мадригал был средством выражения преувеличенной любезности, выступал антиподом эпиграммы, но изрядно преувеличенные восхваления порой превращали похвалу в хулу. Мадригал - это своего рода виньетка, украшение, привлекающее неожиданным финалом. В мадригале, как в эпиграмме, pointe совершенно обязателен.

Русское дворянство переняло мадригал у французов вместе с языком светского общения. Между тем мадригал не всегда был безделушкой, в эпоху Возрождения мадригалы Петрарка Ф. Ф. Петрарки, Д. Боккаччо, Ф. Сакетти, а затем Ронсар П. П. Ронсара и других поэтов выражали страсть и мысль.

Происхождение термина не вполне ясно. Mamdra - стадо, и тогда мадригал - пастушеская песнь? Но madrigale (итал.) - происходит от одного из испанских городов с похожим названием и означает любезность, комплимент. А.Квятковский указывает, что итал. madrigale образовалось от позднелатинского matricale и в этом случае означает любезность, комплимент.

Ни одна из версий генезиса термина не представляется бесспорной.

Следует оговорить, что мадригал необязательно посвящался красавице, мадригал - похвала любому человеку - частному лицу или государственному мужу. Посетив сельское кладбище, растрогавшись, на могиле отца Татьяны и Ольги

Владимир тут же начертал
Ему надгробный мадригал.

(Глава вторая, строфа XXXVII)

Но все же гораздо чаще мадригал посвящали светской красавице.

Чтобы вдохнуть жизнь в архаичный салонный жанр лирики, нужен был талант пушкинского масштаба.

В мадригалах, а их у Пушкина немало, вдруг прозвучит мысль тревожная и серьезная. Уезжая в Петербург, поэт посвящает в 1827 г. мадригал Ек.Н. Ушаковой, восемнадцатилетней красавице, которой он был увлечен в ту пору:

В отдаление от вас
С вами буду неразлучен,
Томных уст и томных глаз
Буду памятью размучен;
Изнывая в тишине,
Не хочу я быть утешен, -
Вы ж вздохнете ль обо мне,
Если буду я повешен?

Здесь явно покоя не дает память о казненных декабристах.

После Пушкина мадригал хиреет. Он исчезает в шестидесятые годы прошлого века вместе с оскудением светской салонной культуры.

Различие между мадригалом и эпиталамой в том, что в первом случае автор взывает к Амуру, а в эпиталаме восхваляют Гименея. Вспомним самый известный русскому слушателю образец жанра - Эпиталаму из оперы Рубинштейна «Нерон». Это великолепное подражание древним:

Пою тебя, о Гименей!
Ты воссоединяешь невесту с женихом...

Правильнее следует определить эпиталаму не как свадебную песнь, а как брачную, так как в ней делается акцент на радостях брачного ложа. В силу особенностей русской ментальности эпиталама не привилась на русской почве.

Существует следующее определение жанра, который в античности имел форму мужского рода: «Эпиталамий - в др.гр. мелике песнь, исполнявшаяся хором юношей и девушек перед входом в брачный покой (гр. thalamos) с пожеланиями счастья молодым. Наиболее ранние образцы сохранились в фрагментах из стихотворений Сапфо. В рим. лит. известны Эпиталамы, сочиненные Катуллом (стих. 61, 62, 64), а в более позднее время (IV-V вв.) Авсонием, Клавдианом, Сидонием Аполлинарием» [image] .

Эпиталамы создавались как хоровые песни, которые детально воспроизводят весь свадебный обряд.

На Западе эпиталама продолжает жить в мрачном средневековье. Как отмечал Й.Хёйзинга, распевались песни, воспевающие радости брака, вопреки тому, что святость брака регулировалась религией и находилась во власти церкви. Но: «Никакая церковная благопристойность не могла заглушить этот страстный крик жизни: «Hymen, o Hymenaee!» Античная культура. Литература. Театр. Искусство. Философия. Наука. Словарь-справочник. Под ред. В.Н.Ярхо, М., 1995. С.349.

Однако и в западно-европейской лирике жанр эпиталамы не слишком распространен. Й.Хёйзинга приводит как пример эпиталаму Дешана Эсташа (вторая половина XIV в.). Известна эпиталама английского поэта Эдмунда Спенсера (1595). Очевидно, что эпиталама обратилась в свадебный обряд и церемонию, действо с элементами импровизации вытеснило сложившийся в греческой и римской лирике жанр.

Задания для самостоятельной работы к разделу «Мадригал и эпиталама»

Литература к разделу «Мадригал и эпиталама»

4.2.3.6.
Послание

«История сэра Чарльза Грандисона» Сэмюэла Ричардсона, «Юлия, или Новая Элоиза» Жан-Жака Руссо, «Страдания юного Вертера» Гете И.В. Иоганна Вольфганга Гете, «Опасные связи» Шодерло де Лакло - все наиболее знаменитые романы восемнадцатого века написаны в эпистолярной форме. Послания, составлявшие причудливый чувствительный сюжет, были любовными и дружескими, ироничными и страстными. Читатели, а в особенности читательницы, обожали романы в письмах, - подтверждения тому в литературных пристрастиях матери и дочери Лариных. Да и Наталья Павловна, отвесившая подобающую пощечину графу Нулину, до встречи с ним читала четвертый том

Сентиментального романа:
Любовь Элизы и Армана,
Иль переписка двух семей.
Роман классический, старинный,
Отменно длинный, длинный, длинный,
Нравоучительный и чинный,
Без романтических затей.

В веке девятнадцатом роман в письмах пошел на убыль. Пушкин А.С. Пушкинский замысел эпистолярного романа о судебном процессе над Марией Шонинг и Анной Гарлин остался неосуществленным, сохранилось только начало переписки героинь. Однако эпистолярные фрагменты входят в контекст романов Бальзак О. (де) Бальзака, Стендаль Ф. Стендаля, Мюссе, Диккенс Ч. Диккенса. Как правило, в письмах речь идет о поворотных событиях в сюжете, вспомним письмо Татьяны к Онегину и Онегина к Татьяне, письма Германна к Лизе в «Пиковой даме», переписку Алексея с Акулиной в «Барышне-крестьянке».

В давние времена письмо - важное событие в духовной жизни того, кто его писал и кто его получит. Письмо в идеале обладало искренностью исповеди, и вместе с тем посланию свойственна остраненность, ибо общение между автором и адресатом не совпадает во времени и в пространстве.

Впрочем, в истории русской литературы есть диковинное явление - «Переписка из двух углов». В предисловии от издательства «Алконост» сказано: «Письма эти, числом двенадцать, писаны летом 1920 года, когда оба друга жили вдвоем в одной комнате в здравнице для работников науки и литературы в Москве» Там же. С.120. .

Совместная эпистолярная книга поэта и пушкиниста очень красноречиво говорит о жанровой природе послания: оно в равной мере важно пишущему и читающему, а достаточно часто оно существеннее для автора, так как письмо не только коммуникативная акция, но прежде всего акт самопознания.

В те исторические периоды, когда процветал эпистолярный роман, его стихотворным аналогом в лирике было поэтическое послание конкретному лицу или некоему условному адресату. Известны послания Никола Буало и Вольтера во Франции, А.Поупа и Д.Мильтона в Англии, И.К. Готшеда, К.М. Виланда и Гете И.В. И.В. Гете в Германии. В русской поэзии первые послания принадлежат М.В.Ломоносову, Державин Г.Р. Г.Р. Державину и А.П. Сумарокову.

Послание могло быть любовным, дружеским и сатирическим, но жанровая специфика послания - в подразумеваемой диалогической форме с реальным или воображаемым собеседником («Разговор книгопродавца с поэтом» Пушкина, «Разговор с фининспектором о поэзии» Маяковского, «Разговор с комсомольцем Н.Дементьевым» Багрицкого).

Перечисленные примеры заставляют обратиться к генезису поэтического послания. Источника жанра два: христианский и языческий - античный. В Новый завет вошло 21 письмо, из которых наиболее авторитетны послания апостола Павла. Авторы других писем - неизвестные или предполагаемые авторы. От посланий апостола Павла к римлянам и коринфянам возникла традиция поиска истины и справедливости, благочестия и любви к ближнему в эпистолах.

С другой стороны, Квинт Гораций Флакк ознаменовал завершение своего творческого пути созданием в гекзаметрах двух книг «Посланий» (в 20 и между 19 и 14 гг. до н.э.). Первая книга включает двадцать посланий философского и сатирического звучания. Вторая книга состоит из трех посланий «К Августу», «К Флору» и «К Писонам». В послании «К Августу», выражавшему желание получить письмо от самого прославленного поэта, который, как он понимал, обессмертит его имя, речь идет об архаической и современной поэзии. Во втором послании к юному поэту Флору Гораций размышляет о быстротечности времени и роли поэта в сохранении памяти о прошлом. Но особенно значимо послание к знатным братьям Писонам. Оно вошло в историю литературы под названием «Искусство поэзии» («Ars poetica»). В нем Гораций сформулировал цели и принципы лирической поэзии, оно послужило образцом для многих последующих эстетических манифестов. Один из наиболее часто обсуждаемых вопросов в дружеских посланиях - о цели и назначении искусства. В послании «К Писонам» Гораций рассмотрел всю историю античной поэзии от Гомер Гомера до современности.

Уже из посланий Горация ясно, что, несмотря на указания, кому они адресованы, в сущности это письма без адреса, так как они обращены к любому заинтересованному читателю и могут стать ему известны. В посланиях Горация, а вслед за ним и других поэтов обсуждаются не частные вопросы, а общечеловеческие проблемы. Жанр послания в лирике по-своему уникален, потому что в нем зримо представлено индивидуальное и всеобщее. Неслучайно в лирике распространены стихотворения под названием «Читателю» или «Поэту», а иногда адресат указан существительным во множественном числе. Автор лирического послания в этих стихах обращается ко всем сразу, порой предваряя тем самым последующий текст.

Поздний римский поэт Авсоний (IV в.) написал цикл стихотворений «Домашние стихи» - о своих предках и внуках. Однако интимность тематики кажущаяся. Большинство стихотворений написаны в жанре посланий. Открывается цикл пространным обращением «К читателю», в котором Авсоний говорит о своей генеалогии. А в итоге подчеркнуто:

Вот я, Авсоний, каков; не будь же высокомерен,
Добрый читатель, приняв эти писанья за труд.

(Перевод М. Гаспарова)

Послания к внукам, последовавшие далее, много говорят нам об укладе жизни в Риме накануне его падения.

Несмотря на кажущуюся конкретность дат, сопровождающих послания, они, как правило, обращены не только к современникам, но и обязательно грядущим поколениям. Первый европейский гуманист Петрарка Ф. Франческо Петрарка создал «Письма к потомкам», будучи уверенным в том, что его личность заинтересует тех, кто будет жить после него. Подобным образом мыслит и любой автор посланий, полагая, что стихотворное послание вызовет всеобщий интерес у современников, а вероятнее всего, и у потомков.

Вот, казалось бы, пример сугубо частного послания, даже не предназначенного первоначально для печати. Б.Л.Пастернак 22 февраля 1957 года пишет актрисе Анастасии Платоновне Зуевой:

Прошу простить. Я сожалею.
Я не смогу. Я не приду.
Но мысленно - на юбилее,
В оставленном седьмом ряду.

Стою и радуюсь, и плачу,
И подходящих слов ищу,
Кричу любые наудачу,
И без конца рукоплещу.

Могла ли великолепная мхатовская актриса получить более щедрый подарок? Пастернак нашел точные слова восхищения, дабы оценить ее несравненный дар характерной старухи. Но смысл послания перерос конкретный повод. Поэт оставил портрет актрисы, который сохранился на десятилетия, вместе с тем он передал суть актерского таланта любого большого мастера:

Для Вас в мечтах писал Островский
И Вас предвосхищал в ролях,
Для Вас воздвиг свой мир московский
Доносчиц, приживалок, свах.

Движеньем кисти и предплечья,
Ужимкой, речью нараспев
Воскрешено Замоскворечье
Святых и грешниц, старых дев.

Вы - подлинность, Вы - обаянье,
Вы вдохновение само.
Об этом всем на расстояньи
Пусть скажет Вам мое письмо.

Расстоянье с годами увеличивается, а объяснение в любви таланту остается.

Послание никогда не требовало строго зафиксированной поэтической формы, ведь оно могло быть сонетом и стансами, одой и эпиграммой. Формальный жанровый признак заключается лишь в том, что оно в большей или меньшей степени имитирует письмо. От первоначального стихотворного размера - гекзаметра - авторы посланий вскоре отказались.

Послание дружеское создается с целью обретения единомышленника и союзника. Вот почему столь велико значение дружеского послания в литературном процессе - послания объединяют поэтов в содружества, направления и школы. Дружеское послание адресуется близкому человеку (Пушкин - Пущину, Фет - Тютчеву, Цветаева - Блоку). Но послание может быть обращено сразу многим близким людям. Пушкин А.С. Пушкин пишет в 1827 году в лицейскую годовщину:

Бог помочь вам, друзья мои,
В заботах жизни, царской службы,
И на пирах разгульной дружбы,
И в сладких таинствах любви!

Бог помочь вам, друзья мои,
И в бурях, и в житейском горе,
В краю чужом, в пустынном море,
И в мрачных пропастях земли!

Дружеское послание часто связано, как это, с памятной датой. Обращенное ко всем бывшим лицеистам, оно тем не менее выделяет некоторых в подтексте. В краю чужом - были дипломаты А.М.Горчаков и С.Г.Ломоносов, в пустынном море - моряк Ф.Ф.Матюшкин, а последняя строка - в честь ссыльного декабриста И.И.Пущина.

Послание вовсе не всегда выражает симпатии. Пушкин А.С. А.С. Пушкин ведет нелицеприятный спор в «Послании к цензору», называя его «угрюмым сторожем муз», «глупцом и трусом». Фет А.А. А.А. Фет в послании «Псевдопоэту» честит бездарного стихотворца по чем зря:

Влача по прихоти народа
В грязи низкопоклонный стих,
Ты слова гордого свобода
Ни разу сердцем не постиг.

М.И. Цветаева не страшится сказать бывшему возлюбленному обидные слова:

Ты, меня любивший фальшью
Истины - и правдой лжи,
Ты, меня любивший - дальше
Некуда! - За рубежи!

Ты, меня любивший дольше
Времени. - Десницы взмах! -
Ты меня не любишь больше:
Истина в пяти словах.

Приведенный пример из лирики Цветаевой заставляет сделать одно уточнение. Трудно порой провести грань между посланием и посвящением. В том и в другом случае наличествует обращение, ведется диалог или спор, но в посвящении эпистолярные признаки ослаблены.

Особый стиль присущ посланиям официальным. Перед поэтом возникает задача сделать так, чтобы казенные похвалы звучали будто из души. Для этого в правителе и вельможе важно было показать человека, личность с ее тревогами и заботами. Более всего был пригоден для этого жанр оды, но нередко использовались и послания Жуковский В.А. В.А. Жуковским, Державин Г.Р. Г.Р. Державиным, Н.М. Карамзиным. Послание выигрышнее оды, потому что признание авторитета более интимно, камерно, человечно.

Из русских поэтов прошлого века особенно часто обращался к жанру послания В.А. Жуковский. Среди его адресатов друзья-поэты и лица власть предержащие. По случаю рождения 17 апреля 1818 г. великого князя, будущего императора Александра II поэт обращается к его матери - супруге великого князя Николая Павловича (будущего императора Николая I) с посланием. Характерно, что Жуковский остановился вопреки традиции на послании, а не на оде, как это было принято. Показательно и другое: обращение к матери позволило Жуковскому сделать акцент на этом событии как на семейном, а не государственном. Начиная свое послание «Государыне великой княгине Александре Федоровне на рождение в.кн. Александра Николаевича», поэт передает подобающее случаю охватившее его волнение, затем произносит хвалу материнству в чисто религиозном плане. В традиции IV эклоги Вергилия, которая трактовалась как предсказание о рождении Христа, Жуковский возглашает:

Гряди в наш мир, младенец, гость желанный!

Завершается послание назиданием в просветительском духе:

Да славного участник славный будет!
Да на чреде высокой не забудет
Святейшего из званий: человек.
Жить для веков в величии народном,
Для блага всех - свое позабывать,
Лишь в голосе отечества свободном
С смирением дела свои читать.
Вот правила царей великих внуку.
С тобой ему начать сию науку.

Стоит вспомнить, что жанр лирического послания приобрел особое значение в годы Великой Отечественной войны. Стихотворения К. Симонова, А. Суркова, С. Гудзенко и других поэтов-фронтовиков убедительно доказывают неразрывную связь этого жанра с жизненными обстоятельствами. Письмо с фронта, письмо на фронт - важнейшее событие в жизни военного поколения, которое закономерно воплотилось в поэзии.

Жанр лирического послания связан с определенным этикетом и обычаями. Постепенно он оскудел в связи с общей утратой эпистолярной культуры. Однако, чтобы показать, что он не исчез вовсе, процитируем стихотворение Готфрида Бенна «Март. Письмо в Меран»:

Не слишком рано, не сейчас, попозже,
Чтоб я приехал, чтоб успел, приник
Смятеньем сердца и восторгом кожи, -
Цветенье отложите хоть на миг.

Миндаль, тюльпаны, розы - погодите,
Не раскрывайте ваших лепестков!
Еще не время, солнце не в зените,
Не надо, подождите, пощадите, -
Я сам еще к цветенью не готов.

Ах, этот путь - цвести еще не надо,
Издалека - еще не увидать
Той дали, где спокойная отрада
Почти перерастает в благодать.

(Перевод В. Топорова)

Пример из лирики крупнейшего немецкого поэта двадцатого века Г.Бенна выявляет новые свойства послания, - оно становится более условным, ассоциативным, иносказательным.

Жанр послания несколько неожиданно возродился в постмодернизме.

Поэты, тяготеющие к постмодернизму, свободно обращаются со стилями и жанрами предшественников, цитируют и перефразируют их строки, включая их в контекст собственного произведения, где они легко узнаваемы, но их смысловая и эстетическая значимость поставлена под сомнение. Известно и пристрастие постмодернистов к опыту самых отдаленных предшественников, обращение к жанрам полузабытым. Старинный жанр, возрожденный в современности, воспринимается читателем как своего рода цитата. В этой связи у многих поэтов можно обнаружить обращение к жанру послания, хотя самый облик его меняется, становится скорее стилизованным под старинные образцы, чем спонтанным.

Инициатором выступил И.А. Бродский, «Письма римскому другу» (1972) стали настоящей сенсацией. Непривычным для жанра послания было демонстративное ретро, хотя вымышленные адресаты прошлого не раз встречались в стихотворных посланиях Гете И.В. И.В. Гете, Пушкин А.С. А.С. Пушкина и других классиков.

Склонность поэтов и их читателей тех лет ко всякого рода аллюзиям могла быть удовлетворена - проекция из прошлого в настоящее была очевидна. Речь в стихотворении шла об изгнанниках, преследуемых режимом, и его верных высокопоставленных прислужниках. Но поэт рассчитывал не на поверхностное восприятие, а глубинное: в «Письмах римскому другу» речь шла о кардинальных вопросах человеческого существования вне времени и пространства. Главная мысль «Писем»:

Если выпало в Империи родиться,
лучше жить в глухой провинции у моря.

«Письма римскому другу» - о блаженстве абсолютного одиночества, когда оно адекватно самой природе.

Бродский вернул в обиход историческое послание. Написанное тогда же послание «Одиссей Телемаку» несет в себе трагедию времени, суть которой в том, что давным-давно прошедшее теряет героический смысл, утрачивает очертания реальности, индивидуальное существование, как волна, поглощается морем всечеловеческого бытия.

Есть у Бродского еще одно - более раннее - послание, название которого почти тавтология - «Послание к стихам», которое в парадоксальной форме выражает своеобычность жанра послания: на первом месте самоанализ пишущего, в известной мере игнорирующего восприятие адресата.

Иначе подошли к возрождению посланий поэты-концептуалисты, в 70-80-ые годы забросавшие друг друга письмами.

Одной из установок Т. Кибирова, Л. Рубинштейна, Д. Пригова, Д. Баскова, поэтов разных, но вышедших из полуподполья на авансцену в начале девяностых годов, была установка на документальность, конкретность, достоверность. Отсюда изобилие точных и искаженных цитат и подлинность имен. В поэзию вошла некая коллективность, соединившая соборность с производственным собранием, а в промежутках между встречами, естественно, концептуалисты общались посредством посланий. Их немало - безадресных или, напротив, максимально точно адресованных, где вместо индекса фигурировал эпиграф. Напомним фрагмент из наиболее часто цитируемого послания «Л.С. Рубинштейну» Тимура Кибирова:

Все проходит. Все конечно.
Дым зловещий. Волчий ров.
Как Черненко, быстротечно
и нелепо, как Хрущев,

как Ильич, бесплодно, Лева,
и как Крупская, страшно!
Распадаются основы.
Расползается говно.

Достоинства и изъяны подобных посланий в их жгучей злободневности. Они были актуальны, как передовица в «Правде», над которой они неустанно глумились. Выйдя в официоз, авторы недавних саркастических эпистол несколько растерялись: проблематика ушла в прошлое. Остается ждать, когда рекрутируется новое поколение критиканов, которые будут пародировать бывших пародистов.

Какие перспективы у жанра послания? Думается, самые оптимистические. Раз есть новые средства связи (интернет), то будут и послания. Есть гипотеза, что жанр, начинавшийся на бересте и папирусе, наверняка воспользуется факсом.

Задания для самостоятельной работы к разделу «Послание»

Литература к разделу «Послание»

4.2.3.7.
Баллада

Первая главка поэмы В.Маяковского «Про это» названа им «Баллада Редингской тюрьмы». Заглавие взято у Оскара Уайльда, английский поэт сочинил ее, как известно, в тюрьме. Маяковский начинает свою любовную исповедь с размышлений о балладе и балладах:

Немолод очень лад баллад,
но если слова болят
и слова говорят про то, что болят,
молодеет и лад баллад.

Начало поэмы и есть попытка омолодить балладу, в этом Маяковский не одинок, каждый на свой лад стремился возродить старинный жанр: В.Брюсов, М.Кузмин и Н.Гумилев, Н.Тихонов и Б.Пастернак. Перечисление можно продолжить, но важнее другое: на рубеже веков началось, а в послереволюционные годы продолжилось увлечение балладой.

Родовая принадлежность баллады двойственна, что отмечал Гегель Г.В.Ф. Гегель: «Это продукт средних веков и современности по содержанию частично эпический, по обработке же большей частью лирический» Иванов Вячеслав И. и Гершензон М.О.. Переписка из двух углов. Пб., 1921. . Но генезис баллады указывает на то, что изначально это был лирический жанр. Жанр баллады возник в средние века в Провансе, ввели ее в творческий обиход куртуазные поэты. Означало слово «баллада» всего-навсего плясовую песнь, сопровождавшуюся припевом. Указание на танцевальный характер стихотворения содержится в термине: ballade - франц. - танцевальная песня, ballet - франц. - танец.

В XV веке баллада обретает популярность и за ней окончательно закрепляется строгая рифмовка. Баллада состоит из трех строф с одинаковой рифмой. Строфа может в свою очередь состоять из восьми строк, соответственно рифмовка: ababbcbc, - стих в этом случае восьмисложный. Строфа может состоять и из десяти строк, соответственно рифмовка: ababbccdcd, - стих в этом случае десятисложный.

В таком виде баллада окончательно оформилась в творчестве Франсуа Вийона. В 1458 году при дворе герцога Карла Орлеанского, сочинявшего недурные баллады, Ф.Вийон принял участие в состязании поэтов. Герцог-меценат предложил первую строку, которую следовало продлить и развить. Так появилась «Баллада поэтического состязания в Блуа»:

От жажды умираю над ручьем.
Смеюсь сквозь слезы и тружусь играя.
Куда бы ни пошел, везде мой дом,
Чужбина мне - страна моя родная.
Я знаю всё, я ничего не знаю.
Мне из людей всего понятней тот,
Кто лебедицу вороном зовет.
Я сомневаюсь в явном, верю чуду.
Нагой, как червь, пышнее всех господ.
Я всеми принят, изгнан ото всюду.

(Перевод Эренбург И.Г. И. Эренбурга)

Рифмовка десятистрочной строфы:

AbAbbCCdCd.

Мужская рифма (а,с) чередуется с женской (b,d). Строки десятисложные, строф всего три. Завершается баллада четвертой короткой строфой:

Не знаю, что длиннее - час иль год,
Ручей иль море переходят вброд?
Из рая я уйду, в аду побуду -
Отчаянье мне веру придает.
Я всеми принят, изгнан отовсюду.

Это так называемая посылка (envoi), в ней следующая рифмовка:

CCdCd.

В балладах используется множество повторов. Рефрен, или, правильнее, эпифора, которой заканчиваются все четыре строки. В «Балладе примет» используется анафора: все строки в балладе имеют одинаковое начало:

Я знаю, как на мед садятся мухи,
Я знаю Смерть, что рыщет, всё губя,
Я знаю книги, истины и слухи,
Я знаю всё, но только не себя.

В поэзии Ф. Вийона и его современников баллада обрела твердую строгую форму, требуя неукоснительного соблюдения рифмовки, повторяющейся в трех строфах, и упрощенной рифмовки в заключительной четвертой строфе. Однако в таком виде баллада далее просуществовала недолго в творческой практике Клемана Маро. Форма, определившаяся в XVI в., соблюдалась в наше время лишь переводчиками и подражателями старинным образцам.

Принципы построения баллады не столь строги, как, например, структура сонета. Допускается различный объем текста, позволительны разные виды рифмовки, но при этом необходимы повторы фраз, созвучия, мелодичность, что указывает на генетическое сродство с балладой - плясовой песнью. Песенность - главное отличительное свойство всех разновидностей балладного жанра.

Наряду с формальными признаками баллада обладает и содержательными критериями. Независимо от структуры текста, балладой стали называть лиро-эпические сюжетные стихотворения фольклорного происхождения или авторские, но созданные на материале фольклора.

Расцвет жанра баллады приходится на позднее средневековье и связан преимущественно с английскими народными балладами, посвященными благородному разбойнику Робину Гуду. Условно события можно отнести к XIV или даже XV веку. Личность Робина Гуда не нашла отражения в документах и хрониках, зато он стал популярным фольклорным персонажем. В этой связи уместно отметить важнейшие свойства баллады, в которой отражается не конкретное историческое время, а прошлое как таковое. Формула баллады: не история, а старина. В балладе не может быть дат, а события, разделенные столетиями, нередко контаминируются в одно. Героем баллад становится не выдающийся исторический деятель, а частное лицо - любимец народа, который не в ладах с законом и властями. Чаще всего - это благородный разбойник, защитник обиженных и униженных.

Если же баллада посвящена судьбам сильных мира сего (властителю острова Самос Поликрату у Шиллера или пушкинскому вещему Олегу), то великие мужи предстают в балладе в ипостаси своей частной жизни, их величие испытывается судьбой, перед которой все равны. Самодержавный правитель, как бы высоко вознесен он ни был, всего лишь человек, неотвратимость рока в балладе неизбежна, баллада сигнализирует об этом предзнаменованием. Вследствие этого сюжет баллады нередко пугающе страшен и открывает читателю или слушателю неизъяснимые тайны мироздания. В балладе предпринимается попытка заглянуть за грань бытия, проникнуть интуитивно в иной мир.

Вследствие широкой известности во всем мире английских баллад о Робине Гуде, термин «баллада» стал широко применяться к аналогичным произведениям фольклора разных стран. Важно лишь, чтобы герой был хитрец да удалец, умел выходить сухим из воды, вопреки проискам врагов.

К русским балладам, возникшим в народной среде, стали относить протяжные сюжетные песни, которые соло или дуэтом в сопровождении хора, подхватывающего припев-рефрен, исполнялись деревенскими парнями и девками на так называемых «беседах» - зимних посиделках или пирушках. Их отличие от исторических песен в том, что события общенародные в них лишь упоминаются или проходят фоном. Отход от былин в краткости, отсутствии гиперболической фантастики. Русская народная баллада основывается на сюжете, в котором происходит постепенное угадывание, кто же тот, о ком ведут рассказ. Жених может зачастую оказаться разбойником. Эта типическая фольклорная исходная ситуация использована Пушкин А.С. А.С. Пушкиным в балладе «Жених» и в сне Татьяны. Герой баллады не таков, за кого себя выдает, изначально эта коллизия восходит, очевидно, к мифологическим представлениям об оборотнях. К древнейшим родовым отношениям восходит достаточно распространенный конфликт баллады, когда девицу выдают замуж за брата или другого близкого сородича. Последовательное повествование передает постепенное превращение друга - во врага, чужого - в родного, человека - в зверя или растение.

Занимательность русской народной баллады, как, впрочем, и баллад других народов, строится на том, что с обыкновенным человеком происходит нечто необычное.

В конце XVIII века в пору предромантизма возникает авторская баллада, основанная на фольклорном материале, нередко чужеземном и потому экзотическом.

Жуковский В.А. В.А. Жуковский нередко по сути создавал «балладу баллад»: Гете И.В. Гете и Шиллер Ф. Шиллер перерабатывали уже известные баллады, - русский поэт переиначивал баллады, созданные великими немецкими поэтами. В этом сказывается жанровая природа баллады, которая в разные эпохи различными авторами переписывается заново. Так, Гете в «Лесном царе» создал свою вольную обработку датской народной баллады. Жуковский вослед Гете сочинил самобытную версию истории, ставшей популярной благодаря немецкому поэту.

Взаимодействие балладных сюжетов, их сравнительно легкое прорастание на чужеземной почве, позволяет высказать соображение, что баллада по сравнению с другими лирическими жанрами легче поддается переводу. Причина - сюжетность баллады, а фольклорный сюжет нередко обнаруживает типологическую общность с другими сюжетами, бытующими в стране, куда баллада проникает благодаря переводу.

В балладе символ возобладал над образом, ибо символ - отвлеченная идея, воплощенная в чувственных формах. Исследователи поэтики С. Кольриджа подчеркивают: «Символ передает значение того явления, которое нельзя познать рассудком. Познание символа всегда интуитивно и всегда требует интенсивной работы духа» Гегель Г.В.Ф. Лекции по эстетике. М., 1958. Кн.3. С.273. .

Вследствие этого текст баллады становится неким посланием, которое не может быть расшифровано рационально, но должно быть воспринято духовным соучастием. В самом деле, сколько бы не изучался «Лесной царь» Гете или «Суд божий над епископом» Саути, дать логическое объяснение происшедшему невозможно. В основе сюжета баллады, как правило, случай, из ряда вон выходящий, но случай выступает как непознанная закономерность, над которой предстоит задуматься читателю.

Примечательной стилевой особенностью баллады является то, что сверхъестественное и необычайное выступает вполне заурядно, не в отвлеченных гиперболических формулах, а на уровне обыденного сознания, вдруг сталкивающегося с какой-либо загадкой бытия.

Сюжет баллады сжимает время, ибо жизнь проходит ускоренно, события протекают прерывисто. Одновременно сужается и место действия, ибо персонажи легко преодолевают даль пространств.

Возникнув в предромантическую эпоху в поэзии Гете И.В. Гете и Шиллер Ф. Шиллера, а в России - Жуковского, баллада у романтиков становится приоритетным жанром.

Популярность баллады в романтическую эпоху в значительной мере объясняется произошедшим открытием памятников фольклора. В Англии выходит «Антология народных баллад» (1765) Томаса Перси, с воодушевлением воспринятая впоследствии поэтами «Озерной школы». Затем появляются «Песни шотландской границы» (1802-1803), записанные В. Скоттом. Польские поэты-романтики Мицкевич А. Адам Мицкевич и Юлиуш Словацкий собирают народные песни, причем не только польские, но и литовские, белорусские и украинские, черпая из них сюжеты будущих баллад. Пушкин А.С. А.С. Пушкин слушает русские народные песни, интересуется сборником древних российских стихотворений Кирши Данилова (1804).

Авторы большинства романтических баллад утверждают приоритет мира воображаемого над реальностью. Такова концепция баллад Вордсворта «Нас семеро», Мицкевич А. Мицкевича «Романтика» и др. Фантастика романтической баллады вследствие этого избыточна, порой стираются контуры реальности, демоническое торжествует в повседневности. Как реакция на увлеченность всякого рода дьявольщиной возникает в противовес сумрачной романтической балладе ее антипод - баллада комическая («Пани Твардовская» Мицкевича, «Вурдалак» Мериме-Пушкина), пародирующая увлечение самих романтиков нечистью.

В балладах Пушкина «Утопленник» и «Жених», написанных на сюжеты, извлеченные из русского фольклора, ощутима близость к народной почве, породившей эти страшные истории.

«Утопленник» отчетливо несет в себе ряд жанровых признаков баллады. Сюжет невероятен с точки зрения здравого смысла, но может быть рожден воображением и совестью мужика, обрекшего душу утопленника на вечные скитания.

Пушкин передает народное поверье без существенного авторского вмешательства. Эпический тон повествования сохраняет эмоциональную нейтральность, а невероятное событие само говорит за себя.

Лермонтовское увлечение балладным жанром возникло одновременно с пробудившимся в юные годы интересом к поэзии Шиллер Ф. Ф. Шиллера. Пятнадцатилетний поэт переводит тоническим стихом «Перчатку», а в подражание балладам «Водолаз» и всё той же «Перчатке» создает собственную оригинальную «Балладу».

К числу высших удач в балладном жанре принадлежит «Воздушный корабль» (1840). Стихотворение написано по мотивам баллады «Корабль призраков» австрийского поэта и драматурга Йозефа Кристиана Цедлица.

Удача Лермонтова - Цедлица в том, что авторы отвлекаются от конкретного повода создания баллады, вызванного решением французского правительства перенести прах Наполеона с острова св.Елены в Париж. Имя императора даже не произносится, а только подразумевается. Фантастичность всего происходящего глубоко мотивирована психологически. Наполеон, ставший в народном сознании легендой, бессмертен и вечен, он сталкивается как живой реальный человек с изменой и предательством, а это вызывает к нему сострадание.

В середине прошлого века появляются баллады К.К.Павловой, Тургенев И.С. И.С. Тургенева, Фет А.А. А.А. Фета. Обращаясь к сюжетам из отечественной и мировой истории, развивая излюбленный мотив о благородном разбойнике, авторы продолжают романтическую традицию, но внешнее следование опыту предшествующего поколения приводит к тому, что баллады порой лишены самобытности, в них ощутима вторичность.

Баллада нуждалась в обновлении, и оно произошло в лирике Некрасов Н.А. Н.А. Некрасова.

Если романтическая баллада в большей или меньшей мере близка сказке, то некрасовские баллады новеллистичны.

Баллады Некрасова «Огородник», «Извозчик», «Секрет», «Влас», «Свадьба», «Знахарка», «Похороны» вполне могли бы быть изложены прозой, тем более что версии подобных сюжетов встречаются в повестях и рассказах. Но Некрасов на основе их создает баллады, придавая повествованию явно выраженную песенность. Некрасов и его современники - авторы баллады «Хуторок» А.В.Кольцов и А.Н.Амосов, назвавший свою балладу «Элегией» («Хас-Булат удалой! Бедна сакля твоя...»), возвращают жанр к его истокам - народным песням. Неслучайно многие из названных баллад бытуют как песни и воспринимаются как фольклор, а их авторство игнорируется. Это еще одна весьма показательная метаморфоза баллады.

Демократизация жанра баллады происходит и в западно-европейской литературе, примером чего служат «Казарменные баллады» Редьярда Киплинга, лишенные лирического начала и подкупающие суровым воссозданием тягот солдатской службы.

В английской поэзии двадцатого века к жанру баллады обращались Томас Стернз Элиот (знаменитые «Кошки») и Уистен Хью Оден («Виктор»).

В 1928 г. Брехт Б. Бертольт Брехт написал «Трехгрошовую оперу», включив в нее много уже известных баллад в качестве музыкальных зонгов, напрямую обращенных в зал. Немецкий драматург создал в пьесе целую антологию баллад: из «Казарменных баллад» Р.Киплинга он взял «Солдатскую песню», из баллад Ф.Вийона - целых пять, песенку Полли «Пиратка Дженни» и «Балладу о Мэкки-ноже» стилизовал под уличный фольклор. Кстати, переводы из Ф.Вийона сделаны с полным соблюдением правил рифмовки.

Именно Бертольт Брехт дал жанру новую жизнь, вдохновив на сочинение баллад многих поэтов, и, прежде всего, российских, когда его пьесы вошли в репертуар отечественных театров. В театре на Таганке шел громкий спектакль «Добрый человек из Сезуана», в котором было немало зонгов (баллад!), а среди исполнителей звучал и голос В.Высоцкого. Стоит ли удивляться, что собственные его песни в большинстве своем баллады, а лирический герой - рубаха-парень, у которого то ли в прошлом, то ли маячат впереди столкновения с законом. Заслуга В.Высоцкого перед жанром уже в том, что он напомнил, что балладу полагается петь.

В русской поэзии 60-х годов произошел балладный бум. Б.Окуджава, В.Высоцкий, Н.Матвеева, А.Башлачёв, Б. Гребенщиков и многие другие профессиональные и самодеятельные поэты-исполнители сочиняли песни, во многих случаях похожие на баллады или самые настоящие баллады. Изъяны их поэзии скрывал сопровождающий аккомпанемент.

Как обстоит сегодня дело с балладой? Несомненно, баллада - жанр отнюдь не вымирающий, в наши дни она пребывает во временном забвении. Хотя образцы удачных баллад можно обнаружить, например, в лирике куртуазных маньеристов.

Наконец, следует заметить, что с балладой произошла закономерная эволюция. Возникнув в народной среде, она достигла апогея в эпоху романтизма, но, постепенно демократизируясь, стала достоянием массовой культуры. Если обратиться к нынешнему вокальному репертуару, то в нем обнаружатся бледные подобия баллад. Но ведь это еще не остановка на путях баллады. Поживем - услышим.

Задания для самостоятельной работы к разделу «Баллада»

Литература к разделу «Баллада»

4.2.3.8.
Жанр как подражание

Аристотелевский принцип mimesis'а распространяется не только на явления жизни, но и на памятники литературы. Поэзии свойственно возрождать забытые жанры, подражая им. Разумеется, поэтическую форму, канувшую в Лету, восстановить в том виде, в каком она бытовала в давно минувшие эпохи, невозможно. Зато возникает имитация под старину, в сегодняшнем стихотворении поэта порой просматривается классический ориентир великого предшественника. Это придает современному творению некое подобие классики.

Так, например, жанр эклоги было принято считать вышедшим из употребления вместе с исчезнувшей буколической (греч. bukolika, от bukolikos - пастушеский) поэзией. Написанные гекзаметром эклоги (букв. - избранное) изображали идиллическую жизнь пастухов, ведущих философские беседы и переживающих любовное томление. Эклоги писал в эпоху эллинизма Феокрит, в римской поэзии традицию продолжил Вергилий. В новое время эклоги писались только как подражание древним ( Данте Данте, Спенсер), широко известна эклога Стефана Малларме «Послеполуденный отдых фавна». Встречаются эклоги в поэзии Иванов Вяч.И. Вяч. Иванова. Но уже в наше время эклоги стал писать И.Бродский. Его эклоги далеки по форме от канонических образцов, но с творениями Вергилия их роднит пристальное вглядывание в кипучую, но незаметную из-за своей малости жизнь природы со всеми ее крохотными тварями и мелкими растеньицами. Само по себе обращение к эклоге говорит о том, что нет окончательно исчезнувших жанров, у каждого есть возможность возрождения, если современный большой поэт вздумает подражать классикам.

Акт подражания играет при этом существенную роль. Причем подражают жанрам не только удаленным во времени, но и далеким в пространстве. В русской поэзии обнаруживается такой непривычный жанр лирики, как газель (или газэла). К нему обращались многие поэты: Фет А.А. А. Фет, Иванов Вяч.И. Вяч. Иванов, Северянин И. И. Северянин, М. Кузмин, Э.Багрицкий. В отечественную поэзию жанр газели пришел из стран, где исповедуется ислам. Появление газели на русской почве обязано увлечениям русских поэтов лирикой Рудаки, Саади, Хафиза, Навои. В западной поэзии известны опыты в этом жанре Гете И.В. И.В. Гете, А. фон Платтена, Г. фон Гофмансталя. Возможно, что их произведения также сказались на появлении у нас газели.

Структура газели отличается строгой рифмовкой по схеме aa ba ca и т.д. В последнем стихе полагалось упомянуть имя автора. Это правило в русских газелях не соблюдалось. В газели есть некоторое сходство со стансами: каждая строфа (дистих) отличается завершенностью и афористичностью. Вот как выглядит очень лаконичная газель у М.Кузмина:

Зачем, златое время, летишь?
Как всадник, ногу в стремя, летишь?

Зачем, заложник милый, куда,
Любви бросая бремя, летишь?

Ты сеятель крылатый, зачем,
Огня посея семя, летишь?!

Чем привлекла газель русских поэтов? Своей изысканной рифмовкой, многочисленными повторами, которые тем не менее не допускали монотонности. Газель требовала откровенной красивости, ее поэтичность была нарочито демонстративной. В русской поэзии жанр газели создавался ориентацией на традицию.

Подражательные жанровые формы иноязычного происхождения остаются единичными явлениями в русской поэзии, если они не соответствуют традициям отечественного стихосложения. Уже говорилось о том, что благодаря Пушкин А.С. А.С. Пушкину в русской лирике укоренились многие жанры. Но некоторые не получили продолжения. В сатирическом стихотворении «Сказки» (1818) стоит подзаголовок «Noёl» - французское рождественское песнопение, строфа состоит из восьми стихов, количество слогов чередуется:

New Page 1
Ура! в Россию скачет | - | 6 слогов
Кочующий деспoт. | - | 6 слогов
Спаситель громко плачет, | - | 6 слогов
А с ним и весь народ. | - | 6 слогов
Мария в хлопотах спасителя стращает: | - | 12 слогов
«Не плачь, дитя, не плачь, судaрь: | - | 8 слогов
Вот бука, бука - русский царь!» | - | 8 слогов
Царь входит и вещает <...> | - | 6 слогов

Строфа оказалась неорганичной для русской стиховой традиции, жанр не привился на русской почве. Подражание жанру французской сатирической песенки не оказалось плодотворным.

Во всем мире широко известны японские трехстишия хокку (или хай-кай) и пятистишия танки. Эпитафией крупнейшего японского поэта нашего века Исикавы Такубоку стала его самая известная танка:

На северном берегу,
Где ветер, дыша прибоем,
Летит над грядою дюн,
Цветешь ли ты, как бывало,
Шиповник, и в этом году?..

(Перевод В. Марковой)

Пронзительные горькие строки; ненавязчивая, но очевидная антитеза вечной жизни природы и краткость человеческого существования заключена в этих немногих скупых строках.

Стоит ли на русском языке писать танки и хокку? Стоит, если это перевод. Минималистский стиль, исполненный таинственной символики, свойственной японскому искусству, не слишком подходит русской поэзии, где в большей или меньшей степени присутствуют повествовательные подробности.

На рубеже веков появилось несколько поэтических циклов в жанрах японской лирики. Это «Подражание японскому» Иванов Вяч.И. Вяч. Иванова, «Японские танки и хай-кай» В.Я.Брюсова, «Пять танок» Белый А. Андрея Белого.

Вот как выглядит «японская» танка Брюсова:

В синеве пруда
Белый аист отражен;
Миг - и нет следа.
Твой же образ заключен
В бедном сердце навсегда.

А это хай-кай:

О, дремотный пруд!
Прыгают лягушки вглубь,
Слышен плеск воды...

Привычный набор образов из японской поэзии и живописи наличествует, но танки и хай-кай - подделки, потому что в них отсутствует специфика национального самосознания и видения мира. Жанр не может быть составлен из формальных признаков; формообразующей жанровой категорией, несомненно, становится совпадение мышления автора и его читателей.

Экзотических жанров в русской лирике не так уж мало. Из арабской поэзии пришли рубаи - четверостишия с рифмовкой aaba или аааа, но остались только в переводах.

Из средневековой французской поэзии пришел триолет, в котором строфа - восьмистишие с повтором первого двустишия в конце строфы, а первая строка совпадает с четвертой. Триолет - излюбленный жанр салонной лирики, потому что игра в нем куда важнее содержания. «Триолет Алете, в тот день, как ей исполнилось 14 лет» (1795) Н.М.Карамзина доказывает это со всей очевидностью:

Четырнадцати лет
Быть Флорой, право, стыдно:
В апреле розы нет!
Четырнадцати лет
Ты лучше всех, Алет:
Ах, это им обидно.
Четырнадцати лет
Быть Флорой, право, стыдно.

Триолеты сочиняли К.Фофанов, Бальмонт К.Д. К. Бальмонт, Сологуб Ф.К. Ф. Сологуб, Северянин И. И. Северянин, И.Каллиников, И.Рукавишников. Однако, чтобы писать триолеты, вовсе необязательно быть поэтом, достаточно стать просто стихотворцем.

Н.Буало в своем трактате «Поэтическое искусство» восклицал:

Сверкает каждый жанр особой красотой:
Нас - галльское! - Рондо пленяет простотой
И блеском своего стариннейшего склада.

Рондo (франц. rond - круг) - жанр средневековый, точнее, он возник во Франции в преддверии Ренессанса. Но построение его не столь уж просто.

В восьмистрочном рондо повторяется первая и вторая строка в конце, а первая строка повторяется в четвертой.

В тринадцатистрочном рондо повторяются первая и вторая строка в конце, а первая строка повторяется в девятой.

В пятнадцатистрочном рондо повторяются первая и вторая строка в конце, а первая тоже в девятой. Таков круг.

Оно могло быть восьми-, тринадцати- и пятнадцатистрочным, но рифм было всего две.

В заключение попробуем ответить на два само собой возникающих вопроса.

Почему рондо или триолет в отличие от сонета или стансов остались жанрами почти невостребованными в пору романтизма и в дальнейшем литературном процессе? Объяснение, вероятно, в том, что диктат формы подчинял и неизбежно обеднял содержание. Эти жанры украшают поэзию, но ее облик не определяют.

Все жанры лирики имеют давнюю историю. А возможно ли возникновение новых жанров лирики? На этот вопрос следует дать ответ отрицательный. Эксперимент с жанровыми формами происходит путем их контаминации, взаимопроникновения родов и жанров, а на сегодняшнем этапе особенно заметно ослабление жанровых границ и преобладание внежанровой лирики.

Задания для самостоятельной работы к разделу «Жанр как подражание»

Литература к разделу «Жанр как подражание»

4.2.4.
Жанры эпоса

Жанры эпоса делятся на большие (эпопея, роман), средние (житие и повесть) и малые (легенда, предание, сказание, сказка, басня, притча, новелла, рассказ, очерк, эссе). Некоторые формы прозы (см. главу IV, 1.3) относятся к лиро-эпическим жанрам.

4.2.4.1.
Эпопея и роман

Эпос изначально существовал в виде героических эпопей («Илиада», «Одиссея», «Песнь о Роланде», «Манас», «Калевала»), воссоздающих историческую память народа о былых исторических подвигах и странствиях по миру. Предметом эпопеи, крупнейшего жанра эпоса, является особое субстанциальное событие, имеющее значение для всего народа, главные герои эпопеи воплощали идеальное представление народа о себе самом. Уже Шеллинг Ф.В. Ф.В. Шеллинг в «Философии искусства», обобщив наблюдения над поэмами Гомер Гомера, выделил основные и самые характерные признаки эпического произведения. Это внимание субъекта (повествователя) к любому событию и герою: «в том времени, которое охватывает эпос, все находит себе место - самое великое и самое малое, самое незначительное и самое значительное. <…> Все, что относится к этой повседневности: самые незначительные на первый взгляд действования еды, питья, вставания, отхода ко сну и одевания, - все описывается с надлежащей обстоятельностью, как и любой иной предмет. Все одинаково значительно и незначительно, одинаково велико и ничтожно», «Под широким небосводом целого наряду с блистательными образами героев находит себе место и Терсит, как рядом с великими тенями подземного мира в «Одиссее» дано на земле место и богоравному свинопасу, и Одиссеевой собаке» Дьяконова Н., Яковлева Г. Философско-эстетические воззрения Сэмюэля Коль-риджа. - В кн.: С.Кольридж. Избранные труды. М., 1987. С.24. .

Такие особенности эпического содержания требуют и специфической формы. Шеллинг сделал ценные наблюдения и над эпической формой, выявив обстоятельность и неспешность повествования и максимально объективную позицию повествователя. Так, в поэмах Гомер Гомера: «поэт царит надо всем как высшее, недоступное чувству существо. <…> Его ничто не теснит, он предоставляет всему спокойно совершаться, он не предупреждает хода событий, ибо сам ими не захвачен, он спокойно взирает на все с высоты, ибо ничто из происходящего его не поглощает.

<…> Этому духовному ритму, зыблемому в вечном равновесии души, должен соответствовать такой же ритм, воспринимаемый слухом. Аристотель Аристотель называет гекзаметр наиболее устойчивым и полновесным из всех видов метра» Шеллинг Ф.В. Указ. соч. С.357. . К особенностям эпической формы относятся также знаменитые ретардации (торможение действия с помощью описаний), относительная самостоятельность образующих художественное целое частей. Все эти черты эпической формы передают главное свойство эпического мироощущения - стремление воплотить в эпосе целостное событие во всем многообразии его составляющих.

По мере усложнения личностного сознания эпический герой выделялся из родового или национального коллектива, не подчиняясь року и долгу, как это было у Ахиллеса или Зигфрида. Герой становился творцом собственной личности, а время действия конкретизировалось в датировке события. Соответственно возникает и развивается новый вид эпоса, пришедший на смену эпопее, - роман. Термин, обозначающий этот жанр, происходит от французского «roman» - первоначально «произведение на романском языке». Роман - крупный эпический жанр, показывающий судьбы и внутренний мир героев в их многосторонних связях с внешним миром - обществом, средой. Роман воссоздает все это целостно в многосюжетном, многогеройном, подчас многоголосом (полифоническом) повествовании, в котором органично сочетаются различные стилевые пласты.

Родословная романа богата и разнообразна. Среди его предков фольклорные эпические жанры: распавшийся народный героический эпос, мифы и сказания, сказки. Эпическое содержание жанра состоит в свойственном ему пристальном внимании к среде, в которой живут герои, в выявлении общих законов бытия и всестороннем воссоздании действительности. В отличие от эпопеи, связанной с героическим прошлым, предмет романа - настоящее в его незавершенности, современность, или будущее, хотя это не исключает изображение героического прошлого. Однако даже в историческом романе угол зрения автору дает современность. Как писал Бахтин М.М. М.М. Бахтин, «одной из основных внутренних тем романа является тема неадекватности герою его судьбы и его положения» Там же. С.357, 358-359. , то есть собственно романное содержание заключается во внимании к судьбе одного или нескольких персонажей. Оно особенно усиливается начиная с эпохи Возрождения, отражая изменившуюся картину мира: человек теперь осознается не только представителем народа, но и самоценной личностью. Кроме того, «в эту эпоху настоящее, современность, впервые почувствовало себя не только незавершенным продолжением прошлого, но и неким новым и героическим началом. Воспринимать на уровне современности значило уже не только снижать, но и подымать в новую героическую сферу. Настоящее в эпоху Ренессанса впервые почувствовало себя со всею отчетливостью и осознанностью несравненно ближе и роднее будущему, чем прошлому» [image] .

На протяжении всего своего существования романный жанр не утрачивает «память» о научной (описаниях путешествий, истории, суде) и деловой письменности, в чем также обнаруживается его эпическое содержание. На это обратил внимание ук-ль имя="именной" текст="Шлегель Ф."/>Ф. Шлегель, писавший: «Произведения, родственные роману, - философские диалоги, описания путешествий, письма» Бахтин М.М. Указ. соч. С.427. . Этот круг можно расширить, включив в него также записки и дневник.

Жанр романа прошел долгий путь становления и развития, и далеко не сразу стал полным и законченным выражением искусства эпической прозы. Однако с момента своего зарождения в античности [image] и по сей день роман является наиболее энциклопедичным литературным жанром. На основе принципов построения образа главного героя выделяют такие типы романа: роман странствований, роман испытания, роман биографический (автобиографический), роман воспитания.

Одним из крупных художественных открытий античного романа странствования явилось то, что его персонаж находился в постоянном движении. При этом образы героев «Сатирикона» Петрония, «Золотого осла» Апулея статичны. Это означает, что собственно романное начало, которое состоит в изображении внутреннего мира и судьбы человека, тогда еще находилось в стадии становления. Другой тип античного романа, роман испытания, который строится как проверка главных героев, дает ощущение заложенного в природе жанра романа известного противоречия между эпическим и собственно романным началами - между действительностью и интересами персонажей (Левкиппа и Клитофонт» Ахилла Татия, «Эфиопика» Гелиодора, «Золотой осел» Апулея, раннехристианские жития святых). В отличие от первой разновидности романа, в произведениях этого типа обрисован развитый и сложный образ человека, сильно повлиявший на последующую историю романа.

Рыцарский (обычно стихотворный), куртуазный и анонимный прозаический роман, возникший в эпоху средневековья, в XI-XIII веках, испытывает известное влияние обеих разновидностей античного романа странствования и испытания. В центре средневекового, по преимуществу авантюрного, романа приключения рыцарей или придворных, странствующих по разным землям и по бурному морю жизни в поисках славы, умеющих преданно и возвышенно любить. Однако многочисленные путешествия рыцарей понемногу начинают наполняться новым содержанием: авторы романов пытаются показать, как в результате различных испытаний герои изменяются внутренне (Парцифаль из одноименного произведения немецкого писателя В. фон Эшенбаха). А то большое внимание, которое средневековые авторы уделяют теме любви, приводит к усилению у них, по сравнению с их античными предшественниками, психологизма. Впервые в истории романа средневековые писатели пытаются показать в пределах одного произведения разные жизненные позиции, воссоздать голоса разных персонажей. Заслугой средневекового романа является дальнейшее развитие в нем эпического и романного начал, преодоление конфликта между ними, заложенного в самом жанре романа. Поэтому в финалах «Ивэйна, или рыцаря со львом» Кретьена де Труа и «Парцифаля» оба рыцаря смогли объединить в своей жизни частные интересы с социальными обязанностями.

Начиная с эпохи Возрождения в судьбах и характерах героев романа стали преломляться важнейшие вопросы общественно-исторического развития. С этой поры роман принимает на себя в полной мере роль эпоса частной жизни ( Рабле Ф. Ф. Рабле, М. де Сервантес). В «Дон Кихоте», созданном в полемике с рыцарским романом, огромный жизненный материал по-прежнему объединяют приключения главного героя, но теперь они приобретают новое назначение - помогают прозаику правдиво воссоздать все многообразие испанской действительности начала XVII столетия. В этот период усиливается эпическое начало романа. У М. де Сервантеса многочисленные вставные новеллы становятся самостоятельными сюжетными линиями, одни и те же эпизоды освещаются в восприятии различных персонажей. Это и ведет к возникновению важнейшей черты романа нового времени - сосуществованию точек зрения и голосов множества героев, что, в свою очередь, обусловливает наиболее полное воссоздание жизни, являющееся жанровым содержанием романа. Укоренившееся в европейской эстетике представление о романе сформулировано Шеллинг Ф.В. Шеллингом на основе именно «Дон Кихота»: «Роман должен быть зеркалом мира, по меньшей мере зеркалом своего века и, таким образом, частной мифологией» [image] . В самом деле, Дон Кихот и Санчо Панса - своего рода мифологические (точнее мифопоэтические) герои для всех культурных читателей.

Если в XVI-XVII веках роман все же являлся боковой ветвью литературы, то в XVIII веке он занял центральное место в кругу эпических жанров. В период просветительского реализма роман словно опять обретает утраченное после распада героического эпоса целостное воссоздание бытия. Гегель Г.В.Ф. Г.В.Ф. Гегель определил просветительский роман как современную буржуазную эпопею, в которой «снова полностью выступает богатство и многообразие интересов, состояний, характеров, жизненных отношений, широкий фон целостного мира <…>» Шеллинг Ф.В. Философия искусства. С.382. .

В XVIII столетии бурно развиваются две различные романные разновидности: центростремительный, или психологический (С.Ричардсон, Стерн Л. Л. Стерн, Ж.-Ж.Руссо, А.-Ф.Прево, Д.Дидро, Гете И.В. И.В. Гете) и центробежный, или социально-бытовой (Д.Дефо, Г.Филдинг, Т.Смоллет). Особенно важное значение для дальнейших судеб романа имеет роман воспитания, возникший в Германии во второй половине XVIII века (К.М.Виланд, И.В.Гёте). Роман является эпосом частной жизни и у Гете в «Вильгельме Мейстере». Открытия немецкого гения дали творческий импульс Стендаль Ф. Стендалю, Бальзак О. (де) О. де Бальзаку, Диккенс Ч. Ч. Диккенсу, также написавших романы воспитания. Внимание авторов этого типа романа приковано к образу становящегося человека, развитие которого происходит в реальном историческом времени: герой изменяется вместе с миром, в котором живет. Тем самым в романе воспитания содержалась предпосылка для возникновения и развития такой жанровой разновидности, как исторический роман.

В романтической литературе возникает исторический роман, подготовивший, в свою очередь, реалистический роман. Воссоздавая события национальной истории, романтики предлагали, пусть обращенную в прошлое, картину не только противостояния личности и общества (А. де Виньи, В.Гюго), но и единения их интересов (В.Скотт, Лермонтов М.Ю. М.Ю. Лермонтов), развивали навыки психологического анализа [image] .

Не менее продуктивным в истории романа оказался и третий его тип - биографический, получивший развитие в XVIII веке в виде семейно-биографического романа. В «Истории Тома Джонса, найденыша» Г.Филдинга герой переживает кризис и перерождается, тем самым делаются подступы к запечатлению изменения человека. Благодаря намечающейся связи с историческим временем, становится возможным более глубокое реалистическое отражение действительности.

Черты биографического романа ощутимы и в «Евгении Онегине» Пушкин А.С. А.С. Пушкина, хотя в целом с появлением этого реалистического произведения начинается новая эпоха романа. Время небывалого прежде расцвета романного жанра - XIX век. Большой вклад в формирование романа внесли русские классики. Произведения Толстой Л.Н. Л.Н. Толстого и Достоевский Ф.М. Ф.М. Достоевского открыты всему богатству бытия, охотно избирают самый разный жизненный материал, ставят важнейшие социальные и общечеловеческие проблемы, создавая для их выражения и соответствующий - органично сочетающий в себе разные языковые пласты стиль. Толстой и Достоевский, рисуя целостный образ действительности, ищут и порой находят пути гармонизации интересов личности и общества (Кутузов, Андрей Болконский, Пьер Безухов, старец Зосима, Алеша Карамазов). Тем самым хотя бы в отдельных романах преодолевается основное противоречие этого жанра. Кроме того, Достоевский создает особый, полифонический, или диалогический тип романа (см.: глава V.2.).

Для русской реалистической литературы оказался чрезвычайно важным старинный романный мотив движения, понимаемого теперь как внутреннее изменение персонажей. Характеры главных героев романов Толстого и Достоевского, детерминированные временем, средой, национальной принадлежностью, темпераментом, показаны в постоянной эволюции. Роман принято считать незавершенным, окончательно не сформировавшимся жанром, претерпевающим различные метаморфозы: «Он по природе не каноничен. Это - сама пластичность. Это - вечно ищущий, вечно исследующий себя самого и пересматривающий все свои сложившиеся формы жанр» Более подробно об историческом романе см.: Давыдова Т.Т. Русская неореалисти-ческая проза (1900-1920-е годы): Конспект лекций. М., 1996. С.8-9, 65-68. . Происходит это отчасти потому, что в романе не может быть окончательно сформировавшегося героя, что романный герой всегда находится в эволюции.

В прошлом веке поэтика крупного эпического жанра претерпевает значительные изменения. К ним относятся трансформация пространственно-временных структур, ослабление событийности (за исключением детективов и описаний приключений), возрастание роли автора и документа, поиск новых форм психологизма и полифонии (полифония мировосприятий героев у Солженицын А.И. А.И. Солженицына), создание новых жанровых разновидностей. У М.Пруста, Джойс Дж. Дж. Джойса, У.Фолкнера значение личности возрастает, а ее связи с обществом распадаются, и тем самым размывается эпическое содержание жанра. Незыблемой основой для лучших романов XX столетия остается изображение ищущей мысли героя, его способности к эволюции, обусловленных определенным состоянием общества (произведения Р.М. дю Гара, Манн Т. Т. Манна, Э.Хемингуэя, Горький М. М. Горького, Толстой А.Н. А.Н. Толстого, М.А.Шолохова, Булгаков М.А. М.А. Булгакова). Странствие, этот древнейший мотив жанра романа, сохраняется и в романах, созданных в прошлом столетии. Современный роман, как и его предшественники в XIX веке, остается путешествием человеческого духа.

Роман является одним из самых жизнестойких жанров и в двадцатом и двадцать первом веках в силу своей способности обретать различные модификации и синтезироваться с другими видами не только эпоса, но и лирики.

В 1888 году Ги де Мопассан опубликовал роман «Пьер и Жан», которому он предпослал предисловие, озаглавленное «О романе». Речь в нем идет о том, что же такое роман как жанр и сколь он многообразен. Прославленный новеллист и романист задается вопросом: «Если Дон Кихот роман, то роман ли Западня? Можно ли провести сравнение между Избирательным сродством Гёте, Тремя мушкетёрами Дюма, Госпожой Бовари Флобера, Господином де Камор г-на О.Фейе и Жерминалем Золь Э. г-на Золя? Какое из этих произведений - роман? Каковы эти пресловутые правила? Откуда они взялись? Кто их установил? По какому принципу, по чьему авторитету, по каким соображениям?» Бахтин М.М. Указ. соч. С.426. .

Действительно, в перечисленных произведениях больше различия, чем сходства. Сегодня сюда же можно было бы добавить и такие романы двадцатого века, как «Улисс» Джойс Дж. Дж. Джойса, «Процесс» Ф.Кафки, «Мастер и Маргарита» Булгаков М.А. М.А. Булгакова, «Тихий Дон» М.А.Шолохова, «Лолита» Набоков В.В. В.В. Набокова… Новые романы, безусловно, мало похожи на своих предшественников. Мопассан однако был прав, видя во всех перечисленных романах единство авторской позиции, которая заключается в постижении глубокого и скрытого смысла событий, возникающих на основе наблюдений и размышлений над тем, что происходит в современном мире. Этот критерий жанра актуален и сегодня.

4.2.4.2.
Житие и повесть

К средним эпическим жанрам относятся житие и повесть.

Житие, агиография (греч. hagios - святой, grapho - пишу) - один из основных эпических жанров церковной словесности, расцвет которого пришелся на средние века. Выделяются две жанровые разновидности жития - «мартирий (мученичество), описывающий мученичество и смерть святого, и житие-биос, рассказывающее обо всем жизненном пути от рождения до смерти. Особый подвид жития - патериковая новелла» Мопассан де Ги. Собрание сочинений: В 10 т. М., 1996. Т.8. С.8. .

Реальность в житии делится на видимую (дольний мир) и невидимую (горний, а также инфернальный мир). В невидимой реальности выделяются сакральное и антисакральное (бесовское) пространства, которые подвижны и могут распространяться на обитателей дольнего мира. Эти обитатели, обладая свободой выбора между добром и злом, в то же время испытывают воздействие со стороны божественных и дьявольских сил. В центре жития идеализированный образ героя-праведника, стойкого борца за веру и мудреца, обладающего высокими нравственными достоинствами и стремящегося к горнему.

Описание жизни святого в житии строго структурировано и включает в себя обычно следующие моменты: рождение от благочестивых родителей, успешное овладение книжной премудростью, подвижническая жизнь в монастыре или в пустынном месте, строгое соблюдение заповедей, борьба со всяческими страстями и искушениями, основание монастыря, благочестивая смерть и посмертные чудеса. Житие часто содержит похвалу святому, стиль жития включает словесные трафареты. В произведениях агиографии, наряду с внешним сюжетом (жизнеописанием героя), есть и внутренний сюжет. Его содержание составляет активное духовное делание подвижника, цель которого - войти в Царство Небесное. Смысл его жизни - соединение с Богом, вехи на пути - духовные подвиги, совершаемые ценой множества лишений и аскетического самоограничения и самоумаления.

Агиографический жанр сложился под влиянием Евангелия. К лучшим памятникам древнерусской литературы относятся «Сказание и Чтение о Борисе и Глебе», «Житие Феодосия Печерского», «Житие из Киево-Печерского Патерика», «Житие Александра Невского». В XVII веке жанр жития трансформируется: появляется автобиографическое житие (таково знаменитое «Житие протопопа Аввакума»), сочетание жития и биографической повести («Житие Юлиании Лазаревской»). Жанровые признаки жития используются и в светской литературе Нового времени: романах «Братья Карамазовы» Достоевский Ф.М. Ф.М. Достоевского и «Соборяне» Лесков Н.С. Н.С. Лескова, повестях «Отец Сергий» Толстой Л.Н. Л.Н. Толстого, «Жизнь Василия Фивейского» Л.Н.Андреева, «У стен града невидимого (Светлое озеро)» Пришвин М.М. М.М. Пришвина, «Мастер и Маргарита» Булгаков М.А. М.А. Булгакова и «Плаха» Айтманов Ч.Т. Ч.Т. Айтматова.

Среди эпических жанров повесть занимает промежуточное положение между романом и рассказом или новеллой. В большинстве европейских литератур ее не выделяют, употребляя термин «повесть» в значении «повествование». А в русском искусстве слова повесть - традиционный жанр.

«Повесть есть тот же роман, только в меньшем объеме...» - писал Белинский В.Г. В.Г. Белинский. И в самом деле, порой повесть приближается к роману. В таких случаях она эпически полно обрисовывает и характер героя, и состояние среды, и взаимоотношения между личностью и обществом («Дубровский», «Капитанская дочка» Пушкин А.С. А.С. Пушкина, «Тарас Бульба» Гоголь Н.В. Н.В. Гоголя). Тем не менее граница между крупным и средним эпическими жанрами существует, и она обусловлена особенностями художественного осмысления действительности.

В отличие от романа повесть избирает меньший по объему жизненный материал, но воссоздает его более подробно, чем это сделал бы роман, с необычайной резкостью и яркостью высвечивает грани затрагиваемых проблем. Эти ведущие особенности жанра охарактеризовал В.Г. Белинский: «Есть события, есть случаи, которых, так сказать, не хватило бы на драму, не стало бы на роман, но которые глубоки, которые в одном мгновении сосредоточивают столько жизни, сколько не изжить ее и в века: повесть ловит их и заключает в свои тесные рамки...» [image] .

В повести и рассказе сильнее, чем в романе или новелле, выражен субъективный элемент - отношение автора к изображаемым явлениям, человеческим типам. Повесть, как и рассказ, сохраняет связь со стихией устного повествования, стремится в буквальном смысле слова «поведать» о тех или иных событиях. Именно таковы «Повести Белкина» А.С. Пушкина, «Вечера на хуторе близ Диканьки» Гоголь Н.В. Н.В. Гоголя, «Первая любовь» Тургенев И.С. И.С. Тургенева, «Человек из ресторана» И.С.Шмелева. Но в целом у повести больше возможностей, чем у рассказа: она отражает и развитие характера героя, и то или иное (нравственное, социальное, экономическое) состояние среды, и историю взаимоотношений личности и общества. Как и другие эпические жанры, повесть имеет своих фольклорных «предков». Прежде всего это сказка и легенда, от которых она наследует внимание к судьбам отдельных людей и в то же время к событиям, значительным для всего общества, совмещение разных временных пластов. Старинные значения термина «повесть», среди которых и «весть о каком-то событии», и «описание», и «разговор», указывают на то, что этот жанр вбирает в себя бесчисленное множество устных рассказов, запечатлевших события, виденные или пережитые самим рассказчиком. Важным источником повести явились летописи («Повесть временных лет») и документальная письменность. От деловой прозы повесть сохранила способность откликаться на злободневные события, освещать исторические факты. Повесть - средний эпический жанр, объединяющий традиции устного и письменного повествования, фантастику и уважение к исторической достоверности, отражение действительности в непринужденной форме устного повествования и поэтическое обобщение жизни.

В ходе своего исторического развития русская повесть претерпела значительные изменения. Первоначально повести существовали в виде рассказов о князьях, о сражениях, о житиях святых и т. п. Позже повестями стали называть и романы, новеллы, смешные истории и анекдоты.

Новое представление о повести возникает в XVII-XVIII веках. Ценными оказались наблюдения над поведением инициативного героя в повестях о Фроле Скобееве, Савве Грудцыне, Горе-Злочастии. В повестях Н.М.Карамзина возник психологизм.

В творчестве Пушкин А.С. А.С. Пушкина усиливается познавательно-художественная основа повести. В повестях 1830-х гг. «Выстрел» и «Дубровский» изображен ведущий социальный тип того времени, близкий по своей нравственности к декабристам. Образы героев раскрываются в типических для жизни и литературы первой трети девятнадцатого века ситуациях бала, любовного свидания, измены, дуэли. В повести «Станционный смотритель» Пушкин с сочувствием запечатлел открытый им тип «маленького человека»; в «Пиковой даме» - героя нового, «железного» века. Гоголевские «Вечера на хуторе близ Диканьки», отразившие веру писателя в народ и воссоздавшие колорит украинских ярмарок и праздников, самое значительное явление славянской смеховой культуры нового времени. В «Петербургских повестях» Гоголь Н.В. Н.В. Гоголя предпринят критический анализ ведущих социальных типов 1830-х гг., создан образ «маленького человека» («Шинель», 1842).

Нередко повесть предварительно исследует жизненный материал, который впоследствии обобщается в романе. Так, в повестях Тургенев И.С. И.С. Тургенева 1840-1850-х гг. воплощены типы «лишнего» человека и нравственно сильной и духовно прекрасной героини. Образы, темы, сюжеты, идеи тургеневских повестей находят окончательное воплощение в романах писателя 1850-1870-х гг.: «Рудине», «Дворянском гнезде», «Накануне», «Отцах и детях», «Дыме», «Нови». Это же свойство повести как своего рода творческой лаборатории романа проявляется в ряде случаев у таких крупнейших мастеров реализма XIX в., как Толстой Л.Н. Л.Н. Толстой, Достоевский Ф.М. Ф.М. Достоевский. Вместе с тем в повестях «Смерть Ивана Ильича» Л.Н. Толстого, «Кроткая» Ф.М. Достоевского, «Палата N 6» Чехов А.П. А.П. Чехова конкретные факты и события получают философско-нравственное осмысление. Так углубляется познавательно-художественная основа повести.

В 1900-1930-е гг. и 1960-1980-е гг. в русской литературе одно из первых мест занимает повесть.

Произведения И.А.Бунина, Л.Н.Андреева, Замятин Е.И. Е.И. Замятина, И.С.Шмелева, Пришвин М.М. М.М. Пришвина, Булгаков М.А. М.А. Булгакова, Платонов А.П. А.П. Платонова и других прозаиков наполнены стремлением понять смысл новой эпохи, отличаются установкой на жанровый синтез и высокой художественностью. В повестях И.А.Бунина («Деревня», «Суходол») и воспринявших его творческий опыт «неореалистов» И.С. Шмелева, Замятин Е.И. Е.И. Замятина, Пришвин М.М. М.М. Пришвина бескомпромиссно обрисована жизнь российских деревни и города, столицы и провинции, народный характер раскрыт во всех его противоречиях. В повестях И.А.Бунина и «неореалистов» усилено и лирико-философское начало. Философско-психологическая повесть Л.Н.Андреева «Жизнь Василия Фивейского» и сатирически-нравоописательная повесть «Человек из ресторана» И.С.Шмелева сохраняют «память» (термин Бахтин М.М. М.М. Бахтина) о древнем жанре жития святого и тем самым выражают непреходящие духовно-нравственные ценности. Сатирические повести М.А. Булгакова «Дьяволиада», «Роковые яйца», «Собачье сердце» в гротескном виде воссоздают конкретные исторические реалии периодов военного коммунизма и нэпа, показывают противоречия и проблемы, связанные с осуществлением на практике социалистической утопии.

В русской литературе 1960-I-й половины 1980-х гг. повесть - ведущий жанр в «военной», «деревенской» и «городской» прозе. В острых ситуациях выбора, которых немало в повестях о войне В.В.Быкова «Сотников» и «Обелиск», раскрываются такие общечеловеческие свойства, как трусость, предательство одних и мужество, героизм, способность к самопожертвованию других. Повести «деревенщиков» Распутин В.Г. В.Г. Распутина, Белов В.И. В.И. Белова, Ф.А.Абрамова, Б.А.Можаева и близкого к ним по идейно-художественным принципам двуязычного писателя Айтманов Ч.Т. Ч.Т. Айтматова отличает разработка проблем «человек и общество», «человек и природа». В их национально самобытных произведениях, ориентированных на народное слово, поэтизируется человек из народа.

4.2.4.3.
Малые эпические жанры

В отличие от романа и повести предмет новеллы и рассказа - какая-то одна сторона действительности, рожденное ею противоречие.

В разговоре с Эккерманом 25 января 1827 года Гёте заметил: «Новелла и есть свершившееся неслыханное событие» [image] . Это определение не вызывает возражений, хотя понимание необычности случившегося на протяжении столетий менялось. Новелла (итал. novella - новость) - это то, что произошло недавно, что передают из уст в уста. Первоначально фабльо во Франции и шванки в Германии, послужившие прообразом новеллы, распространялись устно, в новелле же обычно присутствуют рассказчики, имитирующие устную манеру повествования и рассказывающие что-то смешное, страшное, часто поучительное. Для генезиса жанра важно также развертывание метафоры-анекдота или пословицы в новеллу (например, в «Декамероне» Боккаччо пословица «поймать соловья и держать его в руке», где соловей означает любовника, развернута при помощи подстановки героев и развития соответствующего действия Эккерман И.П. Разговоры с Гёте в последние годы его жизни. М., 1981. С.215. ). Итак, в основе малого эпического жанра новеллы анекдот, необычное событие, судьба героя и т.д. Сюжет в новелле, как правило, острый, действие развивается стремительно, важную роль в конфликте играет развязка, показывающая характер героя с неожиданной стороны. Преобладает устный тип повествования. Наибольшее развитие новелла получила в литературах Западной Европы (средневековый сборник «Новеллино», произведения Д.Боккаччо, Мериме П. П. Мериме, Ги де Мопассана, С.Цвейга, Манн Т. Т. Манна, О'Генри), но новеллы есть и у русских писателей (новеллистичны пушкинские «Повести Белкина», «Легкое дыхание» И.А.Бунина, цикл «Конармия» И.Э.Бабеля).

В отличие от новеллы, рассказ больше распространен в русской литературе. Есть мнение, что в поле зрения авторов рассказа - один эпизод из жизни человека, один конфликт. Но, как в романе и повести, в рассказе подчас показывается изменение характера («Ионыч» Чехов А.П. А.П. Чехова), мировоззрения героя («Знамение» Замятин Е.И. Е.И. Замятина). Но внимание прозаиков в таком случае направлено не на процесс, а на узловые моменты эволюции См.: Шкловский В.Б. Повести о прозе. Размышления и разборы. М., 1966. Т.1. С.139. . В рассказе может воссоздаваться и вся человеческая жизнь или несколько ее этапов («Легкое дыхание» и «Чаша жизни» И.А.Бунина, «Коновалов» и «Мальва» Горький М. М. Горького, «Жизнь Василия Фивейского» и «Иуда Искариот» Л.Н.Андреева, «Матренин двор» и «На краях» Солженицын А.И. А.И. Солженицына), но при этом жизнь героя берется под определенным углом зрения. Такие произведения называют рассказами романного типа.

Генезис рассказа, как и повести, восходит к устной прозе. Поэтому авторы рассказов часто прибегают к сказовому повествованию (например, «Срезал», «Миль пардон, мадам!» В.М.Шукшина). В отличие от динамичного повествования в новелле, повествование в рассказе ведется более плавно.

Своеобразна художественная структура рассказа. Как правило, его сюжет состоит из одной-двух линий, в действии участвует несколько персонажей. «Не нужно гоняться за обилием действующих лиц. Центром тяжести должны быть двое: он и она» См.: Утехин Н.П. Жанры эпической прозы. Л., 1982. С.45, 138. , - делился Чехов с собратьями по перу секретами жанра рассказа. Классический рассказ отличают сгущенность повествования, концентрация события в малом художественном пространственно-временном континууме. Таковы произведения Чехов А.П. А.П. Чехова, И.А.Бунина, В.М.Гаршина, Л.Н.Андреева, Толстой А.Н. А.Н. Толстого. Описания в рассказе, как правило, краткие, особую нагрузку в нем несут художественная деталь и подтекст. Нередко в рассказах XX века деталь становится ёмким символом с нравственно-философским значением («Грамматика любви» И.А.Бунина).

Итак, рассказ - малый эпический жанр с интенсивной организацией художественного времени и пространства, ограниченным количеством персонажей, концентрированностью художественных средств изображения, ориентированных на решение одного конфликта, ёмкой художественной деталью.

В литературоведении выделяют множество разновидностей рассказа, основанных на жанрово-родовом принципе (лирический, драматический, эпический), тематике (охотничий, исторический, производственный и т.д.), проблематике (социально-бытовой, нравственно-психологический), характере художественного обобщения (сатирический, фантастический и др.).

В свою очередь, родственна новелле и рассказу сказка, являющаяся одним из широко известных видов эпического рода литературы. Фольклорная и литературная сказка - малый эпический жанр, в котором преобладают вымысел, фантастика, дидактика. Для сказки характерны интерес к судьбе одного (двух) героя (героев), обобщенный характер проблематики и художественного времени-пространства, устность, сгущенность и конспективность повествования.

Фольклорная сказка волшебного, бытового, авантюрного и сатирического характера предшествовала новелле и рассказу, являлась одним из их источников. Литературная сказка ( Андерсен Г.Х. Г.Х. Андерсена, Э.Т.А.Гофмана, Жуковский В.А. В.А. Жуковского, Пушкин А.С. А.С. Пушкина, С.Т.Аксакова, Салтыкова-Щедрин М.Е. М.Е. Салтыкова-Щедрина, О.Уайльда, Горький М. М. Горького, де Сент-Экзюпери А. А. де Сент-Экзюпери), в свою очередь, испытала воздействие малой эпической формы. Но обе разновидности сказки существенно отличаются от новеллы. В сказке происходят заведомо невероятные события, сказка - чистый вымысел, что сказитель и не пытается скрыть. В новелле же события хоть и маловероятны, но в принципе возможны («Маркиза д'О» Г.Клейста, «Рип Ван Винкль» В.Ирвинга). Возникновение волшебной сказки относят к временам архаическим и связывают с верой в тотем. В сказке четко разграничиваются добро и зло, причем, финал, как правило, оптимистичен. Помимо этого, сказка - «добрым молодцам урок», чем обусловлено еще одно отличие от новеллы, где откровенная дидактика необязательна.

Одной из художественных особенностей сказки является ее родство с утопией - в сказках идет поиск чего-то более совершенного, справедливого, чем окружающая реальность. В сказке отношения нередко строятся в духе карнавального демократизма. И сапожник и портняжка могут без труда поговорить с королем, а при особом везении крестьянский сын может стать королевским зятем. Утопичность сказки состоит также в другом - в ощущении гармонии мира, всеединства живого и сущего. А если сказочных героев подстерегают напасти и злоключения, то они лишь временные отступления от идеальной нормы. Впрочем, испытание как путь к счастью - сюжетный ход множества произведений эпического рода литературы.

Повествование в фольклорной и литературной сказке отличается большой обобщенностью, так как в образах героев обычно запечатлены типические, общечеловеческие свойства. Художественное пространство и время неконкретные, обобщенные, что помогает авторам сказок ставить философские проблемы. На эти черты сказочного жанра обратил внимание создатель сказочных повестей и романов: «Недаром сказка начинается смешением времен и пространств: в некотором царстве, при царе Горохе, она выводит нас из категории времени и пространства для того, чтобы представить нам вещь, как она существует без этого, или, как говорят философы, в себе» Чехов А.П. Полн. Собр. соч. и писем: В 20 т. М., 1948. Т.13. С.214-215. , - писал Пришвин М.М. М.М. Пришвин. Сгущенность и конспективность повествования сказки, краткость описаний и характеристик, особая роль подтекста, как бы приглашающая читателя к активному сотворчеству, - все это арсенал художественных средств и жанра рассказа.

Открытие сказочного богатства фольклора разных народов произошло в эпоху романтизма. Немецкие романтики, а вслед за ними романтики всех других стран объявили сказку каноном поэтического искусства. С этих пор сказочность внедрилась в большинство эпических жанров, прежде всего, конечно, в литературную сказку.

Как в повести и рассказе, в литературной сказке видна генетическая связь с устной прозой, и нередко повествование в сказке носит сказовый характер. В русской литературе XX века возникла даже особая разновидность жанра сказки - сказы П.П.Бажова, Б.В.Шергина, С.Писахова, живших не в Москве и тесно связанных с фольклором и языком родных мест.

Помимо сказовой, в русской литературной сказке существуют и иные разновидности. Это сатирические сказки для взрослых Салтыкова-Щедрин М.Е. М.Е. Салтыкова-Щедрина, Сологуб Ф.К. Ф.К. Сологуба, Горький М. М. Горького, Замятин Е.И. Е.И. Замятина. Самобытны написанные по мотивам фольклорных и древнерусских сказаний сказки А.М.Ремизова с их установкой на поиск национальных корней русской культуры. Сказки Л.С.Петрушевской базируются на богатом арсенале художественных средств волшебной сказки и в то же время своей устремленностью к злободневным проблемам современности сродни рассказам. Это

сказки и для детей и для взрослых

. Но в целом литературная сказка прошлого века «все дальше и дальше отходит от народной, с ее устоявшейся структурой и традиционными формулами. Литературная сказка все больше и больше заимствует специфику других жанров, переосмысливается и расширяется ее структура» Пришвин М.М. Дневники. М., 1990. С.115. . В самом деле, в творчестве А.Грина, Е.Л.Шварца, де Сент-Экзюпери А. А. де Сент-Экзюпери, Толкин Д.Р. Д.Р. Толкина сказочное начало, соединенное с иным жанровым содержанием, дает мощный импульс для глубоких размышлений о мире и человеке.

В сказках и баснях нередко действуют одни и те же персонажи: животные, растения, вещи, а люди обозначены не именем, а какой-то заметной чертой характера или профессией. События тоже могут быть похожи своей непохожестью на обычную реальную жизнь. Но басня от сказки отличается более очевидной двуплановостью, и, что бы ни происходило со Стрекозой и Муравьем, Вороной и Лисицей, даже самый маленький неискушенный читатель понимает, что речь идет о людях. Сказка может быть либо страшной, либо смешной, басня - чаще всего комична. В баснях, как правило, смеются над моральными пороками, а они извечны. Вследствие этого рамки этого вида поэзии ограничены, а перечень баснописцев краток: Эзоп, Лафонтен, А.Е.Измайлов, И.А.Крылов, Козьма Прутков, Демьян Бедный, С.В.Михалков.

Басня - жанр дидактической литературы. Уже Гегель Г.В.Ф. Гегель усматривал значение басни в морали и поучении и подчеркивал, кроме того, реальную жизненную основу и обобщающий характер проблематики басни: главное для нее изображение отдельных конкретных явлений, которые «не выдуманы произвольно, а рассказаны так, что из них можно почерпнуть общее поучение в отношении человеческого существования или, точнее говоря, практической стороны этого существования, в отношении разумности и нравственности поступков» [image] . Наблюдения Гегеля получили дальнейшее развитие у А.А.Потебни.

Потебня также считал, что басня - средство познания, обобщения, нравоучения. Кроме того, выдающийся русский филолог сформулировал ее жанрообразующие признаки: двуплановость структуры (сопоставление частного и лишенного фантастичности случая, к которому она применяется, и случая вымышленного), ответ на сложные случаи, представляемые жизнью, единство действия, обращение к таким лицам, которые одним своим названием служат готовым понятием (басенные животные), изображение единичных действий, которые могут быть обращены в общие, вечность (образы басни являются общей схемой и объяснением запутанных явлений жизни) Гегель Г.В.Ф. Эстетика. М., 1968. Т.1. С. 26; М., 1969. Т.2. С.95. .

Емкое и конкретное определение басенного жанра дали в свое время Жуковский В.А. В.А. Жуковский и Белинский В.Г. В.Г. Белинский в статьях о И.А.Крылове. «Что в наше время называется баснею? Стихотворный рассказ происшествия, в которой действующими лицами бывают или животные, или твари неодушевленные. Цель сего рассказа - впечатление в уме какой-нибудь нравственной истины, заимствуемой из общежития и, следовательно, более или менее полезной» [image] , - писал Жуковский, точно определяя художественную структуру басни. Более афористично эту же мысль выразил Белинский, подчеркнув при этом, в отличие от Гегель Г.В.Ф. Гегеля и Жуковского, не нравоучительный, а сатирический характер басни: «Рассказ и цель - вот в чем сущность басни; сатира и ирония - вот ее главные качества». Искусство баснописца, считал Белинский, не только в том, чтобы «выдумать сюжет для басни», но и в том, чтобы уметь «рассказать и применить» уже известные сюжеты [image] .

Басенный сюжет развивается таким образом, что в конце повествования происходит резкое изменение, своего рода катастрофа, или «pointe» (фр.: острие, острота, «шпилька»). Нагнетание действия здесь внезапно прерывается остротой, становящейся «ударным» местом басни. Такая «шпилька» может завершить басню, может находиться несколько раньше, чем ее окончание, но чаще всего она является последним стихом (стихами). «Пуант» переосмысливает все предыдущие события в неожиданном свете, хотя и не содержит обобщения. Его цель - завершить развитие сюжета неожиданным поворотом. (Этим басня близка новелле.) Вместе с тем «пуант» не отменяет морали басни, хотя в большинстве случаев окончательное мнение автора совпадает с «пуантом», и тогда специальная моралистическая концовка или зачин отсутствуют.

Так, в басне И.А.Крылова «Зеркало и обезьяна» «пуант» - совет медведя кривляющейся перед зеркалом обезьяне, которая осуждает за то же самое своих подруг, - не только раскрывает мораль произведения, но и делает ненужной специальную моралистическую концовку:

«Чем кумушек считать трудиться,
Не лучше ль на себя, кума, оборотиться?».

Чаще всего подобный «пуант» знаменует крушение ложного, иллюзорного представления о жизни басенного персонажа.

Однако иногда, наряду с «пуантом», дана и мораль, отделенная от повествования и являющаяся второй частью басенной структуры, как в басне Крылова «Осел и мужик» рассказывается об осле, которого мужик нанял гонять с огорода птиц. При самых хороших намерениях осел, выполняя свои обязанности, истоптал весь огород. «Пуант» басни таков:

«Увидя тут, что труд его пропал,
Крестьянин на спине ослиной
Убыток выместил дубиной».
Однако баснописец добавил еще и мораль:
«А я скажу, не с тем, чтоб за осла вступаться:
Он, точно, виноват (с ним сделан и расчет),
Но, кажется, не прав и тот,
Кто поручил ослу стеречь свой огород» [image] .

По существу, данная мораль приближается к «пуанту», только на сей раз укол достается мужику, который так же глуп, как и осел. Комический эффект создается благодаря тому, что человек, который должен быть умнее животного, своей глупостью похож на него.

Принципы создания басен ясны и понятны, а вот воплотить их на практике оказывается непросто: в басне опасна банальность и конъюнктурность.

Басне близки аполог, краткий иносказательный рассказ, и притча, дидактико-аллегорический эпический жанр. «Притча имеет ту общую родственную черту с басней, - читаем у Гегель Г.В.Ф. Гегеля, - что она берет события из сферы обычной жизни, но придает им высший и более всеобщий смысл, ставя своей целью сделать понятным и наглядным этот смысл с помощью повседневного случая, рассматриваемого сам по себе» См.: Гордин М.А. Жизнь Ивана Крылова. М., 1985. . При этом содержание притчи более важное и глубокое, чем в басне, а форму притчи характеризует большая субъективность намеренного сравнивания и подчеркивания общего поучения, нежели в басенном повествовании Гегель Г.В.Ф. Эстетика. М., 1969. Т.2. С.100-101. . В отличие от басни, в притче может отсутствовать развитый сюжет, зато притча символична. Притча - жанр как устной, так и письменной литературы, характерный для христианской и средневековой культурных эпох, отмеченных тягой к морализаторству.

Так, евангельская притча о талантах, на первый взгляд, посвящена труду рабов некого господина и его взаимоотношениям со слугами. На самом деле аллегорический смысл произведения заключен в сравнении таланта, денежной единицы Древней Иудеи, с богатством иного рода - человеческими способностями. Важно здесь и назидание по поводу необходимости развивать эти способности в непрестанном труде, не зарывая их в землю, так как они принадлежат в конечном счете не слуге, то есть человеку, а его господину, то есть Богу.

В основе ряда притч - параболическое развитие мысли: мысль движется как бы по кривой, начинаясь и заканчиваясь одним предметом, а в середине удаляясь к совсем, казалось бы, другому объекту.

В древнерусской литературе как переводная, так и оригинальная притча была очень популярна. Велика роль притч в европейской литературе XIX века. Их использовали в своем творчестве Пушкин А.С. А.С. Пушкин, Лермонтов М.Ю. М.Ю. Лермонтов, Некрасов Н.А. Н.А. Некрасов, Толстой Л.Н. Л.Н. Толстой. В прошлом столетии возникла притчевая драматургия (пьесы Брехт Б. Б. Брехта, Ж.П.Сартра), новеллы, повести-путешествия («Превращение» Ф.Кафки, «Владения» Т.И.Пулатова) и романы («Чума» А.Камю). У Айтманов Ч.Т. Ч.Т. Айтматова притча становится вставным повествованием в романе «Буранный полустанок (И дольше века длится день)». Возможности притчи отнюдь не исчерпаны и в наши дни. К этому жанру и впредь будут обращаться писатели-интеллектуалы и писатели-морализаторы.

Очерк - малый вид эпоса, от рассказа и новеллы он отличается документальностью и публицистичностью, более свободной композицией. Путевой, судебный, физиологический, нравоописательный очерк как всякое произведение малой формы тяготеет к циклизации («Путевые картины» Г.Гейне, «Очерки Боза» Диккенс Ч. Ч. Диккенса, «Записки охотника» Тургенев И.С. И.С. Тургенева, «Очерки бурсы» Н.Г.Помяловского).

Родоначальником одного из эпических видов стал Мишель Монтень, издавший в восьмидесятых годах шестнадцатого столетия книгу под названием «Les essais» - «Опыты». В ней отсутствовал сквозной сюжет и единственным персонажем был сам автор. Монтень свободно и непринужденно делился своими воззрениями на жизнь, не без скепсиса отзывался о духовной и светской власти, внушал читателям принципы эпикурейства, наставлял, как стать внутренне свободным.

Термин «эссе» стал употребляться впоследствии применительно к коротким прозаическим произведениям, написанным в подчеркнуто субъективной манере ( Стендаль Ф. Ф. Стендаль «О любви», Манн Т. Т. Манн «Размышления аполитичного», Ф.М. Достоевский «Дневник писателя», В.В.Розанов «Опавшие листья», Солженицын А.И. А.И. Солженицын «Как нам обустроить Россию?»). Однако следует иметь в виду, что граница между очерком, дневниковыми записями и эссе весьма относительна и заключается в подчеркнутой философичности эссе.

Исходя из того, что содержательные и формальные критерии разделения эпоса на отдельные виды, или жанры, достаточно условны, в западной издательской практике используется объективный показатель - объем текста. Так, если в сочинении более 40 000 слов, то это роман (novel). Если от 17 550 до 40 000, то это большая повесть (novella). Если от 7 500 до 17550, то это короткая повесть (novellette). И если менее 7 500, то это рассказ (short story).

Такой подход может показаться излишне формальным, однако редакторы всякий раз убеждаются в том, что количество знаков сказывается на содержании и структуре произведения, и напротив, существует обратная связь между проблематикой, сюжетом, системой образов и объемом текста.

4.2.5.
Жанры драмы

Гегель Г.В.Ф. Г.В.Ф. Гегель утверждал, что каждый вид драматической поэзии «берет свой тип, противоположный другому или же опосредствующий эту противоположность, из тех различий, в которых выявляются цель, характеры, а также конфликт и результат всего действия. Главные стороны, вырастающие из этих различий и получающие многообразное историческое развитие, суть трагическое и комическое <…>» Там же. С.101. . Следовательно, деление драмы на виды (жанры) связано с пафосом: трагическим в трагедии, юмористическим, сатирическим в комедии, драматическим в драме.

В трактовке Хализев В.Е. В.Е. Хализева, «в основе трагического - конфликты (коллизии) в жизни человека (группы людей), которые не могут быть разрешены, но с которыми нельзя и примириться. <...> Трагическое в искусстве и литературе запечатлевает представление о невосполнимой утрате человеческих ценностей и одновременно - веру в человека, обладающего мужеством и остающегося верным себе даже перед лицом неминуемого поражения. Трагические ситуации могут включать в себя момент виновности человека (так - в пушкинском «Борисе Годунове»)» Гегель Г.В.Ф. Эстетика: В 4 т. М., 1971. Т.3. С.573. . Понятие трагического конкретизировано у Борев Ю.Б. Ю.Б. Борева: в трагическом «отражаются не частные неполадки и несчастья человека, а бедствия человечества, фундаментальное несовершенство бытия, сказывающееся на судьбе личности» Хализев В.Е. Теория литературы. С.74-75. . По мысли ученого, понятие трагической вины также является частным случаем трагической коллизии.

Комическое представляет реальность в неожиданном свете, вскрывает ее внутренние противоречия и вызывает в сознании воспринимающего активное самостоятельное противопоставление предмета эстетическим идеалам Борев Ю.Б. Эстетика: В 2 т. Смоленск, 1997. Т.1. С.141 . Противоречие норме создает внешний комизм (физиологический, случайных ситуаций и т.д.), противоречие идеалу - комизм внутренней неполноценности и ничтожности. Формы комизма первого типа -юмор, второго типа - и юмор, и сатира, и сарказм. Юмор - разновидность комического, предполагающая добродушное осмеяние человека или явления См.: Борев Ю.Б. Эстетика. Т.1. С.170. . Сатира - разновидность комического, предполагающая резкую критику человека или явления. На комизме первого типа основана юмористическая комедия («Двенадцатая ночь» и «Укрощение строптивой» Шекспир У. У. Шекспира), на комизме второго типа - сатирическая комедия (пьесы Аристофана, «Тартюф» Ж.Б.Мольера, «Горе от ума» А.С.Грибоедова, «Ревизор» Гоголь Н.В. Н.В. Гоголя).

Гротеск - одна из форм комизма и вторичной условности, близкая к фантастическому. Гротеск становится ведущим способом типизации в литературе Возрождения ( Рабле Ф. Ф. Рабле, Дж.Боккаччо). Большое значение для изучения гротеска имеет работа о творчестве Ф. Рабле Бахтин М.М. М.М. Бахтина, который раскрыл глубокий миросозерцательный смысл гротеска в народной карнавальной культуре и специфику его отражения у одного из ведущих представителей литературы Возрождения. (Термин «гротеск» появился в XV веке в Италии.) Гротескный образ в понимании Бахтина характеризует явление в состоянии его изменения, незавершенной еще метаморфозы, в стадии смерти и рождения, роста и становления. Отношение к времени, становлению - необходимая конститутивная черта гротескного образа. Другая связанная с этим необходимая черта его - амбивалентность: в нем в той или иной форме даны (или намечены) оба полюса изменения - и старое и новое, и умирающее и рождающееся, и начало и конец метаморфозы. «Гротеск, порожденный народной смеховой культурой, в сущности, всегда - в той или иной форме, теми или иными средствами - разыгрывает возврат на землю сатурнова золотого века, живую возможность его возврата <…>. Относительность всего существующего в гротеске всегда веселая, и он всегда проникнут радостью смен, пусть эти веселье и радость редуцированы до минимума» См.: Кормилов С.И. Основные понятия теории литературы. Литературное произве-дение. Проза и стих. В помощь преподавателям, старшеклассникам и абитуриентам. М.: Изд-во МГУ, 1999. С.45, 46. . Функции карнавально-гротескной формы состоят в вольности замысла, сочетании разнородного, сближении далекого, умении по-новому, нетрадиционно взглянуть на мир. Преувеличение, гиперболизм, чрезмерность, избыток являются основными признаками гротескного стиля.. У Рабле Ф. Рабле гротеск имеет не только сатирическую функцию, материально-телесная стихия в «Гаргантюа и Пантагрюэле» носит положительный, жизнеутверждающий характер См.: Бахтин М.М. Творчество Франсуа Рабле и народная культура средневековья и Ренессанса. М., 1965. С.30, 56. .

Со второй половины XVII века гротеск перерождается. В этот период происходит формализация карнавально-гротескных образов, позволяющая использовать их различными направлениями и с разными целями.

В предромантизме и романтизме гротеск становится формой для выражения субъективного, индивидуального мироощущения. Здесь смех принимает форму юмора, иронии, сарказма, и его положительный, возрождающий момент ослабляется до минимума. В творчестве романтиков появляются мотивы маски, которая обманывает, так как за ней таится пустота, и марионетки, куклы с ее трагедией. Романтики никогда не приписывали гротеску чисто сатирическую функцию, потому что искали народные корни гротеска Там же. С.41, 329, 338. .

Существенная особенность драматизма заключена в конфликте между разнородными личными и общественными сторонами жизни. Драматическое - как бы ослабленное трагическое: конфликт и его развитие отличаются значительным напряжением, но все же не так остры, развязка обычно более благополучна Там же. С.43-51. .

В каждом виде драмы, по Гегель Г.В.Ф. Гегелю, свой, особый характер драматического противоречия и развязки действия. В трагедии в характерах героев, их действиях и конфликтах, в которых они участвуют, утверждается субстанциальная сторона жизни, в комедии - субъективный произвол, глупость, а также превратность судьбы, драма представляет собой промежуточный, средний вид между двумя первыми видами Кормилов С.И. Указ. соч. С.39. .

4.2.5.1.
Трагедия

Уже Аристотель Аристотель выделял в качестве первого вида драматической поэзии трагедии Эсхила, Софокла, Еврипида. Трагедия (греч. tragōdia - козлиная песнь) - жанр, основанный на трагическом пафосе и трагической коллизии, в которой участвуют героические персонажи и которая разрешается трагически. «Сущность трагедии, - писал Белинский В.Г. В.Г. Белинский,- заключается в коллизии, т.е. в столкновении, сшибке естественного влечения сердца с нравственным долгом или просто с непреоборимым препятствием. С идеею трагедии соединяется идея ужасного, мрачного события, роковой развязки. <…> Если кровь и трупы, кинжал и яд не суть всегдашние ее атрибуты, тем не менее ее окончание всегда - разрушение драгоценнейших надежд сердца, потеря блаженства целой жизни» Гегель Г.В.Ф. Указ. соч. Т.3. С.574. . Виды трагической ситуации - непреодолимые внешние обстоятельства, а также вина или ошибка героя.

Обобщенный «портрет трагедии» нарисовал в одноименном стихотворении И.А.Бродский:

«Заглянем в ее глаза! В расширенные от боли
зрачки, наведенные карим усильем воли.
<…>
Добрый вечер, трагедия с героями и богами,
с плохо прикрытыми занавесом ногами,
с собственным именем, тонущим в общем гаме.
<…>
Лицо ее безобразно! Оно не прикрыто маской,
ряской, замазкой, стыдливой краской,
руками, занятыми развязкой,
бурной овацией, нервной встряской.
<…>
трагедия, жанр итога.
Как тебе, например, гибель всего святого?
<…>
Смотрите: она улыбается! Она говорит: «Сейчас я
начнусь. В этом деле важней начаться,
чем кончиться. Снимайте часы с запястья.
Дайте мне человека, и я начну с несчастья».

Суть трагедии задана европейским литературам древнегреческими образцами жанра, первые попытки его осмысления сделал Аристотель Аристотель. По его свидетельству, трагедия возникла из дифирамбов в честь Диониса, бога винограда и виноделия [image] . Актеры, изображавшие сатиров в сатировской драме, рядились в козлиные шкуры. После выделения в хоре запевал возник их диалог с хором, а именно диалоги - основа всякого драматического произведения. Происхождение древнегреческой трагедии было обстоятельно рассмотрено немецким философом Ницше Ф. Фридрихом Ницше в его трактате «Рождение трагедии, или эллинство и пессимизм» (1871).

Генезис древнегреческой трагедии Ницше связал с культом двух олимпийских богов - Аполлона и Диониса. Он провозгласил аполлонические и дионисийские начала двумя ипостасями человеческого сознания. Это два противоположных подхода к действительности и человека к себе самому. Их синтез и объясняет генезис трагедии.

Искусство, и прежде всего музыка, дает человеку забвение от ужасов индивидуального существования. Созидательная деятельность художника в чувственных формах выражает свое отношение к прекрасному и радостному, но в равной мере она воплощает сомнения и печали.

Ницше Ф. Ницше вверяет Аполлону творческое начало, фиксирующее мир осязаемых простых вещей, явлений, фактов. Аполлон в толковании Ницше - покровитель пластических искусств, воплощение меры и гармонии. Аполлон примиряет художника с действительностью, помогает отыскать в ней идеал. Потому аполлоническое начало олицетворяет красоту и порядок, рассудительность и стройность.

В «Рождении трагедии…» последовательно проводится мысль, что Аполлон - символ духовности, этики, просветления и разума. Более того, «градозиждущий Аполлон», как трактует его Ницше, «есть также гений principii individuationis, а государство и патриотизм не могут жить без утверждения личности» Аристотель. Поэтика. С.649-650. , значит, Аполлон сопричастен и к общим интересам. В Древней Греции - полисным, в современной Ницше действительности - государственным и национальным интересам.

Самораскрытию и трагическому самопознанию личности призван служить культ Диониса, истолкованный Ницше весьма своевольно. Дионис перво-наперво - воплощение свободы. От него исходит снятие всяческих запретов и табу, он дарует экстатическое ощущение собственной мощи. Он дает человеку очистительную силу, оргиастическое чувство самоуничтожения.

Вместе с тем бог плодоносящих сил земли указует путь в непостижимое, тайное и сокрытое от глаз разума. Дионис позволяет человеку познать скрытую под покрывалом Майи сущность бытия, обнаружить некие извечные, обычным способом непостижимые законы. Человек ощущает свою сопричастность к мирозданию, в бездны которого и позволяет заглянуть двойственный Дионис, олицетворяющий телесное и темное, жестокое и кроткое, познание и страдание. Но именно Дионис открывает человеку судьбу, лишь одному герою принадлежащую.

Так как Дионис символизирует коллективно-всеобщее начало, у человека, приобщающегося к Дионису, нарушается принцип индивидуации и человек соприкасается со всем, что живет и страдает. Приобщение к Дионису происходит в своеобразном экстазе опьянения, разумеется, не в вульгарном смысле слова. Дионис освобождал людей на краткое время от всяческих мирских забот и тревог, заставлял забыть о размеренном упорядоченном повседневном существовании.

В архаические времена соприкоснуться с богом растительности, виноградарства и виноделия возможно было посредством ритуальных песнопений. Музыка указует кратчайший путь к Дионису, внушая человеку «героический пессимизм». Почему рождение трагедии происходит от духа музыки? Причина не в безудержных песнопениях ряженых в козлиные шкуры виноградарей, которые били в тимпаны, упиваясь собственным громогласным пением и неустанными плясками. Ницше считает, что «музыка побуждает к символическому созерцанию дионисийской всеобщности, музыка затем придает этому символическому образу высшую значительность» Ницше Ф. Сочинения: В 2 т. М., 1996. Т.1. С.139. . Предназначение музыки - «быть дионисическим зеркалом мира». Более того, именно музыка порождает трагический миф, становящийся основой жанра трагедии и представляющий зрителю свои сценические подобия.

Ёмкую характеристику жанру трагедии дал Аристотель Аристотель: «Трагедия есть подражание действию важному и законченному, имеющему [определенный] объем, [производимое] речью, <…> [производимое] в действии, а не в повествовании и совершающее посредством сострадания и страха очищение (katharsis) подобных страстей» Ницше Ф. Указ соч. С.120. . Центральные у Аристотель Аристотеля понятия «сострадания», «страха» и «очищения (katharsis) подобных страстей» помогают понять и греческую трагедию и более поздние образцы жанра в европейских литературах. Наблюдения Аристотель Аристотеля в дальнейшем развивались и дополнялись, но неизменно сохранялись в качестве отправной точки размышлений эстетиков иных поколений.

Так, Гегель Г.В.Ф. Гегель считал, что человеку надо страшиться «нравственной силы, которая есть определение его собственного свободного разума и вместе с тем нечто вечное и нерушимое, так что, обращаясь против нее, человек восстанавливает ее против себя самого. <…> Подлинное же сострадание <…> есть сопереживание нравственной оправданности страдающего со всем тем положительным и субстанциальным, что должно быть заключено в нем. Такой вид сострадания не могут внушить нам негодяи и подлецы» Аристотель. Указ. соч. С.651. .

Тысячи древних греков, смотревших трагедию, испытывали глубокое потрясение, в своих переживаниях сливались воедино. Герой трагедии тоже не был индивидуалистическим «я», его судьба выражала общие процессы бытия. По Гегелю, подлинной темой изначальной трагедии было божественное в его мирской реальности, или нравственное, субстанциальное Гегель Г.В.Ф. Эстетика. Т.3. С.577. . Страдания героя, оправданные, так как вызваны его виной, ужасны, но они под стать значительности и масштабности конфликта трагедии и величию его судьбы. Таково соответствие между страданиями и судьбой Прометея («Прометей прикованный» Эсхила). Трагедия примиряет личность и судьбу, напрягая до крайности полюса противоречия. И она должна была совершать «очищение», или «катарсис», потрясая человека до самого основания, заставляя его испытать самый реальный нестерпимый, а не эстетически-отстраненный страх См.: Там же. С.575. .

Аристотель Аристотелю принадлежат также важные наблюдения над особенностями действия, соотношением действия и характеров действующих лиц в трагедии, художественной речью, которой она написана, жанровыми разновидностями и сценическим воплощением трагедий, он дал оценки древнегреческим трагедиям, провел ценное сопоставление трагедии и эпопеи.

В «Поэтике» подмечена та ведущая особенность трагедии и, шире, драмы, на которой впоследствии построил свою концепцию этого литературного рода Гегель Г.В.Ф. Гегель. «<…> трагедия есть подражание <…> действию, жизни, счастью, [а счастье и] несчастье состоят в действии. И цель [трагедии - изобразить] какое-то действие, а не качество, между тем как характеры придают людям именно качества, а счастливыми или несчастливыми они бывают [только] в результате действия. Итак, в трагедии не для того ведется действие, чтобы подражать характерам, а, [наоборот], характеры затрагиваются [лишь] через посредство действий <…>» [image] . При этом действие трагедии должно отличаться внутренним единством, целостностью и законченностью. Важное место в действии древнегреческой трагедии занимала страсть (pathos), которая причиняла гибель или боль героям трагедии Аристотель. Указ. соч. С.652. .

Что же представлял собой трагический герой? Трагедия стремится подражать «лучшим людям, нежели нынешние» Там же. С.658. , трагический герой - «великий и благородный человек», который разрушает себя в силу односторонности своего желания и характера Аристотель. Указ. соч. С.647. . Герой трагедии, сильная и цельная личность (Прометей, Эдип), «отпадающий» от тех истин бытия, которые провозглашает хор, и поэтому вступающий в противоборство с другими персонажами (иногда и с собою), испытывающий глубокие страдания, но не способный согнуться и отступиться и, следовательно, обреченный на страдание и часто на гибель, - такой герой оказывался в конце концов побежденным. Однако, несмотря на поражение в поединке с всесильным роком, в подобной развязке обнаруживались резервы духовной мощи трагического героя. «Человек, потерпевший поражение от судьбы, может потерять свою жизнь, но не свободу. Эта внутренняя независимость и делает возможным для трагического героя сохранять и проявлять безмятежную ясность даже в самом страдании», - в такой характеристике выявлены существенные черты трагического героя [image] .

Необычность судьбы героя трагедии подчеркивалась и сценической постановкой - он появлялся перед зрителями в трагической маске и на котурнах. Исключительность трагического героя - один из жанрообразующих признаков трагедии, который сохраняется и в последующие эпохи.

В XVI-XIX веках по традиции герои трагедийного жанра принадлежали к социальной элите. Преступления высокого трагического героя (Макбета у Шекспир У. Шекспира, Бориса Годунова и Сальери у Пушкина) трактуются как его заблуждения, но их жертвой становится сам герой.

Возвращаясь к древнегреческой трагедии, отметим, что ее художественная природа с течением времени все более усложнялась. Постепенно основой спектакля становится игра актеров: в VI в. до н.э. Фриних вывел на сцену одного актера, Эсхил - двух актеров вместо одного, уменьшил партии хора и увеличил число диалогов, Софокл ввел трех актеров и декорации, у Еврипида пение хора воспринимается уже как лирический аккомпанемент действию.

Древнегреческая трагедия была воспринята римскими драматургами, которые по-своему переписывали творения Софокла, Еврипида, а в ряде случаев создавали трагедии на новом материале. Об этом свидетельствуют дошедшие до нас трагедии Сенеки «Медея», «Эдип», «Фиест», «Федра» и другие, а также «Октавия», сочинение неизвестного автора. В отличие от трагедий древних греков, пьесы Сенеки не динамичны, так как предназначены не для сцены, а для чтения. В них Сенека ставит волновавшие его философские проблемы.

В дальнейшем художественном развитии жанровое содержание и жанровая форма трагедии претерпели значительные изменения. В ее структуре исчезает хор, усиливается значение драматического действия как взаимодействия интересов отдельных общественных групп и индивидов.

В средние века драме предстояло родиться заново. Средневековое театральное представление, называемое «мистерия» (от греч. mysterion - тайна) возникло из контаминации литургии (церковного богослужения) и карнавальных празднеств. В мистерии в свободной, нередко импровизационной манере разыгрывались сюжеты из Ветхого и Нового завета.

Из мистерии выделился миракль (франц. miracle - чудо), в котором рассказывалось о греховных заблуждениях и спасительном раскаянии. Грешник, обратившийся вовремя за заступничеством к богоматери или святому, чудесно спасал свою душу (миракль Рютбефа «Чудо о Теофиле»).

Трагедия переживает свой высший взлёт в эпоху Возрождения, прежде всего в драматургии У. Шекспира, в которой ярко и рельефно воссозданы кризис и распад времен. Характерно, что сама форма шекспировской трагедии свободна от каких-либо ограничений: проза чередуется с поэзией, мест действия множество, время не ограничено, трагедийные злодеи могут быть «доблестными» («Эдмунд из «Короля Лира») и, более того, трагическое оттеняется комическим («фальстафовский» фон в «Генрихе IV» и «Генрихе V», использование комедийных приемов - переодевания, неузнавания, сказочности в «Короле Лире»). Трагедии Шекспира отличает свобода композиции и речевой организации (скабрезные шутки некоторых персонажей «Отелло»). Единственное, что неизменно присутствует в каждой трагедии Шекспира - это доблестный герой с масштабной личностью, переживающий духовный кризис вследствие некоего мирового зла, которое несут в себе его враги, его сородичи, способные на предательство, мучающийся из-за того, что он сам неспособен изменить мир («Гамлет»). В центре шекспировских трагедий многообразный характер, способный изменяться и при этом не определенный до конца.

В эпоху классицизма трагедия обретает строгую упорядоченность формы (александрийский стих, пять актов, соблюдение единства действия, времени и места у французских драматургов П.Корнеля и Ж.Расина, у русских А.П.Сумарокова, Я.Б.Княжнина, В.А.Озерова). Традиционный конфликт здесь внутренний - борьба между долгом перед нацией и государством и личным чувством. В литературе Просвещения еще поддерживались формальные традиции трагедии классицизма (Вольтер).

Затем в творчестве Гёте («Фауст») и Байрона трагедия возвращается к мистериальным образцам.

Трансформация жанра трагедии, начатая уже романтиками, продолжается в реалистической драматургии. Пушкин А.С. А.С. Пушкин так определил ее задачи: «Истина страстей, правдоподобие чувствований в предполагаемых обстоятельствах - вот чего требует наш ум от драматического писателя». В реалистической трагедии на историческую тему должны говорить «люди минувших дней, их умы, их предрассудки», автор такого произведения должен «воскресить минувший век во всей его истине» Гегель Г.В.Ф. Эстетика: В 4 т. М., 1968. Т.1. С.167. . Классицистической нормативности и романтическому субъективизму в изображении человека Пушкин противопоставил шекспировский художественный принцип «вольного, широкого изображения характеров». Пушкин освободил жанр трагедии от пелен трех единств, внес в него эпическое содержание, создал многогранные характеры персонажей, детерминированные эпохой, социальным положением, темпераментом и другими личными качествами, а также новый тип речи, индивидуализированной и в то же время зависящей от каждого конкретного момента («Борис Годунов», «Маленькие трагедии»). В этих же, реалистических, традициях написаны А.К.Толстым трагедийная трилогия «Смерть царя Иоанна Грозного», «Царь Федор Иоаннович» и «Царь Борис», исторические хроники Островский А.Н. А.Н. Островского.

На рубеже XIX-XX веков возникла попытка дать новую жизнь классической трагедии. В.Я.Брюсов звал современных русских драматургов и режиссеров «от ненужной правды современных сцен <…> к сознательной условности античного театра» [image] . Теоретик символизма Иванов Вяч.И. Вяч.И. Иванов считал, что в будущем театр станет всенародным, синтетическим, «соборным». Писатели-модернисты обращались к сюжетам античных трагедий («Прометей» Вяч.И. Иванова, пьесы Г.Гофмансталя, Г.Гауптмана, Ж.П.Сартра и др.), пытались обновить классическую разновидность трагедийного жанра.

В русской литературе советского периода трагедия становится почти невозможной, в лучшем случае раритетной жанровой формой. Победа героического начала, гибель не по собственной вине или ошибке, отсутствие внутреннего разлада и духовных страданий у героя, трагическая катастрофа не как исход, а преодолеваемый рубеж, - все эти особенности жанрового содержания «Оптимистической трагедии» Вс.Вишневского делают ее не трагедией, а героической драмой [image] .

4.2.5.2.
Комедия

Комедия - пьеса, исполненная юмористического или сатирического пафоса. Основной ее предмет- изображение внутренней несостоятельности, нелепости, неполноценности комических характеров, их юмористическое или сатирическое отрицание, конфликт комедии основан на комической борьбе. Комедия - зеркало, отражающее пороки людей.

Гегель Г.В.Ф. Гегель зафиксировал три типа комедийных характеров и целей, которые они преследуют: цели и характеры, сами по себе лишенные значительности (субстанции), противоречивые и потому неспособные пробить себе дорогу (таков скупой персонаж и мелочные средства, к которым он прибегает); персонажи, пытающиеся «раздуться» до уровня значительных (субстанциальных) целей и характеров, для осуществления которых они «представляют собой совершенно противоположный инструмент»; «ситуации, где цели и их осуществление, внутренний характер и его внешние обстоятельства образуют комические контрасты и приводят к столь же комическому разрешению» См.: Михайлов А.В., Шестаков Д.П. Указ. соч. Стб.593. .

«Комедия есть <…> вид драматической поэзии, диаметрально противоположный трагедии. <…>. Сущность комедии - противоречие явлений жизни с сущностию и назначением жизни. В этом смысле жизнь является в комедии, как отрицание самой себя. <…> комедия изображает преимущественно прозу повседневной жизни, ее мелочи и случайности», «отрицательную сторону жизни, призрачную деятельность», - писал, развивая идеи Гегель Г.В.Ф. Гегеля, Белинский В.Г. В.Г. Белинский Гегель Г.В.Ф. Эстетика. Т.3. С.580-581. . Для комедии, как правило, характерен счастливый конец, но порой он носит отрезвляющий характер.

Подобно трагедии, комедия (греч. komos - шествие, ode - песня) также зародилась в Древней Греции из фаллических песен, исполнявшихся на праздниках в честь Диониса, но, в отличие от трагедии, изначально несла в себе сатирическое и юмористическое содержание. По точному замечанию Аристотель Аристотеля, комедия - подражание людям худшим, нежели нынешние, «хотя и не во всей их подлости: ведь смешное есть [лишь] часть безобразного. В самом деле, смешное есть некоторая ошибка и уродство, но безболезненное и безвредное; <…> смешная маска есть нечто безобразное и искаженное, но без боли» Белинский В.Г. Разделение поэзии на роды и виды. С.60; Белинский В.Г. «Горе от ума». С.447. . Это безобразное и искаженное в маске древней комедии - гротеск. Маски реальных лиц обладали портретным сходством: «отец комедии» Аристофан, пародируя в своих произведениях древнегреческую трагедию, создавал карикатуры на исторически существовавших личностей - Сократа, Еврипида, Ламаха. Отталкиваясь от диссонансов и уродств современной действительности, комедия Аристофана устремляется к «золотому веку», комически интерпретированной утопии. Вскоре комедиографы отказались от конкретных прототипов. Представитель новой аттической драматургии Менандр обращался к темам из обыденной жизни простых людей, художественно исследовал разные этические типы. Понятие характера появилось именно у него. Таким образом, в новой аттической драматургии возникла комедия характеров.

Древнегреческая комедия заимствовала у трагедии ее структуру, придав ей свое, комическое, содержание. Комический хор, выражавший мнение народное, радость и ликование, состоял из двадцати четырех человек, число актеров могло доходить до пяти. Стиль комедии отличает речевая комика (алогизм, пародия, ирония).

В римской комедиографии возникла так называемая комедия паллиата - комедия, в которой герои носили греческую одежду, иногда - греческие имена. Хотя события разворачивались в Греции, на самом деле в ней изображались римские нравы, обычаи и характеры. Наиболее известный автор паллиат - Тит Макций Плавт.

В дальнейшем развитии комедии значительно изменились ее жанровое содержание и жанровая форма. В ее структуре исчез хор, действие приобрело большую напряженность, комические характеры утратили карикатурность, зато приобрели обобщенность, типичность. В этом сказывалось их происхождение от комической маски. Данную особенность жанра комедии точно охарактеризовал французский философ А.Бергсон: комедия «стремится вывести перед нашими глазами типы. Она создает, если требуется, новые типы» Аристотель. Указ. соч. С.649-650. . Это Скупой, Лицемер, Мизантроп, Обманщик. С данной особенностью героев комедийного жанра связано то, что имена персонажей великих комедиографов стали нарицательными: Тартюф, Митрофанушка, Скалозуб, Хлестаков.

Тем не менее характеры персонажей реалистической комедии многогранны. Не случайно А.С.Грибоедов подчеркивал, что ненавидит карикатуры. Хотя в образе Фамусова преобладают вражда к просвещению и консерватизм, то есть комическая доминанта, этот герой еще и строгий начальник, любящий отец, покровитель бедных родственников, чревоугодник и волокита. Так же многогранны и образы других персонажей «Горя от ума».

Истоком современной комедии является фарс (франц. farce - вставка, начинка), который выкристаллизовался из средневековой мистерии. В мистерии вставляли комические бытовые сценки о всякого рода ловких обманщиках, которые с течением времени получили самостоятельное значение (фарсы об адвокате Патлене),

Периодом наивысшего расцвета жанра комедии считается эпоха Возрождения. Комедии У. Шекспира, как и его испанского современника Лопе де Вега, строятся на самопознании персонажей, которые наделены у У. Шекспира сложным внутренним миром. В начале действия их внешний облик и поведение не соответствуют внутренней сути, затем через любовь они обретают гармонию с миром и самим собой («Укрощение строптивой»). Для речевого строя комедий Шекспира и Лопе де Вега характерны остроумие и игра парадоксами.

В дальнейшем в комедии усиливается социально-критическая направленность, и этот жанр становится средством сатиры (Ж.Б.Мольер, Бомарше, Шеридан, Фонвизин Д.И. Д.И. Фонвизин, А.С.Грибоедов, Гоголь Н.В. Н.В. Гоголь, Островский А.Н. А.Н. Островский, Булгаков М.А. М.А. Булгаков, Н.Р.Эрдман).

В отличие от трагедии, не имеющей строгой жанровой типологии, внутри комедийного жанра выделяют несколько разновидностей: комедию положений, комедию интриги, комедию характеров, комедию масок (dell'arte), комедию «плаща и шпаги», высокую комедию. Комизм положений, присущий комедии положений и интриги, проявляется в классических комедиях Шекспир У. У. Шекспира, К.Гольдони, Н.В. Гоголя. На комизме характеров основана комедия характеров (Ж.Б.Мольер, П.Бомарше, А.С.Грибоедов). Каждая из прочих разновидностей жанра комедии обладает своей спецификой.

Комедия масок, вид итальянского народного театра эпохи Возрождения, возникает в XVI столетии. Сюжеты брались из новелл, старинных комедий, выдумывались. Иногда использовался схематический костяк пьесы («сценарий»), основа для актерской импровизации. Спектакль включал в себя акробатические номера, черту ярмарочных представлений. Большинство актеров, игравших роли комических персонажей, выступало в масках, что шло от карнавальной традиции. Маски переходили из спектакля в спектакль, подчеркивая типичность образов: скупой, остающийся в дураках купец Панталоне, лжеученый болтун, профессор права Доктор, испанский дворянин Капитан. Любимцами зрителей из народа были влюбленные и ловкие слуги - весельчак Бригелла, добродушный Арлекин, остроумный Пульчинелла. Так как в основе сюжетов этого типа комедии семейные, воспитательные и любовные проблемы, лирические персонажи (влюбленные слуги) выступали без масок. Традицию комедии масок переосмыслил в своем творчестве Гольдони, создавший на основе маски многогранный реалистический образ. Условные персонажи комедии масок использовал в своих пьесах-сказках другой итальянский драматург XVII века К. Гоцци («Любовь к трем апельсинам», «Турандот»).

В ряде русских пьес 1900-1920-х гг., отмеченных установкой на стилизацию, возрождались традиции средневекового площадного театра и комедии делль'артэ. Евреинов Н.Н. Н.Н. Евреинов включил в «Ярмарку на индикт св.Дениса» представления ярмарочного театра и жонглеров. Сложную двойственность мира Блок А.А. А.А. Блок передавал в лирической драме «Балаганчик» с помощью традиционных масок Арлекина, Пьеро, Коломбины. В комедийной «игре» «Блоха» Замятин Е.И. Е.И. Замятина обрамлением истории «научной блохи» служит постановка веселого спектакля в народном балаганном духе, типологически близком «театру масок», что помогает понять национальное своеобразие России.

Комедия «плаща и шпаги» - жанр испанской комедии, получивший развитие в эпоху Возрождения. Создателем данного типа комедии был Лопе де Вега. Ее отличают острые конфликты любви и ревности, соперничества, запутанная интрига, непременно счастливая развязка («Учитель танцев», «Валенсианская вдова», «Собака на сене»). Приемы этого типа комедии использовал в своей драматургии М. де Сервантес.

Высокая комедия - форма комедии нравов и бытовой комедии. Для нее характерны остроумие, изящество стиля, наличие положительного героя, выражающего идеалы автора. «Заметим, что высокая комедия не основана единственно на смехе, но на развитии характеров, и что нередко близко подходит к трагедии» См.: Бергсон А. Смех. М., 1992. С.18, 102-103. , - писал Пушкин А.С. А.С. Пушкин. Замечательные образцы этой жанровой разновидности дал классицизм («Мизантроп» Ж.Б.Мольера). В русской драматургии к высокой комедии относится «Горе от ума» А.С.Грибоедова.

В советский период не было благоприятной почвы для развития комедийного жанра. Сатирические комедии «Клоп» и «Баня» В.В.Маяковского, «Мандат» и «Самоубийца» Н.Р.Эрдмана, «Багровый остров», «Иван Васильевич» и «Блаженство» Булгаков М.А. М.А. Булгакова - исключения, подтверждающие правило. В зарубежной литературе прошлого века гораздо больше удачных комедий («Пигмалион» Шоу Б. Б. Шоу).

4.2.5.3.
Драма и мелодрама

Промежуточный между трагедией и комедией («средний») вид драматической поэзии возникает в европейской литературе во второй половине XVIII века, а в XIX-XX веках получает широкое распространение. Драма - пьеса с преимущественно драматическим типом содержания. Специфику драматического содержания выявил Гегель Г.В.Ф. Г.В.Ф. Гегель, указавший, что в драме «вопреки различиям и конфликтам между интересами, страстями и характерами, благодаря действиям людей все же может быть достигнута гармоническая внутри себя действительность», так как «сами индивиды развитием действия подводятся к тому, чтобы отказаться от борьбы и прийти к взаимному примирению их целей и характеров» Пушкин А.С. Указ. соч. С.147. . Белинский конкретизировал жанровую сущность драмы через сравнение ее с комедией и трагедией: «От комедии она существенно разнится тем, что представляет не отрицательную, а положительную сторону жизни; а от трагедии она существенно разнится тем, что, даже и выражая торжество нравственного закона, делает это не чрез трагическое столкновение <…> и, следовательно, лишена трагического величия и не досягает до высших мировых сфер духа» Гегель Г.В.Ф. Эстетика: В 4 т. М., 1971. Т.3. С.583. . Герой драмы не обладает масштабностью и величием личности героя трагедии, в поле зрения автора драмы менее значительные проблемы, нежели те вопросы бытия, которые ставят в трагедии. В отличие от трагедий, драма редко бывает стихотворной, для нее редко избирается высокий стиль. В отличие от комедий, стиль драмы лишен комизма.

Границы драмы как жанра более подвижны, чем границы трагедии и комедии. Драмами называют такие разные произведения, как трагикомедия Плавта «Амфитрион», «Венецианский купец» Шекспир У. У. Шекспира, «Ифигения» И.В.Гёте, «Анджело» Пушкин А.С. А.С. Пушкина. В процессе дальнейшего развития драмы происходила все большая демократизация ее героя. В драмах Шиллер Ф. Ф. Шиллера, Г.Ибсена, А.Стриндберга, Островский А.Н. А.Н. Островского, Чехов А.П. А.П. Чехова, Горький М. М. Горького, Т.Уильямса, Брехт Б. Б. Брехта, Булгаков М.А. М.А. Булгакова герои, как правило, обычные люди, занимающие срединное положение в обществе, нередко они современники автора. Простейшее определение драмы - «мещанская трагедия» (первоначально «Коварство и любовь» Шиллер Ф. Ф. Шиллера).

Вопреки эстетическим принципам XVII и первой половины XVIII столетия, авторы драмы доказывали, что тяжелые испытания и крушение надежд суждено пережить не только правителям и полководцам, но и «мещанам», то есть незнатным людям, тем, кто сталкивается с несправедливыми законами и порочными обычаями общества, в котором они живут.

Порой драма становилась излишне слезливой, ее конфликт был изрядно преувеличен, а частенько и надуман. Так в конце восемнадцатого века возникла мелодрама (греч. melos - песня, drama - действие) - остроконфликтная моралистическая пьеса, насыщенная аффектированными эмоциями, рассчитанная на яркую театральность. Мелодрама основана на вере в провидение, и столкновение этой веры с губительными случайностями жизни составляет постоянную коллизию жанра: в силу стечения неблагоприятных обстоятельств герои мелодрамы страдали от разлук и измен («Без вины виноватые» и «Пучина» Островский А.Н. А.Н. Островского, «Таня» А.Н.Арбузова). Сверхзадача мелодрамы - построение «правильного» мира, и именно она обусловливает обязательные для произведений этого жанра счастливые финалы. Но, в отличие от «мещанской трагедии» и других разновидностей драмы Нового времени, она ставит своей задачей не воссоздание реальной действительности, но осуществление новой, утопической, художественной реальности пьесы. Так как моралистическая направленность мелодрамы осуществляется на всех уровнях произведения, автор мелодрамы создает полярные характеры, лишенные сложности, являющиеся носителями добра или зла. На тематическом уровне отбирается материал, апеллирующий к оскорбленному нравственному чувству зрителя: сиротство, утрата ребенка, похищение, оговор, судебная ошибка или несправедливый закон. Финал мелодрамы, демонстрирующей моральный закон мелодраматического мира, всегда состоит из двух элементов: «торжества добродетели» и «посрамления злодейства». При этом победа добра представляется в мелодраме как всенародная Белинский В.Г. «Горе от ума». С.451. . В силу выявленных здесь причин мелодрама - любимица демократической публики, о чем свидетельствует, в частности, ее новая жизнь в качестве основы множества телесериалов последних лет («Богатые тоже плачут» и др.). Но более ценным в художественном отношении является сплав мелодрамы и собственно драмы в «Маскараде» Лермонтов М.Ю. М.Ю. Лермонтова, «Без вины виноватых» Островский А.Н. А.Н. Островского. Порой мелодраматизм проникает и в эпические произведения («Дама с камелиями» Дюма-сына, «Белый пароход» Айтманов Ч.Т. Ч.Т. Айтматова).

В XIX-XX веках преобладает драма с острым конфликтом между персонажем и социальными условиями его жизни. Таковы «Живой труп» Толстой Л.Н. Л.Н. Толстого, «Дядя Ваня» Чехов А.П. А.П. Чехова, «Дачники» Горький М. М. Горького, «Дни нашей жизни» Л.Н.Андреева и «Утиная охота» А.В.Вампилова. Вместе с тем в творчестве А.П. Чехова появляется новый, лирический, тип драмы, в которой выражен скрытый «трагизм повседневной жизни».

В этот период в западных литературах возникает интеллектуальная драма в творчестве Шоу Б. Б. Шоу, Брехт Б. Б. Брехта, французских экзистенциалистов Ж.П.Сартра, А.Камю, Ж.Ануя, представителей театра абсурда (Э.Ионеско, С.Беккет, Г.Пинтер и др.).

В современном театрально-драматическом репертуаре драма - ведущий жанр.

Задания для самостоятельной работы к главе 4

Литература к главе 4


5.
Глава V. Фабула, сюжет, композиция литературного произведения

Фабула и сюжет произведения литературы - его содержательно-формальные особенности, композиция - формальная особенность. Если фабула - категория, характерная для эпоса и драмы, то композиция и сюжет присущи произведениям всех трех родов литературы, но лирический сюжет своеобразен.

«Поэтические сюжеты отличаются значительно большей степенью обобщенности, чем сюжеты прозы. Поэтический сюжет претендует быть не повествованием об одном каком-либо событии, рядовом в числе многих, а рассказом о Событии - главном и единственном, о сущности лирического мира. В этом смысле поэзия ближе к мифу, чем к роману» См.: Вознесенская Т.И. Поэтика мелодрамы и художественная система А.Н. Островского. К проблеме взаимодействия. Автореф. дисс. канд. филол. наук. М., 1997. , - читаем у Лотман Ю.М. Ю.М. Лотмана. В качестве примера он приводит пушкинскую лирику южной ссылки, в которой создан типовой романтический «миф» о «поэтическом побеге» из мира рабства в мир свободы, поэтому по ней нельзя понять, что на самом деле поэт был сослан в Кишинев и Одессу.

«Другое отличительное свойство поэтического сюжета - наличие в нем некоторого ритма, повторяемостей, параллелизмов» Лотман Ю.М. Анализ поэтического текста. Л., 1972. С.103-104. . Подобного рода повторы событий - встречи лирического героя с «гением чистой красоты» - лежат в основе сюжета пушкинского послания «К***». И, наконец, список лирических сюжетов, как и набор тем лирики, относительно невелик. В этом проявляется особенность поэзии.

5.1.
Фабула и сюжет

В «Поэтике» Аристотеля, в основном определившей развитие теории сюжета вплоть до XIX века, различаются действие как событийная система, то есть фабула, и сюжет в собственном смысле - живая последовательность движений, воплощенных в словах. Различение фабулы и целостного действия есть и в «Гамбургской драматургии» Лессинг Г.Э. Лессинга. Большой вклад в изучение фабулы внес выдающийся русский филолог А.Н.Веселовский, называвший, впрочем, ее сюжетом.

Для объяснения возникновения «сюжета» (фабулы) А.Н.Веселовский использовал в «Исторической поэтике» (1940) понятие мотива, под которым понимал «простейшую повествовательную единицу, образно ответившую на разные запросы первобытного ума или бытового наблюдения» Там же. С.106. . Мотив - это неразложимые дальше элементы низшей мифологии и сказки. Простейший тип мотива ученый выразил формулой «злая старуха не любит красавицу и задает ей опасную для жизни задачу». Каждая часть этой формулы способна видоизменяться, особенно часто увеличивалось количество задач - как правило, до трех. Так мотив вырастал в сюжет (на самом деле в фабулу). Сюжет (в историко-генетическом аспекте) - комплекс мотивов. Вместе с тем уже Веселовский видел и содержательную сторону сюжета (фабулы), когда подчеркивал: «Сюжеты - это сложные схемы, в образности которых обобщились известные акты человеческой жизни и психики в чередующихся формах бытовой действительности» Веселовский А.Н. Историческая поэтика. Л., 1940. С.500. . Другой способ образования фабул - их заимствование у других народов. В процессе возникновения письменной литературы фабулы варьировались (в них вторгались некоторые мотивы) либо комбинировались друг с другом, новое освещение получалось от иного понимания вечного типа или типов (Фауста, Дон-Жуана, Дон Кихота). Тем самым индивидуальное начало проявлялось в том, как именно тот или иной автор использует традиционную фабулу. Обращение к традиционным фабульным схемам особенно характерно для литератур Востока: каждый из великих персидско-таджикских поэтов вышивал по канве одних и тех же событий свой узор. Нечто похожее есть и в европейской литературе, для которой традиционными фабульными схемами с богатым культурным кодом стали античные мифы и библейская мифология. На основе своих наблюдений над генезисом фабулы А.Н.Веселовский сформулировал стоявшую перед фольклористикой задачу - необходимость построить морфологию сказки.

Ее осуществил В.Я.Пропп в монографии «Морфология сказки» (1928), получившей международное признание. Пропп установил строгий закон, которому подчиняется фольклорная волшебная сказка. Эта работа стимулировала дальнейшие поиски литературоведов, пытавшихся распространить предложенную Проппом схему на другие жанры.

Терминологическое разграничение понятий фабулы (лат. fabula - басня, повествование) и сюжета (фр. le sujet - предмет) происходит лишь в науке о литературе XX века.

Формалисты ( Шкловский В.Б. В.Б. Шкловский, Б.В.Томашевский и др.) толкуют фабулу как хронологическую последовательность в жизни событий, составляющих основу действия литературного произведения, а сюжет как «художественно построенное распределение событий в произведении <…>» Там же. С.495. . (Понятие же композиции ими вовсе не используется, что обедняет представление о литературном произведении.) В знаменитой книге П.Н.Медведева «Формальный метод в литературоведении» (1928) фабула понимается более широко - как общий ход событий, почерпнутый из действительного жизненного происшествия, а сюжет - как «реальное развертывание произведения» Томашевский Б.В. Указ. соч. С.181-182. .

Сюжетом является действие произведения в его полноте, реальная цепь изображенных движений, а фабулой - система основных событий, которая может быть пересказана. Фабула только сообщает об объективном действии и его основных перипетиях, в то время как сюжет разворачивает это действие на глазах читателя. Однажды Гоголь Н.В. Н.В. Гоголь услышал анекдот о бедном чиновнике, страстном охотнике за птицей, накопившем денег на ружье, которое во время первой же охоты запуталось в кустах и утонуло в реке. Сослуживцы чиновника, заболевшего с горя, собрали по подписке деньги и купили ему новое ружье. Данный анекдот, видоизмененный писателем, и стал фабулой повести «Шинель». А ее сюжетом является вся совокупность событий в произведении.

Фабула и сюжет не всегда бывают однонаправленными во времени. Они однонаправленны в фольклорных сказках, где действие развивается строго хронологически. Классическим примером их разнонаправленности считают роман Лермонтов М.Ю. М.Ю. Лермонтова «Герой нашего времени», в котором повествование начинается с более поздних этапов судьбы Печорина, а затем движется вспять и повествователь рассказывает о его прошлом. Подобная ретроспекция встречается, как правило, в эпосе - романе «Дама с камелиями» А.Дюма-сына, новелле «Легкое дыхание» И.А.Бунина, повестях «Прощай, Гульсары!» и «Белый пароход» Айтманов Ч.Т. Ч.Т. Айтматова. Впрочем, порой фабула и сюжет разнонаправленны и в драме: в комедии Булгаков М.А. М.А. Булгакова «Иван Васильевич» гениальный изобретатель Тимофеев с помощью созданной им машины времени переносится из Москвы 1920-х годов в эпоху Ивана Грозного и затем возвращается в XX век.

Сюжет раскрывается в драме и особенно в эпосе во многих аспектах, выражая разные грани индивидуальности героев. «<…> литературное произведение ставит перед нами многочленную последовательность внешних и внутренних движений людей и вещей. <…> эта единая, обладающая многообразными внутренними связями последовательность и образует сюжет произведения», «<…> сюжет - это не сочетание событий, а вся сложнейшая последовательность совершающихся в произведении действий и взаимодействий людей, раскрывающаяся как ряд «историй характеров»» Медведев П.Н. Формальный метод в литературоведении: Критическое введение в социологическую поэтику. Л., 1928. С.187-188. . Это развернутое определение, предложенное Кожинов В.В. В.В. Кожиновым, помогает вычленить элементы сюжета. Сюжет в литературном произведении включает в себя всю событийную сторону, или внешние действия героев; их внешние и внутренние высказывания, которые двигают действие и благодаря этому развиваются лежащие в основе сюжета конфликты или коллизии; повествование о переживаниях и умственных запросах персонажей, динамику их мыслей и чувств.

Первый аспект сюжета обычно называют внешним сюжетом, третий - внутренним, второй относится в равной степени к внешнему и внутреннему действию. Эти аспекты сюжета различают как в драме, так и в эпосе.

В трагедии Шекспир У. У. Шекспира «Гамлет» наряду с внешним действием - преступлением, совершенным королем Клавдием, и местью Гамлета за убитого отца - есть еще и внутренняя борьба в душе датского принца противоречивых чувств: ощущение кризисности, «расшатанности» всего мира, осознание своей миссии не как узколичной, но как общественной, желание поскорее осуществить задуманную месть и сомнения, присущие рефлектирующей личности, и т.д. Внешний и внутренний сюжеты имеют место и в «Борисе Годунове» Пушкин А.С. А.С. Пушкина (история преступления Бориса Годунова и муки его преступной совести). Особенно насыщенны внутренним действием пьесы А.П. Чехова.

В повести Замятин Е.И. Е.И. Замятина «Уездное» внешним сюжетом являются те поступки «антигероя» Анфима Барыбы, из которых состоит событийная сторона произведения: уход из дома, воровство, жизнь на содержании у вдовы кожевенного фабриканта, насилие над служанкой, преступление, совершенное против монаха, лжесвидетельство в суде, клевета на приятеля, приводящая к казни последнего, вознаграждение «антигерою» за все грехи в виде должности урядника. Вместе с тем у этих событий есть и внутренний сюжет - история греховности главного героя. И только совокупность внешнего и внутреннего сюжета раскрывают в полной мере образ Анфима, «зверюги» и урядника-разбойника.

В основе сюжета лежит конфликт (от лат. conflictus - столкновение) - борьба между героями эпоса или драмы, или между характерами и обстоятельствами, или внутри характера и сознания персонажа. Исторически масштабный, глобальный конфликт именуют коллизией (лат. colisio столкновение). Борьба, в которой участвуют персонажи трагедии, эпопеи, большого исторического романа, основана на коллизии - настолько величественны цели, которые здесь преследуются. Борьба, которую ведут персонажи жанров драмы, комедии, мелодрамы, басни, основана на конфликте - цели, которые здесь преследуются, гораздо менее значительны. Хотя каждый из терминов «конфликт» и «коллизия» имеет свое значение, в современном литературоведении они нередко используются как синонимы.

Теория коллизии разработана Г.Э. Лессингом и Гегель Г.В.Ф. Г.В.Ф. Гегелем. По Гегелю, «драматическое действие не ограничивается простым беспрепятственным достижением известной цели, но всегда покоится на обстоятельствах, страстях и характерах, вступающих в коллизии <…>. Поэтому мы видим здесь перед собою цели, получающие свое индивидуальное воплощение в живых характерах и чреватых конфликтами ситуациях, в их самовыявлении и самоутверждении, в их воздействии и влиянии друг на друга <…>. Мы видим также обоснованный в самом себе конечный результат всех этих человеческих волевых усилий и свершений с их перекрещивающимся движением и конечным разрешением в состоянии покоя». Индивид, действующий в драме, «оказывается в конфликте и в борьбе с другими индивидами. Тем самым действие возлагается на перипетии и коллизии, которые <…> ведут к такой развязке, где ясно выявляется собственная внутренняя сущность человеческих целей, характеров и конфликтов» [image] . Как видно из приведенных здесь рассуждений немецкого философа, условие возникновения конфликта - «чреватые конфликтами ситуации», конфликт в художественном произведении является временным и заканчивается разрешением (примирением), то есть художественной гармонией. Правда, автор «Эстетики» делает существенную оговорку: в определенном исходе, разрешающем коллизии, может быть заложена основа новых интересов и конфликтов Гегель Г.В.Ф. Эстетика. Т.3. С.539, 540. . Это бывает обычно в трагедиях. Особенно важно то, что в сюжете проявляется внутренняя сущность человеческих характеров. Именно поэтому сюжет и лежащий в его основе конфликт являются содержательно-формальными категориями.

Действие в драме и эпосе развивается посредством коллизий и перипетий. Аристотель Аристотель охарактеризовал перипетию (peripeteia) как перелом от несчастья к счастью в судьбе героя трагедии Там же. С.547. . Перипетия - любой внезапный, резкий поворот в развитии действия Аристотель. Поэтика. С.658. .

Таков в «Эдипе-царе» Софокла перелом от счастья к несчастью, совершающийся в судьбе главного героя после того, как он узнал, что совершил ряд преступлений.

Немало перипетий и в эпических произведениях. В романе Тургенев И.С. И.С. Тургенева «Дворянское гнездо» это ложное известие о смерти жены Федора Лаврецкого, после которого он дает волю чувству любви к Лизе Калитиной, зарождающемуся в его душе, и затем приезд жены к Лаврецкому, после чего мечты Лаврецкого и Лизы о семейном счастье оказываются неосуществимыми, наконец, это решение Лизы уйти в монастырь. В романе Достоевский Ф.М. Ф.М. Достоевского «Идиот» перипетиями являются внезапное решение Настасьи Филипповны уехать с Рогожиным и бегство из-под венца с князем Мышкиным. В «Братьях Карамазовых» Ф.М. Достоевского резкими поворотами в действии можно считать приход Катерины Ивановны к Дмитрию Карамазову за деньгами, после чего завязывается узел сложных взаимоотношений между этими героями, и чтение Катериной Ивановной на суде над Дмитрием его письма, которое играет роль важнейшей улики и ведет к осуждению Дмитрия за не совершенное им убийство его отца.

Конфликт, основа и движущая сила действия, определяет главные стадии развития сюжета, как внесюжетные, так и сюжетные. Уже Аристотель Аристотель предпринял одну из первых попыток определить эти стадии с помощью понятий завязки и развязки трагедийного действия. Завязкой он называет и то, что находится вне драмы, и «то, что [простирается] от начала [трагедии] до той ее части, на рубеже которой начинается переход к счастью [от несчастья или от счастья к несчастью]; развязкой же - все от начала этого перехода и до конца» См.: Кормилов С.И. Основные понятия теории литературы. С.62. . Тем самым в область завязки античный философ включил такие внесюжетные элементы, как пролог (в эпосе, лиро-эпосе и лирике это вступление) и экспозиция, начало действия, собственно завязку и дальнейшее развитие действия; к развязке же отнес кульминацию, спад действия и разрешение конфликта, или собственно развязку.

Представления Аристотеля о сюжете развил и конкретизировал Гегель Г.В.Ф. Гегель, к эстетике которого восходят современные представления о стадиях сюжета. Гегель выделил эти стадии на примере драмы из трех актов: «Первый из них представляет обнаружение коллизии, которая затем раскрывается во втором акте как живое столкновение интересов, как разделение, борьба и конфликт, и, наконец, в предельном обострении своего противоречия она с необходимостью разрешается в третьем акте» Аристотель. Указ. соч. С.665. . «Обнаружение коллизии» здесь - завязка, «борьба и конфликт» - дальнейшее развитие действия по нарастающей, «предельное обострение противоречия» - кульминация, разрешение коллизии - развязка. Однако Гегель не охарактеризовал такие внесюжетные элементы, как экспозиция (пролог) и эпилог. Да и его определения этапов действия в современном литературоведении расширены и видоизменены.

Экспозиция подготавливает начало конфликта, обрисовывает еще не заколебавшееся состояние мира. Важным этапом конфликта является завязка, момент, с которого начинается стремящееся вперед и осязаемое движение сюжета. Кульминация -момент наивысшего напряжения, наиболее острого и открытого столкновения характеров и обстоятельств. Затем действие, как правило, идет на спад и заканчивается развязкой. Развязка - стадия развития сюжета, разрешающая коллизию победой одной из борющихся сторон, примирением и прочим Гегель. Г.В.Ф. Эстетика. Т.3. С.549-550. . Развязка - необязательная стадия сюжета. Зачастую развязки лишено действие в лирике. В некоторых произведениях, обычно лиро-эпических или эпических, за развязкой действия следует такой внесюжетный элемент, как эпилог, или заключение. Это концентрированное описание состояния мира или дальнейших судеб героев, как правило, спустя какое-то время после развязки. Эпилоги есть в «Кавказском пленнике» и «Пиковой даме» Пушкин А.С. А.С. Пушкина, «Отцах и детях» Тургенев И.С. И.С. Тургенева, «Петербурге» Белый А. А. Белого.

Подобной четкой структурой обладают только так называемые концентрические, или центростремительные сюжеты, основанные на преобладании причинно-следственных связей между событиями (таковы сюжеты классических драматических произведений, а также «Евгения Онегина» А.С. Пушкина, «Красного и черного» Стендаль Ф. Стендаля, романов И.С. Тургенева и Ф.М. Достоевского, «Обыкновенной истории» Гончаров И.А. И.А. Гончарова и «Анны Карениной» Толстой Л.Н. Л.Н. Толстого, повестей Распутин В.Г. В.Г. Распутина).

В сюжетах хроникального, или центробежного типа, строящихся на преобладании чисто временных связей между событиями, присутствуют разные конфликты и эпизоды просто присоединяются друг к другу («Одиссея» Гомер Гомера, «Божественная комедия» Данте Данте, «Дон Кихот» М. де Сервантеса, «Дон-Жуан» Байрон Дж.Г. Д.Г. Байрона, «Мертвые души» Гоголь Н.В. Н.В. Гоголя, «Семейная хроника» С.Т.Аксакова, автобиографическая трилогия Л.Н. Толстого, «История одного города» Салтыкова-Щедрин М.Е. М.Е. Салтыкова-Щедрина, «Тихий Дон» М.А.Шолохова и пьесы А.П. Чехова, Горький М. М. Горького, Брехт Б. Б. Брехта и Шоу Б. Б. Шоу).

Нередко в сюжете одного произведения сочетаются концентрическое и хроникальное начала. Так, в «Воскресении» Л.Н. Толстого история взаимоотношений Нехлюдова и Катюши Масловой имеет четкие сюжетные стадии, вместе с тем произведение включает в себя и описание поездки Дмитрия Нехлюдова вслед за Катюшей на каторгу, в котором преобладает хроникальность [image] .

Полемичны по отношению к гегелевской концепции конфликта соображения о действии, высказанные Шоу Б. Б. Шоу в статье «Квинтэссенция ибсенизма» (1891). Основываясь на художественном опыте норвежского драматурга Г.Ибсена, он утверждал, что новая драма выдвигает на первый план «дискуссию», т.е. действие по преимуществу внутреннее: «Главным из новых технических приемов стала дискуссия. Раньше в т.н. «хорошо сделанных пьесах» вам предлагались: в первом акте - экспозиция, во втором - конфликт, в третьем - его разрешение. Теперь перед вами экспозиция, конфликт и дискуссия, причем именно дискуссия и служит проверкой драматурга» Типология сюжета заимствована из следующих работ: Введение в литературоведе-ние. М., 1988. С.205; Кожинов В.В. Сюжет, фабула, Указ. соч. С.480-485. .

В работе «Квинтэссенция ибсенизма» идет речь о двух типах организации драматического сюжета: традиционного, внешневолевого действия, охарактеризованного Гегель Г.В.Ф. Гегелем, и нового, «ибсеновского», основанного на динамике мыслей и чувств персонажей.

По мнению исследователя драмы Хализев В.Е. В.Е. Хализева, внешневолевое действие основано на конфликтах-казусах: противоречиях локальных и преходящих, замкнутых в пределах единичного стечения обстоятельств и принципиально разрешимых волей отдельных людей. К таким конфликтам сводил художественные коллизии Гегель. «Ибсеновское» действие строится на конфликтах субстанциальных, то есть отмеченных противоречиями состояниях жизни, которые либо универсальны и в своей сущности неизменны, либо возникают и исчезают согласно надличной воле природы и истории, но не благодаря единичным поступкам и свершениям людей и их групп. Конфликт драматического (да и любого иного) сюжета либо знаменует нарушение миропорядка, в своей основе гармонического и совершенного, либо выступает как черта самого миропорядка, свидетельство его несовершенства или дисгармоничности [image] . Первый сюжетный тип распространен в архаической мифологии и фольклоре, древней и средневековой литературе (вплоть до эпохи Возрождения), второй - в прозе и драме рубежа XIX-XX веков и прошлого столетия (творчество Чехов А.П. А.П. Чехова, Горький М. М. Горького, Ю.П.Казакова, Г.Ибсена, Б. Шоу, М.Пруста).

То предпочтение, которое отдавали многие первоклассные писатели XIX и XX веков второму типу сюжета, не означает, что традиционное внешневолевое действие сдали в архив. Несостоятельной оказалась «теория бесконфликтности», руководствуясь которой советские прозаики и драматурги творили в 1940-х - первой половине 1950-х годов. Рецидивы подобного заданного оптимизма и веры в то, что в жизни советского общества не могло быть серьезных проблем и что все советские люди отличались «единомыслием», наблюдались и в ряде произведений 1970-х годов, особенно на «производственную» тему. Не случайно в последующие периоды русской литературы на смену подобному облегченному и поверхностному воссозданию жизни пришло ее более глубокое запечатление в таких остроконфликтных произведениях, как «Белые одежды» В.Д.Дудинцева, «Плаха» Айтманов Ч.Т. Ч.Т. Айтматова, «Жизнь и судьба» В.С.Гроссмана, «Пожар» Распутин В.Г. В.Г. Распутина, «Печальный детектив» Астафьев В.П. В.П. Астафьева. Энергичные и социально активные герои каждого из этих произведений берут на себя бремя борьбы с несовершенством окружающего бытия. Таким образом теория конфликта, разработанная в немецкой классической эстетике, жизнеспособна и по сей день.

В произведении может быть несколько конфликтов и соответственно этому несколько сюжетных линий. Порой эти сюжетные линии равноправны, как в повести Гоголь Н.В. Н.В. Гоголя «Невский проспект», в которой одинаково много внимания уделено каждому из двух героев - приземленному поручику Пирогову и романтически настроенному художнику Пискареву. Характер любовных устремлений обоих незадачливых героев различен, как различны и развязки этих сюжетных линий: Пирогова высек немец-ремесленник, но герой быстро утешился после этого постыдного события; Пискарев не вынес разочарования в своем идеале и покончил жизнь самоубийством. Тем не менее из событий, в которых участвовали герои повести, можно вывести общие идеи о враждебности «мечты» и «существенности», а также о призрачности и лживости Невского проспекта, в данном случае синекдохически замещающего весь Петербург.

Иногда одна из сюжетных линий является главной, а другая побочной. В таких случаях побочная линия дополняет либо корректирует главную линию, способствуя более полному художественному раскрытию содержания произведения.

В трагедии Шекспир У. У. Шекспира «Король Лир» главную сюжетную линию образуют отношения и конфликты Лира с его дочерьми и зятьями, а побочную - конфликты и взаимоотношения вассала Лира Глостера с его сыновьями. В двух сюжетных линиях раскрываются доверчивость обоих героев, их переход от нравственной слепоты к прозрению и крепнущая в их душах по мере развития трагических коллизий человечность. В начале трагедии оба не смогли разобраться в характерах своих детей и возвысили недостойных Гонерилью, Регану и Эдмунда, а достойных Корделию и Эдгара оттолкнули, вследствие чего испытали немало нравственных и физических страданий, а затем, «очистившись» страданием, нашли жизненную опору в отвергнутых ими благородных и гуманных детях. И хотя финалом обеих сюжетных линий является смерть героев от безмерности пережитого, в таких развязках раскрывается магистральная тема шекспировских трагедий - ренессансная тема человеческого достоинства, ценности человека. Кроме того, судьбы героев основной и побочной сюжетных линий этой семейной и социальной трагедии раскрывает то, что главный источник их заблуждений, а значит, и гибели - общее состояние мира, а не трагическая вина.

5.2.
Композиция

Композиция - построение, расположение всех элементов художественной формы. С помощью композиции выражается смысл (идея) произведения. К сфере внешней композиции относят деление эпического произведения на книги, части и главы, лирического на части и строфы, лиро-эпического на песни, драматического - на акты и картины. Область внутренней композиции включает в себя все статические элементы произведения: разные типы описаний - портрет, пейзаж, описание интерьера и бытового уклада жизни героев, суммирующую характеристику; внесюжетные элементы - экспозицию (пролог, вступление, «предысторию» жизни героя), эпилог («последующую историю» жизни героя), вставные эпизоды, новеллы; всевозможные отступления (лирические, философские, публицистические);мотивировки повествования и описания; формы речи героев: монолог, диалог, письмо (переписка), дневник, записки; формы повествования, то есть точки зрения: пространственно-временную, психологическую, идеологическую, фразеологическую.

В любом из эпических шедевров есть множество запоминающихся описаний: это контрастные словесные портреты Наполеона и Кутузова, Каренина и Анны Карениной, небо и дуб, увиденные князем Андреем («Война и мир»), описания интерьеров домов помещиков и их бытового уклада в «Мертвых душах» и «Обломове». Несмотря на то, что подобные описания тормозят внешнее развитие действия, каждое из них раскрывает какую-то грань характера героя или состояние социальной и общественной среды и способствует тем самым воплощению определенной стороны содержания произведения и, как правило, развитию внутреннего действия. Подобную художественную роль играют и такие элементы композиции, как письма, дневник, записки.

Письма собачки, которые читает сумасшедший чиновник Поприщин, содержат в себе эффект «остраненния», помогающий понять абсурдность человеческого существования в гоголевском Петербурге. Эпистолярная форма, к которой прибегают в повестях «Последний Колонна» и «Полинька Сакс» В.К.Кюхельбекер и А.В.Дружинин, романе «Бедные люди» Достоевский Ф.М. Ф.М. Достоевский, помогает раскрыть изнутри образы главных героев.

Порой своего рода вариантом экспозиции служит предыстория героя, а вариантом эпилога - последующая история его жизни. Таковы история детства и юности Онегина, рассказанная не в самом начале романа, а после внутреннего монолога героя, едущего в деревню к заболевшему дяде, и предыстория жизни Печорина, помещенная в середине романа «Герой нашего времени», история последующей жизни Николая Аполлоновича Аблеухова из эпилога к роману Белый А. А. Белого «Петербург».

В композиции произведения большую роль играют формы повествования, называемые точками зрения. Точка зрения - «позиция, с которой рассказывается история или с которой воспринимается событие истории героем повествования» См.: Хализев В.Е. Драма как род литературы. С.126-127, 133-134. . Понятие точки зрения в литературе аналогично понятию ракурса в живописи и кино. Современное российское литературоведение обязано разработкой этого аспекта композиции Б.А.Успенскому и Б.О.Корману Лотман Ю.М. Структура художественного текста. М., 1970. С.320. , выделившим следующие типы точки зрения: идейно-ценностную (идеологическую), лингвистическую («фразеологическую»), пространственно-временную, психологическую, а также внутреннюю и внешнюю. Различные подходы к вычленению точки зрения в художественном произведении соответствуют различным уровням анализа композиции этого произведения.

  1. Идейно-ценностная (идеологическая) точка зрения. Оценочный уровень произведения - общая система идейного мировосприятия. Автор в произведении оценивает и идеологически воспринимает изображаемый мир с точки зрения самого автора, явной или скрытой, или с точки зрения рассказчика, не совпадающей с авторской, либо с точки зрения кого-либо из действующих лиц. Это и есть глубинная композиционная структура произведения. Оценка в произведении может производиться с какой-то одной доминирующей точки зрения, подчиняющей себе все остальные позиции. Но может быть и смена оценочных позиций. Например, в романе «Герой нашего времени» личность Печорина дана глазами повествователя, самого Печорина, Максима Максимыча и т.д. Эти разные точки зрения сложно соотносятся друг с другом, и только благодаря их наличию раскрываются разные грани противоречивой личности главного героя романа.

    Если различные точки зрения в произведении не подчинены друг другу, но выступают как равноправные, то возникает явление полифонии. Понятие полифонии охарактеризовано М.М. Бахтиным в монографии «Проблемы творчества Достоевского» (1929): «Множественность самостоятельных и неслиянных голосов и сознаний, подлинная полифония полноценных голосов <…> является основною особенностью романов Достоевского», в произведениях писателя развертывается «множественность равноправных сознаний с их мирами», его главные герои «не только объекты авторского слова, но и субъекты собственного непосредственно значащего слова» [image] . В диалогических произведениях Достоевского появляется герой, голос которого построен так, как строится голос самого автора в романе обычного, монологического, или гомофонического, типа. Слово героя о себе и мире так же полновесно, как обычное авторское слово: ему принадлежит самостоятельность в структуре произведения, оно особым образом сочетается с авторским словом и полноценными же голосами других героев.

    По мнению Б.А.Успенского, в аспекте точек зрения явление полифонии состоит в следующем:

    1. наличие в произведении нескольких независимых точек зрения,

    2. точки зрения должны принадлежать участникам действия,

    3. точки зрения должны проявляться прежде всего в плане оценки, то есть как точки зрения идеологически ценностные. Различие точек зрения обнаруживается прежде всего в том, как тот или иной герой оценивает окружающую его действительность.

    Главный герой произведения может выступать либо как предмет оценки (Онегин, Базаров), либо как ее носитель (Чацкий, Алеша Карамазов), носителем оценочной авторской точки зрения может являться также второстепенный, чуть ли не эпизодический персонаж (хор в античной драме, резонеры в произведениях классицизма мало участвуют в действии, они соединяют в себе участника действия и зрителя, воспринимающего и оценивающего действие). В «Борисе Годунове» идеологическую точку зрения автора выражает юродивый Николка («<…> никак не мог упрятать всех моих ушей под колпак юродивого, торчат!», - признавался поэт в письме к П.А.Вяземскому, написанному в конце сентября - начале ноября 1825 г.).

  2. Языковая («фразеологическая») точка зрения. Лингвистические средства выражения точки зрения употребляются для характеристики ее носителя. Стиль речи повествователя или героя определяется его мировоззрением, существенны отсылки в тексте к той или иной точке зрения, используемой автором. Так, несобственно-прямая речь в тексте повествователя указывает на использование точки зрения героя.

    «Фразеологические» (языковые) признаки, характеризуя образ, адресуют при этом к чьей-то идеологической позиции. В тексте повествователя могут появляться элементы чужого текста, характерного для какого-нибудь персонажа, или, наоборот, в тексте персонажа - элементы речи повествователя. По мере того как повествователь в рассказе Солженицын А.И. А.И. Солженицына «Матренин двор» узнает крестьянку Матрену Васильевну и понимает, что она - единственный в селе праведник, он начинает употреблять диалектизмы, присущие речи героини. Тем самым тонко, через речевой план писатель показывает, что повествователь восхищается духовностью и высокой нравственностью героини.

  3. Пространственно-временная точка зрения. Образы героев раскрываются и через пространственную и временную позиции повествователя и персонажа, наиболее полно в том случае, если эти позиции совпадают. Порой повествователь как бы перевоплощается в героя и принимает его положение в пространстве. Толстовский повествователь следует за Пьером Безуховым в сцене Бородинского сражения, затем упускает героя из вида, так как такое следование - удобный повод для описания этого события. Пространственные позиции повествователя и персонажей могут и не совпадать, как это бывает в суммирующих описаниях сцен с большим количеством действующих лиц и в других случаях [image] .

    Отсчет времени в произведении повествователь может вести с собственной позиции или с позиции какого-либо персонажа. Повествователь может становиться на позицию то одного, то другого героя: в «Пиковой даме» дано сначала переживание времени Лизой, затем Германном. Восприятием времени Лизы повествователь пользуется вплоть до описания смерти старой графини. Далее, когда повествование идет о Германне, повествователь принимает и временную точку зрения этого героя, то есть его отсчет времени (а он производится с того дня, когда Германн услышал анекдот о трех картах). Тем самым возникает множественность временных позиций в реалистическом произведении. (Более подробно о художественном времени см. в VI главе «Художественное время и художественное пространство в литературном произведении».)

  4. Психологическая точка зрения. Точка зрения в плане психологии обнаруживается, когда повествователь опирается на то или иное индивидуальное сознание. В сцене посещения оперы из «Войны и мира» все происходящее на сцене описывается как нечто подчеркнуто условное, так как театральное действо увидено глазами Наташи Ростовой, «естественной героини», близкой к природе. В романе Достоевский Ф.М. Ф.М. Достоевского «Идиот» рассказ о покушении Рогожина на Мышкина дан дважды - глазами Мышкина и повествователя, что помогло показать всесторонне это событие.

    С психологической точкой зрения связан новый тип полифонии, полифония индивидуальных восприятий, открытый П.Е.Спиваковским. «<…> полифоническое столкновение происходит здесь главным образом не на идеологическом уровне, а на уровне сопоставления взаимоисключающих субъективно-индивидуальных миров персонажей, существующих в одной и той же жизненной реальности» Более подробно см.: Успенский Б.А. Указ. соч. . Уже в «Одном дне Ивана Денисовича» Солженицын А.И. Солженицын максимально сближает образ повествователя и главного героя, описывая Шухова извне, но с его же точки зрения. В «Красном Колесе» точка зрения повествователя постоянно отождествляется с точками зрения многочисленных персонажей произведения, что позволяет изобразить катаклизмы истории ХХ века. Таким образом Солженицын, не отказываясь от выражения своей точки зрения, сопоставляет ее с иными позициями, выраженными столь же убедительно, как и «авторская». И это, по замыслу Солженицын А.И. Солженицына, позволяет приблизиться к постижению жизненной реальности во всей ее сложности и глубине (в частности, и метафизической).

  5. Внешняя и внутренняя точка зрения. От психологической позиции повествователя зависит и то, кто рассказывает о происходящем - наблюдатель, который смотрит словно со стороны и знает больше героев (внешняя точка зрения), или сам герой либо наблюдатель, проникающий в мысли и чувства героя, но не знающий ничего о будущем (внутренняя точка зрения).

    Обычно в произведении эти точки зрения сосуществуют или сменяют друг друга. В «Войне и мире» изнутри, как правило, описываются главные герои, причастные идее «живой жизни» и «живой мысли»: Наташа Ростова, Марья Болконская, Андрей Болконский, Пьер Безухов. Но почти никогда Толстой Л.Н. Л.Н. Толстой не открывает завесы над душами персонажей, связанных с идеями «мертвой жизни» и «мертвой мысли»: Наполеона, Сперанского, Курагиных или Веры Ростовой - они просто неинтересны ему. Однако оценка и описания с внешней и внутренней точки зрения могут вовсе не совпадать, то есть автор порой описывает внутренний мира как положительных, так и отрицательных героев. Поэтому в «Войне и мире» изнутри описаны побуждения и мечты эгоистичного Берга, нелюбимой Л.Н.Толстым Сони.

И, наконец, в произведении может быть несколько рассказчиков: общий повествователь и непосредственный наблюдатель, и, соответственно этому, несколько точек зрения каждого типа. Подобная структура использована Пушкин А.С. А.С. Пушкиным в «Повестях Белки-на». В таких случаях авторская позиция вырастает из сложного соотношения точек зрения разных повествователей и героев.

Разветвленная типология точек зрения необходима для более глубокого понимания реалистических и модернистских произведений, в которых с помощью различных композиционных приемов показано многостороннее общение героев с миром и друг с другом.

5.3.
Анализ фабулы, сюжета и композиции

Рассмотрение разнонаправленных сюжета и фабулы помогает понять активность художественной формы произведения. Так, в «Легком дыхании» нарушение воспроизведения хронологии событий ведет к созданию нужного автору ощущения от воплощенной в личности Оли Мещерской гармонии и ее постепенной утраты, «рассеивания» в холодном мире.

Анализируя сюжеты произведений крупных жанров, выделяют, как правило, те сюжетные линии, из которых состоит действие, а также конфликты, на которых основана каждая из сюжетных линий. Выразить характерность жизни через событийную сторону большого романа-эпопеи нелегко, о чем свидетельствуют, к примеру, «Годы без войны» Ананьева, произведение с надуманными конфликтами и событиями, обладающими мнимой значительностью. Некоторые писатели, стараясь придать повествованию как можно больше динамики, увлекаются экстремальными ситуациями (убийствами, ограблениями, авариями, стихийными бедствиями). К данным фабульным приемам прибегают в основном в произведениях так называемых низовых жанров - детектива, триллера, а также в «производственной» прозе или драме. Подобные штампы ведут к схематичному и малохудожественному изображению жизни.

В произведениях некоторых жанров и в творчестве некоторых писателей встречаются устойчивые сюжетные ходы. Такова гибель главных героев в трагедиях Шекспир У. У. Шекспира или в прозе Тургенев И.С. И.С. Тургенева и Айтманов Ч.Т. Ч.Т. Айтматова. Что стоит за подобной однотипностью: нрав мизантропа, отсутствие фантазии? Ни первое и ни второе, а ощущение трагического хода жизни, богатство и нестандартность личности главного героя, не вписывающегося в свое окружение, враждебное по отношению к герою, или преждевременность появления такого героя.

Так как сюжет тесно связан с характерами, нужно обращать внимание и на то, насколько правомерна та или иная сюжетная подробность с точки зрения логики характера. Важен и анализ поступков героев и соответствие этих поступков характеру. Если герой произведения на протяжении действия изменяется, то такое изменение следует не декларировать, а показывать через сюжет. Так, нравственное перерождение Нехлюдова, героя романа Толстой Л.Н. Л.Н. Толстого «Воскресение», который осознал свою вину перед соблазненной им в молодости Катюшей Масловой и, чтобы искупить эту вину, отправился за Катюшей в Сибирь, глубоко и всесторонне мотивировано неудовлетворенностью героя жизнью светского общества, которая так его тяготила, и критическим воссозданием всех общественных форм России конца XIX века. Но трудно поверить тому, что разночинец Калинович из романа А.Ф.Писемского «Тысяча душ», сделавший, благодаря выгодной партии, блестящую карьеру, затем становится борцом со злоупотреблениями и в конце концов соединяется с женщиной, которую в молодости соблазнил и бросил: такая нравственная метаморфоза недостаточно мотивирована изнутри, так как повествование о данном этапе судьбы Калиновича ведется с внешней точки зрения. За это вполне справедливо критиковал «Тысячу душ» Н.А.Добролюбов.

Чем многограннее изображаемый писателем характер, тем разнообразнее сочетание композиционных приемов и точек зрения в произведении. Казалось бы, Каренин - не более, чем герой «мертвой мысли», живущий «мертвой жизнью» - суховатый и педантичный высокопоставленный чиновник. Но когда герой узнал о любви Анны и Вронского, он превратился в человека «живой жизни», что передается с помощью разных точек зрения и планов: фразеологически - через слово «пелестрадал», в котором говорит чувство, а не разум; а также с помощью приема «А глазами В»: Алексей Вронский, видящий Алексея Каренина у постели больной Анны, потрясен величием и простотой мужа своей возлюбленной. И такая идейно-оценочная точка зрения тем убедительнее, что принадлежит не другу или родственнику Каренина, а его сопернику. Кстати, здесь преодолевается и привычный для ситуации любовного треугольника стереотип - торжество прекрасного, молодого, удачливого любовника над некрасивым, старым и незадачливым мужем. На определенном отрезке сюжетного времени у Толстого все наоборот: Каренин подавляет Вронского своим нравственным величием и родившимся в его душе чувстве любви к чужому ребенку. Правда, впоследствии в образе Каренина берет верх его отрицательная доминанта, и внутренняя точка зрения повествователя заменяется на внешнюю.

Если же в произведении преобладают сугубо описательные характеристики героя, то исчезает его неповторимый облик.

При анализе форм композиции следует обратить внимание на то, как ведется повествование - от третьего лица (объектное повествование) или от первого лица (субъектное повествование). Во втором случае важно понять, отличаются ли идейно-оценочные позиции автора и повествователя и насколько убедительны мотивировки рассказывания, так как рассказчик не обладает всеведением повествователя объектного типа. Среди таких мотивировок может быть подслушивание, подглядывание и т.д. Так, возникновение у господина Н. из повести Тургенев И.С. И.С. Тургенева «Ася» подозрений насчет взаимоотношений Аси и Гагина мотивировано тем, что рассказчик подслушал их объяснение в беседке. Больше возможностей для самораскрытия героев при объектном повествовании: это несобственно-прямая речь и внутренний монолог.

Рассмотрение композиции литературного произведения в плане точки зрения - один из современных аспектов литературоведческого анализа. Другим не менее актуальным и важным аспектом является исследование художественного времени и художественного пространства.

Задания для самостоятельной работы к главе 5

Литература к главе 5


6.
Глава VI. Художественное время и художественное пространство в литературном произведении

6.1.
Исследование художественного времени и художественного пространства в работах М.М. Бахтина и структуралистов

Хотя представления о художественной литературе как искусстве временном сформулированы уже Лессинг Г.Э. Г.Э. Лессингом, углубленное изучение временных и пространственных отношений в искусстве слова ведется сравнительно недавно.

Возможность постановки проблемы художественного времени и художественного пространства в произведениях литературы появилась благодаря развитию в прошлом веке математики и естественных наук. Успехи неэвклидовой геометрии и теория относительности А.Эйнштейна сделали возможными представления о релятивности пространства, о множественности пространств и их асимметричности. Эти идеи повлияли и на ученых-гуманитариев.

Основные представления о времени и пространстве в фольклоре и художественной литературе разных эпох содержатся в работах Бахтин М.М. М.М. Бахтина, Д.С.Лихачева, Б.А.Успенского, Лотман Ю.М. Ю.М. Лотмана.

По М.М.Бахтину, художественное время и пространство являются структурным законом жанра романа. В единстве времени и пространства у Бахтина ведущим было время, а пространство выступало как зависимая от времени переменная величина. Российские структуралисты ( Лотман Ю.М. Ю.М. Лотман, В.Н.Топоров, С.Ю.Неклюдов) в своих работах, напротив, обращали внимание преимущественно на художественное пространство.

По Бахтину, единства времени и пространства являются организационными центрами основных событий романа, поэтому им принадлежит сюжетообразующее значение Спиваковский П.Е. Феномен А.И.Солженицына: новый взгляд: (К 80-летию со дня рождения. М., 1998. С.64. . Кроме того, Бахтин писал о «пространственной» и «временной» форме героя. Как показано выше, Б.А.Успенский анализирует литературные категории художественного времени и пространства в аспекте композиции. Оба эти подхода к художественному времени и пространству правомерны, так как сюжет и композиция литературного произведения тесно связаны друг с другом.

6.2.
Художественное время и пространство в литературном произведении

В силу знаковой, символической природы образа в искусстве слова художественное время и пространство создаваемого мира не вполне конкретизированы, условны и прерывисты. Художественная литература, по сравнению с другими видами искусства, максимально свободно обращается с реальным временем и пространством. Писатели с легкостью изображают события, происходящие в разных местах, переходят из одного временного плана в другой (обычно от настоящего к прошлому). Художественная литература связана, в первую очередь, с временем, а не пространством. Поэтому в произведении литературы может быть пространственная неопределенность. Так, читатель совершенно спокойно относится к пространственной фантастике, связанной с образами носа и майора Ковалева («Нос» Гоголь Н.В. Н.В. Гоголя), Алисы («Алиса в стране чудес» Л.Кэрролла). Однако подобная неясность применительно к художественному времени встречается редко. Исключением является «Гамлет»: неизвестно, сколько времени проходит на протяжении трагедии (в начале произведения Гамлет - молодой студент, в конце ему тридцать лет, а действие показывается как непрерывное).

Кроме того, в литературном произведении пространственно-временная картина всегда представлена в символико-идеологическом аспекте. Уже древнейшим моделям времени и пространства присуща ценностная осмысленность. Такие ориентиры мира, как верх - низ, замкнутое - открытое, правое - левое, большое - маленькое, далекое - близкое, всегда имеют то или иное мировоззренческое и нравственное значение.

Например, стихотворение Б.Л.Пастернака «Ночь» (1956) построено на смысловом сопоставлении верха и низа. «Верх» - место, куда уходит летчик, где «блуждают, сбившись в кучу/ Небесные тела» и где бодрствует художник «На крытом черепицей/Старинном чердаке»; а «низ» - область будничной жизни. Герои «верха» - летчик, художник ответственны за «низ» и вместе с тем являются связующим звеном между земным пространством и бесконечностью, временем и вечностью. По-новому представлена здесь и традиционная метафора «художник, артист - звезда»: вместо двухчленного сопоставления Пастернак дает трехчленное «художник - летчик - звезда» и сравнивает художника со звездой посредством промежуточного члена сравнения - летчика, который находится прежде всего в пространственной, а не смысловой близости к звезде. Тем самым поэт намекает на сходство миссий художника (поэта) и звезды - давать людям свет и в ночи (то есть при трагических обстоятельствах жизни).

У Гоголь Н.В. Н.В. Гоголя идеологически ценностными являются такие виды пространства, как замкнутое, безопасное, свое (пространство Дома в повести «Старосветские помещики»), и открытое, чужое и опасное (художественное пространство степи в повести «Тарас Бульба», дороги в поэме «Мертвые души»), пространство героического деяния и внутреннего пути [image] .

Подобная ценностная наполненность замкнутого и разомкнутого типов пространства есть и у других русских писателей. В романе В.Я.Шишкова «Емельян Пугачев» предпочтение, оказанное автором мужицкому царю перед Екатериной II, видно, в частности, в том, что первый существует в разомкнутом пространстве природного мира, а вторая - в основном в замкнутом пространстве дворцов.

Правое и левое во многих мифологиях являются символами мужского и женского начал [image] .

В художественной литературе пространство и время тесно слиты. Бахтин М.М. М.М. Бахтин называл этот феномен хронотопом: «Существенную взаимосвязь временных и пространственных отношений, художественно освоенных в литературе, мы будем называть хронотопом (что значит в дословном переводе - «время-пространство»). Термин этот употребляется в математическом естествознании и был введен и обоснован на почве теории относительности (Эйнштейна). Для нас не важен тот специальный смысл, который он имеет в теории относительности, мы перенесем его сюда - в литературоведение - почти как метафору (почти, но не совсем); нам важно выражение в нем неразрывности пространства и времени (время как четвертое измерение пространства). Хронотоп мы понимаем как формально-содержательную категорию литературы (мы не касаемся здесь хронотопа в других сферах культуры).

В литературно-художественном хронотопе имеет место слияние пространственных и временных примет в осмысленном и конкретном целом. Время здесь сгущается, уплотняется, становится художественно-зримым; пространство же интенсифицируется, втягивается в движение времени, сюжета, истории. Приметы времени раскрываются в пространстве, и пространство осмысливается и измеряется временем. Этим пересечением рядов и слиянием примет характеризуется художественный хронотоп. <…> Хронотоп как формально-содержательная категория определяет (в значительной мере) и образ человека в литературе; этот образ всегда существенно хронотопичен» [image] .

Следующие древние типы ценностных ситуаций и хронотопы сохранились и в литературе Нового времени:

  1. «идиллическое время» в отчем доме (притча о блудном сыне, рассказ Катерины в «Грозе» о счастливых детстве и юности в родительском доме, идиллическое существование Ильи Ильича Обломова в Обломовке),

  2. «авантюрное время» испытаний на чужбине (жизнь Ибрагима из романа Пушкин А.С. А.С. Пушкина «Арап Петра Великого» во Франции),

  3. «мистерийное время» схождения в преисподнюю бедствий («Хождение Богородицы по мукам», «Божественная комедия» Данте) так или иначе в редуцированном виде сохранены литературой Нового времени.

Воспроизводимое литературным сюжетом время может приближаться к пространственному образу, - утрачивать однонаправленность и необратимость, останавливаться в точках описаний и отступлений, поворачивать вспять, разветвляться на рукава. Изображаемое пространство, в свою очередь, способно уподобляться течению времени, например, вытягиваясь в линию «дороги приключений», утратившую два других измерения (ширину и высоту).

Художественное время и пространство бывает обобщенным и конкретным.

Обобщенное время и пространство характерно для произведений, основанных на вторичной условности - мифа, сказания, предания, легенды, сказки, басни, притчи, параболы, утопии, антиутопии, фантастики. Художественные формулы обобщенного времени - строка Б.Л.Пастернака «И дольше века длится день…», затянувшаяся полночь во время бала сатаны в романе М.А. Булгакова «Мастер и Маргарита». Образ обобщенного пространства представлен в сказочном зачине «В тридевятом царстве, в тридесятом государстве…». Обобщенный характер художественного времени и пространства обусловлен вневременной сутью конфликта в произведениях всех перечисленных здесь жанров. Обобщенное время и пространство преобладает и у модернистов Л.Н.Андреева («Жизнь человека», «Океан»), М.Метерлинка, Брехт Б. Б. Брехта, Ф.Кафки, А.Камю, Ж.П.Сартра, а также у писателей-фантастов - во всех произведениях, сюжеты которых имеют универсальный смысл.

Конкретным является линейно-хронологическое и циклическое художественное время. Линейно-хронологическое историческое художественное время имеет точную датировку, оно отнесено к определенному событию. Циклическое художественное время - время года, суток. На линейно-хронологическом историческом художественном времени построено действие исторической поэмы, повести, рассказа, романа, эпопеи и большей части произведений писателей-реалистов. Одна из вершин видения исторического времени в мировой литературе была достигнута Гёте. На фоне времен природы, быта и жизни раскрывались для писателя, переплетаясь с ними, и приметы исторического времени (автобиографическое «Путешествие в Италию») Бахтин М.М. Формы времени и хронотопа в романе: Очерки по исторической по-этике. С.234-235. .

Циклическое время имело определенный символический смысл (весна и заря - символ юности, надежд, осень, вечер - старости, угасания надежд) или наполнялось у каждого писателя особым, только для него характерным смыслом (ср. нелюбовь к весне у Пушкин А.С. А.С. Пушкина и любовь к этому времени года у С.А.Есенина). Циклическое время в его основных биологических проявлениях родин, свадеб, похорон характерно для идиллического хронотопа с его замкнутым пространством и строгой ограниченностью только основными немногочисленными реальностями жизни. Патриархально-идиллическая жизнь воссоздана в гоголевской повести «Старосветские помещики» и романах Гончаров И.А. И.А. Гончарова «Обыкновенная история», «Обломов».

Конкретное художественное пространство локально, оно не просто «привязывает» изображенный мир к тем или иным топографическим реалиям, но и активно влияет на суть изображаемого. К наиболее распространенным конкретным местам действия относятся город и деревня.

Париж - и место действия и одновременно символ в ряде произведений Бальзак О. (де) О.де Бальзака и Золь Э. Э. Золя, Петербург - образ двойственной столицы в поэме А.С. Пушкина «Медный всадник», призрачный и обманчивый город в «Петербургских повестях» Гоголь Н.В. Н.В. Гоголя, место обитания людей «подполья и порога» ( Бахтин М.М. М.М. Бахтин) в романах Достоевский Ф.М. Ф.М. Достоевского, средоточие Востока и Запада и всеобщей провокации в романе «Петербург» Белый А. А. Белого.

Порой место действия точно не названо либо вымышлено, но пространственный образ имеет некий реальный аналог. Это характерно для такой национально значимой модели бытия, как архетип деревня, занимающий большое место в русской ментальности и литературе Нового времени.

В русском архетипе деревни соединены дворянско-помещичий и земледельчески-крестьянский уклады, а также антиномичные полюса «деревня как жестокая реальность» и «деревня как пастораль, идиллия», «рай утраченный» - «рай обретенный», онтологические мифологемы умирания-возрождения и т.п. У А.Н.Радищева, Пушкин А.С. А.С. Пушкина («История села Горюхина»), И.А.Бунина («Деревня»), В.Я.Шишкова («Тайга») деревня представала как место, где царили рабство, жестокость, «дикое нечто, звериное…». У Н.М.Карамзина, напротив, деревня изображалась как идиллия. Пушкинским достижением стало соединение в одной литературной модели двух противоположных полюсов единого архетипа («Деревня», «Евгений Онегин», «Повести Белкина», «Дубровский»). Причем, эти разные полюса реализуются у Пушкина в жанрах с противоположной идейной направленностью - идиллии (пасторали) и готическом романе. Внутренне антиномичные образы деревни встречаются также у Гончаров И.А. И.А. Гончарова, Толстой Л.Н. Л.Н. Толстого, Астафьев В.П. В.П. Астафьева и других «деревенщиков», Солженицын А.И. А.И. Солженицына. Литературный архетип деревни обладает особыми художественными временем и пространством: «Пространство литературной Деревни, вмещая в себя хронотопы дома, усадьбы, избы, сада и т.п., имеет строгие границы, оно самозамкнуто и локально, сочетает в себе сугубо человеческие и природные явления. В отличие от привычного линейно-хронологического исторического времени, в темпоральном поле архетипа Деревня доминирует циклически-сезонное природное время, для которого характерна ретроспективная направленность (в частности, к мифологеме Золотого Века), ностальгическая тоска по уходящему прошлому - недаром архетипическим мотивом в картинах уходящей Деревни становится сюжет ухода/возвращения (в родное село, дом и т.п.)» [image] , - пишет А.Ю.Большакова.

6.3.
Исторические разновидности художественного времени и художественного пространства

На каждом этапе многовекового развития художественной литературы существовали свои исторические разновидности художественного времени и художественного пространства.

В архаические и ранние литературные эпохи эпическое повествование тяготело к компактности сюжетного времени, и его темп не мог слишком контрастировать с темпом изображаемых событий. В силу так называемого закона хронологической несовместимости эпическое или сказочное действие не могло разворачиваться одновременно на двух или нескольких площадках. Оно было строго линейным. Эпический сказитель находился поэтому в каждый момент только в одной точке сюжетного пространства. Точка зрения эпического сказителя была внутренней. Поэтому поэмы Гомер Гомера еще не знают массовых сцен и их предваряют эпизоды поединков, следующих друг за другом. В «Илиаде» во время сражения Ахилла с Гектором боги решают их участь, но Гомер изображает спор богов как событие, следующее за битвой героев. Тем самым в героическом эпосе пока еще нет временной перспективы.

Для архаических и ранних эпох литературного развития характерен хронотоп встречи и связанный с ним хронотоп дороги. Значение хронотопа дороги в европейской литературе огромно: редкое произведение обходится без каких-либо вариаций этого мотива, а многие прямо построены на хронотопе дорожных встреч и приключений.

Художественное время в средневековой литературе также резко отличается от художественного времени в литературе Нового времени. В древнерусской литературе автор изображает объективно существующее время, независимое от того или иного его восприятия. В силу действующего в древнерусском изобразительном искусстве и литературе закона цельности изображения объект изображения мог быть представлен только целиком, то есть о событии рассказывалось от его начала и до конца (например, в житии в хронологической последовательности повествовалось об этапах жизни святого, о его смерти и посмертных чудесах). Тем самым художественное время текло в одном направлении, оно было хронологически-линейным и одновременно замкнутым. Менее разнообразным в литературе данного периода было художественное пространство. Обширность изображения в литературном произведении требовала компактности, «сокращенности» изображения. Средневековый писатель видел мир в условных соотношениях.

В «Житии протопопа Аввакума» уже зарождается новая концепция художественного времени, следуя которой, автор смотрит на прошлое из настоящего. Поэтому рассказываемые эпизоды располагаются свободно. Появление и усиление художественной значимости настоящего времени сделали возможным, в частности, возникновение в русской культуре театра.

Благодаря роману Нового времени производится «Коперников переворот» в пространственно-временной организации повествовательных жанров: автор получает право на вымысел и на создание романного времени по своему усмотрению. Необходимость в наивно-эмпирическом времени таким образом отпала. Присущая участнику, свидетелю событий или восприемнику молвы внутренняя точка зрения на пространство и время их свершения сменяется внешней точкой зрения автора, вездесущего и всеведающего, легко вмешивающегося по своему усмотрению в действие. Эту позицию выразил Флобер в письме м-ль Леруайе де Шантли от 18 марта 1857 г.: «художник в своем творении должен, подобно Богу в природе, быть невидимым и всемогущим <…>«.

Теперь временной охват стал сколь угодно широким, параллельное течение событий желательным. Толстой Л.Н. Л.Н. Толстой дает, к примеру, как одновременно совершающиеся действия бал у Ростовых и агонию графа Безухова. В эпических произведениях Нового времени возможно обращение действия вспять (для объяснения или анализа) либо забегание вперед (для разжигания любопытства).

Соответственно усложнившейся темпоральности в литературе Нового времени появляются и иные типы хронотопов. В английском готическом романе конца XVIII века (Г.Уолпол, Радклиф, Льюис) возник замок как новая территория совершения романных событий. Замок насыщен временем исторического прошлого, что позволило ему сыграть важную роль в развитии исторического романа (В.Скотт). Органическая спаянность в замке пространственных и временных примет определила его изобразительную продуктивность на разных этапах развития исторического романа.

В романах XIX столетия ( Стендаль Ф. Стендаль, Бальзак О. (де) О. де Бальзак, Тургенев И.С. И.С. Тургенев, Гончаров И.А. И.А. Гончаров, Толстой Л.Н. Л.Н. Толстой) появляются существенно новые локальности свершения событий - гостиная-салон и усадьба. Встречи, происходящие здесь, уже не носят прежнего случайного характера встреч на дороге или в чужом мире. Здесь создаются завязки интриг, проходят узлы перипетий, часто совершаются и развязки. В гостиной-салоне раскрываются характеры, идеи и страсти героев. Здесь сгущены наглядно-зримые приметы как конкретно-исторического, так и биографического и бытового времени.

Распространенным местом действия для романов и повестей XIX-XX веков был также провинциальный мещанский городок с его затхлым бытом («Госпожа Бовари» Г.Флобера, произведения других авторов). Время здесь носит циклический бытовой характер: оно лишено исторического хода и движется по узким кругам. Это обыденно-житейское бытовое циклическое время, знакомое по произведениям Гоголь Н.В. Н.В. Гоголя, Г.Успенского, Салтыкова-Щедрин М.Е. М.Е. Салтыкова-Щедрина, Чехов А.П. А.П. Чехова, А.И.Куприна, Замятин Е.И. Е.И. Замятина. Оно не может быть основным временем произведения и переплетается с другими, не циклическими временными рядами (временем главных героев -Эммы Бовари, Анфима Барыбы и других).

В творчестве Тургенев И.С. И.С. Тургенева, И.А. Гончарова, Л.Н. Толстого основной хронотоп - биографическое время, протекающее в обжитом пространстве дворянских домов и усадеб. Преобладание такого типа художественного времени и пространства обусловлено лежащим в основе реализма детерминизмом и, в частности, свойственной ему концепцией общественной среды, формирующей человеческий характер.

Достоевский Ф.М. Ф.М. Достоевский, в отличие от Стендаль Ф. Стендаля, Бальзак О. (де) Бальзака, Тургенев И.С. Тургенева, Гончаров И.А. Гончарова и Толстой Л.Н. Л. Толстого, сосредоточил сюжет в границах переломного, кризисного времени решающих испытаний, исчисляемого немногими днями или даже часами. Кризисному переломному времени в романах Достоевского соответствует проникнутое высокой эмоционально-ценностной интенсивностью пространство порога, лестницы, площади, случайного приюта (трактир, купе), отвечающее ситуациям преступления, исповеди, публичного покаяния. Участники действа у Достоевского стоят на пороге жизни и смерти, лжи и правды, ума и безумия. При этом решающие кризисные мгновения входят у писателя в большие хронотопы мистерийного и карнавального времени (время легенды о Великом инквизиторе - мистерийное; признание Раскольникова на площади в совершенном им убийстве напоминает развенчание карнавального короля). Тем самым духовные координаты времени и пространства обнимают у Достоевского человеческую вселенную (античный золотой век, средневековье, французскую революцию, «квадриллионы» космических лет и верст).

Итак, в литературе XIX века были открыты конкретное, историческое, хроникально-бытовое и биографическое, и обобщенное, кризисное, время и конкретное, обжитое, и обобщенное, символическое, пространство (пространство Петербурга как место жизни людей «подполья» и «порога»). Открыто было и многосубъектное повествование и перенесение пространственно-временных координат, или точек зрения во внутренний мир «эмансипировавшихся» от автора героев в связи с развитием психологического анализа (одно из направлений реализма).

В начале прошлого века в связи с произведенной Эйнштейном научной революцией резко изменились и пространственно-временные параметры в литературных произведениях. В искусстве слова теперь появились новые тенденции:

  1. мифологизация и символизация художественного времени и пространства (обобщенность или вымышленность хронотопа) литературной сказки, сатиры, притчи, утопии или антиутопии («История одного города» Салтыкова-Щедрин М.Е. М.Е. Салтыкова-Щедрина, «Мы» Е.И. Замятина, «Блаженство» и «Иван Васильевич» Булгаков М.А. М.А. Булгакова, «Город Градов» Платонов А.П. А. Платонова, «Маленький принц» де Сент-Экзюпери А. А. де Сент-Экзюпери, «Чума» А.Камю, «Процесс» Ф.Кафки, «Приглашение на казнь» В.В. Набокова, «Ферма животных» Оруэлл Дж. Дж. Оруэлла). В Едином Государстве из романа Замятин Е.И. Е.И. Замятина «Мы» объединились приметы Петербурга и Лондона, двадцатого века и далекого будущего. Полет на машине времени изобретателя Тимофеева из «Ивана Васильевича» М.А. Булгакова основан на положениях теории относительности А.Эйнштейна. Цель этого научного эксперимента - «пронизать <...> пространство и пойти в прошлое...». Тем самым «взрывается» представление о необратимости времени, о его единственном направлении - от прошлого к будущему - и создается образ ирреального, мифологизированного художественного времени, в котором идеологическим сходством обладают эпоха Ивана Грозного, советская действительность и тоталитарное коммунистическое государство из грядущего. В вымышленном У.Фолкнером округе Йокнапатофа счет времени идет на поколения, как в древней саге. Это бросает легендарный отсвет на конкретные исторические события и географическое пространство;

  2. удвоение художественного времени и пространства, при котором изображаемый хронотоп возводится к некоему подлиннику-истоку, сверяется с ним и получает новое ценностное или пародийно-игровое выражение. Этот поясняющий «подлинник» может быть вводимым мифом, читаемой рукописью, действительностью иной эпохи, более человечной, чем современная, или такой же бесчеловечной, как переживаемое настоящее («Улисс» Джойс Дж. Дж. Джойса, проза Г.Маркеса, «Мастер и Маргарита» М.А. Булгакова). В «Улиссе» один день Блума равен тридцатилетнему путешествию Одиссея, а также двадцативековому странствию Агасфера, трем возрастам жизни, трем эпохам европейской истории, он может быть соотнесен также с тремя ступенями постижения мира в средневековой теологии. Таким образом, конкретное пространство и ограниченное до одного дня время действия романа Джойса раздвигаются до вселенских масштабов;

  3. примечательная веха современного литературного развития - обращение к памяти персонажа как к внутреннему пространству для развертывания событий: ход сюжетного времени мотивирован здесь психологией припоминания. Главный, вспоминающий герой здесь оказывается неподвижным. На этом приеме основаны произведения М.Пруста и Г.Бёлля, повесть Ю.В.Трифонова «Другая жизнь», роман Айтманов Ч.Т. Ч.Т. Айтматова «И дольше века длится день». Собственно время действия здесь сжимается до нескольких часов или дней, между тем как на экран памяти проецируются время и пространство целой человеческой жизни;

  4. благодаря устранению автора как рассказывающего лица появляется техника монтажа, своего рода пространственно-временная мозаика, когда разные «театры действий» сополагаются без мотивировок в качестве документов самой жизни («Голый год» Б.Пильняка, цикл рассказов Э.Хемингуэя «В наше время», произведения Дж.Д. Дос Пассоса);

  5. существует и традиционное для реалистических произведений конкретное многоплановое земное пространство и историческое время - параметры развертывания сюжета в таких романах-эпопеях, как «Жизнь Клима Самгина» Горький М. М. Горького и «Тихий Дон» М.А.Шолохова;

  6. «героем» монументального повествования становится само время, подчиняющее себе судьбы героев (эпопея Солженицын А.И. А.И. Солженицына «Красное Колесо»).

Задания для самостоятельной работы к главе 6

Литература к главе 6


7.
Глава VII. Художественная речь в поэзии и прозе

Текст художественного произведения включает в себя различные стилевые пласты. В романе, драме и даже лирическом стихотворении нередко обнаруживаются элементы разговорной, научной и деловой речи. Встречаются диалектизмы и просторечия, историзмы и неологизмы. Однако в литературном произведении все стилевые потоки выступают слитно. Художественный текст обладает при этом признаками авторской индивидуальности. Речь писателя носит личностный характер - без этого невозможно возникновение ни прозы, ни поэзии.

7.1.
Ритм и рифма

Мольеровский мещанин во дворянстве г-н Журден не подозревал, что более сорока лет говорил прозой, пока учитель философии не объяснил ему: «Все, что ни проза, то стихи, а что не стихи, то проза» Большакова А.Ю. Нация и менталитет: Феномен «деревенской прозы» XX века. М., 2000. С.10-11. . Этому разъяснению в точности не отказать, однако критерий дифференциации только едва намечен. Сегодня мало-мальски начитанный человек поэзию от прозы отличит без труда, хотя сформулировать принципиальные различия не просто. Да и не всегда ясно, что перед нами текст прозаический или поэтический?

«Если когда-нибудь, - сказал он, - сердце ваше знало чувство любви, если вы хоть раз улыбнулись при плаче новорожденного сына, если что-нибудь человеческое билось когда-нибудь в груди вашей, то умоляю вас чувствами супруги, любовницы, матери, - всем, что ни есть святого в жизни, - не откажите мне в моей просьбе! - Откройте мне вашу тайну! - что вам в ней?..»

Монолог Германна, обращенный к старой графине, выстроен А.С. Пушкиным по схеме периодической речи, когда при одном главном предложении несколько однотипных придаточных условных. При этом каждому «если» соответствуют чувства женщины в разных ее ипостасях. А заканчивается фраза риторическим вопросом. Построение взволнованной, но строго логичной речи Германна сообщает монологу определенный ритм.

Процитируем стихотворение в прозе Тургенев И.С. И.С. Тургенева «Ты заплакал…», состоящее из двух коротких предложений: «Ты заплакал о моем горе, и я заплакал из сочувствия к твоей жалости обо мне.

Но ведь и ты заплакал о своем горе: только ты увидал его - во мне».

Фразы-абзацы имеют одинаковые начала и окончания, что придает им ритмичность, жанровое обозначение указывает на близость к поэзии.

В романе Набоков В.В. В.В. Набокова «Дар» не стяжавший пока славы поэт размышляет: «Рифмы по мере моей охоты за ними сложились у меня в практическую систему несколько картотечного порядка. Они были распределены по семейкам, получались гнезда рифм, пейзажи рифм. «Летучий» сразу собрал тучи над кручами жгучей пустыни и неминучей судьбы. «Небосклон» направил музу к балкону и указывал ей на клен. «Цветы» подзывали мечты на ты среди темноты. Свечи, плечи, встречи и речи создавали общую атмосферу бала, Венского конгресса и губернаторских именин. «Глаза» синели в обществе бирюзы, грозы и стрекоз, - и лучше было их не трогать».

В.В. Набоков насыщает прозаический отрывок рифмами, вызывающими ряд ассоциаций, что указывает на близость прозаического текста поэзии.

Приведенные отрывки демонстрируют зыбкость границ между поэзией и прозой. В отдельных случаях и вовсе не ясно, что перед нами - стихотворная речь или прозаическая. Стихотворение, написанное верлибром, может показаться прозой. Сегодня по всему миру в молодежной субкультуре получил распространение рэп, обладающий признаками поэзии и прозы. В свое время Б.В. Томашевский отмечал, что стихи и проза не замкнутые системы и переходные явления неизбежны: «Естественнее и плодотворнее рассматривать стихи и прозу не как две области с твердой границей, а как два полюса, два центра тяготения, вокруг которых исторически расположились реальные факты» Жан Батист Мольер. Комедии. Ростов-на Дону, 1997. С 362 .

Для дифференциации двух основных разновидностей текста художественной литературы следует дать им определения.

Поэзия (греч. poiēsis, от poieō- делаю, творю), в первую очередь, создается ритмом и рифмой, хотя рифмовка в поэтическом тексте не обязательна. Изначально поэзией именовали литературно-художественное произведение, независимо от того, написано оно в стихах или прозой. В настоящее время под понятием «поэзия» подразумевается стихотворное произведение.

Лирический род литературы связан с поэзией. Поэзия возникает в результате стихосложения, то есть путем ритмически организованной речи. Rhythmos (греч.) - мерность, целостность, соразмерность. Ритм основывается на повторении каких-либо элементов текста (монолог, диалог, синтаксические фигуры, авторские рассуждения), которые создают эффект ритмического ожидания в сознании читателей. В поэзии ритм определяется повторами одинаковых структурных элементов стиха.

Ритм, например, возникает на основе одинакового количества слогов в нескольких строках:

Наука ободрана, в лоскутах обшита,
Изо всех почти домов с ругательством бита.
Знаться с ней не хотят, бегут ее дружбы,
Как страдавший на море корабельной службы.

В процитированном фрагмента А. Кантемира в каждой из четырех строк тринадцать слогов. Ритм стихотворной речи создается равным количеством слогов в нескольких строках. Притом несущественно, сколько слогов ударных, сколько безударных и как они расположены.

Силлабическое стихосложение (греч. - syllabe - слог) основано на соизмеримости строк по количеству слогов, которых может быть от четырех до тринадцати. Однако, читая стихи, выстроенные по слоговой системе, нельзя не почувствовать тяжеловесность ритма, его утомляющее единообразие.

В русской народной поэзии издавна бытовал стих, основанный на равном числе ударных слогов в нескольких строфах:

Во поле березонька стояла,
Во поле кудрявая стояла.

Тоническое стихосложение (греч. t?nos - ударение) основано на соизмеримости строк по количеству ударных слогов. Иногда употребляется близкий по значению термин «говорной стих», указывающий на то, что тоническое стихотворение характерно для фольклора и произведений, написанных в фольклорных традициях, в которых имитируется устная речь:

А Балда, приговаривал с укоризной:
«Не гонялся бы ты, поп, за дешевизной».

Пушкинская «Сказка о попе и его работнике Балде» - один из наиболее характерных примеров тонического стиха в авторской поэзии.

Несовершенство обеих систем стихосложения привело к их плодотворному синтезу - в XVIII в. возникла слого-ударная, то есть силлабо-тоническая система стихосложения, основанная на равномерном чередовании ударных и безударных слогов. В строке выделяются силовые позиции (икты) и слабые (междуиктовые интервалы). Чередующиеся сочетания икта и междуиктового интервала считают стопой. В XVII в. употреблялось аналогичное понятие «нога», видимо, потому что отбивали ногой ритм. В ходе реформы В.К. Тредиаковского и М.В. Ломоносова, которые ввели в практику стихотворцев силлабо-тонику, стали употреблять как термин слово «стопа».

Стопа представляет собой устойчивое, повторяющиеся в строке, а затем соответственно и в строфе сочетание одного ударного плюс одного или двух безударных слогов. Стопа бывает двусложной (ямб, хорей) и трехсложной (дактиль, амфибрахий, анапест). Стопа создает стихотворный размер.

Ямб в русском стихосложении - двусложный размер с ударением в стопе на втором слоге. Ямб возник в античной поэзии, но происхождение термина не установлено. В древнегреческом языке различались слоги долгие и краткие, поэтому в стопе второй слог был долгим (икт), а первый - кратким. Ямб может быть трехстопным и четырехстопным. Допустимо и большее количество стоп в строке, а в строфе ямб может быть разностопным. Ямб является самым распространенным метром отечественной поэзии. Ямбом написаны «Евгений Онегин» и «Медный всадник» и много других классических и современных поэтических произведений. Чтобы определить стихотворный метр, следует расставить ударения и воспроизвести схему

Любить иных - тяжелый крест,
А ты прекрасна без извилин.
И прелести твоей секрет
Разгадке жизни равносилен.

Стихотворение Б. Пастернака написано четырехстопным ямбом. Обратим внимание на две существенные детали, которые относятся к любому метру.

Стопа может быть неполной, если недостает безударного слога. Число стоп считается по количеству ударных слогов. Вследствие того, что в русском языке немало слов, состоящих из трех и более слогов, ударений не хватает для правильного чередования стоп, как в приведенном примере в первой строке. Возникают облегченные безударные стопы, в данном случае вторая стопа в третьей строке и третья стопа в четвертой строке.

Пропуск ударения в ямбическом и других стихотворных размерах обозначается термином пиррихий, а утяжеленная стопа с двумя ударениями вместо одного по схеме именуются спондей. Последний встречается редко:

Швед, русский, колет, рубит, режет.

В первой ямбической стопе спондей.

Хорей (греч.choreéos - плясовой), двусложный стихотворный размер, с ударением в стопе на первом слоге. В строке может быть от двух до шести стоп. По распространенности в русской поэзии хорей уступает только ямбу. Хорей - динамичный стихотворный размер, само его звучание придает движение:

Ветер весело шумит;
Судно весело бежит.

В этом примере из «Сказки о царе Салтане» Пушкин А.С. А.С. Пушкина четырехстопный хорей с пиррихием в третьих стопах с неполной последней четвертой стопой.

Трехсложные стихотворные размеры «прозаичнее», речь звучит более плавно, замедленно, трехсложные стопы не столь явно акцентируют ритм, в них слышится напевность.

Гекзаметр (греч. hexametron, от hex - шесть и metron - мера) - стих, состоящий из шести трехсложных стоп, в каждой стопе первый слог - долгий, два последних - краткие. Гекзаметр наиболее древний античный стих, возник во втором тысячелетии до н.э., окончательно оформился в «Илиаде» и «Одиссее», автором которых принято считать Гомер Гомера.

Встала из мрака младая с перстами пурпурными Эос;
Ложе покинул тогда и возлюбленный сын Одисеев.

(Пер. Жуковский В.А. В.А. Жуковского)

При чтении вслух возникает цезура внутри третьей или четвертой стопы. У Гомера нередко встречается как спондей, так и пиррихий.

А.С. Пушкин, имитируя гекзаметр, отозвался на перевод Н.И. Гнедичем «Илиады»:

Слышу умолкнувший звук божественной эллинской речи;

Старца великого тень чую смущенной душой.

В отечественной поэзии гекзаметр передается дактилем. Дактиль (греч. daktylos - палец) - стопа, состоящая из одного ударного и следующих за ним двух безударных слогов.

Однако в отличие от гекзаметра дактиль далеко не всегда бывает шестистопным ( или то же самое: пятидольным).

Еду ли ночью по улице темной,
Бури ль заслушаюсь в пасмурный день <…>.

У Некрасов Н.А. Н.А. Некрасова, который чаще других русских поэтов использовал трехсложные стопы, ибо прозаические темы требовали соответствующих ритмов, в данном примере чистый четырехстопный дактиль.

Обратимся к одному из самых известных стихотворений Н.С. Гумилева:

Сегодня, я вижу, особенно грустен твой взгляд,
И руки особенно тонки, колени обняв.
Послушай: далеко, далеко на озере Чад
Изысканный бродит жираф.

Стопа, в которой ударный слог с обеих сторон окружен безударным или же кратким, - амфибрахий (греч. amphibrahys - с двух сторон краткий).

У Гумилева в первых трех строках четырехстопный амфибрахий, в последней - трехстопный. Редкий пример идеального соблюдения метра: нет ни пиррихия, ни спондея. Замечено, что амфибрахий часто употребляется в балладах. Пушкин А.С. А.С. Пушкин использовал четырехстопный амфибрахий в романсе «Гляжу, как безумный, на черную шаль…» и в «Песни о вещем Олеге».

Анапест (греч. anapaistos - обратный) - представляет собой как будто обратное отражение дактиля. В трехсложной стопе анапеста последний слог ударный (долгий). В русской поэзии, в частности у Некрасов Н.А. Н.А. Некрасова, чаще всего встречается анапест трех - или четырехстопный:

Что ты жадно глядишь на дорогу
В стороне от веселых подруг…

В этом примере трехстопный анапест, у того же Некрасов Н.А. Н.А. Некрасова в стихотворении «Огородник» - четырехстопный анапест.

В.Я. Брюсов ввел в научный оборот термин «дольник», занимающий промежуточное положение между силлабо-тонической и тонической системой стихосложения. Ритм дольника образуется путем чередования сильных мест (иктов) и слабых (междуиктовых промежутков). За основу берется междуиктовый интервал, который равен трем или четырем слогам. Соответственно различают трехдольник, четырехдольник и т.п.

Дольник, употребляемый в русской народной поэзии, был подхвачен романтиками, а затем получил распространение у поэтов серебряного века. Пример четырехиктового дольника - стихотворение Блок А.А. А.А. Блока «Девушка пела в церковном хоре…».

При чтении стихов деление на стопы обычно не замечается, если не прибегать к скандированию. В стихах ритм не музыкальный, а речевой. Более того, можно так прочитать интонационно стихотворение, что оно окажется прозой. Наконец, в речи может случайно возникнуть стихотворный размер:

Фрукты - овощи

- хорей.

Наряду с метром (стихотворным размером) важнейшим стихообразующим фактором является рифма. Рифма более заметна, нежели стопа. В образной речи мы не пользуемся рифмовкой, появление созвучий само по себе свидетельствует об установке на сочинительство стихов.

Самое простое определение рифмы - звуковой повтор. В большинстве своем рифма возникает в окончаниях двух или нескольких строф, но может встретиться и в начале строк и в середине (внутренняя рифма).

Рифма возникла, очевидно, из синтаксического параллелизма, распространенного в фольклоре. В литературе рифма стала использоваться сравнительно недавно. Античная поэзия рифмовки не знала. В европейской лирике изобретателями рифмы считаются провансальские поэты - трубадуры (XII в.).

Рифмовка способствует более легкому запоминанию стихов, однако это не самая существенная ее функция.

В.В. Маяковскому в известной статье «Как делать стихи» принадлежит ряд очень важных наблюдений по поводу того, почему столь важна рифма: «Обыкновенно рифмой называют созвучие последних слов в двух строках, когда один и тот же ударный гласный и следующие за ним звуки приблизительно совпадают.

Так говорят все, и тем не менее это ерунда» Томашевский Б.В. Стих и язык. - М.- Л.,1959. С. 13. . Это не ерунда, но вопрос о рифме, действительно, этим не исчерпан, и Маяковский продолжает: «Концевое созвучие, рифма - это только один из бесконечных способов связывать строки, кстати сказать, самый простой и грубый.

Можно рифмовать и начала строк:

Улица -
Лица у догов годов резче
и т.д.

Можно рифмовать конец строки с началом следующей:

Угрюмый дождь скосил глаза,
А за решеткой, четкой
и т.д.».

Самый важный вывод, сделанный Маяковским, актуален и сегодня: «Рифма связывает строки, поэтому ее материал должен быть еще крепче, чем материал, пошедший на остальные строки» Маяковский В.В. Полное собрание сочинений. В 13 томах. Т12, -М., 1959. С 105. .

Созвучия важны не сами по себе, рифма формирует строфу, а строфа, в свою очередь, представляет собой целостное высказывание. Так случается не всегда, строфа может быть нарочито незавершенной, но в большинстве своем поэт ведет диалог с читателем, где единицей речи является строфа. Созвучия окончаний стихов отмечают границы строк и систему их организации в строфу. Рифмовка, таким образом, выделяет сопоставимые ритмические отрезки. К структуре строф мы еще вернемся, а пока обратим внимание на классификацию рифм и эволюцию рифмовки.

Прежде всего рифма существует не для глаза, а для слуха, важно, чтобы совпадало звучание, а написание важной роли не играет:

В глуши, в деревне все вам скучно,
А мы… ничем мы не блестим,
Хоть вам и рады простодушно.

Пушкин А.С. А.С. Пушкин в письме Татьяны рифмует скучно -простодушно, будучи уверен в правильности произношения окончания в слове «скучно».

Рифма может быть мужской - совпадение ударных слогов, женской - предпоследних слогов, дактилической - ударных, за которыми следуют два безударных:

Молодой - боевой - мужская рифма.
Молодою - боевою - женская рифма.
Молодеющий - боевеющий - дактилическая рифма.

Пример дактилической рифмы из стихов современного поэта И. Холина:

У метро у Сокола
Дочку мать укокола.

Рифма может быть точной (милый - постылый), неточной (шуму - шубу), глагольной (бежит - дрожит) - как правило, частые глагольные рифмы свидетельствуют о бедности воображения автора.

Встречается и не столь уж редко рифмы составные: где вы - девы и каламбурные:

Шепот, робкое дыханье,
Зара Долуханова.

(А. Вознесенский)

В отрывке из стихов Ким Ю. Ю. Кима:

На лбу у него испарина,
Как будто бы из парня
Немало сил повыжали,
Пока у депо не выжили.

Оригинальная составная рифма испарина - из парной делает вполне допустимой последующую незатейливую глагольную рифму: повыжали - не выжили.

Пушкин А.С. А.С. Пушкину казалось, что запас рифм иссякнет и будущее за белым, то есть не рифмованным стихом. Однако автор «Евгения Онегина» не предполагал, сколь вольной и произвольной (тоже рифма! - В.П.) будет рифмовка, преимущественно неточная, но, несомненно, оригинальная.

Наш современник поэт Д.С. Самойлов в «Книге о русской рифме», опираясь на опыт своих коллег по цеху, сделал более оптимистический прогноз: «Рифму можно «выловить» в стихии языка. Рифмотворчество состоит в том, что новый языковой материал вводится в систему стиха, начинает выполнять функции рифмы, и порой это включение неожиданно и необыкновенно обновляет стих» Там же. С. 106. .

Новаторство самого А.С. Пушкина в сфере рифмы, затем в XX в. открытия В.В.Маяковского, использовавшего зачастую в высшей степени непредсказуемые рифмы, дало толчок к поискам новых рифм не «где-нибудь в Венецуэле», ибо по Маяковскому, там еще оставалось пяток небывалых рифм, а в отечественной словесности.

Рифма выстраивает строфу. Отбросим курьезы - стихи из одной строки. Минимальное количество строк в строфе две, а отсюда: двустишие или дистих. В античной поэзии дистих нередко представлял собой законченное стихотворение, в отечественной поэзии - одну из строф стихотворения.

Терцина (ит. terza rima - третья рифма) - трехстишие, в котором рифмуется первая строка с третьей, а затем вторая строка первого трехстишия с первой строкой следующей строфы.

Терцинами написана «Божественная комедия» Данте Данте Алигьери. А.С. Пушкин перевел отрывок из поэмы терцинами:

И далее мы пошли - и страх объял меня.
Бесенок, под себя поджав свое копыто,
Крутил ростовщика у адского огня.
Горячий капал жир в копченое корыто,
И лопал на огне печеный ростовщик.
А я: «Поведай мне: в сей казни что сокрыто?»

Схема рифмовки терцин: а в а в с в c d c и т. д.

Для русской поэзии особенно характерен катрен (фр. quatrain, от quatre - четыре) - строфа, состоящая из четырех строк. Четверостишие имеет три разновидности рифмовки:

а б а б - перекрестная,

а а б б - парная,

а б б а - опоясывающая.

«Евгений Онегин» написан так называемой онегинской строфой, сконструированной автором:

В красавиц он уж не влюблялся,
А волочился как-нибудь;
Откажут - мигом утешался;
Изменят - рад был отдохнуть.
Он их искал без упоенья,
А оставлял без сожаленья,
Чуть помня их любовь и злость.
Так точно равнодушный гость
На вист вечерний приезжает,
Садится; кончилась игра:
Он уезжает со двора,
Спокойно дома засыпает
И сам не знает поутру,
Куда поедет ввечеру.

(Гл. четвертая, X)

Три катрена: первый с перекрестной рифмой, второй с парной, третий с опоясывающей, и дополняет эту строфу дистих.

У Пушкин А.С. Пушкина можно обнаружить и пятистишие. В 1830 г. он пишет «Прощание» и «Паж, или Пятнадцатый год», строфы в них состоят из пяти строк:

Пятнадцать лет мне скоро минет;
Дождусь ли радостного дня?
Как он вперед меня продвинет!
Но и теперь никто не кинет
С презреньем взгляда на меня.

Пятистишие не каноническая строфа, замысел автора заставляет ввести дополнительно четвертую строку, рифмующуюся с первой и третьей, тогда как вторая рифмуется с пятой. Ломая традиционный катрен, автор вызывает ощущение живой, несколько торопливой монологической речи.

В Италии в пору раннего Возрождения возникла разновидность лирического жанра секстина (лат. sex - шесть). Данте Данте и Петрарка Ф. Петрарка писали стихотворения, состоящие из шести строф по шесть строк в каждой строке. Широкого распространения секстина как жанр не обрела, но строфа из шести строк, называемая также секстина, получила определенное распространение. Секстина-строфа встречается в лирических стихах и лиро-эпических поэмах. Рифмовка в секстинах имеет несколько вариантов. Например, а в а в а в, а в в а с с, а а в с с в.

Встречаются шестистишия в поэзии И. А.Бродского:

Конец июля прячется в дожди,
как собеседник в собственные мысли.
Что, впрочем, вас не трогает в стране,
где меньше впереди, чем позади.
Бренчит гитара. Улицы раскисли.
Прохожий тонет в желтой пелене.

Еще один из вариантов секстины - а в с а в с.

Семистишие встречается в русской поэзии крайне редко, пример - «Бородино» Лермонтов М.Ю. М.Ю. Лермонтова с рифмовкой а а в в с с в.

Восьмистишие - октава (лат. octo - восемь) - возникло в Италии в пору Возрождения. Народные певцы, именуемые кантастарии, распевали сказания о приключениях героев древних времен, используя строфы, которые стали в дальнейшим именоваться октавами с рифмовкой:

а в а в а в с с.

Из народной среды октава перешла в высокую литературу, октавы использовали в своем творчестве Д. Боккаччо, Л. Ариосто, Т. Тассо. В русскую поэзию октава вошла в первой трети XIX в. А.С. Пушкин написал октавами «Осень» и «Домик в Коломне», М.Ю. Лермонтов - поэму «Аул Бастунджи». У Майков А. А. Майкова есть стихотворение «Октава»:

Гармонии стиха божественные тайны
Не думай разгадать по книгам мудрецов!
У брега сонных вод, один бродя случайно,
Прислушайся душой к шептанью тростников,
Дубравы говору; их звук необычайный
Прочувствуй и пойми… В созвучии стихов
Невольно с уст твоих размерные октавы
Польются, звучные, как музыка дубравы.

При всей важности рифмовки следует помнить, что рифма - не обязательный элемент стихосложения. На всех языках мира существует огромное количество белых стихов - метрических стихов, разделяющихся на стопы. Термин взят из английской поэтики: blank (стертые стихи) - то есть в них стерта рифма. Влияние английских белых стихов сказалось на распространении их в России. Хотя белые стихи писали и до Пушкина (Тредиаковский, Кантемир), после появления «Бориса Годунова», где Пушкин воспользовался опытом Шекспира, белый стих в российском стихосложении обрел права.

Однако и упорядоченная метрика не является обязательным условием стихосложения, существуют стихи, в которых отсутствуют и стопы, и рифмы. Это свободный стих - верлибр (фр. vers libre - свободный стих). Верлибр первоначально широко употреблялся в отечественной поэзии для перевода иностранных поэтов, писавших свободным стихом. Однако на Руси издавна бытовал аналог верлибра, достаточно вспомнить «Слово о полку Игореве» и памятники устного народного творчества. В XIX веке к свободному стиху прибегали Фет А.А. А.А. Фет, Толстой А.К. А.К. Толстой и другие поэты. В XX в. появилось огромное количество «верлибристов» Стиховедение. Хрестоматия. - М., 1998. С 126. .

Не всегда легко отличить верлибр от прозы. Верлибр тематически склонен к философствованию, стих верлибра подчинен не столько ритму, сколько особой проникновенной интонации автора. Автор, пишущий верлибры, обычно использует сложные повторяющиеся синтаксические конструкции и экспрессивную образность, тогда как знаки препинания и строчные буквы отсутствуют. Вот взятое из антологии стихотворение общепризнанного мастера верлибра Геннадия Айги, которое называется «Отмеченная зима»:

белым и светлым вторым
страна отдыхала

причиной была темнота за столом
и ради себя тишину создавая
дарила не ведая где и кому

и бог приближался к своему бытию
и уже разрешал нам касаться
загадок своих

и изредка шутя
возвращал нам жизнь
чуть-чуть холодную

и понятую заново

Стихи, написанные верлибром, рассчитаны на активное соавторство читателя, который должен расшифровывать их и домыслить.

7.2.
Тропы

Явления окружающего мира мы постигаем посредством сравнения. Сопоставление разделенных во времени и пространстве событий позволяет выявить закономерность их возникновения, установить совпадения и различия. Подросток, ориентируясь на знаменитых реальных людей или же известных персонажей, пытается понять собственную формирующуюся индивидуальность. Аналогичный процесс происходит и в литературе. Писатель сравнивает счастливые и несчастливые семьи, замечает, что мечты, надежды, юные забавы исчезли, «как сон, как утренний туман».

Взгляд поэта фиксирует «на небесном синем блюде желтых туч медовый дым». Подобные примеры из прозы Толстой Л.Н. Л.Н. Толстого, стихов Пушкин А.С. А.С. Пушкина и С.А. Есенина можно сколько угодно умножить и продолжить. Важно подчеркнуть, что в основе поэтического и прозаического текста лежит процесс сравнивания, который отличается от житейских и научных сравнений тем, что художник замечает не столько различия, сколько подобия и подводит читателя к мысли о целостности мироздания и сопоставимости всего в нем сущего.

Тропы (греч. tropos - поворот, оборот речи) - образные средства поэтической речи, основанные на употреблении слов в переносном их значении. В обычной речи постоянно используются отдельные слова и выражения в переносном их значении. Однако в тексте художественного произведения употребления слова в переносном значении, как правило, отмечаются новизной, экспрессией и эмоциональностью.

Шкловский В.Б. В.Б. Шкловский утверждал, что «образ - это слово вверх тормашками» в том смысле, что слово изымается из привычного контекста и помещается в непривычную ему среду. Поясняя свою мысль, Шкловский В.Б. Б.В. Шкловский продолжал: «Образ-троп есть необычное название предмета, т.е. называние его необычным именем. Цель этого приема состоит в том, чтобы поместить предмет в новый семантический ряд, в ряд понятий другого порядка, например, звезда - глаза, девушка - серая утка, причем обычно образ развертывается описанием подставленного предмета.

С образом можно сравнить синкретический эпитет, т.е. эпитет, определяющий, например, звуковые понятия через слуховые и наоборот. Например, малиновый звон, блестящие звуки. Прием этот часто встречается у романтиков» См. Антологию русского верлибра. М.: Прометей 1991. С. 751. .

К тропам относят эпитет, сравнение, метафору, метонимию, синекдоху, перифраз, гиперболу и литоту. Иногда в перечень тропов включают оксюморон, символ, олицетворение, антономазию, иронию и даже синтаксические фигуры. Последнее представляется неправомерным. Критерием тропов является переносное словоупотребление, расширение семантики, тогда как особенности синтаксического построения в тропах особой роли не играют. Остановимся на определении основных тропов.

Эпитет (греч. epitheton - приложение) - образное яркое красочное определение, которое чаще всего выражается прилагательным или причастием. Эпитет не просто характеризует предмет, а украшает его, подчеркивает его неповторимость, уникальность. В эпитете нередко содержится сравнение с аналогичными предметами или противопоставление.

Эпитет бывает постоянным в устном народном творчестве: Ахиллес быстроногий, красна девица, добрый молодец, борзый конь. Однако в авторском художественном творчестве употребление эпитета может быть исключительно одноразовым:

Мороз и солнце; день чудесный!
Еще ты дремлешь, друг прелестный <…>.

После пушкинских стихов его эпитеты перестают быть таковыми и воспринимаются как достаточно традиционные определения.

Однако многое зависит он контекста. Напомним известное четверостишие Ю. Мориц:

Когда мы были молодые
И чушь прекрасную несли,
Фонтаны били голубые
И розы красные цвели.

Подчеркнутые определения кажутся тривиальными, однако нелогичное сочетание «чушь прекрасную» задает всему эмоциональный восторженный настрой и возвращает прилагательным их изначальный смысл, особую яркость, превращая их в первоклассные эпитеты. Нередко в поэзии возникает целая вереница эпитетов, усиливающих и дополняющих друг друга:

Она сидит пред окном;
Пред ней открыт четвертый том
Сентиментального романа:
Любовь Элизы и Армана,
Иль переписка двух семей -
Роман классический, старинный,
Отменно длинный, длинный, длинный,
Нравоучительный и чинный,
Без романтических затей.

«Без романтический затей» у Пушкина в поэме «Граф Нулин» выступает как оценочный эпитет.

Далеко не всегда эпитет выражается прилагательным или причастием и согласуется с определяемым словом:

Юноша бледный
Со взором горящим

(В.Я. Брюсов)

Первый эпитет согласован, второй - нет. Эпитет может представлять собой сложную синтаксическую конструкцию:

Откуда такая нежность?
И что с нею делать, отрок
Лукавый, певец захожий,
С ресницами - нет длинней?

(М.И. Цветаева)

В приведенном примере необычен последний эпитет, кроме того, все эпитеты следуют после слов, к которым они прилагаются. Нередко эпитеты употребляются без определяемого слова, которое подразумевается или ясно из эпитета:

Под насыпью, во рву некошенном,
Лежит и смотрит, как живая,
В цветном платке, на косы брошенном,
Красивая и молодая.

Последние эпитеты могут показаться в силу их привычности вовсе не эпитетами. Однако в строфе приобретают особую значимость, поэт акцентирует внимание читателя на молодости и красоте героини стихотворения Блок А.А. А.А. Блока «На железной дороге».

Присмотримся повнимательнее к привычным названиям классических произведений: «Мертвые души», «Живой труп» или современных: «Горячий снег», «Зияющие высоты». Эпитеты здесь явно не согласуются с определяемым словом, эпитеты конфликтуют с теми понятиями, к которым они относятся. Но читатель не замечает противоречие, более того: сама оппозиция эпитета вызывает гипотезу о некотором конфликте, положенном в основу сюжета произведения. Демонстративная несочетаемость нередко встречается и в стихах, и в прозе. У Лермонтов М.Ю. М.Ю. Лермонтова в «Герое нашего времени»:»Погружаясь в холодный кипяток нарзана, я чувствовал, как телесные и душевные силы мои возвращались». У Мандельштам О.Э. О.Э. Мандельштама:

В роскошной бедности, в могучей нищете
Живи спокоен и утешен -
Благословенны дни и ночи те,
И сладкогласный труд безгрешен.

Поэты и прозаики с древнейших времен используют оксюморон, иногда оксиморон (греч. - oxymoron остроумно-глупое) - троп, основанный на кажущийся несочетаемости определяемого слова и приложения, однако неожиданный эпитет помогает понять некие скрытые закономерности, о чем заявлено в заглавии или сказано в тексте.

Сравнение, наряду с эпитетом, один из самых нераспространенных тропов, основанный на употреблении или разграничении объектов и их качеств. Сравнение может быть практическим, как в стихотворении С.А. Есенина «Молитва матери»:

На груди широкой брызжет кровь, что пламя,
А в руках застывших вражеское знамя.
И закрыли брови редкие сединки,
А из глаз, как бисер, сыплются слезинки.

Краткие сравнения близки обычным речевым сравнениям и образуются с помощью союзов или союзных слов: как, что, словно, будто, подобно и т.д. Сравнение нередко выступает в форме творительного падежа, что совпадает с обычной - нехудожественной речью. Широко употребимо выражение «волком вою», то есть вою, как волк воет. У В.В. Маяковского аналогично строится сравнение: «Я волком бы выгрыз бюрократизм…»

Развернутые сравнения встречаются в поэзии и в прозе, такого рода сравнения распространены чаще и более обстоятельны. В рассказе Чехов А.П. А.П. Чехова «Дом с мезонином» отношения героев-антиподов сопоставлены с давним эпизодом, представляющим собой целую сцену:

«Я был ей не симпатичен. Она не любила меня за то, что я пейзажист и в своих картинах не изображаю народных нужд, и что я, как ей казалось, был равнодушен к тому, во что она так крепко верила. Помнится, когда я ехал по берегу Байкала, мне встретилась девушка бурятка, в рубахе и в штанах из синей дабы, верхом на лошади; я спросил у нее, не продаст ли она мне свою трубку, и, пока мы говорили, она с презрением смотрела на мое европейское лицо и на мою шляпу, и в одну минуту ей надоело говорить со мной, она гикнула и поскакала прочь. И Лида точно так же презирала во мне чужого».

Сравнение как троп всегда состоит из двух синтаксических единиц и основано на схожести или даже тождестве персонажей, событий, явлений и предметов окружающего мира. Притом человеческое сравнивается с природным или наоборот.

У Б.Л. Пастернака читаем: «И неба синь, как узелок с бельем у выписавшегося из больницы». В традиционной прозе или поэзии был бы отмечен небесный цвет предмета, современный поэт опредмечивает небо, приближает его, делая отношения со вселенной более свойскими.

Метафора (греч. metaphora - перенос) - сравнение неназванное, подразумеваемое, скрытое и оттого одночастное, то есть состоящее из одной синтаксической конструкции, объединяющее то, что сравнивается и с чем сравнивается. Метафора - один из важнейших тропов, без метафоры художественная речь немыслима. Метафора - это поиск двойников; философский смысл ее в единстве сущего - живого и неживого, природного и человеческого. Метафорическая речь наделяет природное людскими свойствами:

Улыбкой ясною природа

Сквозь сон встречает утро года <…>

(А.С. Пушкин)

Дремлет чуткий камыш <…>

(И.Т. Никитин)

Отговорила роща золотая <…>

(С. А. Есенин)

Метафора, как и сравнение, может быть краткой:

Рояль дрожащий пену с губ оближет <…>

(Б.Л. Пастернак),

но также и развернутой:

Я сразу смазал карту будня,
плеснувши краску из стакана;
я показал на блюде студня
косые скулы океана.
На чешуе жестяной рыбы
прочел я зовы новых губ.
А вы
ноктюрн сыграть
могли бы
на флейте водосточных труб?

У В.В. Маяковского стихотворение «А вы могли бы?» - сплошная метафора, состоящая, в свою очередь, из нескольких отдельных метафор: четвертая строка, последняя строкам - сами по себе метафоры. Это стихотворение позволяет осознать своеобразие современной метафоры, становящейся визуальным аналогом внутреннего видения мира, который несет в себе лирический герой или автор.

Близок метафоре по своим функциям троп олицетворение, основанный на том, что на неодушевленные предметы и силы природы переносятся и человеческие качества. Олицетворение возникло в архаические времена и связано с мифопоэтическими представлениями, господствовавшими в народном сознании. Природные явления выступали персонифицировано, наделялись портретными чертами, а характер и поведение определялись тем, насколько природные закономерности способствовали человеческому благополучию:

Идет - гудет Зеленый Шум,
Зеленый Шум, весенний Шум.

(Н.А. Некрасов)

Хрестоматийный пример олицетворения у Тютчев Ф.И. Ф.И. Тютчева:

Зима еще хлопочет
И на Весну ворчит.
Та ей в глаза хохочет
И пуще лишь шумит …

Взбесилась ведьма злая
И, снегу захватя,
Пустила, убегая,
В прекрасное дитя…

Весне и горя мало:
Умылася в снегу
И лишь румяней стала,
Наперекор врагу.

Зима, мороз, солнце, месяц в фольклоре или произведениях, созданных в фольклорных традициях, наделялись человеческим поведением. Олицетворение нередко используется в заголовках произведений: «Мороз, Красный нос» Некрасов Н.А. Н.А. Некрасова, «Лес шумит» Тургенев И.С. И.С. Тургенева, «Река играет» В.Г. Короленко.

Примером очень выразительного использования олицетворения может служить стихотворение Л.Н. Мартынова «Вода». Оживляя заглавный образ, поэт наделяет его многими свойствами и действиями, вода - персонаж со всем набором противоречивых человеческих качеств:

Вода
Благоволила
Литься!
Она
Блистала
Столь чиста,
Что ни напиться,
Ни умыться.
И это было неспроста.
Ей
Не хватало
Ивы, тала
И горечи цветущих роз.
Ей
Водорослей не хватало
И рыбы, жирной от стрекоз.
Ей
Не хватало быть волнистой,
Ей не хватало течь везде!
Ей жизни не хватало -
Чистой,
Дистиллированной
Воде.

Не столь часты олицетворения в прозе. Их используют для воплощения каких-то значимых представлений (Родина - Мать, отчий кров). Олицетворением отечества делает Гончаров И.А. И.А. Гончаров в финале романа «Обрыв» дорогих ему героинь. Внутренний монолог Райского звучит так: «За ним всё стояли и горячо звали к себе - его три фигуры: его Вера, его Марфинька, бабушка. А за ними стояла и сильнее их влекла его к себе - еще другая, исполинская фигура, другая великая «бабушка» - Россия».

Олицетворение основывается на том, что конкретное переносится в абстрактный план, а отвлеченное конкретизируется.

Метонимия (греч. methonymia - переименование) - вид тропа, который заключается в том, что предмет или явление обозначается по одному из признаков. Прямое значение сочетается с переносным. Выделяется несколько разновидностей метонимии.

Очень часто называется автор, но при этом подразумевается созданное им: Бранил Гомер Гомера, Феокрита <…>

Или еще пример:

Эх! эх! придет ли времечко,
Когда (приди, желанное…)
Дадут понять крестьянину,
Что розь портрет портретику,
Что книга книге розь?
Когда мужик не Блюхера,
И не милорда глупого -
Белинского и Гоголя
С базара понесет?

( Некрасов Н.А. Н.А. Некрасов)

Автор «Кому на Руси жить хорошо» называет прусского генерала, участника битвы при Ватерлоо Блюхера, а имеет в виду его лубочный портрет. Упоминая «милорда глупого», имеет в виду книжонку «Повесть о приключениях английского милорда Георга», сочиненную Матвеем Комаровым. Наконец само собой понятно, что Некрасов Н.А. Н.А. Некрасов мечтает о временах, когда сочинения Белинского и Гоголь Н.В. Гоголя будут раскупаться крестьянами. Эти метонимии сходны, хотя есть в них различия в нюансах.

Когда называется материал, а подразумевается предмет, тоже используется метонимия - в кабинете Онегина имелись

Янтарь на трубках Цареграда,
Фарфор и бронза на столе.

Использование метонимии позволяет автору в аналогичных случаях не прибегать к детализации, использовать обобщение, что в данном примере создает впечатление изобилия неразличимых предметов.

Называя место, автор имеет в виду тех, кто там обитает: «Нет! недоволен я Москвой!» - восклицает грибоедовский Чацкий, имея в виду москвичей.

Метонимия широко употребима в обычном разговоре. Говоря тарелка, стакан, бутыль, бочка, участники диалога подразумевают содержимое. Аналогично поступают поэты:

И если б водку гнать не из опилок,
то чтоб нам было с пяти бутылок!

(В.С. Высоцкий).

Разновидностью метонимии принято считать синекдоху (греч. synecdoche - соотнесение). Различные предметы соотносятся исключительно на основе количественных соотношений. Так, единственное число употребляется вместо множественного: «И слышно было до рассвета, как ликовал француз». Представим себе, что Лермонтов М.Ю. М.Ю. Лермонтов написал, как полагается, «французы». Это лишило бы пренебрежительного отношения к ним русских участников Бородинского сражения.

Родовое понятие заменяет видовое:
Планета пуста. Официанты бренчат мелочишкою.

(А.А. Вознесенский)

Часть или деталь обозначает целое. В одном из стихотворений Б.А. Ахмадулина утверждает: «Мои сапоги достигают Тарусы». Понятно, что не без хозяйки, и очень выразительно, особенно если иметь в виду непролазную грязь, - о чем пишет она выше.

Деталь - атрибут (очки, шляпа, мундир) в синекдохе замещает человека:

А в двери бушлаты, шинели, тулупы…

(В.В. Маяковский)

Перифраз (греч. - periphrasis - окольный прием) - троп, выражающий понятие описательно или намеком. «Друзья Людмилы и Руслана», - так именует Пушкин А.С. А.С. Пушкин своих читателей. Перифраз нередко близок к пародии:

В час отлива возле чайной
я лежал в ночи печальной,
говорил друзьям об Озе и величье бытия,
но внезапно черный ворон
примешался к разговорам,
вспыхнув синими очами,
он сказал:
«А на фига?».

Стихи А.А. Вознесенского представляют собой перифраз «Ворона» Эдгара По.

Антономазия (греч. antonomasia - названо по-другому) - троп, в основе которого переименование, чаще всего употребление собственного имени в нарицательном значении:

Мы все глядим в Наполеоны.

(А.С. Пушкин)

У нас любой второй в Туркмении
Аятолла и даже Хомейни.

(В.С. Высоцкий)

Антономазия зачастую используется в заглавиях: «Гамлет Щигровского уезда» Тургенев И.С. И.С. Тургенева, «Леди Макбет Мценского уезда» Лесков Н.С. Н.С. Лескова.

Гиперболу (греч.hyperbole - преувеличение) и литоту (греч. litotos - простота) относят как к тропам, так и синтаксическим фигурам. Количественные и качественные преувеличения, равно как и преуменьшения, достигаются не только лексическими средствами языка, но и различного рода синтаксическими конструкциями. Примеры гипербол нетрудно обнаружить в прозе Гоголь Н.В. Н.В. Гоголя: «Редкая птица долетит до середины Днепра».

Часто прибегает к гиперболам М.И. Цветаева, например, в «Стихах к Сонечке»:

Сто подружек у дружка -
Все мы тут.
На люби его, пока
Не возьмут.

В стихотворении, посвященном В.В. Маяковскому:

Превыше крестов и труб
Крещеный в огне и дыме,
Архангел-тяжелоступ -
Здорово, в веках Владимир.

Следует заметить, что гипербола в стихах и прозе встречается куда чаще, чем литоты. Видимо, это связано с особенностями сознания: человеку гораздо больше свойственно преувеличивать, нежели преуменьшать. Набоков В.В. В.В. Набоков, склонный нарушать привычное, пользуется иногда великолепными литотами: «Бабка, такая худенькая, что могла бы натянуть на себя шелковый чехол от зонтика» («Приглашение на казнь»). Многие литоты у всех на слуху. Тургенев И.С. И.С. Тургенев хотел написать «рассказ короче воробьиного носа». У В.В. Маяковского: «Крошка сын к отцу пришел и спросила кроха <…>«. Персонаж А.С. Грибоедова утверждал, что «шпиц не более наперстка». А мужичок с ноготок и Дюймовочка знакомы всем.

7.3.
Стилистические фигуры

Рассмотрим несколько стихотворных фрагментов:

Солнышко серп нагревает,
Солнышко очи слепит <…>

( Некрасов Н.А. Н.А. Некрасов)

Имя твое - птица в руке,
Имя твое - льдинка на языке.

(М.А. Цветаева)

Ворон к ворону летит,
Ворон ворону кричит <…>

(А.С. Пушкин)

В красном стане храп
В красном стане смрад <…>

(С.А. Есенин)

Мы с Андреем катались на лодке.
Мы с Андреем приплыли на остров.
Мы с Андреем лежали на травке.
Мы с Андреем смотрели на небо.

(Вера Павлова)

Во всех цитатах есть два общих признака: строки, стоящие рядом, одинаково начинаются, и синтаксический строй первой и второй строк однотипен. Это обнаруживает использование авторами двух одинаковых стилистических фигур, которые нередко связаны друг с другом.

Анафора (греч. anaphora - вынесение) - единоначатие из одного или нескольких слов в одной или нескольких строках стихотворения или в прозаических фразах. Анафора, подобно многим тропам, восходит к устному народному творчеству и является следствием параллелизма речи.

Параллелизм (от греч. parallelos - идущий рядом, параллельный) - стилистическая фигура, суть которой в наличии двух или нескольких идентичных синтаксических фигур, отражающих тождество, подобие или смежность различных явлений. Изначально параллелизм, видимо, основывался на совпадении природных циклов и этапов человеческой жизни.

Анафора имитирует устную речь. Возможно, генетически анафора восходит к языческим заклятиям, когда особо значимому слову придавался магический смысл. К.М. Симонов в годы войны написал стихотворение, где ощущается усиление смысла слова «жди», которое в качестве анафоры выступает десять раз:

Жди меня, и я вернусь.
Только очень жди.
Жди, когда наводят грусть
Желтые дожди,
Жди, когда снега метут,
Жди, когда жара,
Жди, когда других не ждут,
Позабыв вчера.
Жди, когда из дальних мест
Писем не придет,
Жди, когда уж надоест
Всем, кто вместе ждет.
Жди меня, и вернусь,
Не желай добра
Всем, кто знает наизусть,
Что забыть пора.
Пусть поверят сын и мать
В то, что нет меня,
Пусть друзья устанут ждать,
Сядут у огня,
Выпьют горькое вино
На помин души…
Жди. И с ними заодно
Выпить не спеши.
Жди меня, и я вернусь
Всем смертям назло.
Кто не ждал меня, тот пустьмСкажет: - Повезло. -
Не понять не ждавшим им,
Как среди огня
Ожиданием своим
Ты спасла меня.
Как я выжил, будем знать
Только мы с тобой, -
Просто ты умела ждать,
Как никто другой.

Приведенный пример показывает, что вовсе не обязательно, чтобы одинаковое начало было в нескольких строках подряд. Возможно одинаковое начало первых строк нескольких четверостиший или более разнообразные повторы.

Анафора совместно с параллелизмом используется чаще всего для выявления сходства. Но возможна и противоположная цель: параллельные стилистические фигуры подчеркивают контрастность событий и качеств:

Полюбил богатый - бедную,
Полюбил ученый - глупую,
Полюбил румяный - бледную,
Полюбил хороший - вредную:
Золотой - полушку медную.

(М.И. Цветаева)

В прозаической речи анафора достаточно частое явление. Анафорой передают взволнованную устную речь, когда говорящий как будто не находит новых слов, а повторяет одни и те же слова, слегка их варьируя. Напомним начало «Записок из подполья» Достоевский Ф.М. Ф.М. Достоевского: «Я человек больной. Я злой человек. Непривлекательный я человек. Я был злой чиновник. Я был груб и находил в этом удовольствие».

Еще пример из Ф.М. Достоевского. В романе «Братья Карамазовы» госпожа Хохлакова, услыхав об убийстве, повторяет несколько раз одно и тоже словечко, которое она, видно, недавно узнала. Каждая фраза ее монолога завершается словом «аффект»: «Ну так видите: сидит человек совсем не сумасшедший, только вдруг у него аффект. Он и помнит себя и знает, что делает, между тем он в аффекте. Ну так вот и с Дмитрием Федоровичем, наверное, был аффект. Это как новые суды открыли, так сейчас и узнали про аффект».

Эпифора (греч. epiphora - добавка, повторение) противоположна анафоре. Эпифора означает повторение одного слова или словосочетания в окончании нескольких стихотворных строк или прозаических высказываний. Строго говоря, начало «Записок из подполья» соединяет в себе анафору с эпифорой.

Повторение не предполагает единообразия, искусство слова в данном случае заключается в том, что всякий раз оно несет в себе новый смысл и звучит интонационно по-другому. В этом нетрудно убедиться, перечитав отрывок из повести Толстой Л.Н. Л.Н. Толстого «Казаки», передающий восторг Оленина от встречи с кавказской природой. «Взглянет на себя, на Ванюшу - и опять горы. Вот едут два казака верхом, и ружья в чехлах равномерно поматываются у них за спинами, и лошади их перемешиваются гнедыми и серыми ногами; а горы… За Тереком виден дым в ауле; а горы… Солнце всходит и блещет на виднеющемся из-за камыша Тереке; а горы… Из станицы едет арба, женщины ходят красивые, женщины молодые; а горы… Абреки рыскают в степи, и я еду, их не боюсь, у меня ружье, и сила, и молодость; а горы …».

Эпифора не есть приоритет прозы, но в поэзии эпифора более редкий гость, нежели анафора. И вот почему. Ряд одинаковых окончаний в нескольких строфах требует разнообразия рифм. Перед поэтом возникает формальная задача: найти к одному окончанию несколько рифм, а с этим не всегда справляются даже такие умельцы, как А.А. Вознесенский:

Эта слава и цветы -
дань талантищу.
Любят голос твой. Но ты -
всем до лампочки.

Пара падает в траву,
сломав лавочку,
под мелодию твою…
Ты им до лампочки.

Друг на исповедь пришел,
пополам почти.
Ну, а что с твоей душой,
ему до лампочки.

Муза в местной простыне
ждет лавандово
твой автограф на спине.
Ты ей до лампочки.

Телефонит пол-Руси,
клубы, лабухи -
хоть бы кто-нибудь спросил:
«Как ты, лапочка?»

Лишь врагу в тоске ножа,
в страстной срочности
голова твоя нужна,
а не творчество.

Но искусство есть комедь,
смысл Ламанческий.
Прежде чем перегореть -
ярче, лампочка!

Во всех случаях созвучие весьма приблизительно.

Разновидностью стилистических фигур являются риторические фигуры - риторический вопрос, риторическое восклицание, риторическое обращение, используемые для придания высказыванию экспрессии и эмоциональности.

Риторический вопрос не предполагает ответа, ответ ясен самому задающему, вопрос с целью привлечь внимание. Хрестоматиен пример из гоголевской «Майской ночи»: «Знаете ли Вы украинскую ночь?…» Скрытый смысл риторического вопроса в том, что он предполагает ответ, данный ранее Пушкин А.С. А.С. Пушкиным в поэме «Полтава»:

Тиха украинская ночь.
Прозрачно небо. Звезды блещут.
Своей дремоты превозмочь
Не хочет воздух.

Риторический вопрос может служить дополнением к параллелизму и эпифоре, как это наблюдается у Цветаева М.И. М.И. Цветаевой:

Коль похожа на жену - где повойник мой?
Коль похожа на вдову - где покойник мой?
Коли суженого жду - где бессонница?
Царь-Девицею живу, беззаконницей!

Риторический вопрос создает впечатление диалога с неким предполагаемым оппонентом. Имитация интеллектуальности привела к тому, что риторический вопрос стал широчайшим образом использоваться в массовой культуре. Редкий день не звучат по радио и телевидению такого рода риторические вопросы:

Хотят ли русские войны?

Зачем вы, девочки, красивых любите?

Ну, хочешь, я выучусь шить, а может быть, вышивать?

Хочешь, я убью соседей, что мешают спать?

Риторическое восклицание по смыслу и пафосу близко риторическому вопросу. Напомним пушкинское восклицание: «Ах, лето красное, любил бы я тебя…» Или есенинское: «Ах, не с того ли за селом так плачет жалостно гармоника…»

Риторическое обращение первоначально употреблялось в фольклоре, откуда перешло в авторскую поэзию и прозу, сохраняя традицию устного народного творчества общения с силами природы:

Месяц вешний, ты ли это?
Ты предвестник близкий лета,
Месяц песен соловья!

(А.Н. Апухтин)

Риторическое обращение нередко завершается риторическим вопросом.

Ритм (метр), тропы (образные средства) и синтаксические фигуры в разной мере используются в поэзии и прозе, но без них текст художественного произведения утрачивает выразительность и эмоциональность.

Задания для самостоятельной работы к главе 7

Литература к главе 7


8.
Глава VIII. Ремесло писателя

Когда автор после мучительных раздумий над будущим произведением берет в руку перо или садится за компьютер, он вряд ли беспокоится о том, как проявит себя хронотоп в тексте и какие исторические разновидности художественного времени и художественного пространства ему предстоит осветить в повести или романе. Писатель решает не теоретические проблемы, а сугубо конкретные. Вот когда произведение будет напечатано, признано заслуживающим внимания, критики и литературоведы займутся его «диагностикой».

В процессе работы над текстом решаются сугубо практические вопросы. Как назвать произведение, чтобы слоган новой книги не затерялся во множестве похожих? С чего начать, чтобы, взяв в руки книгу, читатель от нее как можно дольше не оторвался? У героев главных и второстепенных должны быть имена, желательно запоминающиеся и вызывающие определенные ассоциации. Стало быть, надо всем дать имена, фамилии, прозвища. Персонажи не склонны жить дружно, они непременно станут конфликтовать, а как сделать эти распри и ссоры наиболее выразительными? А чем все успокоится, когда можно поставить точку, чтобы вымышленная жизнь не обрывалась внезапно, а как бы продолжалась за пределами повествования. Так или иначе, а вопросов этих не избежать. На помощь автору приходит его писательское ремесло и опыт классиков.

8.1.
Поэтика заглавия

Книга начинается с заглавия, оно может привлечь, оттолкнуть, оставить равнодушным. Сколько в мире книг, столько же и заглавий, - или чуть меньше, потому что некоторые произведения имеют одинаковые заголовки. «Прочитал «Обыкновенную историю», перечитываю «Обломова», а потом примусь за «Обрыв»... Произнося знакомые названия, обычно не обращают внимания на то, как связано заглавие с содержанием книги. От долгого и частого употребления заголовок стал неким подобием библиотечного шифра, условным обозначением всем известного произведения.

Три романа - три разных типа названия. Первый содержит установку на способ повествования, «Обыкновенная история» перекликается со многими другими историями, повестями, записками, вынесенными в заголовок. Вместе с тем в названии «Обыкновенная история» есть указание на описываемое событие и его оценка. Второй роман имеет классический именной заголовок. В этом смысле «Обломов» стоит в одном ряду с «Дубровским», «Евгением Онегиным», «Фомой Гордеевым», «Хулио Хуренито», «Мартином Иденом», «Жаном Кристофом», «Консуэло». Подобных заголовков не счесть, они у всех на слуху.

«Обрыв» - это уже обобщение, символ, а не просто обозначение места действия, хотя читатель наверняка помнит, что все примечательные встречи героев происходили в беседке у обрыва. Но обстоятельству места придано значение метафорическое, допускающее различные толкования. Иносказательное заглавие активизирует читательское восприятие, заставляет осознать основную мысль романа - завершение определенной исторической стадии в духовном развитии русского общества.

Изменяющийся заголовок на свой лад выразил определенную эволюцию в творчестве Гончаров И.А. Гончарова: от жизнеописания к панорамному повествованию, включающему несколько равноправных пересекающихся линий, что дает автору возможность представить эпоху во всем разнообразии ее социально-психологических катаклизмов. Рядом с «Обрывом» в русской литературе появляются другие метафорические заглавия: «Дым» и «Новь» Тургенев И.С. И.С. Тургенева, «Взбаламученное море» Писемский А.Ф. А.Ф. Писемского, «Некуда» Лесков Н.С. Н.С. Лескова. Это только одно из проявлений литературного процесса, но и оно обращает на себя внимание, тем более что в наше время тенденция получает очень широкое распространение. Достаточно назвать шолоховский заголовок «Тихий Дон». Мотив тихого Дона звучит у Шолохов М.А. Шолохова сперва в эпиграфе, взятом из старинной казачьей песни, затем он не раз откликнется в тексте, чтобы в финале романа отбросить в прошлое «ошибочный» заглавный эпитет, чтобы читатель сам решил, каков он, батюшка-Дон, в момент ломки векового уклада.

На заре книгопечатания заголовок произведения был по существу кратким изложением его содержания. На обложке народной книги о Фаусте, изданной в 1587 году во Франкфурте-на-Майне, значилось: «История о докторе Иоганне Фаусте, знаменитом чародее и чернокнижнике, как на некий срок подписал он договор с дьяволом, какие чудеса он в ту пору наблюдал, сам учинил и творил, пока, наконец, не постигло его заслуженное воздаяние. Большей частью извлечено из его собственных посмертных сочинений и напечатано, дабы служить устрашающим и стращающим примером и искренним предостережением всем безбожным и дерзким людям».

Сегодня это воспринимается скорее не как заголовок, а как дайджест или подробная аннотация. Такой заголовок запомнить невозможно, выговорить трудновато, а иной читатель просто бы ограничился одной обложкой, зачем читать книгу, когда содержание ее рассказано в названии?

Заголовок с самого начала выступал в двух ипостасях - авторской и читательской. Читатель называл книгу по имени главного героя, и читательское удобство побеждало издательскую громоздкость. Однако из подобных пространных заглавий-аннотаций, по-видимому, возникли два наиболее распространенных типа заголовков.

В первом указание на характер повествования включает в название книги такие определяющие понятия, как история, повесть, сказание, записки. Можно вспомнить старинную японскую повесть Сэн-Сёмагон Сэн-Сёмагон «Записки у изголовья», «Записки знатного человека» Прево д'Экзиль А.Ф. Прево, «Записки охотника» Тургенев И.С. И.С. Тургенева и «Записки ружейного охотника» Аксаков С.Т. С.Т. Аксакова. У Гоголь Н.В. Гоголя все помнят «Записки сумасшедшего», у Достоевский Ф.М. Достоевского - «Записки из подполья», у Булгаков М.А. Булгакова - «Записки юного врача». Повесть встречается в заголовках как классических произведений («Повесть о том, как поссорились Иван Иванович с Иваном Никифоровичем» Гоголь Н.В. Гоголя, «Повесть о двух городах» Диккенса), так и в современной «Повести о настоящем человеке» Полевой Б.А. Б. Полевого, «Повести о директоре МТС и главном агрономе» Николаева Г. Г. Николаевой.

Историй в заголовках, пожалуй, никак не меньше, чем повестей и записок. Тут и «Современная история» Франс А. А. Франса, «История одного города» Салтыкова-Щедрин М.Е. М. Салтыкова-Щедрина и «История моего современника» Короленко В.Г. В.Г. Короленко и множество других занимательных и скучных историй. Возможны здесь и варианты, могут быть разного рода хроники, признания, исповеди.

Но гораздо большее распространение получило тоже выделившееся из старинного описательного заголовка именное название произведения. Рукою Дефо Д. Даниэля Дефо на первой странице было написано: «Жизнь и удивительные приключения Робинзона Крузо, моряка из Йорка, прожившего двадцать восемь лет в полном одиночестве на необитаемом острове у берегов Америки, близ устьев реки Ориноко, куда он был выброшен кораблекрушением, во время которого весь экипаж корабля, кроме него, погиб, с изложением его неожиданного освобождения пиратами, написанное им самим». Мы же со школьных лет называем книгу просто «Робинзон Крузо».

Со временем - и это произошло довольно скоро - авторы солидаризировались с читателями и стали на обложку своих книг выносить только имена своих героев. Но нельзя не заметить, что традиция указывать, что читателю предлагается познакомиться с жизнью и приключениями такого-то героя, сохраняется. У Диккенс Ч. Диккенса подобная форма названия встречается нередко: «Жизнь и приключения Николаса Никкльби», «Жизнь и приключения Мартина Чезлвита». Горький М. А.М. Горький в названии своей итоговой книги тоже не ограничился фамилией и именем героя, а назвал ее «Жизнь Клима Самгина». Еще раньше была аналогичная форма заголовка - «Жизнь Матвея Кожемякина». Казалось бы, какая разница: «Жизнь Матвея Кожемякина» или «Матвей Кожемякин»? Думается, что Горький заголовком подчеркивает, что перед читателем жизнеописание героя, что автор берет на себя функцию биографа-повествователя.

Если доминантой заголовка становится имя или фамилия героя, то почему бы их не дополнить выразительным определением? Возникают названия, подобные «Бедной Лизе» Карамзин Н.М. Н.М. Карамзина, «Малолетнему Витушникову» Тынянов Ю.Н. Ю. Тынянова, «Железному Густаву» Фаллада Г. Г. Фаллады.

Нельзя же в самом деле всякий раз на обложке ставить имя и фамилию героя. Можно в заголовок вынести не имя героя, а обозначить его возраст, указать профессию, сказать о родственных отношениях, подчеркнуть социальную принадлежность - словом, выражаясь бюрократически, - анкетные данные. Выделенная одна из характерных особенностей героя или героев получает уже в заголовке особую смысловую нагрузку. Этот ряд названий поистине бесконечен. Возьмем, к примеру, пушкинские заголовки: «Кавказский пленник», «Капитанская дочка», «Станционный смотритель», «Гробовщик»; у Лермонтов М.Ю. М.Ю. Лермонтова: «Герой нашего времени», «Мцыри», «Тамбовская казначейша». Сюда же могут быть отнесены «Казаки» Толстой Л.Н. Льва Толстого, «Гимназисты», «Студенты», «Инженеры» Гарин-Михайловский Н.Г. Н. Гарина-Михайловского.

В новелле, а иногда и в романе, что присуще скорее для современной литературы, из всей жизни героя выделяется один самый напряженный момент, перевернувший всю жизнь. Запоминающийся заголовок Цвейг С. Ст. Цвейга «Двадцать четыре часа из жизни женщины» наглядное тому подтверждение, равно как и «Один день Ивана Денисовича» Солженицын А.И. А. Солженицына.

В заглавии возможно назвать главного героя, обозначить не только тему произведения, но и сказать о проблеме книги. В этом случае используются, как правило, заглавия-антитезы: «Отцы и дети» Тургенев И.С. И.С. Тургенева, «Преступление и наказание» Достоевский Ф.М. Ф.М. Достоевского, «Война и мир» Льва Толстого.

Заглавие нередко отвечает на вопросы: «Где?» и «Когда?» Например, «93 год» Гюго В. В. Гюго, «В августе сорок четвертого» В. Богомолова.

В кратком заголовке два-три составляющих его слова вступают в сложные смысловые и грамматические связи. Нередко семантика поставленных рядом слов противоречит друг другу, образуя тем самым третье понятие. Имеется в виду так называемый оксюморон: «Барышня-крестьянка» Пушкин А.С. А.С. Пушкина, «Живой труп» Толстой Л.Н. Л.Н. Толстого, «Горячий снег» Бондарев Ю. Ю. Бондарева, «Чужая родня» Тендряков В. В. Тендрякова.

Но вернемся еще раз к пространному заголовку, который дал Дефо Д. Д. Дефо своей знаменитой книге о жизни на необитаемом острове. Представим себе, что роман инсценируют или экранизируют, а постановщики хотят, как это часто бывает, дать своему детищу название поэффектнее, чем просто «Робинзон Крузо». Даниэль Дефо словно предусмотрел такой случай, из его заголовка можно извлечь много названий, которые представят произведение очень современно и даже интригующе. Это будут все те типы заголовков, о которых говорилось выше: «Моряк из Йорка», «Двадцать восемь лет в полном одиночестве», «На необитаемом острове у берегов Америки», «Близ устьев реки Ориноко», «Выброшен кораблекрушением», «Неожиданное освобождение пиратами». Можно составить ряд сочетаний. Можно поупражняться и на другом примере старинного пространного названия.

Особый и тоже довольно распространенный тип названия: заголовок-цитата. Это могут быть цитаты из Библии («Сильна как смерть» Мопассан Г. (де) Ги де Мопассана, «И восходит солнце», «Время жить и время умирать» Ремарк Э.М. Ремарка), а может быть газетный речевой стандарт («На Западном фронте без перемен» того же Ремарка, «ТАСС уполномочен сообщить» Семенов Ю. Ю. Семенова). Не реже встречаются и выдержки из Шекспир У. У. Шекспира: «Шум и ярость» Фолкнер У. У. Фолкнера, «Зима тревоги нашей» Стейнбек Д. Д. Стейнбека.

Автор, обдумывающий произведение, не сразу находит нужное название. Толстой Л.Н. Лев Толстой долго перебирал возможные варианты начала текста Анны Карениной, не сразу остановился на имени героини, длительное время продолжались поиски названия, которое сегодня воспринимается таким простым, естественным и единственно возможным.

До того, как на обложке романа Достоевский Ф.М. Ф.М. Достоевского появилось резкое противопоставление и вместе с тем неразрывное нравственное единство «Преступление и наказание», в черновиках фигурировал заголовок «Пьяненькие», чересчур сентиментальный и несколько фельетонный для Философского романа.

Гар Р.М. (дю) Роже Мартен дю Гар после долгих раздумий отбросил черновой заголовок «Освобождение». Он показался ему несколько претенциозным. На обложке романа появилось обычное именное название «Жан Баруа».

Автор всегда сможет найти единственно верное название своей книги. Чем более четко автором сформулирована идея, тем точнее название книги. Угроза повтора, боязнь тривиальности, страх перед невыразительностью названия - мнимые опасности. Их легко избежать, потому что словарный запас в любом современном языке огромен, а, вступая в синтаксические связи, слова создают неисчислимое богатство. Выбрать минимальное и самое нужное - это искусство, от него во многом зависит судьба книги.

8.2.
Функция эпиграфа

Когда сегодняшний семиклассник прочитывает сперва Эпиграф эпиграф к некрасовской «Железной дороге» - знаменитый разговор в вагоне, - а затем и само стихотворение, ему становится вполне понятен авторский замысел. Эпиграф использован как повод для спора с папашей-генералом. Поэт доказывает любознательному подростку, что не граф Клейнмихель строил эту дорогу, а простые русские мужики, многие из которых полегли вдоль железнодорожной насыпи.

Но эпиграф далеко не всегда столь прозрачен. Исследователи дискутируют о том, чью точку зрения выражает эпиграф к «Капитанской дочке»: «Береги честь смолоду». Пушкин А.С. Пушкина или старика Гринёва? Юного Петруши или почтенного Петра Андреевича, на склоне лет описавшего свои встречи с Пугачёвым?

По-разному истолковывают и эпиграф к Анне Карениной»: «Мне отмщение, и Аз воздам!» Некоторые утверждают, что это совсем не толстовская мысль, а взгляд на случившееся Алексея Александровича Каренина. Чьё мнение ближе истине, решать не так-то просто уже в силу того, что используемый в качестве эпиграфа чужой текст становится своеобразным приемом остранения. Вместе с тем эпиграф - это шифр, который автор подбрасывает читателю, полагаясь на его проницательность. Афоризм, пословица, цитата из творений предшественников и современников, становясь эпиграфом, позволяют глубже проникнуть в суть авторского замысла.

Употребление эпиграфа - давняя литературная традиция, ведущая свое начало с ренессансных времён. На протяжении столетий уточнялся смысл самого слова «эпиграф», менялось ударение, усложнились функции эпиграфа. Особенно широкое распространение он получил у романтиков. Байрон Дж.Г. Байрон, Скотт В. Вальтер Скотт, Стендаль Ф. Стендаль, Лермонтов предваряли многие свои создания эпиграфами, Пушкин А.С. А.С. Пушкин в последней фразе «Капитанской дочки» специально оговаривает, что к каждой главе записок Гринева «приличный эпиграф» приискал издатель. Это замечание не только свидетельство того, сколь важны Пушкину в этом тексте эпиграфы, но и указание на то, что в мемуарах частного лица минувшего века эпиграфы вряд ли возможны, так как их использовали преимущественно профессиональные литераторы.

Сам Пушкин очень любил эпиграф как особый прием организации текста, - достаточно вспомнить «Евгения Онегина». Евгений «знал довольно по латыни, чтоб эпиграфы разбирать». Благодаря этому русский читатель не забудет, что слово эпиграф первоначально означало надпись на греческих зданиях и памятниках.

Иронично употребил это слово в «Былом и думах» Герцен А.И. А.И. Герцен. Отправляющемуся в столицу герою отец говорит назидательно: «Бога ради, будь осторожен, бойся всех, от кондуктора в дилижансе до моих знакомых, к которым я даю тебе письма, не доверяйся никому...» С этим эпиграфом к петербургской жизни сел я в дилижанс первоначального заведения, т.е. имеющего все недостатки, последовательно устраненные другим, и поехал.»

Герцен воспользовался понятием «эпиграф» в значении «наказ, наставление». Сегодня можно сказать «предначертание, указание или даже директива» Но пожалуй, ближе всего к герценовскому «эпиграфу» слово «предписание» в его буквальном или переносном смысле.

Пастернак Б.Л. Б.Л. Пастернак в одном из ранних стихотворений в толкование эпиграфа вкладывает смысл почти литературоведческий:

Для этой книги на эпиграф
Пустыни сипли,
Ревели львы и к зорям тигров
Тянулся Киплинг...

«Для этой книги на эпиграф» означает все, что непосредственно предшествовало стихам, способствовало их рождению, было тем генетическим кодом, из которого суждено было произойти его поэзии, В строке Пастернака выделен еще один весьма актуальный смысл использования эпиграфа как выражения сродства с предшествующей литературой. Эпиграф - это кратчайшая формула традиций, которым поэт желает следовать.

В этом ракурсе уместно еще раз посмотреть на пушкинские эпиграфы. Пушкин цитирует в эпиграфах Державин Г.Р. Г.Р. Державина, Фонвизин Д.И. Д.И. Фонвизина, Дмитриев И.И. И.И. Дмитриева, Жуковский В.А. В.А. Жуковского, Грибоедов А.С. А.С. Грибоедова, Баратынский Е.А. Е.А. Баратынского, Вяземский П.А. П.А. Вяземского. Беря эпиграфы из произведений, yжe ставших фактом отечественной словесности, Пушкин тем самым только что сочиненное им как бы включал в существующий литературный контекст. Используя то, что утвердилось в литературе, он следовал определенной признаваемой им традиции. Но поэт всякий раз создавал свою вариацию на заданную эпиграфом строку из Жуковский В.А. Жуковского или Фонвизин Д.И. Фонвизина, и в этом сказывался его новаторский подход к изображению сходного характера, аналогичной жизненной ситуации или исторического конфликта, уже нашедшего отражение в литературе.

Пушкинское пристрастие к эпиграфам переменчиво. В «Дубровском» всего один к главе четвертой: «Где стол был яств, там гроб стоит». Строка Державин Г.Р. Державина приведена без ссылки на авторство. Глава начинается этим пронзительным эпиграфом и заканчивается событием, его подтверждающим. Мысль о переменчивости людских судеб выражена в афористической формуле с истинным глубоким трагизмом.

«Пиковая дама» в противоположность «Дубровскому» снабжена эпиграфом, и каждая глава предваряется цитатой. Они разнообразны по источникам от инфернальных пророчеств Сведенборг Э. Сведенборга до светского разговора о камеристках Давыдов Д. Дениса Давыдова. У столь различных эпиграфов функция одна: они - комментарий к фантастическим происшествиям. В тексте каждой главк вымысел преподносится как доподлинная правда. Эпиграфы заставляют к рассказываемой истории о трех выигрышных картах отнестись с трезвой осмотрительностью. Не будь в «Пиковой даме» эпиграфов, сюжет заставил бы вспомнить о полунощной гофманиане. Но эпиграфы, взятые из светских разговоров и переписки, возвращают в реальность.

Эпиграф Эпиграф в произведении занимает положение между заглавием и основным текстом, по этой причине эпиграф оказался не столь устойчив, постепенно исчезая со страниц поэзии и прозы. Включаясь в основной текст, заимствование становилось литературной реминисценцией. Иногда же цитата - возможный эпиграф - превращалась в заголовок. Мог ли эпиграф «На зеркало неча пенять, коли рожа крива» стать названием «Ревизора»? У Гоголь Н.В. Н.В. Гоголя этого не произошло, а у Островский А.Н. А.Н. Островского «Банкрот» заменило заглавие «Свои люди сочтемся», которому подобало скорее выступить в качестве эпиграфа. Точно так же и другие названия пьес Островского, будь то «На всякого мудреца довольно простоты», «Не все коту масленица», по сути трансформировавшиеся эпиграфы. Изначально эпиграф выполнял функцию подзаголовка. Иногда эпиграф выступал как второе заглавие. Так Толстой Л.Н. Лев Толстой дает своей драме двойное название, причем вторая часть воспринимается как эпиграф: «Власть тьмы или Коготок увяз, всей птичке пропасть».

Тургенев И.С. И.С. Тургенев использует эпиграфы в «Нови» и в «Вешних водах». Эпиграф у «Нови» нарочито далек от литературного источника: ««Поднимать следует новь не поверхностно скользящей сохой, но глубоко забирающим плугом». Из записок хозяина агронома». Цитата из научного источника конфликтует с явной символикой заглавия романа и вместе с тем уточняет его иносказательный смысл.

К «Вешним водам» эпиграф взят из старинного романса:

Веселые годы,
Счастливые дни -
Как вешние воды
Промчались они!

В обоих случаях у Тургенева эпиграфы расширяют смысл заглавий, разъясняют читателю с первых строк, почему автор дал такое название своему творению.

Толстой Л.Н. Л.H. Толстой и Достоевский Ф.М. Ф.М. Достоевский в отношении к эпиграфам поразительно единодушны. В «Анне Карениной» и «Воскресении», в «Братьях Карамазовых» и «Бесах» использованы евангельские эпиграфы. Совпадения не случайны. Толстой и Достоевский каждый на свой лад стремились проповедовать и пророчествовать. Евангельские эпиграфы с их обязательной назидательностью придавали частным историям смысл поучающий, возводили все описанное в ранг всемирном трагедии. Вместе с тем евангельский эпиграф придавал роману определенное сходство с притчей, требовал от читателя соотнести все происшедшее с непреходящими нравственными ценностями.

В романах Толстой Л.Н. Л.H. Толстого и Достоевский Ф.М. Ф.М. Достоевского эпиграфам придается очень большая значимость. Характерно, что оба великих писателя долго и тщательно подбирали эпиграф, прежде чем в итоге обратиться к одному и тому же источнику.

После Толстого и Достоевского эпиграф в прозе отходит на второй план, его употребление происходит все реже и реже. Зато в поэзии Блок А.А. А. Блока, В. Брюсова, Б. Пастернака и в особенности Ахматова А.А. А. Ахматовой утверждается вновь, так как для этих поэтов очень существенна перекличка с классиками и современниками. Эпиграф помогает этим поэтам вести внутренний диалог с единомышленниками и оппонентами. Иногда в их поэзии эпиграф берется из прежних ранних стихов, что создает перекличку сегодняшнего переживания с прошедшим.

Эпиграфов нет и быть не может в Фольклор фольклоре, так как эпиграф выражает личностное отношение к тому, о чём повествуется в тексте. Писатель, прежде чем начать собственное повествование, цитирует предшественника, а ведь слово «цитировать» изначально означало «призывать в свидетели». Прибегнув к эпиграфу, автор использует признанный авторитет как дополнительный аргумент в утверждении собственных идей.

Парадокс эпиграфа заключается в том, что зачастую самое сокровенное здесь выступает в маске. Причем в зависимости от жанра и проблематики произведения маска-эпиграф может быть комической или трагической, может выразительно укрупнить черты авторского повествования, а может выступить как антипод автора или даже самопародия. Отношения автора произведения с эпиграфом чужды однозначности. Вручая читателю ключ к пониманию текста, автор эпиграфом одновременно придает своему произведению еще одно измерение, заставляя соотнести роман или новеллу с житейским здравым смыслом поговорки, мудростью притчи, художественным опытом предшественника, афоризмом единомышленника. Словом, всякий раз, когда произведение прочитано, не худо взглянуть на предшествовавшие ему строки эпиграфа, и тогда в тексте непременно откроется дополнительный смысл, который без эпиграфа был бы недоступен.

8.3.
Сказочный зачин и начало романа

Первая фраза выполняет роль сигнала, что повествование началось и складывается самостоятельная целостная структура текста. Желательно, чтобы первая фраза заинтриговывала, дабы сознание легко переключилось из мира обыденного в мир вымышленный, который обладает пусть временным, но все же приоритетом над реальностью. Конечно, сейчас и для самого нерадивого ученика процесс чтения - дело привычное, ничего сверхъестественного, когда читающий несколько часов проводит над книгой, преодолевает множество помех, так называемых информационных шумов, внимание мобилизуется постоянно, но особенно важен психологический настрой вначале.

Первая фраза должна привлекать информативностью и способом подачи информации. Это прекрасно понимали во времена стародавние. В сказках испокон веку существовал традиционный зачин: «В некотором царстве, в некотором государстве жили-были...» Далее сообщалось, кто именно.

Задача сказочного Зачин зачина оповестить, что начинается история, сюжет, сказка - то, что вне привычного жизненного уклада. Благодаря зачину происходит остранение от среды бытования сказочника и слушателя. Сложившаяся веками формула отличается удивительной емкостью и выразительностью. Она принадлежит целиком сказке, это ее атрибут.

Сдвоенный глагол обозначает существование: экзистенцию, характер которой раскроется в ходе сказочного повествования. Формула «В некотором царстве, в некотором государстве» указывает на место действия, но обозначает крайне неконкретно, обобщенно. Слушателю сказки дается понять, что происходит все последующее где угодно: в заморской стране и за околицей соседней деревни. Всеобщность и исключительность соединяются в этом условном обозначении места сказочных происшествий.

Показательно, что сказки многих народов начинаются с аналогичной устойчивой формулы, выполняющей функцию привлечения внимания к волшебному сюжету, который может быть имел место, а может просто выдуман досужими людьми.

Простейшие фольклорные формы явились источником возникновения и развития современных жанров. Некоторые приемы Фольклор фольклора, в частности такой важный, как зачин повествования, определенным образом модернизируясь, перешел в авторскую прозу. В первом европейском романе нового времени - имеется в виду «Хитроумный идальго Дон Кихот Ламанчский» - автор по сути строго следует традиционному сказочному зачину, стараясь соединить фольклорные формулировки с испанскими относительно конкретными деталями. Вот как начинается «Дон Кихот»: «B некотором селе Ламанчском, которого название у меня нет охоты припоминать, не так давно жил-был один из тех идальго, чье имущество заключается в фамильном копье, древнем щите, тощей кляче и борзой собаке».

Очевидно, что в эпоху Ренессанса, когда происходило формирование романа как жанра, связь писателя-профессионала с фольклором была достаточно прочной. Первые романисты опирались на опыт народных преданий, заимствуя из них и отдельные темы и готовые формулировки, которые, будучи включены в авторский текст, претерпевали известные метаморфозы, индивидуализировались. Сервантес курсивом выделяет место действия своего романа, но, тем не менее, не называет его. О герое первоначально сказано только, что он жил-был, он не назван по имени, а только обозначена его сословная принадлежность к идальго. Это тоже очень характерный прием фольклора: в первой фразе зачастую говорится, что герой царь, купец или просто портняжка. Имя, если понадобится, будет сообщено потом.

В романах и повестях реалистов XIX века связь с фольклором видоизменяется. Но если посмотреть, как в первых фразах автор обозначает место действия, то будет заметна тенденция обозначать, не называя, то есть прибегнуть к той же сказочной фигуре умолчания. Достоевский Ф.М. Достоевский в первой фразе «Преступления и наказания» сообщает следующее: «В начале июля, в чрезвычайно жаркое время, под вечер, один молодой человек вышел из своей каморки, которую он нанимал от жильцов в C-м переулке, на улицу и медленно, как бы в нерешительности, отправился к К-му мосту».

Комментаторы спорят, в каком переулке обитал Раскольников (в первой фразе, кстати, не названный ни по имени, ни по фамилии, а просто «один молодой человек»), к какому мосту он направился. Достоевский счел необходимым зашифровать место событий. В литературе ХIX века город, уезд, дорога зачастую обозначаются либо одной буквой (например, в «Ионыче» у Чехов А.П. Чехова город С.), либо звездочками, как в «Дубровском» у Пушкин А.С. Пушкина и в «Отцах и детях» у Тургенев И.С. Тургенева. Думается, что здесь есть определенная перекличка со сказочным зачином. Прозаик-реалист откровенно избегает точных названий, признавая тем самым, что события одновременно являются достоверными и вымышленными. Не называя город полностью, автор тем самым как бы дает понять, что арена событий документально достоверна, что за городом «С» или «Б» стоит реальный. доподлинно известный город, где случились многим памятные события. Но не называет еще и потому, что место действия не существенно, все описываемое может произойти где угодно. Диккенс Ч. Чарльз Диккенс в романе «Приключения Оливера Твиста» откровенно обнажает этот прием, сообщая читателю в первой фразе романа, что он не желает давать городу, где проистекают события, какое-либо вымышленное условное название: «Среди общественных зданий в некоем городе, который по многим причинам благоразумнее будет не называть и которому я не дам никакого вымышленного наименования, находится здание, издавна встречающееся почти во всех городах, больших и малых, - а именно - работный дом». В усеченном названии города или, как у Диккенса, в демонстративном отсутствии его названия проявляется авторское стремление подчеркнуть уникальность происходящего (вызвать к нему интерес) и его всеобщность (вызвать к нему доверие). Иначе говоря, этим приемом на свой лад выражается типичность представленных лиц и событий.

Какая связь у вымышленных автором названий больших и малых городов со сказочным «в некотором царстве, в некотором государстве»? Но связь эта есть, и она заключается в общности художнической установки фантазера-сказочника и писателя-реалиста. Они оба стремятся обозначать место действия условно, с минимальной детализацией, лишь постепенно вводя локальный материал.

Итак, в русских народных сказках и некоторых других фольклорных жанрах в начальной фразе присутствуют три необходимых компонента, в весьма условной форме отвечающих на вопросы: «Где? Что делали? Кто?» Причем устойчивость формулировки, ее клишированность целесообразно рассматривать как своеобразный прием остранения, заставляющий слушателя автоматически перенестись в мир воображаемый.

Если присмотреться к первым строкам русских классических романов, то во многих их них зачастую обнаружим все три компонента. Автор зачастую в первом же абзаце пространного повествования спешит уведомить своего благосклонного читателя, с кем ему предстоит провести немалое количество часов, где проживает оный господин, чем занимается, каков он на первый взгляд.

В этом смысле «три романа на «О» - пример, пожалуй, самый убедительный. И.А. Гончаров И.А. Гончаров на первой же странице сводит друг с другом героя и читателя. Экспозиция «Обыкновенной истории» такова: «Однажды летом, в деревне Грачах, у небогатой помещицы Анны Павловны Адуевой, все в доме поднялось с рассветом, начиная от хозяйки до цепной собаки Барбоса. Только единственный сын Анны Павловны, Александр Федорыч, спал, как следует спать двадцатилетнему юноше, богатырским сном; а в доме все суетились и хлопотали».

Теперь процитируем начало «Обломова»: «В Гороховой улице, в одном из больших домов, народонаселения которого стало бы на целый уездный город, лежал утром в постели, на своей квартире, Илья Ильич Обломов. Это был человек лет тридцати двух-трех от роду, среднего роста, приятной наружности, с темно-серыми глазами, но с отсутствием всякой определенной идеи, всякой сосредоточенности в чертах лица».

И, наконец, вот первые строчки «Обрыва»: «Два господина сидели в небрежно убранной квартире в Петербурге на одной из больших улиц. Одному было лет около тридцати пяти, а другому около сорока пяти лет. Первый был Борис Павлович Райский, второй - Иван Иванович Аянов».

Бросается в глаза известное единство трех начальных фрагментов гончаровских романов. В каждом случае автор сообщает, где проистекает действие, кто в нем участвует, кто главное действующее лицо, сколько ему лет от роду. Причем Гончаров избегает точных цифр, как бы определяя возраст на глазок. Центральный персонаж застигнут в самый характерный момент своего существования. Герой назван по имени-отчеству и по фамилии, а дабы смягчить некоторую официальность первого представления в «Обыкновенной истории», он поименован в разговорной форме: Александр не Федорович, а Федорыч. То же самое с некоторой натяжкой можно утверждать и относительно Обломова, у которого устная и письменная форма имени-отчества тождественны.

Начальные фразы Гончаров И.А. Гончарова позволяют утверждать, что в ряде случаев стилистика повествования складывается уже в зачине романа или повести. В самом деле, романы Гончарова представляют собой жизнеописания Адуева, Обломова, Райского. Немудрено, что в биографическом романе главное действующее лицо появляется в самом начале. Романы Гончарова отличаются последовательностью изложения, обстоятельностью, юмором. Все эти качества его писательской манеры обнаруживаются с первых строк.

Однако по сравнению с начальными строками романа Толстой Л.Н. Л.Н. Толстого им недостает лапидарности, отточенности, эффектной парадоксальности.

Приступая к войне и миру, Толстой перебрал четырнадцать вариантов начала, но характерно, что первая фраза во всех вариантах непременно включала французскую речь. Ценность этой художественной находки для автора была очевидна. Гениальность толстовского замысла ощутима с первой фразы, даже не в самом ее смысле, а в использовании длинного французского пассажа, которым открывается великая русская книга. Французский язык выступает здесь как знак эпохи. Нельзя не припомнить, что письмо Татьяны Дмитриевны Лариной переведено Пушкин А.С. Пушкиным с французского. Толстой разнообразно использует французские и немецкие варваризмы в тексте своего романа, чаще всего сатирически. Автор «Войны и мира», например, не преминул упомянуть, как трудно было в разгар кампании с «Бонапарте» отвыкать из показного патриотизма от французского языка посетителям салона Анны Павловны Шерер.

Но во французском зачине есть и другой смысл. Антитеза, заявленная в названии романа, сразу находит подкрепление в языковой антитезе - в двуязычной речи героев. Таким образом, конфликтная природа романа находит свое выражение в языковой стихии произведения.

К ставшим уже привычными сопоставлениям Толстой - Достоевский можно добавить некоторые частные наблюдения над начальными словами их романов. У Достоевский Ф.М. Достоевского в ряде произведений, как известно, повествование ведется от первого лица. В романах «Братья Карамазовы», «Подросток», «Бесы» в первых строках на авансцене появляется герой-повествователь, испытывающий сомнения, насколько посильна для него задача описать, воспроизвести известное ему или пережитое им. Любопытно, что Достоевский, подобно Гончарову, строит первые фразы в этих трех романах совершенно идентично.

В «Братьях Карамазовых»: «Начиная жизнеописание героя моего, Алексея Федоровича Карамазова, нахожусь в некотором недоумении».

В «Подростке»: «Не утерпев, я сел записывать эту историю моих первых шагов на жизненном поприще, тогда как мог бы обойтись и без этого».

В «Бесах»: «Приступая к описанию недавних и столь странных событий, происшедших в нашем, доселе ничем не отличавшемся городе, я принужден, по неумению моему, начать несколько издалека».

Подобный вариант начала выполняет не сколько информационную, сколько формообразующую функцию. С первых строк читателю предоставляется возможность следить не только за тем, как оно формируется, как из аморфной массы событий и лиц повествователь будет выбирать нужное, выстраивать целое, отбрасывая и вновь обращаясь к второстепенному. В конечном счете это становится средством активизации читательского сознания, попыткой сделать читателя соучастником творческого процесса.

Не менее распространенным средством вовлечения читателя в сюжет является предварительная драматизация действия. Автор как бы совершает шаг в сторону чужого жанра, прибегая в первых строках к темпераментному диалогу или аффектированной реплике. Таково начало «Тараса Бульбы», таково же, кстати, и начало «Войны и мира».

Однако диалогическое начало или реплика в споре, открывающая текст, придавая особую живость повествованию, по сути мало что меняет в экспозиции произведения. Обычно, вслед за вступительными репликами или монологом следует авторский комментарий, разъясняющий, кому принадлежит фраза и при каких обстоятельствах она высказана. Например, начальные строки романа «Отцы и дети» Тургенев И.С. Тургенева тому подтверждение.

Выделены три основных типа зачина произведения. Разумеется, их гораздо больше, они сравнительно редко существуют в чистом виде, видоизменяясь и варьируясь. И не характер информации и даже не способ ее передачи делает начальные строки запоминающимися и выразительными. Много зависит от ритма фразы, ее лексики и от ситуации, в которой из небытия возникает персонаж.

Первая фраза рождается мучительно, как правило, дольше многих последующих. Автор перебирает бесчисленное количество вариантов. Первая фраза - исток повествования, и от того, насколько правильно он найден, будет во многом зависеть достоверность, целостность и увлекательность его творения.

8.4.
Имя - имидж

Классики подбирали имя-отчество своему герою так, чтоб было оно ему в самую пору, и характеру соответствовало, и чертам портрета не противоречило, чтоб было припечатано прочно, надолго и в памяти читателей не путалось. В процессе работы случалось писателю перебрать множество имен в поисках единственного подходящего. Тут автор испытывал муки, похожие на те, что довелось пережить куму да куме, крестившим новорожденного Акакия Акакиевича. Ведь пока добрались до всем теперь памятного имени, пришлось отбросить и Моккия, и Соссия, а затем Трифилия, Дулу и Варахасия. Ну не называть же Павсикахием и Вахтисием? Гоголь демонстрирует целую галерею заковыристых имен, будто бы пришедшихся на день рождения сыночка почтенной чиновницы, пока та не решилась дать ему отцово имя.

Сам Гоголь Н.В. Н.В. Гоголь помучился с именем своего героя поболе, чем кумовья. Вначале, когда будущая «Шинель» имела заглавие «Повесть о чиновнике, крадущем шинели», у бедного титулярного советника имени вообще не было. Затем в рукописи он стал именоваться Акакий Акакиевич Тишкевич. Но вскоре Гоголя эта фамилия не устроила. Почему? Надо думать, из-за того, что значение фамилии прямое, однозначное, без всякого иносказания. После в рукописи появилось обозначение «Башмак». Исследователи полагают, что вариантом фамилии было «Башмакевич» или просто «Башмаков». Только потом пришла счастливая мысль к Башмаку приделать уменьшительно-ласкательный суффикс. Получилось - Башмачкин, что сразу же придает образу трогательность и детскую незащищенность.

Фамилия героя и название повести объединены Гоголем вещью. Автор будет по поводу им же придуманной фамилии иронично недоумевать: «Уже по самому имени видно, что она когда-то произошла от башмака; но когда, в какое время и каким образом произошла она от башмака, ничего это не известно». Гоголь в фамилии и названии сближает вещи близкие по назначению, но не слишком сходные. Так же он и Михаила Семеновича Собакевича не Медведевичем же нарек. Это было бы нарочито. Он дает фамилию человеку, похожему на медведя, не по схожести, а по родовому признаку.

Конечно, Башмачкин лучше Тишкевича. В первом варианте была очевидность. Во втором - ассоциативность, связанная, кстати, и с поговоркой, характеризующей униженное положение человека выражением «под башмаком». Очень, кстати, объединяет название повести и фамилию звук «ш», а в сочетании имени-отчества и фамилии явственно слышится «акание»!

Набоков В.В. В. Набоков в своем эссе «Николай Гоголь» заметил, что гоголевские фамилии похожи скорее на клички, и читатель застает их в момент, когда они становятся фамилией. Мысль любопытная, но гоголевские фамилии Яичница или Земляника кажутся прозвищами лишь с точки зрения русского читателя, а для украинца они не столь уж необычны. Можно привести много подобий и аналогов. По-видимому, в склонности Гоголь Н.В. Гоголя опредмечивать героя сказалось его малороссийское происхождение. Важно и другое. Никакого подобия между названными выше фамилиями и персонажами нет. Автор «Ревизора», давая нелепую фамилию смотрителю богоугодных заведений, подчеркивает абсурдность персонажа, нелепость его амбиций, он словно бы исключение из правила, потому что его фамилия среди обычных и заурядных торчит и хохочет.

Украинизм просматривается у Гоголя и в фамилии городничего. Сквозник - по Далю хитрый пройдоха, а дмухати по-украински значит надувать. Получается, что двойная фамилия означает двойного мошенника. На самом же деле двойные фамилии давались представителям русских аристократических семейств для различения генеалогических линий. У Набокова герой романа «Дар» носит фамилию Годунов-Чердынцев, что подчеркивает, с одной стороны, родовитость, а с другой - захудалость рода. Гоголь же, а вслед за ним и другие сатирики используют удвоение фамилии для комического усиления: Ляпкин-Тяпкин в том же «Ревизоре».

В эссе «Николай Гоголь» Набоков В.В. В. Набоков, перебирая аппетитные гоголевские фамилии, восклицает: «Обратите внимание, что за фамилии, до чего они не похожи, скажем, на холодные псевдонимы Вронский, Облонский, Болконский и т.д. у Толстого» Шкловский В. Теория прозы М., 1923. С 177. .

Отличие фамилий и имен у Льва Толстого и Гоголь Н.В. Гоголя, а к Гоголю можно добавить Островского, Салтыкова-Щедрин М.Е. Салтыкова-Щедрина, Чехов А.П. Чехова, в том, что писатели, склонные к сатире и юмору, зачастую пользуются фамилиями и именами, которые сами по себе - первый признак образа, тогда как фамилии у Льва Толстого нейтральны.

На примере произведений Льва Толстого можно заметить еще одну особенность авторского отношения к именам и фамилиям героев. Они довольно часто повторяются, есть у каждого автора свои излюбленные. У Толстого это Нехлюдовы, Каренины.

У Бальзак О. (де) Бальзака самый популярный герой «Человеческой комедии» носит имя Эжен, а одна из самых достойных героинь - Эжени. Эжен де Растиньяк благороден по происхождению и воспитанию; благородно и самоотверженное чувство Эжени Гранде.

Эжен или Евгений - распространенные имена в произведениях классиков тридцатых годов прошлого века. Вспомним Евгения Арбенина из лермонтовского «Маскарада», пушкинского Евгения Онегина и Евгения из «Медного всадника». Имя Евгений значимое: широко известно, что оно означает «благородный».

Почему Пушкин А.С. А.С. Пушкин назвал своего героя Евгений Онегин и притом имя его поставил на обложке романа в стихах? Происхождение имени и фамилии героя обычно связывают с вывеской на булочной в Торжке, на которой значилась фамилия владельца: «Евгений Онегин».

Имя и фамилия по отдельности легко входят в ямбические строки. Это было обязательным условием. Пушкин не случайно в тексте буквально с первых строк всерьез или иронично употребляет несколько раз слова, синонимичные имени героя. Благородство подразумевало не только принадлежность к знати, но и изящество манер и безукоризненное соответствие правилам этикета, а главное, безупречное в моральном отношении поведение. Словом, все то, о чем заставляет размышлять жизнеописание Евгения.

Имя и фамилия обладают корневым созвучием, что их сближает. В фамилии обычно видится связь с Онегой, фамилия представляется географической, что усилено наличием фамилии второго героя - Ленский. Но думается, что главную нагрузку несет в себе в фамилии героя не Онега, а нега. Характеризуя Онегина, Пушкин не раз употреблял применительно к герою слово «нега» и определения, от него образованные. Тут и «наука страсти нежной», и все «оттенки зимних нег», и «красных дней в беспечной неге не считая».

А это уже из авторских признаний, и снова о неге:

Я каждым утром пробужден
Для сладкой неги и свободы:
Читаю мало, долго сплю,
Летучей славы не ловлю.

Нега и все, что с ней связано, - слова, излюбленные Пушкиным, вот эта сердечная склонность к безмятежности, блаженству и наслаждениям героя и повествователя проникла в фамилию всем известного персонажа.

Пушкину не свойственно отношение к именам и фамилиям в качестве эпитетов, как это было у сатириков. Смысл фамилии и имени у Пушкина не бросается в глаза, он обычно присутствует в подтексте. Он дает, например, в «Станционном смотрителе» герою библейское имя Самсон, а фамилию сугубо местную - Вырин. Для коллежского регистратора имя могущественного ветхозаветного героя, конечно, малоподходящее, но пушкинская усмешка здесь прикрыта тем, что имя само по себе достаточно распространенное.

В «Капитанской дочке» героя с первых строк ласково именуют Петрушей. Но Петр означает камень, Андрей - мужественный, и офицер Петр Андреевич Гринев проявляет недюжинную стойкость и мужество в дни пугачевского бунта, не изменяя присяге. Комендантшу Белогорской крепости зовут Василиса Егоровна. Василий - царь, Егор - просторечная форма от Георгий, что означает земледелец. Но в сознании русского человека Георгий или Егорий издавна вызывал в памяти иконописный лик воина-мученика, сражавшегося с драконом. Егорий означало и храбрый. Василиса Егоровна в экспозиции «Капитанской дочки» ведет себя как единовластная управительница Белогорской крепости, а в трагический кульминационный момент достойно гибнет, словно бы оправдывая свое героическое имя.

Как происходило в авторском сознании называние героя? Конечно, писатель в святцы не заглядывал, но в прошлом веке имя было окружено целым ореолом представлений, связанных с его происхождением, значением, смыслом и житием святого, носившего имя. В творческом процессе нужное имя, видимо, возникало само собой, интуитивно, потому что за каждым из русских имен стоял целый ушедший мир, связь с которым еще не прерывалась полтора века назад, как это произошло сегодня.

Замечено и подсчитано, что самым распространенным женским именем в романах Достоевский Ф.М. Достоевского является Софья. Это имя автор «Преступления и наказания» дает праведным смиренномудрым героиням.

К излюбленным именам Достоевского относится и Елизавета. Кроткая Елизавета - невинная жертва Раскольникова в «Преступлении и наказании», а в «Братьях Карамазовых» их целых три тезки.

В главе «Верующие бабы» старец Зосима благословляет и наставляет простых русских баб, издалека пришедших на поклон к нему. Одна из них забыть не может новопреставленного младенца.

Старец вопрошает:

«...А младенчика твоего помяну за упокой, как звали-то?

- Алексеем, батюшка.

- Имя-то милое. На Алексея человека божия?

- Божия, батюшка, божия, Алексея человека божия!»

У другой бабы, пришедшей проведать старца, на руках младенец - девочка Лизавета.

В романе «Братья Карамазовы» на этом примере обнаруживается прием повествования, который можно обозначить: «Имя впереди героя». Еще читатель почти что ничего не знает про Алешу Карамазова, еще впереди рассказ о Лизе Хохлаковой и воспоминания про Лизавету Смердящую, но имена их как бы ненароком прозвучали. Пусть имена эти другим принадлежат, но тезки тоже своего рода двойники главных персонажей, ибо у Достоевский Ф.М. Достоевского, да это свойственно вообще народному сознанию, общее имя сближает и объединяет. А это в свою очередь работает на самую заветную мысль великого писателя: все люди едины, все друг с другом связаны.

Алексей - человек божий... Церковное устоявшееся веками представление Достоевский наполняет конкретным современным реальным смыслом.

Имя Алексей в переводе с греческого означает отражающий, предотвращающий. Алеша Карамазов на протяжении всего романа озабочен тем, чтобы предотвратить трагедии, подстерегающие его близких: отца, братьев, Грушеньку или же Катерину Ивановну. Алеша в контексте романа - божий человек, тщетно пытающийся отвратить все мирские напасти.

Имя Ивана Карамазова появляется в романе уже в эпиграфе, ибо Достоевский в качестве эпиграфа берет слова из «Евангелия от Иоанна». Вряд ли случайно философские вопросы наиболее обнаженно пытается разрешить брат Иван. Евангелие от Иоанна дает молодому скептику, названному в честь святого апостола, утешительный ответ: «Истинно, истинно говорю вам: если пшеничное зерно, падши в землю, не умрет, то останется одно; а если умрет, то принесет много плода».

Имя брата Дмитрия имело архаичную форму Деметрий и восходит в греческой мифологии к богине плодородия и земледелия Деметре, которая, заметим, в римской мифологии с течением столетий перешла в культ Цереры. Церера - богиня производительных сил земли, произрастания и созревания злаков, а также подземного мира, насылавшая на людей безумие.

Ну, как сказывается происхождение имени в характере Митеньки Карамазова? Еще как! Он самый земной, самый языческий, самый безумный из всего карамазовского рода. На него ведь и впрямь временами находит умопомрачение от страсти, от тех внутренних сил, которые бушуют в нем.

Любопытно, что сам Достоевский прямо связывает натуру Дмитрия Карамазова с римской богиней. В ключевом диалоге о судьбе человека вообще и собственной участи Митя с рыданием и надрывом читает Алеше не что-нибудь, а оду «К радости» Шиллер Ф. Шиллера, которую Достоевский включает в текст почти целиком, в том числе и все те строки о богине Церере, от которой, напомним, и произошло имя героя:

И куда печальным оком
Там Церера ни глядит -
В унижении глубоком
Человека всюду зрит.

Унижение Дмитрия Карамазова богиня Церера (Деметра) зрит уж точно.

Фамилии героев Достоевский Ф.М. Достоевского - тоже своего рода псевдонимы. Во всяком случает Версилов, Валковский, Верховенский, Ставрогин да и Карамазовы - похожи на псевдонимы, реальных таких фамилий не было. Но они подобны подлинным фамилиям, только фамилии у Достоевского усилены дополнительной звуковой выразительностью. Достоевский явно любил, чтоб фамилии его героев звучали раскатисто. В «Преступлении и наказании» это особенно заметно:

Родион Романович Раскольников,

Разумихин - без имени,

Порфирий Петрович - без фамилии.

Все персонажи «Преступления и наказания» - двойники главного. В приятеле и преследователе неполнота имен свидетельствует, думается, об их своеобразной незавершенности, они - частное от целого, представленного главным героем. Приметное «р» в именах, отчествах и фамилиях. Наблюдательный Набоков обнажает этот прием, пародируя «Преступление и наказание» в «Приглашении на казнь». Обратим, кстати, внимание на то, как схожи заглавия романов, ведь Набоков, в сущности, просто во втором слове «на» написал отдельно. Среди героев «Приглашения на казнь» встречаем Родиона, Романа, Родрига и мсье Пьера. Они все - тюремщики. Пародируя, Набоков слегка изменил имена, переставил их, превратив отчества в имена. Переставив, он изменил их смысл: и Родион, и Роман сделались у него не преступниками, а тюремными служителями.

Говоря о выборе авторами имен героев, нельзя не заметить, сколь влиятельна порой литературная традиций.

Имя героини в романе Пастернак Б.Л. Бориса Пастернака «Доктор Живаго» Лариса по-гречески значило чайка. Имя ее вызывает ряд ассоциаций с героинями русской классики, имеющими сходную судьбу. Тут можно вспомнить и чеховскую «Чайку», с ее сюжетом для небольшого рассказа, и «Бесприданницу» Островский А.Н. А.Н. Островского, и даже «Евгений Онегин» Пушкина. Пастернак в тексте романа, особенно в последних его частях, нередко употребляет форму родительного падежа - Ларина, а тут уж невольно вспомнится пушкинская Татьяна.

Знакомясь с человеком, мы узнаем его имя. Когда-то в древности именам придавали магический смысл, имя и судьба были неразделимы.

Коли человек резко менял свой жизненный путь, изменяя свое «я», он должен был взять другое имя, если постригался в монастырь или брал зачастую псевдоним, посвящая себя театру или литературе. В представлении человечества долго считалось, что имя не только выделяет человека среди других людей, но и делает его совершенно особенным и неповторимым.

Поэтому не спрашивай, каков смысл имени любого литературного персонажа, но помни: имя - имидж, характер и судьба.

8.5.
Финал как средство отстранения

Как заканчивали свои великие книги классики? На чем ставили точку Пушкин А.С. Пушкин и Бальзак О. (де) Бальзак, Достоевский Ф.М. Достоевский и Мопассан Г. (де) Moпассан? Попробуем вспомнить последние фразы известных книг.

Вольтер М.Ф. Вольтер заставил весь мир повторять на разные лады, толковать финальный афоризм из его философской повести «Кандид, или Оптимизм»: «Надо возделывать свой сад».

Дочитав до конца «Старик и море», читатель неизбежно задумывается над тем, какой же смысл вложил Хемингуэй Э.М. Хемингуэй в последнюю завершающую фразу; «Старику снились львы». Понятно, что львы - это символ. Мужество, способность выстоять в борьбе неравных сил, верность юношеским идеалам слились воедино в этом емком образе.

У всех на слуху финал «Золотого теленка» - грустное резюме великого комбинатора: «Не надо оваций! Графа Монте-Кристо из меня не вышло. Придется переквалифицироваться в управдомы». Ильф И. Ильф и Петров Е. Петров припасли для финала один из лучших своих афоризмов.

В последней странице, действительно, есть своя трудно постижимая тайна писательского ремесла. Не случайно довольно значительное количество классических произведений осталось навсегда незавершенными, а для некоторых писателей завершение книги представлялось принципиально невозможным. Поставить последнюю точку - все равно что прервать течение жизни, остановить движение времени.

Последняя страница - это итоговое высказывание писателя, завершающая деталь в той модели мира, которую он выстроил. Причем деталь существенная, нередко оценочная, ведь на самом деле, в последних абзацах повествования речь вовсе не идет о том, умер герой или женился, удостоился награды или понес заслуженное наказание. Такого рода информацию читатель обычно получает гораздо раньше.

На последней странице происходит расставание автора с текстом, который перестает отныне быть его собственностью и становится достоянием всех. Осознавая это, автор в той иди иной форме отстраняется от написанного, происходит намеренное отчуждение от сюжета. Разумеется, каждая книга заканчивается по-своему, у всякой истории есть своя последняя страница. Все зависит от метода писателя и от его индивидуальности и, конечно, от жанра. Но несомненно, что при всей несхожести строк, завершающих шедевры мировой литературы, есть некоторые устойчивые повторяющиеся черты и главная - это стремление вступить в открытый диалог с читателем.

В финале автор зачастую стремится подчеркнуть, что рассказанная истории - это часть того огромного целого, которое именуется судьбой человечества в ее географической и хронологической протяженности,

Может быть откровеннее других это выразил американский писатель Уайлдер Т. Торнтон Уайлдер в концовке своего романа «День восьмой». Вот эти заключительные строчки: «История - цельнотканный гобелен. Напрасны попытки выхватить из него взглядом кусок шириною больше ладони... Немало споров идет о рисунке, который выткан на гобелене. Иным кажется, будто они видят его. Иные видят лишь то, что им велят увидеть. Иным помнится, что когда-то они видели этот рисунок, но потом позабыли. Иные толкуют его, как символ постепенного освобождения всех угнетенных и эксплуатируемых на земле. Иные черпают силу в убеждении, что рисунка вообще никакого нет. Иные».

Автор не поставил ни точки, ни даже многоточия», он резко оборвал высказывание, подчеркнув, что толкований может быть сколько угодно и последнее принадлежит последнему читателю. Но надо обязательно помнить, что все происшедшее с семейством Эшли - только малая частица огромной всемирной саги.

С другой стороны, на последней странице нередко возникает назидание, обращенное к читателю, намек на то, что и ему, читателю, не худо бы извлечь урок из прочитанного. Но это не явное морализаторство, не однозначное нравоучение, а дидактика в самом широком смысле слова. Вспомним характерное сказочное присловье: «И я там был, мед-пиво пил, по усам текло, да в рот не попало». О чем, собственно, говорится в этой присказке? Рассказчик уверяет, что все были и небылицы, которые вы только что слышали, он видел собственными глазами, потому как он при сем присутствовал.

Во многих произведениях прошлого и нынешнего веков на последней странице моральная сентенция присутствует скорее формально как дань привычной дидактике. Автор следует традиции не ради поучений, а скорее для того, чтобы напомнить читателю, что все прочитанное должно заставить размышлять и сделать собственный вывод из рассказанной истории. У Мопассан Г. (де) Мопассана в романе «Жизнь» своеобразным резонером в последнем абзаце становится служанка Розали, которая резюмирует все происходящее следующими словами: «- Вот видите, какова она - жизнь: не так хороша, да и не так уж плоха, как думается!»

Мопассану в конце романа нужны не сами по себе бесхитростные рассуждения служанки, а важно, что они подталкивают читателя к раздумьям; «За что, зачем загублено прекрасное существо?» ( Толстой Л.Н. Л. Толстой). Вполне конкретной житейской истории финальная фраза придает философскую направленность.

Характерно, что у Мопассана в этом романе и многих новеллах речь идет об уже прожитой жизни. Его современник Чехов завершает свои произведения размышлениями о будущем. Напомним последнюю лаконичную строку чеховской «Степи». «Какова-то будет эта жизнь?» - вопрос в равной мере и Егорушки, и автора. «Как-то мы проживем нашу жизнь?» - это уже задаются вопросом исстрадавшиеся три сестры. Чехов А.П. Чехов зачастую озабочен в финале своих произведений перспективой, потому он не ставит точку, а заключает знаком вопроса.

У Чехова многие сюжеты развертываются в пути, во время кратких передышек и остановок, пока меняют почтовых лошадей; герои современных авторов ожидают задержавшийся рейс скоростного лайнера.

В такого рода распространенных путевых новеллах события обрываются, когда герои поспешно отправляются в дорогу. Повести Гоголя, рассказы и повести Тургенев И.С. Тургенева и Чехов А.П. Чехова, новеллы Мериме П. Мериме и Мопассана завершаются нередко тем, что прерванное движение продолжается снова. Герой отправляется в дальнейший путь, и это само по себе в контексте повествования воспринимается как метафора. Прежде чем произнести сакраментальное «Скучно на этом свете, господа!», рассказчик в «Повести о том, как поссорились Иван Иванович с Иваном Никифоровичем» говорит о себе: «Я вздохнул еще глубже и поскорее поспешил проститься, потому что ехал по весьма важному делу, и сел в кибитку».

По какому важному делу он ехал, читатель никогда не узнает, да это и не существенно для сюжета. Просто герой торопится в путь, чтобы отвлечься от грустной ссоры, свидетелем которой он стал невольно. Но жизнь продолжается, и движение жизни лучше всего ощущается в дороге. Не случайно дорога стала одним из лейтмотивов русской литературы прошлого столетия.

В романах воспитания всегда на последней странице подводится определенный итог, и фрагмент биографии обретает завершенность.

Казалось бы, автор обязан удовлетворить читательское любопытство и сообщить хотя бы в последних строках, чем же завершились страдания и борьба его героя. Однако писатель нередко отделывается недомолвками и умолчаниями, говоря о слухах и молве, которые распространились после исчезновения героя со страниц книги.

У Пушкин А.С. Пушкина на последней странице «Дубровского» читаем: «Никто не знал, куда он девался, сумневались в истине сих показаний: приверженность разбойников к атаману была известна. Полагали, что они старались о спасении. Но последствия их оправдали: грозные посещения, пожары и грабежи прекратились. Дороги стали свободны. По другим известиям узнали, что Дубровский скрылся за границу».

К аналогичному приему недосказанности и умолчаний прибегает и Тургенев И.С. Тургенев в «Дворянском гнезде». На последней странице, словно предвосхищая читательские вопросы и недоумения, автор признается, что дальнейшая судьба Лаврецкого ему не совсем ясна.

В конце повести «Вешние воды» о судьбе Санина лаконично сказано: «Слышно, что он продает все свои имения и собирается в Америку».

Дело вовсе не в авторской неосведомленности и не в отсутствии намерения продолжить биографию. Финальный прием, в котором проскальзывает умышленная недосказанность, используется автором для того, чтобы придать своему персонажу особую суверенность, независимость от авторской воли и воображения. На последней странице литературный герой в этом случае как бы переходит в ранг героев легендарных, о ком много говорят и спорят, персонажей, отдалившихся от завершившегося сюжета и ведущих иное малодоступное автору существование, вести о котором доходят лишь иногда с оказией.

Уже не раз было замечено, что свадьба или смерть - извечные альтернативы, завершающие сюжет. В старину редко какая сказка не заканчивалась женитьбой героя, простака и храбреца, на царской дочери. Если обратиться к эпохе Ренессанса, когда происходило становление прозаических жанров, то нетрудно заметить, что во многих новеллистических сборниках, да и в романах, последней точкой становилась гибель героя. Но в реалистических романах двух прошлых веков смерть героя или героини, именем которых названы книги, не обрывает течения авторского повествования. Это подтверждает «Госпожа Бовари» Флобер Г. Г. Флобера и «Анна Каренина» Толстой Л.Н. Л. Толстого.

Наблюдения за различными вариациями последней страницы в художественном тексте будут неполными, если особо не подчеркнуть, что очень многие прозаики, завершая свое пространное повествование, в заключительных строках прибегают к символике. В этом случае автор отсеивает все случайное и наносное, выявляя в действующих лицах сущностный смысл. Писатель как бы приостанавливает движение сюжета в реальном времени и подчеркивает его вневременную стабильность. На последней странице герои становятся олицетворением извечных человеческих понятий: отечество и материнство, революция и любовь. Так, например, Гончаров И.А. Гончаров, завершая «Обрыв», говорит о некоторой обособленности Райского, о том, что он оставался чужаком под полуденным небом Италии. Непреодолимым магнитом сделалась для него родимая деревенька Малиновка и прекрасные русские женщины, образы которых навсегда запечатлелись в сердце странника: «За ним все стояли и горячо звали к себе - его три фигуры: его Вера, его Марфинька, бабушка. А за ними стояла и сильнее их влекла его к себе - еще другая исполинская фигура, другая великая «бабушка» - Россия».

Гончаров сближает образ любимой своей героини Татьяны Марковны с образом России, обнажает прием символического завершения текста и тем самым заставляет на весь роман в целом взглянуть как на выражение безграничной сокровенной любви к Родине и ее лучшим людям. В финальных строках нередко писатель намеренно напоминает об условности своего творения, о том, что оно вторично, в нем лишь зафиксировано случившееся с людьми, жившими одновременно или прежде автора. Тот же Гончаров И.А. Гончаров в последнем абзаце «Обломова» делает такой афронт: будто бы вся книга, которую вот-вот захлопнет читатель -это рассказ Штольца, записанный бог весть откуда взявшимся литератором. Обращаясь к нему и собираясь пояснить, что же такое обломовщина, Штольц произносит самую последнюю реплику в романе: «Сейчас расскажу тебе: дай собраться с мыслями и памятью. А ты запиши: может быть, кому-нибудь пригодится. И он рассказал ему, что здесь написано». Так несколько неожиданно в последний момент вдруг появляется собственный персоной сам автор.

Писатель на последней странице чаще всего в той или иной форме отступает от всего рассказанного на дистанцию, отдаляется от действующих лиц. Автор зачастую ищет особой прямой формы контакта с читателем, стремится вступить о ним в диалог, тем самым становясь первым комментатором и критиком своего творения. Родоначальником здесь, как и во многих других случаях, выступает; первый романист нового времени - Сервантес С.М. (де) Сервантес, - который прежде чем навсегда распрощаться со своим знаменитым персонажем, сделал такое признание? «Для меня одного родился Дон Кихот, а я родился для него; ему суждено было действовать, мне - описывать; мы с ним составляем чрезвычайно дружную пару...»

Наблюдения над ремеслом писателя касаются тех структурных компонентов художественного текста, без которых не может обойтись ни один автор.

Сама же проблема ремесла писателя значительно шире и сегодня она обретает особую остроту в связи с расширением сферы массовой литературы, где приоритет принадлежит не мастерству, а ремеслу автора.


Заключение

В данном учебном пособии охарактеризованы следующие проблемы теории литературы - своеобразие литературы как вида искусства и ее место в кругу искусств, роды и виды (жанры) литературы, специфика образности, сюжета, композиции, художественного времени и художественного пространства в литературном произведении, теория стиха и особенности писательского творчества. Теоретические понятия и категории рассматривались на материале произведений русского и зарубежного искусства слова разных эпох - от античности до наших дней. По сложившейся в теоретическом литературоведении традиции базой для наблюдений и обобщений являлись в основном классические произведения.

Вместе с тем в современном литературном процессе (как у реалистов, так и постмодернистов) формируются своеобразные эстетические категории, межродовые и жанровые формы, типы сюжета и композиции, разновидности художественного времени, пространства, стиха, рифмовки. Возникает новое отношение к ремеслу писателя.

К примеру, в литературной практике и реалистов и постмодернистов на первый план выдвигаются эстетические категории безобразного, ужасного, низменного (романы «Прокляты и убиты» Астафьев В.П. В. Астафьева, «Голубое сало» Сорокин В. В. Сорокина), широко используется ирония, гротеск, разные антижанры (пародии; иронические сонеты Еременко А. А. Еременко, антисвяточный рассказ Галковский Д. Д. Галковского). На место целостности в искусстве слова приходят фрагментарность и разорванность (постмодернизм). Возникновение Интернета повлекло за собой новую форму подачи словесного искусства.

Почти у каждого крупного современного писателя возникают индивидуальные разновидности классических жанров (эпопеи, стихотворения в прозе, послания, сонета, элегии) или собственные жанровые формы. Таковы эпопея «Красное Колесо», двучастные рассказы и «крохотки» Солженицын А.И. А. Солженицына, «Ода русскому огороду» и «затеси» Астафьев В.П. В. Астафьева, «Лесная идиллия» Бродский И.А. И. Бродского, эпические реквиемы Петрушевская Л. Л. Петрушевской. Сегодня актуализируются ушедшие в историю литературы типы стиха и жанры (вирши и центон у Пригов Д. Д. Пригова, новое звучание романса у Кибиров Т. Т. Кибирова и баллады у бардов и куртуазных маньеристов). Некоторые современные лирики отказываются от традиционной рифмы и поэтической образности (конкретисты Холин И. И. Холин, Некрасов Вс. Вс. Некрасов) и ищут новые средства художественной выразительности.

Иные писатели остро ощущают родство своего творчества с ремеслом художника: Сапгир Г. Г. Сапгир и Сорокин В. В. Сорокин выставляли свои тексты на художественных выставках.

Опыт и практика современных прозаиков, поэтов и драматургов выдвигают новые задачи и проблемы перед теорией литературы.

Задания для самостоятельной работы к главе 8

Литература к главе 8


Задания для самостоятельной работы

Задания для самостоятельной работы к главе 1

  1. Приведите примеры художественного образа в широком и узком значениях термина.

  2. Представьте в виде схемы классификацию знаков.

  3. Приведите примеры литературных символов.

  4. Какую из двух теорий искусства как подражания критикует О. Мандельштам в статье «Утро акмеизма»? Аргументируйте свою точку зрения.

  5. На какие виды делится художественная условность?

  6. Каким литературным жанрам присуща вторичная условность?

Задания для самостоятельной работы к главе 2

  1. Представляется ли Вам обоснованным разделение искусств на: а)изобразительные и экспрессивные; б)пространственные и временные?

  2. К каким группам относится литература? Приведите известные Вам классификации.

  3. Приведите примеры «словесной пластики» и «словесной музыки» в литературе.

  4. Какое место занимает литература в ряду искусств (первое, одно из первых, ее положение равноправное)?

  5. Какую роль играет художественная литература в жизни современного общества и отдельной личности?

Задания для самостоятельной работы к главе 3

  1. Что такое целостность?

  2. Как связаны между собой художественное содержание и художественная форма?

  3. Приведите свои примеры противоречий содержания и формы литературного произведения.

  4. Раскройте в конкретном анализе содержательность формы литературного произведения.

  5. 5.Какие существуют методы анализа формы и содержания художественного произведения? Какому из них Вы отдаете предпочтение? Аргументируйте свою точку зрения.

Задания для самостоятельной работы к главе 4

  1. Нарисуйте схему разделения литературы на роды и виды.

  2. Можно ли рассматривать драму как синтез эпоса и лирики?

  3. Какими признаками этих двух родов обладает драма?

  4. Что нового внес В. Белинский в гегелевскую теорию литературных родов?

  5. Что является жанрообразующим или формообразующим началами в сонете (тема, композиция, разновидность пафоса) ?

  6. Представьте в виде таблицы жанровую систему А.С. Пушкина.

  7. Можно ли назвать эпическим героем Чичикова? Григория Мелехова? Клима Самгина? Аргументируйте свое суждение.

  8. Приведите примеры различного жанрового обозначения пьес А.Н. Островского.

  9. Какие из поэм ближе к эпическому роду, а какие - к лирическому?

  10. Приведите примеры новеллистических и лирических циклов.

  11. Выделите из «Записок охотника» И.С. Тургенева произведения, которые ближе к рассказам и которые - к очеркам.

  12. Подберите суждения поэтов о сущности лирики.

  13. В чем состоит суть теории трагедии у Ф. Ницше?

  14. Какие из жанров исчезли из современного литературного процесса?

  15. Какие жанры драмы популярны в наши дни?

Задания для самостоятельной работы к разделу «Элегия и ода»

  1. Выделите в поэзии К.Н.Батюшкова стихотворения, написанные в жанре элегии. Отметьте, как изменились умонастроения поэта и как это отразилось в эволюции элегического жанра.

  2. Сравните элегии Ф.И.Тютчева с его переводами из поэзии А. Ламартина и Г.Гейне. Отметьте сходство проблематики и образных средств.

  3. Проведите сопоставительный анализ двух переводов В.А. Жуковского стихотворения Т.Грея «Сельское кладбище».

  4. Найдите примеры одической строфы в русской поэзии.

  5. Чем можно объяснить бoльшую жизнеспособность жанра элегии по сравнению с одой?

  6. Найдите у Козьмы Пруткова и Саши Черного примеры пародирования элегического и одического стилей.

Задания для самостоятельной работы к разделу «Эпиграмма и эпитафия»

  1. Вспомните эпитафию на могиле А.С. Грибоедова. Дайте к ней историко-биографический и стилистический комментарий.

  2. Приведите примеры использования эпитафии в сатирическом плане

  3. Какие черты роднят «Парижские эпиграммы» Вяч. И. Иванова с античной эпиграмматической традицией?

  4. Приведите примеры использования в гротеска, оксюморона, каламбура, перифразы, гиперболы и т.д. в эпиграммах Д.Д. Минаева, Саши Черного, С.Я. Маршака.

  5. Проанализируйте «Эпитафию Фра Филиппо Липпи» Александра Блока.

  6. Найдите в текущей периодике эпиграммы. Соответствуют ли они критериям жанра?

Задания для самостоятельной работы к разделу «Сонет»

  1. Найдите сонеты А.С. Пушкина, написанные в 1830 г., и отметьте, какие нарушения норм жанра допускает поэт. В чем проявляется связь его сонетной лирики с ренессансной поэзией?

  2. Писал ли сонеты М.Ю. Лермонтов? Если да, приведите примеры.

  3. Проиллюстрируйте примерами итальянский, французский и английский варианты сонетов.

  4. Раскройте на примерах последовательность композиции сонета. А часто ли она нарушается? Приведите примеры.

  5. Сравните содержание сонета И.А.Бунина «Эпитафия» с его же новеллой «Легкое дыхание». В чем обнаруживается перекличка?

  6. Найдите у современных поэтов примеры любовного и иронического сонета. Есть ли совпадение пафоса и шутки?

Задания для самостоятельной работы к разделу «Стансы»

  1. Найдите в русской поэзии стихотворения в жанре стансов, названия которых не обозначены как стансы.

  2. Как использовал В.В. Набоков жанр стансов в своей лирике?

  3. Прочтите внимательно это стихотворение:

    1

    В ночи без фонаря с аптекой
    исхода тоже не найдешь.
    А шею запросто свернешь,
    не протянув и четверть века.

    2

    Безбожья не преодолеешь
    осатаненьем и божбой.
    От смертной скуки впав в запой,
    лишь самому себе довлеешь.

    3

    В Господень Рай не внидешь с ломом.
    Не надо стекла выбивать.
    Нам должно все одушевлять,
    орудуя чистейшим Словом.

    4

    Уже выносятся святые.
    Не гневайся, не брезгуй, верь,
    товарищ, и уже теперь
    вспрянь ото сна, не жди Россию.

    Решите, почему Тимур Кибиров назвал его «Стансы». Прав ли автор? Найдите в тексте поэтические реминисценции.

Задания для самостоятельной работы к разделу «Мадригал и эпиталама»

  1. Приведите примеры использования эпистолярной формы в литературе XIX-XX вв.

  2. Составьте перечень адресатов посланий А.С.Пушкина.

  3. Найдите образцы жанра дружеского послания в современной лирике.

Задания для самостоятельной работы к разделу «Послание»

  1. Приведите примеры использования эпистолярной формы в литературе XIX-XX вв.

  2. Составьте перечень адресатов посланий А.С.Пушкина.

  3. Найдите образцы жанра дружеского послания в современной лирике.

Задания для самостоятельной работы к разделу «Баллада»

  1. Сравните переводы баллады Ф.Шиллера «Перчатка» В.А.Жуковского и М.Ю.Лермонтова. Отметьте различия в деталях сюжета и стихосложении.

  2. Какие исторические события из жизни российского государства наиболее часто становились содержанием баллад?

  3. Прочтите внимательно стихотворение А.А.Ахматовой «Сероглазый король». Какие признаки жанра баллады в нем присутствуют? Какие события подразумеваются в подтексте?

  4. Проанализируйте баллады Н.С.Тихонова. В чем причина их былой популярности и сегодняшнего забвения?

  5. Найдите примеры балладного жанра в поэзии Б.Слуцкого, Л. Мартынова, Е.Евтушенко, Д.Самойлова, Б.Ахмадулиной и других поэтов-шестидесятников.

Задания для самостоятельной работы к разделу «Жанр как подражание»

  1. В каких случаях А.С. Пушкин использовал гекзаметр?

  2. Приведите примеры терцин в поэзии романтиков и поэтов Серебряного века.

  3. Что роднит современные эклоги с античными?

  4. Какова проблематика газелей поэтов серебряного века?

Задания для самостоятельной работы к главе 5

  1. Для каких литературных родов обязательны фабула и сюжет?

  2. Какой литературный род может обходиться без фабулы?

  3. В чем различие между фабулой и сюжетом?

  4. В произведениях каких жанров фабула и сюжет однонаправленны?

  5. Какие существуют типы сюжета?

  6. Основой чего является конфликт?

  7. Приведите примеры коллизий из классических произведений.

  8. Выделите все элементы композиции романов А.С.Пушкина «Евгений Онегин» и О. де Бальзака «Отец Горио».

Задания для самостоятельной работы к главе 6

  1. Какой уровень литературного произведения организуют художественное время и пространство?

  2. Что такое хронотоп? Какой элемент является структурообразующим в бахтинском понятии хронотопа?

  3. Какие разновидности хронотопа в литературе Нового времени Вы знаете?

  4. Какие виды художественного пространства выделил в своих работах Ю.М.Лотман?

  5. Какие типы пространственно-временной организации изображенного мира Вы знаете?

  6. Приведите примеры обобщенного и конкретного художественного времени и пространства из произведений современной литературы.

Задания для самостоятельной работы к главе 7

  1. Чем отличается белый стих от верлибра?

  2. С какой целью использовал Н.А.Некрасов трехсложные размеры в сатирических стихах?

  3. Почему в лирике А.А.Блока часто встречается оксюморон?

  4. Приведите примеры использования тропов современными прозаиками.

Задания для самостоятельной работы к главе 8

  1. Раскройте символику названия и содержания романа «Красное и черное».

  2. Выявите связь эпиграфа, названия и содержания романа Ф.М. Достоевского «Бесы».

  3. Каково значение имен и фамилий в драмах А.Н. Островского «Бесприданница», «Лес», «Волки и овцы», «Доходное место».

  4. Почему романы Ф. Кафки не были завершены?

  5. Приведите пример использования оксюморона в заголовках.


Литература

Литература к главе 1

  1. Аверинцев С.С. Символ // Литературная энциклопедия терминов и понятий. М., 2001. Стб. 976-978.

  2. Дмитриев В.А. Реализм и художественная условность. М., 1974.

  3. Лотман Ю.М. Семиотика // Литературный энциклопедический словарь. М., 1987. С.373-374.

  4. Максимов Д.Е. О мифопоэтическом начале в лирике Блока: (Предварительные замечания) // Блоковский сборник III: Творчество А.А. Блока и русская культура ХХ века. Тарту, 1979. Вып.459. С.7, 22-23.

  5. Махов А.Е. Игра // Литературная энциклопедия терминов и понятий. М., 2001. Стб.285-287.

  6. Парандовский Я. Алхимия слова. М., 1990.

  7. Роднянская И.Б. Образ // Литературная энциклопедия терминов и понятий. Стб.669-674.

  8. Якобсон Р.О. В поисках сущности языка // Семиотика: В 2 т. Благовещенск, 1998. Т.1. С.1-1-115.

Литература к главе 2

  1. Борев Ю.Б. Эстетика: В 2 т. Смоленск, 1997. Т.1.

  2. Лессинг Г.Э. Лаокоон, или о границах живописи и поэзии. М., 1957.

  3. Флоренский П.А. Анализ пространственности и времени в художественно-изобразительных произведениях. М., 1993.

Литература к главе 3

  1. Борев Ю.Б. Методология анализа художественного произведения // Борев Ю.Б. Эстетика... Т.2. С.565-583.

  2. Гиршман М.М. Литературное произведение: Теория и практика анализа. М., 1991. С.13-92.

  3. Есаулов И.А. Целостность художественная // Литературная энциклопедия терминов и понятий. Стб.1181-1182.

  4. Лихачев Д.С. Принцип историзма в изучении единства содержания и формы литературного произведения // Лихачев Д.С. О филологии. М., 1989. С.40-62.

  5. Палиевский П.В. Художественное произведение // Палиевский П.В. Пути реализма. Литература и теория. М., 1974. С.5-33.

  6. Чернец Л.В. Литературное произведение как художественное единство // Введение в литературоведение. С.153-177.

Литература к главе 4

  1. Аверинцев С.С. Притча // Литературный энциклопедический словарь. М., 1987. С.305.

  2. Аверинцев С.С. Риторика и истоки европейской литературной традиции. М., 1996.

  3. Бахтин М.М. Роман воспитания и его значение в истории реализма // Бахтин М.М. Эстетика словесного творчества. М., 1979. С.188-236.

  4. Веселовский А.Н. Избранные статьи. Л., 1939.

  5. Гаспаров М.Л. Избранные труды. М, 1997. Т. 1-2.

  6. Гегель Г.В.Ф. Лекции по эстетике. М., 1958. Кн.3.

  7. Гинзбург Л.Я. О лирике. Л., 1964.

  8. Кожинов В.В. Происхождение романа. М., 1963.

  9. Лотман Ю.М. О поэтах и поэзии. СПб., 1996.

  10. Мелетинский Е.М. Введение в историческую поэтику эпоса и романа. М., 1986.

  11. Теория литературы: Основные проблемы в историческом освещении. М., 1964. Кн. 2.

  12. Тынянов Ю.Н. Поэтика. История литературы. Кино. М., 1977.

  13. Хализев В.Е. Драма как род литературы. М., 1986.

  14. Шайтанов И.О. Мыслящая муза. М., 1989.

  15. Штейн А.Л. Философия комедии // Контекст - 1980: Литературно-теоретические исследования. М., 1981. С.244-268.

  16. Эпштейн М.Н. Род литературный // Литературный энциклопедический словарь. М., 1987. С.329.

Литература к разделу «Элегия и ода»

  1. Гуковский Г.А. Элегия XVIII в. - Русская поэзия XVIII в. Л., 1926.

  2. Гуковский Г.А. К истории русской оды XVIII в. // Поэтика. Т.3, Л., 1927.

  3. Державин Г.Р. Рассуждения о лирической поэзии или оде. // Сочинения. Т.7, СПб., 1872.

  4. Русская элегия XVIII - начала ХХ века. Л., 1991.

  5. Тынянов Ю.Н. Ода как ораторский жанр. // Поэтика. История литературы. Кино. М., 1977.

  6. Французская элегия XVIII-XIX веков в переводах поэтов пушкинской поры. М., 1989.

  7. Фризман Л.Г. Жизнь лирического жанра. Русская элегия от Сумарокова до Некрасова. М., 1973.

  8. Шевырев С.В. История поэзии. М., 1835.

Литература к разделу «Эпиграмма и эпитафия»

  1. Греческие эпиграммы. М.; Л., Academia, 1935.

  2. Немецкая эпиграмма (Литературное наследие) // Иностранная литература. М., 1994. № 3.

  3. Русская эпиграмма XVIII - XIX вв. Л., 1958. (Б-ка поэта).

  4. Русская стихотворная эпитафия. СПб., 1998. (Новая б-ка поэта).

  5. Русская эпиграмма (XVIII - начало XX в.). Л., 1988. (Б-ка поэта).

  6. Царькова Т.С. Русская стихотворная эпитафия XIX-XX веков. Спб., 1999.

  7. Эпиграммы греческой антологии. М., 1999.

Литература к разделу «Сонет»

  1. Венок сонетов. Сост. Ю.Ланник. Петрозаводск, 1993.

  2. Гармония противоположностей. Аспекты теории и истории сонета. Тбилиси, 1985.

  3. Гаспаров М.Л. Очерк истории русского стиха. М.-Л., 1984.

  4. Западноевропейский сонет XIII-XVIII веков. Поэтическая антология. Л., 1988.

  5. Кормилов С.И. Некоторые проблемы современной теории сонета // Филологические науки. 1993. № 3.

  6. Михайличенко Б.С. Теория сонетного жанра. Самарканд, 1995.

  7. Проблема теории стиха. Л., 1984.

  8. Русский сонет. Сонеты русских поэтов XVIII - начала XX в. М., 1983.

  9. Русский сонет. М., 1998.

  10. Титаренко С.Д. Сонет в поэзии серебряного века. Кемерово, 1998.

Литература к разделу «Стансы»

  1. Жирмунский В.М. Теория стиха. Л., 1975.

  2. Томашевский Б.В. Стилистика и стихосложение. Л., 1959.

Литература к разделу «Мадригал и эпиталама»

  1. Гроссман Л.Г. Борьба за стиль. Опыт по критике и поэтике. М., 1927.

  2. Шульговский В. Занимательное стихосложение. Л., 1926.

  3. Вопросы для самостоятельной работы

  4. Как воплощен брачный ритуал в эпиталамах поэтов-эллинистов?

  5. Какое отражение в русской поэзии нашел свадебный обряд? Приведите примеры образцов свадебных песен.

  6. Найдите образцы мадригалов в поэзии М.Ю. Лермонтова.

Литература к разделу «Послание»

  1. Аринштейн Л.М. Пушкин. Непричесанная биография. М., 1999.

  2. Борухович В.Г. Квинт Гораций Флакк: Поэзия и время. Саратов, 1993.

  3. Вересаев В.В. Пушкин в жизни. М., 1984.

    4. Литература к разделу «Баллада»

  4. Английская и шотландская баллада. М., 1988.

  5. Воздушный корабль. Русская литературная баллада. М., 1984.

  6. Иерусалимский Ю.Ю., Соловьев С.А. «Баллада о времени». Отражение в творчестве В.С.Высоцкого духовной жизни советского общества 1960-1970-х гг. Ярославль, 1999.

  7. Кулагина А.В. Русская народная баллада. М., 1977.

  8. Народные баллады. М.; Л., 1963.

  9. Немецкая народная баллада. М., 1959.

  10. Путилов Б.Н. Славянская историческая баллада. М.; Л., 1965.

  11. Русская баллада. М.; Л., 1936.

  12. Смирнов Ю.И. Восточно-славянские баллады и близкие им формы. Опыт указателя сюжетов и версий. М., 1980.

  13. Эолова арфа. Антология баллады. М., 1989.

Литература к разделу «Жанр как подражание»

  1. Восточные мотивы. Стихотворения и поэмы. М., 1985.

  2. Гаспаров М.Л. Русские стихи 1890-х - 1925-го годов в комментариях. М., 1993.

Литература к главе 5

  1. Аристотель. Поэтика // Аристотель. Сочинения: В 4 т. М., 1984. Т.4. С.645-680.

  2. Гегель Г.В.Ф. Эстетика. М., 1971. Т.3.

  3. Кормилов С.И. Композиция. Сюжет и фабула // Кормилов С.И. Основные понятия теории литературы. Литературное произведение. Проза и стих. М., 1999. С.59-64.

  4. Томашевский Б.В. Теория литературы. Поэтика. М., 1996.

  5. Успенский Б.А. Поэтика композиции. М., 1970. (Введение, гл.1-5).

  6. Фрейденберг О.М. Поэтика сюжета и жанра. М., 1997.

Литература к главе 6

  1. Бахтин М.М. Формы времени и хронотопа в романе: Очерки по исторической поэтике // Бахтин М.М. Вопросы литературы и эстетики. М., 1975. С.121-290.

  2. Большакова А.Ю. Деревня как архетип: От Пушкина до Солженицына. М., 1998.

  3. Есин А.Б. Принципы и приемы анализа литературного произведения: Учебное пособие. М., 1999. С.97-105.

  4. Лихачев Д.С. Поэтика древнерусской литературы. М., 1979. (Разд. «Поэтика художественного времени», «Поэтика художественного пространства».)

  5. Лотман Ю.М. Проблема художественного пространства в прозе Гоголя. Заметки о художественном пространстве // Лотман Ю.М. Избранные статьи: В 3 т. Таллинн, 1992. Т.1. С.413-463.

  6. Роднянская И.Б. Художественное время и художественное пространство // Литературная энциклопедия терминов и понятий. М., 2001. Стб.1174-1177.

  7. Спиваковский П.Е. «Индия духа» и Машенька («Заблудившийся трамвай» Н.С.Гумилева как символистско-акмеистическое видение) // Вопр. лит. 1997. № 5. С.39-54.

  8. Топоров В.Н. Петербург и «Петербургский текст русской литературы» (введение в тему) // Семиотика города и городской культуры. Петербург. Труды по знаковым системам. Тарту, 1984. Вып. 664. С.4-29.

  9. Успенский Б.А. Поэтика композиции // Успенский Б.А. Семиотика искусства. М., 1995. (разд. ««Точки зрения» в плане пространственно-временной характеристики».)

Литература к главе 7

  1. Гаспаров М.Л. Современный русский стих. М., 1974.

  2. Гаспаров М.Л. Русские стихи 1890-х - 1925-го годов в комментариях. М., 1993.

  3. Жирмунский В.М. Теория стиха. Л., 1975.

  4. Квятковский А.П. Школьный поэтический словарь. М., 2000.

  5. Стиховедение. Хрестоматия. Составитель Л.Е.Ляпина. М., 1998.

Литература к главе 8

  1. Кожина Н.А. Заглавие художественного произведения: Проблемы структурной лингвистики. - М., 1984.

  2. Кржижановский С.Д. Поэтика заглавия. - М., 1931.

  3. Ламзина А.В. Рама произведения // Литературная энциклопедия терминов и понятий. М., 2001.

  4. Пронин В.А. Что в имени тебе моем? // Вестник литературного института им. А.М. Горького. - 1998.

  5. Суперанский А.В. Имя человека и страны. - М., 1990.

  6. Флоренский Павел Имена. - Кострома, 1993.


Теория литературы: Предметный указатель

Предметный указатель
Аллегория Художественный вымысел. Жизнеподобие и условность
Гипербола Художественный вымысел. Жизнеподобие и условность
Гротеск модернистский Художественный вымысел. Жизнеподобие и условность
Гротеск реалистический Художественный вымысел. Жизнеподобие и условность
Денотат Образ и знак в художественном произведении
Десигнат Образ и знак в художественном произведении
Диаграмма Образ и знак в художественном произведении
Драма Деление литературы на роды и их генезис
Жанр Форма и содержание литературного произведения
Зачин Сказочный зачин и начало романа
Знак иконический Образ и знак в художественном произведении
Знак индексальный Образ и знак в художественном произведении
Знак Образ и знак в художественном произведении
Знак-символ Образ и знак в художественном произведении
Идея Форма и содержание литературного произведения
Интерпретанта Образ и знак в художественном произведении
Интерпретатор Образ и знак в художественном произведении
Искусства изобразительные Классификации видов искусства
Искусства синтетические Классификации видов искусства
Искусства экспрессивные Классификации видов искусства
Композиция Форма и содержание литературного произведения
Концепция культуры игровая Другие концепции искусства
Лирика Деление литературы на роды и их генезис
Литературный род Деление литературы на роды и их генезис
Литота Художественный вымысел. Жизнеподобие и условность
Метафора Образ и знак в художественном произведении Художественный вымысел. Жизнеподобие и условность
Метонимия Образ и знак в художественном произведении Художественный вымысел. Жизнеподобие и условность
Мимесис Теория подражания
Миф Художественный вымысел. Жизнеподобие и условность
Образ Образ и знак в художественном произведении
Оксюморон Художественный вымысел. Жизнеподобие и условность
Олицетворение Художественный вымысел. Жизнеподобие и условность
Прагматика Образ и знак в художественном произведении
Проблема Форма и содержание литературного произведения
Произведение искусства Целостность как категория эстетики
Произведение литературное Целостность как категория эстетики
Речь художественная Форма и содержание литературного произведения
Ритм Форма и содержание литературного произведения
Роман-миф Художественный вымысел. Жизнеподобие и условность
Семантика Образ и знак в художественном произведении
Семиозис Образ и знак в художественном произведении
Семиотика (семиология) Образ и знак в художественном произведении
Символ Художественный вымысел. Жизнеподобие и условность
Синтактика Образ и знак в художественном произведении
Содержание произведения Форма и содержание литературного произведения Способы анализа литературного произведения как художественного целого
Содержательно-формальный компонент литературного произведения Форма и содержание литературного произведения
Стиль Форма и содержание литературного произведения
Сциентизм Художественный вымысел. Жизнеподобие и условность
Сюжет Форма и содержание литературного произведения
Сюрреализм Художественный вымысел. Жизнеподобие и условность
Тема Форма и содержание литературного произведения
Тенденциозность Форма и содержание литературного произведения
Теория подражания Теория подражания
Теория символизации Теория символизации
Тип Форма и содержание литературного произведения
Тропы Художественный вымысел. Жизнеподобие и условность
Условность вторичная Художественный вымысел. Жизнеподобие и условность Художественный вымысел. Жизнеподобие и условность
Условность первичная Художественный вымысел. Жизнеподобие и условность
Фабула Форма и содержание литературного произведения
Фольклор Сказочный зачин и начало романа
Форма произведения Форма и содержание литературного произведения Способы анализа литературного произведения как художественного целого
Формальный компонент литературного произведения Форма и содержание литературного произведения
Характер Форма и содержание литературного произведения
Художественный образ Образ и знак в художественном произведении Образ и знак в художественном произведении Образ и знак в художественном произведении
Целостность Целостность как категория эстетики
Цикл литературный Целостность как категория эстетики
Экспрессионизм Художественный вымысел. Жизнеподобие и условность
Эмблема Художественный вымысел. Жизнеподобие и условность
Эпиграф
Эпос Литература как искусство слова Деление литературы на роды и их генезис
Эстетика Образ и знак в художественном произведении Целостность как категория эстетики


Теория литературы: Указатели

Указатели
886 именной указатель
87 предметный указатель


Теория литературы: Оглавление

Давыдова Т.Т. Теория литературы
Об электронном издании
Оглавление
 | От авторов
1. | Глава I. О сущности искусства
1.1. | Образ и знак в художественном произведении
1.2. | Искусство как познавательная деятельность
1.2.1. | Теория подражания
1.2.2. | Теория символизации
1.3. | Другие концепции искусства
1.4. | Художественный вымысел. Жизнеподобие и условность
2. | Глава II. Художественная литература как вид искусства
2.1. | Классификации видов искусства
2.2. | Литература как искусство слова
2.3. | Место художественной литературы в ряду искусств
3. | Глава III. Литературное произведение как художественное целое
3.1. | Целостность как категория эстетики
3.2. | Форма и содержание литературного произведения
3.3. | Способы анализа литературного произведения как художественного целого
4. | Глава IV. Роды и виды литературы
4.1. | Роды литературы
4.1.1. | Деление литературы на роды и их генезис
4.1.2. | Эпос, лирика, драма
4.1.3. | Межродовые формы
4.2. | Жанры
4.2.1. | Определение жанра
4.2.2. | Жанровые модификации и системы
4.2.3. | Жанры лирики
4.2.3.1. | Элегия и ода
4.2.3.2. | Эпиграмма и эпитафия
4.2.3.3. | Сонет
4.2.3.4. | Стансы
4.2.3.5. | Мадригал и эпиталама
4.2.3.6. | Послание
4.2.3.7. | Баллада
4.2.3.8. | Жанр как подражание
4.2.4. | Жанры эпоса
4.2.4.1. | Эпопея и роман
4.2.4.2. | Житие и повесть
4.2.4.3. | Малые эпические жанры
4.2.5. | Жанры драмы
4.2.5.1. | Трагедия
4.2.5.2. | Комедия
4.2.5.3. | Драма и мелодрама
5. | Глава V. Фабула, сюжет, композиция литературного произведения
5.1. | Фабула и сюжет
5.2. | Композиция
5.3. | Анализ фабулы, сюжета и композиции
6. | Глава VI. Художественное время и художественное пространство в литературном произведении
6.1. | Исследование художественного времени и художественного пространства в работах М.М. Бахтина и структуралистов
6.2. | Художественное время и пространство в литературном произведении
6.3. | Исторические разновидности художественного времени и художественного пространства
7. | Глава VII. Художественная речь в поэзии и прозе
7.1. | Ритм и рифма
7.2. | Тропы
7.3. | Стилистические фигуры
8. | Глава VIII. Ремесло писателя
8.1. | Поэтика заглавия
8.2. | Функция эпиграфа
8.3. | Сказочный зачин и начало романа
8.4. | Имя - имидж
8.5. | Финал как средство отстранения
 | Заключение
 | Задания для самостоятельной работы
 | Литература
Указатели
886 именной указатель
87 предметный указатель


Теория литературы: Оглавление

Оглавление

От авторов
1. Глава I. О сущности искусства
1.1. Образ и знак в художественном произведении
1.2. Искусство как познавательная деятельность
1.2.1. Теория подражания
1.2.2. Теория символизации
1.3. Другие концепции искусства
1.4. Художественный вымысел. Жизнеподобие и условность
2. Глава II. Художественная литература как вид искусства
2.1. Классификации видов искусства
2.2. Литература как искусство слова
2.3. Место художественной литературы в ряду искусств
3. Глава III. Литературное произведение как художественное целое
3.1. Целостность как категория эстетики
3.2. Форма и содержание литературного произведения
3.3. Способы анализа литературного произведения как художественного целого
4. Глава IV. Роды и виды литературы
4.1. Роды литературы
4.1.1. Деление литературы на роды и их генезис
4.1.2. Эпос, лирика, драма
4.1.3. Межродовые формы
4.2. Жанры
4.2.1. Определение жанра
4.2.2. Жанровые модификации и системы
4.2.3. Жанры лирики
4.2.3.1. Элегия и ода
4.2.3.2. Эпиграмма и эпитафия
4.2.3.3. Сонет
4.2.3.4. Стансы
4.2.3.5. Мадригал и эпиталама
4.2.3.6. Послание
4.2.3.7. Баллада
4.2.3.8. Жанр как подражание
4.2.4. Жанры эпоса
4.2.4.1. Эпопея и роман
4.2.4.2. Житие и повесть
4.2.4.3. Малые эпические жанры
4.2.5. Жанры драмы
4.2.5.1. Трагедия
4.2.5.2. Комедия
4.2.5.3. Драма и мелодрама
5. Глава V. Фабула, сюжет, композиция литературного произведения
5.1. Фабула и сюжет
5.2. Композиция
5.3. Анализ фабулы, сюжета и композиции
6. Глава VI. Художественное время и художественное пространство в литературном произведении
6.1. Исследование художественного времени и художественного пространства в работах М.М. Бахтина и структуралистов
6.2. Художественное время и пространство в литературном произведении
6.3. Исторические разновидности художественного времени и художественного пространства
7. Глава VII. Художественная речь в поэзии и прозе
7.1. Ритм и рифма
7.2. Тропы
7.3. Стилистические фигуры
8. Глава VIII. Ремесло писателя
8.1. Поэтика заглавия
8.2. Функция эпиграфа
8.3. Сказочный зачин и начало романа
8.4. Имя - имидж
8.5. Финал как средство отстранения
Заключение
Задания для самостоятельной работы
Литература