Каннингем Скотт, Харрисон Дэвид - Магия в вашем доме

Каннингем Скотт, Харрисон Дэвид

Магия в вашем доме

Домашние обычаи

Магия в ведении домашнего хозяйства присутствовала всегда. Жилищами первобытных людей, как знает каждый школьник, были пещеры. Первобытные люди занимали пустующие естественные пещеры и приступали к ведению домашнего хозяйства. В тех местах, где пещеры были редки или недоступны, доисторические люди строили шалаши или выкапывали себе землянки. Чтобы защита от ненастной погоды была надежной, места для этих жилищ тщательно выбирались, — зачастую в долинах рек или под нависающими скалами.
Шалаши или -палатки сшивались из шкур (появились примитивные иглы), в то время как более основательные "дома" выкапывались в земле, а крыша их покрывалась шкурами и кусками торфа.
Сжигая кости и дерево, чтобы получить тепло, эти древние люди имели крышу над головой и относительную безопасность. Пищу можно было найти повсюду.
Мы не можем знать, что думали люди времен палеолита* о мире или о своем месте в нем, не можем мы и определить их религиозные верования или духовные представления. Некоторые археологи высказали догадки, основанные на пещерных рисунках, резьбе и статуэтках, относящихся к самым ранним религиозным и колдовским обрядам, однако они остаются всего лишь предположениями.
И все-таки, эти первые люди на Земле желали того же, что и мы — общения, безопасности, пищи, развлечений, секса и довольства жизнью. Хотя в их домах не было солнечных батарей, центрального отопления, стальных перекрытий и гаража на три автомобиля, они выполняли ту же самую функцию, что и наши дома сегодня — функцию защиты.
Эти первые люди считали свои дома защитой от духов и невидимых сил — сил, которые, по-видимому, приводят в движение Солнце и Луну, вызывают огоньки, мерцающие в ночи, и возвращают тепло, после того, как зимние холода сходят на нет.
Поэтому дома наделялись волшебными свойствами, как и окружающая жизнь. Дав возможность этим первобытным людям пережить последнее нашествие ледника, жилище приобрело священный характер. В Западном мире следы этой мистической ауры задержались до Второй Мировой Войны, когда многие ритуальные обычаи навсегда были утрачены. Но на Востоке и в отдельных странах Запада дом до сих пор сохранил следы своего магического наследия.
Самые ранние религиозные обряды, вероятно, осуществлялись в общинном жилище. Поскольку домашние духи и божества почитались, домашние религиозные обряды были видоизменены, чтобы включать почитание домашних духов. Самыми известными из этих духов были Лары* у древних римлян. Лары были как домашними, так и семейными божествами. С ними советовались по поводу ежедневных домашних дел и подносили дары в виде муки и соли.
Следовательно, дом был центром жизни, и не только в этом мире, но и в духовном тоже: каждый дом представлял собой храм.
Когда строили жилище, делали жертвоприношения, чтобы умиротворить домашних богов и богинь. Здесь были фрукты и зерно, животные и свежие оплодотворенные яйца. (Яйца часто заменяли мясо, которое первобытные люди считали самым подходящим приношением божеству. Яйцо вмуровывали в стену дома или разбивали о фундамент, чтобы оно благословило жилище своей жизненной энергией).
Дом всегда охранялся с помощью магии. Например, саксонцы размещали оленьи рога по краям и на коньке крыш своих домов, чтобы отпугнуть злых духов. (Этот обычай находит слабый отголосок в современном использовании флеронов на крышах). Во времена средневековья для охраны домов использовалось железо. Вилки, обрывки цепи, сломанные косы и мечи аккуратно подкладывались под фундамент дома, чтобы предотвратить доступ злых духов. Позднее для этих же целей возводили загородку из метел.
Это очень важное понятие — "черная" магия. В магии используется только один вид силы, хотя вызывать ее можно множеством способов. Магия, использование магических сил, бывает двух видов: "белая" (положительная) и "черная" (отрицательная).
Двести лет назад и даже гораздо раньше, каждый считал магию частью повседневной жизни. Тесто месилось по часовой стрелке, при виде нового месяца показывали серебряную монету, а младенцев в колыбели охранял чеснок. Большая часть суеверий — это остатки старинных магических представлений.
Первобытные люди препятствовали доступу в дом не всех магических сил, а только действительных или воображаемых "злых". Они приглашали "добрые" магические силы, а потом читали заклинания. Сегодня магическое домоводство состоит не просто в том, чтобы оградить себя от "черной" магии; на этом поле расцветает "белая" магия.

* * *

В настоящее время дом потерял большую часть своих магических свойств. Однако в Китае дома до сих пор строят и располагают в соответствии с древними традициями магии. В древние времена никто не строил дом, не посоветовавшись сперва с Фень Шуи (Feng Shui), специалистом по естественному рельефу местности (горы, равнины, долины, реки, скалы и заливы), который вместе с тем обладает знанием того, что такое человеческий дом и каковы его магические свойства.
Считалось, что идеальный дом должен быть построен в форме буквы "и", с фасадом, обращенным на океан и горами позади. Дороги никогда не должны подходить к дому прямо, потому что энергия "чи") следует по прямым дорогам. Тот, кто обитает в таком жилище, в прямом смысле "сгорает" от избыточной энергии. Правый поворот дороги снижает ее поток.
Китайцы почитают пять божеств или духов, которые проживают в каждом доме: Мэнъ (Men) — Бог дверей; Ху (Ни) — Бог окон; Чинь Чуань (Chin Chu'an) — Бог стен; Чунь Лиу (Chung Liu) — Бог крыши; Цяо Чунь (Tsao Chun) — Бог очага и кухонной печи, которые охраняют весь дом и наблюдают за поведением живущих в нем.
К несчастью, современная тенденция применению западных технологий может вскоре положить конец старинным китайским традициям в ведении домашнего хозяйства. Молодежь больше не интересуется образом жизни своих предков. В настоящее время запрещенный в Китае, культ Фень Шуи открыто процветает в Гонконге.
Многочисленные и любопытные традиции такого рода сохранились и в других религиях. На Среднем Востоке, например, следят за тем, чтобы при строительстве было использовано четное число бревен, иначе быть несчастью. В Таиланде, наоборот, в доме обычно нечетное количество дверей, окон, комнат и лестничных ступенек: по поверью, четное число вызывает землетрясение.
На Гавайях верят, что у дома, выстроенного по соседству с более высоким зданием, будет несчастная судьба. И последствия этого почувствует каждый жилец.
В наши дни на плато Озарк* при возведении нового дома почтенные горцы используют несколько досок от старой постройки. Если этого не сделать, говорят они, то неудачи, болезни или даже смерть обрушатся на людей, которые будут здесь жить.
Возможно, самым красочным памятником домашней магии в Соединенных Штатах сегодня является символ голландского шестигранника в Пенсильвании*. Эти нарисованные краской округлые знаки — до сих пор их можно увидеть на домах фермеров и на амбарах на юго-востоке штата — не имеют ничего общего ни с шестигранником, ни с Голландией. Слово "Dutch" ("голландский") это искаженное от "Deutsch" ("немецкий"). Многие подвергаемые гонениям эмигранты, поселившиеся в Пенсильвании, были родом из Германии.
Символы или знаки были известны как "seeks", что по-немецки значит "шесть". Возможно, их так назвали, потому что они зачастую содержали в себе шестиконечную звезду. С другой точки зрения, слово "sechs" изменилось до "hex" (производное от немецкого слова "ведьма"). Красующиеся на больших амбарах и крепких чистых домах знаки шестигранника продолжают обладать магическими свойствами. Они — любопытная комбинация магии и религии — охраняют дома и фермы, а также являют собою графическое прославление природного и божественного.
Дождевые капли, звезды, листья дуба и желуди, клевер с четырьмя лепестками, сердца, тюльпаны и голуби, лилии и абстрактные узоры являются обычными элементами дизайна. Живые краски также используются ради их мистических качеств. Зеленый цвет приносит дому изобилие, счастье, удачу и процветание. Синий обозначает духовную любовь, защиту, красоту и правду. Коричневый привлекает земные и чувственные удовольствия, в то время как белый символизирует чистоту, радость и защиту. Красный приносит любовь и свободу. Комбинации красного, синего и желтого охраняют от болезней и колдовских заклинаний.
В соответствии с традицией, семь шестиугольных знаков на одном здании охранят его от злого колдовства, пожара, молнии, наводнения и других природных катастроф. Хотя шестигранники иногда рисуют или вешают на зданиях, их гораздо чаще встретишь внутри дома. Особые символы висят над кроватью или в большой комнате, чтобы привлечь любовь, здоровье и богатство к тем, кто живет в этом доме. Не важно, каково их происхождение, шестигранники — яркое напоминание о том, что магия домоводства до сих пор существует.
Свидетельство старинного поверья, дожившего до наших дней — белая краска или белая липкая лента на окнах строящихся домов. Злые духи, напуганные белым, не смогут поселиться в доме до того, как будет закончено строительство и в него въедут владельцы.
Магическая природа наших жилищ не очень сильно изменилась с тех пор, как они эволюционировали от пещер до современных квартир. Доисторическая женщина, свернувшаяся калачиком под шкурами в относительной теплоте и безопасности своего примитивного дома, не могла и представить себе тех даров, которые нам принесли тысячелетия цивилизации. Однако она обладала естественной близостью к природе, которую мы потеряли.
В безопасности под шкурами, когда потрескивал костер у ее ног, в окружении членов семейства, она безмятежно погружалась в царство снов в своем магическом доме — охраняемая от духов, способных оседлать ветер, и от племени дикарей, которые жили за соседним горным хребтом.
Доступна ли нам такая безмятежность

Очаг

Дo появления центрального отопления очаг был центром дома - служил защитой живого в холодную зимнюю пору, источником тепла для приготовления пищи и местом сбора всей семьи. С незапамятных времен очаг был самым излюбленным и самым теплым местом в доме.
В наших нынешних новых домах и квартирах камины - редкость. Необходимостью они были в прошлом, а сейчас быстро превращаются в роскошь. Камин часто повышает цену дома, спрос на камин падает. В старинных же домах камины столь ветхи, что представляют собой ни что иное, как угрозу возникновения пожара.
Огонь многих из нас привлекает. В гипнотическом движении огня и его благоуханном дыме лежат истоки многих верований. Когда-то огонь почитался сверхъестественным - чудесная субстанция, украденная у богов. Это прослеживается в ранних религиозных и магических ритуалах по всему миру, а пламя до сих пор находится на алтарях многих религий.
С точки зрения магии, огонь является стихией трансформации, в результате его деятельности происходят действительные изменения. Его считают сходным с жизненной искрой, которая существует внутри всех вещей. Верно, он может быть разрушительным. Но и созидательным -- тоже. Возможность перемен возникает только с разрушением старого.
В дни, когда спичек еще не было, огонь в доме поддерживался постоянно. Если домашний очаг затухал, считали, что это приносит несчастье. Когда происходило подобное, горячие угли брали взаймы у соседей. Если угли остывали, пока их несли, это был знак того, что семью постигнут несчастья.
В век микроволновых печей и электрических кухонных плит трудно представить то значение, которое имел камин всего полстолетия назад. Еще только в 60-ых годах мать Скотта клала дрова в свою окованную железом плиту рано утром, до восхода, чтобы согреть кухню своего фермерского дома и сварить кофе.
Вечерами, до появления радио и телевидения - когда только немногие умели читать и писать - все домашние собирались перед очагом и рассказывали истории о былом, сохраняя фамильные предания и обучая молодежь. Все наблюдали за пламенем в поисках предзнаменований будущего.
Огонь и магия вечно были связаны друг с другом. И то и другое обладает невероятным потенциалом добра и зла, следовательно, и с тем и другим обращаться следует с осторожностью.
Очаг считается сердцем дома, алтарем для сил природы, которые сотворили этот мир и с помощью которых мы изменяем свою жизнь. Нам не нужно обожествлять огонь, чтобы им пользоваться и получать от него удовольствие, но в магическом ведении хозяйства очагу уделяется особое внимание.
Например, при переезде в новый дом, маги, которые работают с огнем, часто восстанавливают очаг, возвращая ему первоначальный блеск. Камни отчищают, чтобы удалить годами оседавшую на них копоть, железную подставку для дров в камине (стража камина) начищают до блеска, а золу выметают и хранят в безопасном месте, поскольку считается, что она обладает магической силой.
Так как труба - это магический вход в дом (вспомните о Санта-Клаусе, спускающемся по трубе, или о ведьмах, вылетающих из трубы верхом на помеле), ее издавна охраняли с помощью магии. В подобных ритуалах часто использовали растения - что неудивительно, поскольку их использовали и для растопки камина. Ветки оливы, подвешенные в трубе, охраняют ее и отводят молнии. Сосновые иглы, брошенные в камин, или кипарис, лежащий на очаге, оказывают такое же действие по отношению к камину. Водосбор, свисающий с трубы, не позволяет тем, кто находится снаружи, заколдовать обитателей дома.
Если сложить кочергу и каминные щипцы крест-накрест перед камином, искры не будут лететь на пол, а кроме того, вся отрицательная энергия, которая может проникнуть через камин в дом, теряет свою вредоносную силу. Лошадиная подкова, положенная в золу, охраняет весь камин целиком. Кувшин с солью на кирпичах очага пригодится во время споров, когда появляется напряженность или иного рода опасности. Просто бросьте щепотку в огонь, и ее очищающие силы, освобожденные огнем, благословенно скажутся на вашем доме.
Три круга, нарисованные белым мелом вокруг очага, перекрывают доступ злу. Таким способом пользовались в Англии до недавних пор, можно продолжать пользоваться и теперь.
Новый очаг благословляется солью и нарисованной пентаграммой* на нем. Пентаграмма, периодически рисуемая на горячей золе, обновляет заклинание.
Разжигание огня требует определенных знаний. По традиции, чтобы огонь разгорелся, необходимо, по крайней мере, тринадцать поленьев дров. Считается неблагоразумным смотреть прямо на огонь, когда вы его разжигаете, поскольку этот процесс священный. Это не только помешает огню разгореться, но и принесет несчастье дому.
Тысячи заклинаний произносились у огня или внутри самого очага. Когда камин остынет, ведьмы или маги разгребали золу вокруг камина и внутри этого круга произносили заклинания. Горящий огонь полезен для простых преобразующих заклинаний, когда в пламя бросают драконову или змеиную кровь, лепестки розы или розмарина. Подобные действия в сопровождении надлежащей визуализации, приносят любовь заклинателю. Крапива, брошенная в огонь, побеждает страх, в то время как вербена избавляет от мук безответной любви.
Колдовство, исполняющее желание, легко осуществить у огня. Если вы чего-то сильно желаете, мешайте кочергой угли в камине в течение тринадцати минут и представляйте желаемое.
Когда-то женщина, от которой муж ушел к сопернице, просиживала у огня в течение семи ночей, бросая соль в его жар, чтобы возвратить мужа в дом.
То, какое дерево горит в очаге, чрезвычайно сильно влияет на заклинания. Если в доме кто-то заболел, то при заклинаниях об излечении сжигают дуб. Это помогает оттянуть болезнь, способствует выздоровлению и охраняет остальных членов семейства от заражения. Перед встречей влюбленных в доме жгут яблоню, как неотъемлемый атрибут приворотных заклинаний. Ясеневые поленья дают энергию, сосновые приносят деньги в дом, а можжевеловые предлагают защиту.
Возможно, один из наиболее простых магических обрядов, выполняемых у камина - это созерцание огня. Некоторые давние приверженцы этого обряда утверждают, что если смотреть в огонь в полночь, это приносит лучшие результаты, особенно при предсказаниях будущего.
Если вы желаете вызвать лица отсутствующих друзей, садитесь слева от огня, помешивайте поленья кочергой, держа ее в правой руке и не спуская глаз с угольев.
Созерцание огня - удивительное времяпровождение, и посредством упражнений можно развить в себе психические возможности до тонкости. Если вы чувствуете свою связь с огнем, можете попытаться.
Садитесь поудобнее у огня. Подождите, пока пламя сникнет и перед вами расстелется море мерцающих красновато-оранжевых углей. Успокойте свои мысли. Смотрите, полуприкрыв глаза, на постоянно пульсирующие и изменяющиеся головешки. Не принуждайте себя видеть картины или видения, расслабьтесь и предоставьте себя случаю. Если появятся символы, толкуйте их, как подскажет вам интуиция.
Дайон Фортьюн (Dion Fortune) в своей классической новелле "Жрица Моря" ("The Sea Pristess") запечатлела обряд созерцания пламени от сгорания сандалового дерева, можжевельника и кедра.
Камины часто являются предсказателями событий домашней жизни. Для того, кто увидел искры, льющиеся золотым дождем из трубы, предстоящий год будет денежным. Ярко вспыхивающий огонь -, предвестье дождя. Если пламя синее - жди холодной погоды. Если огонь потрескивает и быстро разгорается, на подходе незваные гости.
Ленивая хозяйка, которая позволила золе скопиться в неразумных объемах, должна быстро ее убрать, потому что это знак того, что арендная плата за дом повысится.
С точки зрения магии, зола священна. Если развеять ее над крышей дома, она защитит его от молнии. Если рассыпать золу по темным уголкам дома, это защитит его от пожара, а если носить на теле небольшой мешочек с золой, это охранит от злых чар, несчастных случаев и болезней.
Зола из магических костров или после заклинаний, или даже просто обычная зола используется для| множества разнообразных заговоров, имеющих от-j ношение к стихии Огня. Зола может быть использо-J вана для усиления храбрости (если ее носить в мешочке из красной ткани), физической крепости (если нанести ее на тело в определенном месте) и выздоровления (когда ее рассыпают вокруг алой свечи).
Золу, не использованную в заговорах, часто зарывают в пустынных местах, не только из уважения к старинным божествам огня, но и для того, чтобы предотвратить любое иное колдовство, в котором ее могут использовать.
Всего лишь сто лет назад в каждом камине был котел. Если его три ножки оставляли следы в золе, золу быстро перемешивали, потому что "злые духи" могли использовать отпечатки в качестве котла, а котлу настоящему нанести тем самым вред.
Важность камина не может быть преувеличена. Признаком хорошего дома является кот, сидящий у камина. Некоторые говорят, что вам не видать удачи в новом доме до тех пор, пока труба не почернеет от дыма.
Сидя перед камином в холодный зимний вечер, потягивая горячий сидр, мы непосредственно связываемся с людьми из прошлого, которые считали религию и огонь неотъемлемыми друг от друга. Если у вас есть камин, пользуйтесь им, поскольку он - большое удобство в магическом ведении хозяйства.
Дымок, поднимающийся из трубы, традиционно говорит о счастливой жизни тех, кто живет в доме.
Пусть из трубы вашего дома всегда идет дым

Порог сил

Дверь издавна привлекала воображение поэтов, мистиков и магов. Она символична, - часто появляется в снах и ночных кошмарах. Что находится за дверью? Какие странные создания, волшебные страны, тайные опасности?
Более прозаические окна также обладают своими магическими свойствами и особенностями. Если они являются глазами дома, то дверь - его рот. И двери и окна обладают особенным могуществом и пользуются всеобщим почитанием, ибо призваны предотвратить проникновение в дом всего "нечистого".
Дверь - это не больше чем обычный кусок дерева, две ручки, три дверных петли, несколько замков. Однако двери - это вход в другие измерения. По форме они повторяют дольмены* Стоунхенджа и других Европейских мегалитических* структур: два камня, поставленных вертикально, а третий покоится сверху, создавая магический порог. Существует представление, что дверь и ее составные части (перемычка, коробка, дверной оклад, порог, ключи) обладают магическими, почти ритуальными свойствами. Множество обрядов, связанных с дверьми, являются по своей природе защитными. Тыквы, повешенные по обе стороны двери с улицы, защитят от нежелаемых "злых" сил, также как и кусок бамбука или венок из листьев и шипов. Круг, нарисованный мелом, отпугнет привидения, чеснок или укроп, подвешенные к парадной двери, не допустят, чтобы те, кто болен или затаил зло, вошли в ваш дом, а мешочек с солью или колокольчик, свисающие с дверной ручки, отгонят демонов.
Имеются и другие приемы, чтобы оградить дом от попадания в него "дурных" сил: положить две иглы крест-накрест под коврик у дверей; выкрасить дверь в синий цвет, который считается священным; разбросать семена горчицы или закопать смолу драконова дерева под порог снаружи; вбить снаружи в дверь три гвоздя в форме треугольника, обращенного вершиной вверх.
У крыльца выращиваются специальные травы, чтобы еще больше защитить дом. Папоротник, лилии, ноготки и можжевельник выращиваются в горшках. Старый носок, наполненный солью, шалфеем, коровяком, пижмой и любыми другими защищающими травами, можно зарыть под порогом с улицы, чтобы отпугивать привидения. Коробка с "куриными богами" - камнями с дырочками, или нож под порогом также обладают магическими свойствами защитить дом.
Дверь - лучшее место в доме среди способных привлекать определенные виды энергии. Например, пять блестящих пенни*, положенных под порог, принесут домашним деньги и любовь, а кусочек съестного, зарытый там же, "позаботится", чтобы вы никогда не узнали, что такое голод.
Вы хотите увидеть привидение? Если верить старым преданиям, дверь - идеальное место для этого. На закате или в полночь встаньте в темноте у любой двери, обращенной в другую комнату. Полуоткрыв дверь, прижмитесь к ней щекой. Если вы проявите терпение, то сможете увидеть духов, какие-то странные фигуры. Почему? Потому что дверь - это вход в другие миры.
Если вы хотите избавиться от привидений, стоит только хлопнуть дверью несколько раз подряд. Привидения попадут в ловушку между дверью и косяком, намучаются и вскоре уйдут. Но если вам нравятся привидения, не хлопайте дверью!
Если вы относитесь к таком типу людей, которые забывают закрыть за собой дверь, возможно, вы захотите начать это делать. Легенда гласит, что тот, кто никогда не закрывает за собой дверей, никогда не будет иметь собственного дома. Вероятно, это имеет отношение к поверью о том, что если двери дома всегда остаются открытыми, через них уйдет вся сила.

* * *

Ключи обладают собственными магическими свойствами и для древних религиозных представлений были чрезвычайно важны. Геката держала ключи от Вселенной; Янус тоже часто изображался держащим ключи; и древние жрицы и жрецы держали ключи, что символизировало их сильную магическую связь со своими божествами.
Ключи - фаллический символ, представляющий мужской принцип, но также и мудрость, достижение высшего уровня сознания и магическую защиту.
Имеется множество заклинаний ключей, откуда можно выбрать все, что вам понравится. Имеются такие простые обряды, как ношение маленького ключика на своем теле (надетого, а не носимого с собой), чтобы обрести мудрость; как хранение старого железного ключа под матрасом, чтобы излечиться от импотенции. Есть и более сложные обряды...
Отыщите столько старых ключей, сколько у вас дверей в доме. Медленно передвигаясь по дому, повторяйте, когда каждый ключ касается своей двери:
Запри воров в ночи! Запри воров в ночи! Запри воров в ночи!
После этого свяжите все ключи вместе красной ленточкой и повесьте на парадную дверь в качестве украшения, обладающего магической силой. Запомните: визуализируйте!
Как уже было упомянуто, ключи можно носить или использовать для различных целей. Золотой ключик оберегает от дурного глаза; три ключа на цепочке принесут здоровье, богатство и любовь; считается, что ключ на спине избавляет от головных болей или прекращает кровотечение из носа; любой ключ, который вы носите с собой, приносит удачу до тех пор, пока он подходит к одному из ваших замков.
Ключ, положенный в колыбель, "запрет" младенца дома, так, что его не смогут украсть феи (хотя в наши дни это не такая уж насущная проблема). Ключ, помещенный в перевернутом виде рядом с постелью, изгонит ночные кошмары и обеспечит мирный сон. Для того, чтобы охранить домик ваших любимых домашних животных, положите рядом с ним маленький ключик. Если носить ключ на теле, он усилит способность к деторождению и оплодотворению. И если вы хотите открыть какой-то секрет, носите с собой ключ.

* * *

Окна - это просто двери без ключей. В древности окнами служили прорези в стенах, предназначенные для допуска свежего воздуха и проветривания от дыма. Через них свистел ветер, и был виден свет от горящего в доме очага. Не удивительно, что окна называли "глазом ветра".
Как и на двери, на окна смотрят с затаенным страхом, считая, что они обладают магическими свойствами. Их всячески защищают. До сих пор на окнах вырезают или рисуют мелом пентаграммы. Повешенные на окна белые занавески закрывают от солнца и от всех отрицательных воздействий. Небольшие белые морские камешки, кусочки стекла, морские ракушки кладутся на подоконник, можно и большой красный помидор. Шар из зеленого стекла подвешивается перед окном, чтобы отогнать злые силы.
Когда вы моете свои окна с нашатырным спиртом или с уксусом, вы не только делаете их чище, но и приглашаете ветер благословить ваш дом. Окна с витражами обладают магической силой, отгоняя злых духов, поскольку замысловатый витраж | и стекло разных цветов вызывают очищающие вибрации. Узоры на этих окнах необходимо выбирать с большой осторожностью, так, чтобы они соответствовали общему стилю. Когда солнце светит сквозь цветной витраж, отбрасывая окрашенные лучи света в комнату и образуя светящиеся цветные лужицы на полу, магия действительно за работой!
Подобный эффект производит освинцованный кристалл, обращенный гранями к окну так, чтобы солнечный свет рассыпался на сотни маленьких радуг.
Круглые окна, столь любимые архитекторами на Гавайях и Дальнем Востоке, считаются приносящими защиту дому. Они известны как "лунные окна".
Если вы переезжаете в новый дом, попытайтесь выполнить такой обряд (который также эффективен, когда спите в комнате в первый раз): до того, как лечь спать, сосчитайте куски стекла в окнах комнаты. Затем загадайте желание и засыпайте.
И наконец, если удача отвернулась от вас, посыпьте соль на подоконник, а потом предпринимайте другие шаги, чтобы вернуть удачу

Меблировка

Мебель обладает способностью собственного влияния и собственным таинственным смыслом. Осторожно выбирая меблировку или расставляя мебель в соответствии с испытанными временем принципами, можно сделать жизнь в доме более гармоничной, продуктивной и полной любви.
Во-первых, полы. Вы можете закрыть их наглухо, но, может быть, лучше разместить на них несколько небольших ковров? Цветные коврики ручной работы придают дому загадочный и роскошный вид. Не важно, сотканы они в Перу, Тунисе, Китае, на Среднем Востоке или в Южной Америке, ковры с древних времен были принадлежностью магии.
Коврики, которые лежат у вас на полу - это родственники коврам-самолетам из арабских волшебных сказок. Сам процесс создания ковра, похоже, указывает на связь между силами природы - повторяющиеся движения рук; челнок, снующий взад и вперед; переплетение нитей... И вот возникает ковер - медленно, словно по волшебству. Даже цвета, узоры и форма обладают скрытым воздействием.
Форма ковра определяет его характер, и следовательно, влияние, которое он будет производить на дом. Круглые коврики, символизирующие как духовность, так и мир, лучше всего использовать в спокойных комнатах, таких как спальня, гостиная, столовая или комната для медитации или молитв.
Квадратные или прямоугольные ковры представляют материальный мир, интеллект и технологии. Они лучше подходят для офисов, библиотек, лестничных площадок или передних.
Овальные ковры, которые по форме своей представляют космическое яйцо, прекрасно подходят в любом месте.
Если вы повнимательнее рассмотрите ковер ручной работы, то непременно обнаружите некоторые сбои в рисунке или текстуре ковра. Например, широкая полоса по краю ковра может быть одинаковой почти по всему периметру, за исключением небольшого отрезка длиной в дюйм. Это не ошибка, это сделано намеренно! Многие ткачи оставляют подобное кажущееся несовершенство в своей работе в качестве магических "ловушек". Если, работая над своим изделием, ткач был расстроен, подавлен или болен, отрицательная энергия будет вплетена в ковер и непременно передастся его владельцу. А подобные заметные отклонения от узора позволяют такой отрицательной (и неизбежной) энергии оставить ковер.
Есть и другая причина у подобных огрехов. В древние времена все, что приближалось к совершенству, вызывало зависть богов, которые насылали несчастья - ведь они не хотели, чтобы люди достигли совершенства. Завистливые взгляды или неприкрытое восхищение могли "сглазить" ковер. Этого "сглаза" - взгляда, способного трансформировать отрицательную энергию того, кто смотрит на объект или человека, так опасались, что ничего не делали точно по рисунку.
Есть небольшие магические приемы, касающиеся ковров, которыми вы можете воспользоваться. Например, если у вас нет денег, и удача отвернулась от вас, попробуйте подложить кусочек высушенного ирландского мха или морской водоросли под свой ковер. Это, возможно, оживит ваше финансовое состояние.
Если вы случайно положили ковер изнанкой, не переворачивайте его. На того, кто пройдет по ковру, пока он остается в таком положении, падет благословение божье.
Никогда не кладите ковров или покрытий на невымытый пол. Мытье полов уничтожает осевшую энергию и приводит их в соприкосновение с положительной энергией дома, что нейтрализует отрицательное воздействие.
До того, как пылесосить ковры, разбросайте по ним сладко пахнущие травы. Это оставит свежий запах на ковре. Лаванда отлично для этого подойдет.
Для того, чтобы очистить ковер, рассыпьте по нему соль и выбейте его или воспользуйтесь пылесосом.
Специальный ковер, обычно круглый или овальный, должен использоваться только для магических целей. Некоторые вышивают, рисуют или нашивают магические символы на таком ковре, а потом кладут его на пол во время магических ритуалов. Ковер используется вместо магического круга, внутри которого отправляют магические ритуалы.
В прошедшие времена большая часть стульев, табуреток, часов и других предметов домашнего обихода отмечались защитными символами - обычно изображением солнечного диска с лучами, пентаграммами или равносторонними крестами - чтобы охранить их от колдовства.
А часы - что за необычный инструмент - часы! Водяные или песочные, из свечи, горящей до определенной отметки, солнечные или механические из пружин и шестеренок, какими магическими они казались людям давних времен! В современном мире электронные часы, которые не требуется заводить, заставили нас позабыть о старой магии громадных дедушкиных часов, тикающих в гостиной и отбивающих время по ночам, или о часах, по которым дети учились узнавать время, торжественно висящих в столовой над обеденным столом.
В те дни, когда часы еще нужно было заводить, и их точность была довольно относительная, неожиданная остановка привычного тиканья вызывала тревогу, точно так же, если часы били ночью тринадцать раз. Если часы были хорошо заведены и до этого никогда не врали, все казалось просто - они наверняка заколдованы! К счастью, снять заклятие было тоже довольно просто. Часы выносили через черный ход и вносили через парадную дверь, после чего им полагалось снова быть точными.
С давних времен существовало поверье: если вы задумали желание, пока бьют часы, оно непременно исполнится. Конечно же, вы можете встать рядом со Св.Томасом и ждать подходящего момента, но это не тот случай.
Если вы когда-нибудь сочтете, что стали жертвой колдовства или сглаза, просто заберитесь под стол с шестью ножками, чтобы снять с себя колдовские чары. Потому что стол - это алтарь, и забравшись под него, вы просите благословения и помощи в снятии порчи.
Предметы из дерева обладают магическими свойствами и влиянием, и ваши стулья, кушетки, письменные столы и табуретки - собственно, вся ваша деревянная мебель - содержит энергию деревьев, из которых она была сделана.
Черное дерево, например, - это дерево, обладающее магической силой и защитой. Мебель, сделанная из черного дерева, идеальна для помещений, где занимаются магией.
Далее приводится список деревьев и их магического воздействия. Покупая новую мебель, это следует принять во внимание.
Черное или эбеновое дерево способности к магии,защита
Дуб сила, удача, здоровье, защита
Сосна деньги, изгнание нечистой силы, выздоровление
Вишня любовь
Тик, джутовое дерево богатство
Кедр выздоровление, долгожитие, очищение, защита
Клен любовь, деньги
Ротанговая пальма удача, сила
Орех здоровье
Если вы планируете в скором времени переставить мебель, вам следует подождать до новолуния. Перестановка мебели в это время гарантирует удачу
Зеркала - отличный пример предметов повседневного обихода, наполненных особой таинственностью. Вероятно, вот наиболее простое поверье, имеющее отношение к зеркалам: если разбить зеркало, это принесет семь лет неудач. Каково бы ни было происхождение этой приметы, есть несколько способов предотвратить несчастья. ^ Бросьте соль через плечо. Сразу после того, как вы разбили зеркало, повернитесь три раза против часовой стрелки. ф Сожгите зеркало, или по крайней мере, пусть его осколки потемнеют от огня. Храните осколки в течение года, а затем закопайте их, и дурное предопределение вас минует (таким образом, вам придется прожить только один неудачный год). ^ В первую ночь после того, как зеркало разбилось, зажгите семь белых свечей и затушите их в полночь одним дыханием. ф Коснитесь надгробного камня осколком зеркала, и проклятие спадет с вас.
Использовать можно любой из этих ритуалов, но помните всегда, что невзгоды, которые последуют за разбитым зеркалом, вы устроили себе сами.
Хотя некоторые относятся к этому подозрительно, но обычно считается, что если в доме много зеркал, это приносит удачу. Вероятно, это из-за способности зеркал отражать зло и притягивать добро.
Кроме всего прочего, зеркало символизирует и деньги. Повесьте зеркало рядом со столом в гостиной или кухне - оно привлечет богатство и достаток в дом.
В идеале ни одно зеркало не должно висеть так, чтобы "отсекать" голову самому высокому члену семьи (это может повлечь головную боль). Однако не следует вешать зеркала слишком высоко.
Если вы чувствуете печаль или беспокойство, когда остаетесь дома одни, когда не с кем словом перемолвиться, и ваше плохое настроение никак не проходит, встаньте перед зеркалом и пристально посмотрите себе в глаза. Ваше беспокойство исчезнет.
Представление о том, что расположение мебели в доме воздействует на ваше благосостояние и эмоциональную стабильность, может показаться абсурдным, но вы можете изменить свою точку зрения. Большинство из нас переставляет мебель, или хотя бы всего несколько ее предметов, до тех пор, пока мы не почувствуем, что она встала "на место". Наше окружение, действительно, влияет на наше настроение.
В магии форма и расположение мебели настолько же важны, как и ее другие качества, такие как красота, прочность и ценность. В магическом домоводстве мебель и другие предметы должны быть установлены таким образом, чтобы заряжать дом энергией, которая могла бы беспрепятственно по нему распространяться. В противном случае вы будете жить менее полнокровной жизнью, чем это возможно.
Гармонично устроенное домашнее хозяйство позволяет входить извне положительной энергии, которую китайцы называют "чи", в достаточном количестве и беспрепятственно, пополняя энергетические запасы вашего жилища.
Каждый дом формирует удачу или жизненную энергию своих обитателей, неважно, где он расположен. Но дом, который служит в качестве надежного убежища от внешнего мира, особенно важен в больших густонаселенных городах.
Большинство из нас живет в квадратных или прямоугольных комнатах и домах и не знает, что углы комнаты считаются ловушками, где положительная энергия пассивна. Простое средство избежать этого - поставить в углы мебель, такую как стулья, экраны или подставки для цветов, скрывая таким образом углы и позволяя потоку энергии беспрепятственно передвигаться по комнате.
Мебель с округлыми углами - без резких острых краев - идеальна для магического домоводства. Круглые столы, полукруглые спинки стульев и овальные коврики также позволяют домашней энергии свободно циркулировать, подпитывая дом и его обитателей.
Любимое вами кресло, обращенное к парадному входу, может символически охранять дом. Даже когда вы не сидите в кресле, оно олицетворяет то, что вы находитесь на страже благополучия своего дома. В общем, попытайтесь установить стулья и кресла так, чтобы они не стояли непосредственно друг против друга, ваши гости в таком случае будут чувствовать себя более раскованно.
Чтобы создать в гостиной мягкую, умиротворенную атмосферу, повесьте картину или рисунок с растением, лучше - с вечнозеленым, либо пионами или розами. Даже такое, символическое присутствие растения поселяет в комнате его душу, сущность.

* * *

Освещение, важный атрибут дома, символизирует солнце, огонь, мудрость, активность и рост. Хотя для освещения в доме обычно используется электрический свет, этому имеется альтернатива. Керосиновая или масляная лампа, горящая в доме мягким светом, вносит в него искру магии. Они используют огонь, элемент магической трансформации, и их свет гораздо мягче, чем резкий свет от электролампочки или ламп дневного света.
Керосиновые лампы - романтичное и превосходное дополнение к домашнему домоводству. Если вы пользуетесь такой, следуйте старинной традиции - погрузите небольшой кусочек красной пряжи или материи в масло или керосин. Это воспрепятствует взрыву лампы и защитит семейство от отравления или насилия.
Свечи совершенно необходимы для магического действия и к тому же они - приятное дополнение к нему, когда бы не затеплить их - днем или ночью. Свечи особых цветов могут быть использованы для того, чтобы восполнить вибрации, нехватку которых чувствует дом.
Белые свечи обычно жгут, когда медитируют и осуществляют обряды очищения дома, а также для усиления духовности и покоя. Зеленые тонкие восковые свечи дают энергию для выздоровления, способствуют удаче и благосостоянию, в то время как ярко-розовые усиливают любовное влечение и идеальны для развлечений, поскольку они укрепляют дружбу. Красные свечи дают защиту и страсть, а также укрепляют с помощью магических сил физическую структуру дома. Желтые свечи дают покой, расположенность к размышлениям и очень хороши для того, чтобы при их свете читать или учиться.
Алые свечи можно жечь во время болезни или во время ритуалов, защищающих дом, поскольку алый цвет ускоряет выздоровление и является источником дополнительной энергии. Синие свечи жгут в спальне ночью для защиты во время сна. Они вызывают также пророческие сны. Сожгите коричневую свечу, чтобы разрешить любую проблему, возникшую в доме, или для того, чтобы защитить ваших домашних животных. Свечи из пчелиного воска, хотя и дорогие, стоят потраченных на них денег, поскольку они распространяют по всему дому прекрасный медовый запах.
Шелковые абажуры и подсвечники обладают магическими свойствами и отличаются от обычных. Шелковый или стеклянный разноцветный абажур отражает свет лампы и придает ему магический цвет. Хороший подсвечник, раскладывая световой спектр, вызывает радугу, усиливая поток энергии в доме и повышая скорость ее вибрации. Это освежает дом. Посмотрите на свой дом беспристрастным взгля-дом. Приятны ли его комнаты? Если нет, постарай-тесь, чтобы они выглядели лучше. Вам не нужно тра- тить тысячи долларов на обзаведение новой мебелью. Просто потратьте несколько минут, обдумывая и планируя идеальный магический интерьер

Сон и сновидения

Спальня - это храм одного из наиболее загадочных процессов человеческой жизни - сна. Она обладает двумя совершенно противоречивыми сторонами. Это ночной мир синевы, серебра и теней, облекающий нас комфортом и безопасностью, когда мы избавляемся от дневных стрессов и болей. Однако утром спальня светла и полна обещаний взошедшего солнца. В этой комнате мы попадаем в другую половину нашего "Я" которая лучше всего проявляет себя, когда мы спим. Это другое "Я" так же реально и важно, как наше "Я" во время бодрствования.
Поскольку даже наука не может еще объяснить всех секретов сна, и вероятно, не сможет этого сделать еще некоторое время, старинные страхи и представления, связанные с этим мистическим процессом, сохранились и по сей день: если есть соленые огурцы перед сном, это вызовет ночные кошмары; никогда не спите головой, обращенной к югу; не спите в незнакомых местах. Если рассматривать феномен сна, можно обнаружить целую новую область современной магии сна. Считают, что сон многое может рассказать умелому толкователю.
Сон использовался в магии веками. Сон на шкуре быка на перекрестке покажет будущее; высокие жрецы и жрицы в древние времена считали сны посланниками будущего или советами богов; а девушки в викторианские времена* читали заклинания, чтобы увидеть во сне своих будущих мужей.
Есть множество обрядов, в которых сон или сновидение играют главенствующую роль, - от заклинания, призывающего сон, если вам не спится, до усыпления под контролем, чтобы достичь магических целей. Многие верят, что во сне мы путешествуем. Когда мы закрываем глаза и наш мозг выключается, может произойти самое таинственное явление для человека - его астральная проекция.
Конечно же, в спальне мы не только спим. Мы читаем, смотрим телевизор, разговариваем и предаемся чувственному общению, а кроме того, одеваемся и раздеваемся, думаем и мечтаем. Многие, кто занимаются магией, устанавливают здесь ритуальный алтарь или рабочий стол, добавляя спальне еще одно измерение.
Хотя некоторые темы, обсуждаемые здесь, включая сновидения и астральную проекцию, имеют непосредственное отношение к этой главе, их едва ли возможно рассмотреть здесь с достаточной полнотой.
Идеальная спальня достаточно велика, чтобы в ней свободно передвигаться, освещается мягким светом, в ней удобная мебель и покойная атмосфера.
Сегодня можно получить кровати самых разных типов. Обычным простеганным и пружинным матрасам бросают вызов водяные матрасы (считается, что они стимулируют провидческие сны и способствуют любовным утехам), а также футоны в японском стиле. Однако матрасы, набитые синтетическим волокном и ватой, сегодня являются нормой. Сто лет назад большое внимание уделялось типам перьев, используемых в перинах.
Например, считалось, что перина из перьев куропатки предотвращает болезни во сне, в то время как перина, набитая голубиными перьями, вызывает бессонницу, пока не перевернешь ботинок подошвой вверх. Перины из голубиных перьев считались самыми несчастливыми (особенно для голубей!).
Вообще постели с перинами считались эффективной защитой от молнии, поэтому многие люди в грозу лежали на своих постелях.
До того, как стали использоваться перья, земляной или деревянный пол застилали мягкими травами или растениями. Эта практика сохранилась до наших дней. Подушки, набитые травами, используют и для ,сна, и для лечения головной боли.
Не важно, какого типа у вас кровать, удостоверьтесь, что само ваше ложе расположено параллельно доскам пола. Это гарантирует, что энергия, которая проходит через дом (а перемещается она вдоль половых досок), не встретит никакого препятствия.
Китайцы добавляют, что брус или видимая балка на потолке над кроватью лишает сна и может даже вызвать болезнь, если домашнее "чи" блокируется непосредственно над беспомощным человеком. Если случилось, что над кроватью есть такая балка, надо передвинуть кровать и спать спокойно. Если это невозможно или нежелательно (в магии нет ничего непоправимого), наставьте на балку небольшое зеркальце или повесьте его на потолке, чтобы дать плохой энергии мистически исчезнуть в зеркале. Можно сделать и по-другому: прикрепите две дудки или два куска полого бамбука, открытые с обоих концов, к самой балке. Это поможет откачать избыточную энергию.
Как все мы знаем, есть традиционные положения во время сна. Голова, обращенная на север, повышает стабильность, спокойствие, благосостояние и быстрое выздоровление от болезней. Некоторые говорят, что это идеальное направление во время сна, поскольку север - это источник магической силы.
Восток с давних времен ассоциировался с религией и духовным началом. Это средоточие разума, острых ментальных сил и свободы духа. Считается, что спать нужно в положении с востока на запад, следуя естественному ходу небесных тел. Кроме того, если вы живете в жарком климате, такое положение во время сна даст вам ощущение прохлады.
Если же во сне ваша голова обращена на юг, то вас поразят усталость и болезни, гласит старинное поверье. Очень вероятно, что вы станете страдать бессонницей. Для тех, кто часто болеет, простое перемещение положения головы на север во время сна, может вызвать настоящее чудо.
Если вы спите головой на запад, это обеспечит любовь и духовное родство, усилит чувствительность разного рода и усилит способности медиума. Это идеальное положение для тех, кто желает практиковаться в магии сна. И очень полезно для усиления созидательного духа. Рекомендуется художникам!
Конечно, вы должны быть практичны. Если вы не можете передвинуть свою постель в положение, которое кажется вам идеальным, положите соответствующие обереги на саму постель (о них мы расскажем ниже), чтобы предотвратить любое возможное отрицательное воздействие того, что ваше ложе сориентировано в нежелательном направлении (особенно на юг).
Решить все эти проблемы довольно просто: положите небольшое зеркальце, обращенное в противоположном направлении. Например, от изголовья - в сторону юга.
Между прочим, матрасы следует переворачивать во время убывания Луны - в период от полнолуния до новолуния. Это сохранит их приятность, мягкость, поскольку силы лунного притяжения в это время наиболее слабые.

* * *

Самым удачливым из нас повезло иметь стеганое покрывало ручной работы, которое украшает постель. Стеганые покрывала идеальны для магического домоводства, потому что сложные узоры и любовное внимание, необходимое для их создания, делают их теплыми и безопасными вещами, в которые можно завернуться во время сна.
Стеганое одеяло имеет магический покрой, особенно, если оно создано руками прилежной швеи. Считается, что фигуры с пересекающимися линиями и пересекающиеся узоры приносят счастье, также как цветочные или травяные узоры. Некоторые полагают, что стеганые одеяла в квадратик или одеяла светлых тонов служат помехой сну, в то время как узоры "восходящего Солнца" считаются самыми счастливыми из всех.
В покрывалах и стеганых одеялах есть определенная магия. Предания говорят, , их нужно стирать в растопленном снеге, чтобы обеспечить спокойный отдых их создателей в другом мире. А если вы в первый раз спите под стеганным или ватным одеялом, ваши сны - плохие или хорошие - непременно сбудутся.
Засыпание, вещь сама по себе достаточно простая, смущает миллионы людей каждую ночь. А есть и такие, к кому сон приходит, но не приносит отдыха телу и психике. Возможно, у всех подобных явлений есть свои магические причины.
Для начала проверьте мысленно свой кухонный стол и раковину, пока лежите с открытыми глазами,. Чист ли стол? Вымыли ли вы посуду? Если нет, вот вам и причина бессонницы: спать вам не дает невымытая посуда!
Если ваш стол чист, положите ветку с листьями в голову постели (не важно, какие листья, лишь бы растение не было ядовитым). Считается, что листья салата, положенные под подушку, магнит, привязанный к изголовью постели или к стойке, или же кусочек ляпис-лазури, привязанный к кровати, обеспечат отдых во сне. Можно посыпать соль между матрасами или под простыню - это тоже помогает. Есть еще одно простое старинное поверье: когда хотите ' заснуть, поцелуйте подушку и попросите ее об этом.
Если все это не помогает, сшейте квадратную подушечку размером шесть на шесть дюймов. Набейте ее до половины хлопковой ватой, а оставшийся объем заполните семенами сельдерея. Положите эту подушечку поверх вашей обычной подушки, и вскоре вы почувствуете сонливость.
Поскольку наши тела беззащитны во время сна, важно охранять их до возвращения нашего сознания. Листья эвкалипта или лапчатки, положенные под подушку, охраняют наши физические тела, точно так же-и нож под кроватью или между матрасами.
Небольшое зеркальце, прикрепленное в изголовье кровати, отразит любое зло, которое может грозить спящему телу, точно так же как цикламены или восковое дерево, растущие в спальне.
Для того, чтобы охранить лежащего в постели, подложите метлу под кровать. Помажьте ножки кровати защитными маслами, такими как сандаловое, маслом розовой герани, розмарина или ладаном. Затем рассыпанной солью нарисуйте круг по периметру постели, и до утра вы защищены от любого зла. Когда проснетесь, сметите соль метлой.
Давно замечено, что сон - это идеальное состояние, чтобы излечить тело от незначительных болей и болезней, также как предотвратить возможности будущих напастей. Большая красная луковица, привязанная к столбику кровати, ускорит выздоровление от любых болезней, включая простуду, а также защитит от будущих болезней, хотя запах лука на протяжении всей ночи может вас слегка утомить. Если вы попытаетесь воспользоваться этим средством, не удивляйтесь, что во сне вам приснится итальянский ресторан.
Старая лошадиная подкова под матрасом помогает облегчить зубную боль, а пробка от вина или шампанского, помещенная туда, может ослабить боль в спине. Любой магнит, особенно в форме подковы, поглощает боли и колики, если его положить в постель. Пуристы* используют природные магниты для этих целей.
Еловые ветки, повешенные над кроватью, охраняют от болезней, а если вы уже больны, ускоряют выздоровление.
Ночные кошмары (плохие сны по ночам) докучают человеку с давних пор. Относительно их происхождения до сих пор выдвигаются всяческие предположения. К счастью, есть несколько проверенных временем способов избавиться от этих чудовищ.
Есть бальзамник перед тем, как ложиться спать - вот рецепт для обеспечения приятных ночных снов, несущих отдых. Тот же эффект даст сон на маленькой подушечке, наполненной семенами аниса или тимьяна.
Сны подразделяются на три основных типа: психические показатели настоящего, будущего или прошлого; наполовину подавленные воспоминания астральной проекции; и трансформация беспорядочных мыслей об исполнении желаний.
Фрейд и Юнг, его ученик, проделав множество экспериментов и большую исследовательскую работу в области снов, сделали старинное искусство разгадывания снов снова уважаемым. Они исключили магическую интерпретацию снов и попытались придать им научное обоснование.
И все-таки это не снизило влияния или магии снов, как и не объяснило того, почему так много снов действительно оказались вещими, материализовались в событиях, происходящих вокруг нас. Необходимо продолжить изучение снов.
Если вы хотите работать со снами, полезно вести дневник снов. Каждое утро, проснувшись, перед тем, как встать с кровати, запишите все, что вы можете вспомнить из своих снов прошедшей ночи в записную книжку. Проставьте дату, время, когда вы проснулись, и любые другие факторы, которые могут оказать влияние на ваши сны, такие как погода, эмоциональное состояние или состояние здоровья.
Если возникают трудности в припоминании своих снов, попытайтесь повторить следующую фразу, когда вы легли в постель: "Я запомню все свои важные сны". Если вы будете делать это каждый вечер, это принесет результаты.
Когда вы читаете описание сна, проанализируйте его. Какого типа этот сон: психического, воспоминания о перемещении в астрале или исполнение желаний? (см. описание дальше). Затем определите его важность. Если это сон психического типа, решите, как лучше всего с ним поступить, но запомните: мы не являемся беспомощной игрушкой в руках судьбы, У нас есть сила изменить свое будущее, поскольку каждой минутой своего существования мы его создаем.
Некоторые сны я называю снами психического типа. Во время сна наше сознание отключается, а подсознание (или глубокий мозг) начинает работать без всяких сдерживающих факторов. Это наше глубинно-психическое, интуитивное мышление, которое посылает нам образы возможных будущих ситуаций посредством снов. Оно зачастую делает это символически, поскольку язык подсознания - символы. Надо иметь в виду, что такого рода сон не обязательно сбывается. Посредством символов он может указывать на какое-то иное событие или неявную, глубинную реальность вашей жизни.
Астральную проекцию определяют как отделение сознания от тела. Это мысль совсем не такая странная, как может показаться вначале. Ведь есть разница между мозгом и мышлением. Мышление, в отличие от мозга, не обладает физическими свойствами, и надлежащими способами может быть инициировано с помощью воли.
Имеется множество книг, которые помогают желающим обучиться упражнениям, усиливающим астральную проекцию, поэтому я здесь не стану соперничать с ними. Хотя концепция астральной проекции довольно проста, само явление может быть ужасным, возбуждающим и восхитительным испытанием. При надлежащей тренировке, сознание, освобожденное от физических связей, может путешествовать по всей Вселенной.
Большинство из нас способно к астральной проекции с самого детства, до того, как общество возвело в нашем сознании барьеры сомнения и материализма. Немногие способны наслаждаться полной свободой и высвободить астрал в юности.
Вероятно, мы осуществляем астральные проекции часто, но не помним об этом, поскольку они блокируются материалистическим мышлением. Часто сон кажется таким реальным, что оккультист скажет, что это произошло с астралом, то есть у него есть определенный базис в реальности, и он гораздо сильнее отличается от простого сна. Некоторые сны, действительно, не что иное как астральные воспоминания, и решать, являются ли они таковыми, - вам, а если это так, вы позволяете им воздействовать на себя.
Третий тип составляют сны, которые не являются ни творениями психики, ни воспоминаниями об астральных перемещениях. Это путаница мыслей. Считайте их ментальным обманом. Мозг играет страхами и фантазиями спящего, сценами из любимых кинофильмов или книг, часто со спящим в главной роли или в роли наблюдателя: кинозвезда. женится на незаметной девушке, которая не бывала t- в компаниях; бриллианты и стодолларовые бумажки рекой текут из карманов.
Требуются определенные навыки и объектив-':: ность, чтобы отделить подобные сны с исполнением желаний и игрой воображения от тех, которые можно назвать по-настоящему психическими. Довольно соблазнительно обманывать самого себя.
Психические сны можно создать при помощи магии. Перед тем, как лечь спать, освободите свои мозги от всех легкомысленных мыслей и сузьте их фокус. Сосредоточьтесь на вопросе, если он у вас есть. Если нет, просто расслабьтесь, приведите в полный порядок мысли и приготовьтесь к ночи психических откровений (и удивительному утру).
С давних времен, чтобы вызвать психические сны, в спальне сжигали очанку лекарственную, или же спали на подушке из полыни.
Если выпить стакан теплого чая с розовыми бутонами перед тем, как лечь в постель, можно вызывать во сне видения из будущего. Этого же можно достигнуть, положив головку лука или лавровый лист под подушку.
Кроме того, гелиотроп, подложенный под голову, позволит вам увидеть во сне вора, который украл вашу собственность. Вы можете и не увидеть лица негодяя, но символы и намеки из сна могут привести к выявлению преступника.
Если вы спите в спальне, которую заливает лунный свет в полнолуние, с надетыми на вас украшениями из серебра или лунного камня, то это создает психические сны, поскольку подсознание управляется Луной.
Найдите небольшое крепкое зеркальце, предпочтительно круглой формы. Скажите, пока кладете зеркало под подушку ночью: "Как этот мир отражается в зеркале, так отразится в нем и будущее". Смотрите во сне послание из будущего.
Если у вас есть вопрос, и вы хотите во сне получить на него ответ, напишите его на листке бумаги. Положите девять лепестков роз на листок, сверните его трижды и положите под подушку. Ваши сны скажут вам ответ.
Просыпаясь утром, старайтесь, чтобы ваши первые слова были приятными, потому что* это приносит удачу на весь день.
Если вы ведете дневник снов, никогда по утрам первым делом не выглядывайте из окна. Если вы сделаете это, позабудете свои сны.
Если вас мучают постоянные кошмары и, кажется, от них ничто не может спасти, проснувшись утром после очередной тяжелой ночи, опишите свой сон Солнцу. Больше вас кошмары беспокоить не будут.
Неосторожно оставлять (с точки зрении магии) постель пустой слишком надолго. Кто знает, какого
рода энергия может поселиться здесь? Следовательно, если вы должны отлучиться из дома на некоторое время и хотите, чтобы постель оставалась безопасной, чистой, положите в нее щетку так, чтобы щетина оказалась на подушке. Если у вас есть метла исключительно для практического применения в магии, можете воспользоваться ею. Ничто не сможет побеспокоить постель, охраняемую подобным образом.

* * *

Спальня - это место для романтики, любви и чувственных утех, и здесь снова можно воспользоваться магией, чтобы ваши сны сбылись.
Если вы жаждете любви, жгите красную свечу до тех пор, пока у фитиля не скопится достаточно большое количество расплавленного воска. Или просто расплавьте некоторое количество красного воска. Затем, когда воск остынет, но останется еще мягким, положите его в стакан или на керамическую тарелку. А теперь возьмите три из следующих сушеных цветов и трав:
роза, базилик, укроп, имбирь, маргаритка, тимьян гибикус, ваниль, солодка, герань, розмарин, можжевельник Смешайте травы вместе в небольшом блюде сконцентрировавшись на своем стремлении к любви Начинайте перемешивать все еще мягкий красны? воск, добавляя время от времени щепотку трав до те> пор, пока весь воск не смешается с травами.
Сделайте из воска небольшое сердечко. Заверните его в ярко-розовую ткань и подвесьте к постели.
Если вы хотите добавить "изюминку" утихающей романтической связи, рассыпьте порошок из фиалкового корня между простынями или добавьте несколько капель пачулей или мускуса, когда ополаскиваете выстиранное постельное белье.
Перед тем, как ваш возлюбленный или потенциальный возлюбленный придет к вам в гости, сожгите благовония из мускуса, пачулей, розмарина или ванили в спальне, чтобы магическим образом предложить свои намерения и вызвать в комнате сексуальные вибрации.
Проблемы импотенции могут быть снижены, если поместить под матрас красную смолу драконова дерева или привязать к кровати веточку фигового дерева.
Для приглашения к любви создайте в спальне подходящую атмосферу. Произнесите заклинание наполнив комнату романтическими или страстными мыслями.
Но прежде всего, любите самого себя - каждое утро, когда вы встаете, каждый день и вечером, когда ложитесь спать. Это просто необходимо, чтобы завоевать любовь других

Плита и половник

Приготовление пищи - магический процесс трансформации, где используются четыре стихии: Земля (сама пища, которая растет на земле), Огонь (источник тепла - пламя, солнечное тепло, электричество), Вода (жидкость, используемая для приготовления пищи) и Воздух (пар, который поднимается от нагретого вещества). Посредством использования этих стихий повар готовит волшебный питательный обед.
Уже первобытные люди для приготовления еды использовали огонь. Овощи, и реже, мясо жарились на несгораемых палках. Жидкости подогревались, когда в кожаный или деревянный горшок бросали камни, нагретые в костре. В те времена кладовок не было, продукты получали прямо с полей или из лесов.
Когда появились кухни, они редко пустовали. Котлы с кипящим супом висели над кострами, в которых пылали дубовые поленья. Корзины ломились от фруктов, овощей и мытых кореньев. Кувшины с травами, мукой, орехами, маслом, медом и уксусом в ряд стояли на полках, поджидая, когда они понадобятся, а воздух был тяжелым от вкусных запахов готовящегося обеда.
Сегодня наши костры и очаги сжались до металлических коробок, которые вставлены в стену. В мире по большей части перестали пользоваться котлами, их место заняли кастрюли, сковороды и глиняные горшочки, а пестик и ступу заменили кухонные комбайны.
Хотя наши кухонные инструменты осовременились, это никоим образом не уменьшает тайн кулинарии, кухня все еще является алтарем, над которым священнодействует кухарка. Приготовление пищи - это магический акт, когда манипуляции кухарки преобразуют обычные ингредиенты в нечто более замечательное, чем их простая сумма.
В некотором смысле кухарка походит на богиню, которая обладает магическим рогом изобилия, откуда в удивительных количествах появляется пища. Хотя сегодня искусство приготовления пищи часто считается хлопотным делом, оно может быть интригующим и приносящим полное удовлетворение приключением, сдобренным древними ритуалами и традициями.
Приготовление пищи - такая же жизненно необходимая вещь, как и сама пища. Мы можем платить кому-нибудь, чтобы нам готовили, или потреблять свою еду в ресторанах, но поступая таким образом, мы теряем возможность найти гармонию с нашей пищей.
Мы представляем собой то, что едим. Разве вас не успокаивает мысль, что с помощью магии пища становится здоровее, быстрее переваривается у вас в организме? Если мы готовим сами для себя, разве не нужно нам охранять помещение, в котором мы готовим еду?
Для того, чтобы охранить кухарку, кухню и пищу, которую готовят, имеется множество амулетов. В одной из наиболее приятных примет предлагается вырастить на солнечном кухонном окне алоэ. Издревле известно, что это растение помогает заживить царапины, порезы и ожоги. Чтобы вылечить подобную травму, слегка надрежьте свежий толстый лист, поблагодарив растение за эту жертву, и выдавите ге-леобразное вещество изнутри листа на ранку. Боль от пореза утихнет, словно по волшебству, а если добросовестно прикладывать этот гель из алоэ к ожогу, он заживет за ночь.Растение алоэ обладает кроме всего прочего магическими свойствами. Если оно растет на кухне, оно охраняет кухарку от несчастных случаев при приготовлении пищи, которые могут быть очень неприятными. Когда пользуетесь алоэ в кухне, окропите им основные кухонные принадлежности, окна, двери и столовые приборы, чтобы охранить и их. Если вы не можете вырастить растение в кухне, его можно разместить в любом другом месте в доме.
Еще одним известным оберегом в кухне является коса из чеснока, лука или перца. Эти косы можно купить в гастрономе и на фермерских рынках, и они не только отличные обереги, но и привлекательные к тому же. Если вы повесите такую косу в кухне исключительно для целей защиты, не используйте ее при приготовлении пищи, поскольку овощи впитывают негативную энергию и могут быть опасны для тех, кто их съест.
Головка чеснока, положенная на подоконник кухонного окна, тоже замечательный оберег, как и головка лука. Солнечные ловушки в форме кристалла, выполненного из разноцветного стекла, подвешенного к солнечному окну в кухне, тоже замечательно защищают от злых духов.
Символы, такие как пентаграммы, равносторонние кресты и сердца, можно нарисовать, вырезать, написать мелом или пальцем, обмакнутым в масло на канистрах, буфетах, кухонных принадлежностях, горшках и кастрюлях и даже на тарелках.
Некоторые из кухонных заклинаний осуществляются для того, чтобы домашние никогда не испытывали голода. Вот одно из них: небольшой кувшин наполняют люцерной и помещают р буфет с припасами. Пока он находится там, семья никогда не будет голодать.
Еще одно поверье состоит в том, что в кухне в какое-нибудь место кладут аирный корень (аир тростниковый). Этот оберег и кувшин с люцерной не дадут бедности переступить порог вашего дома.
Чтобы пищу не отравили, можно сделать ведь-мину бутылку. Положите в кувшин три иголки, три булавки и три гвоздя. Заполните кувшин солью, крепко запечатайте его, сильно потрясите девять раз и покапайте на крышку воск от красной свечи. Затем положите его в укромное местечко в буфете.

* * *

Кухонные принадлежности имеют магическую природу. В прошлом в каждой кухне обязательно была ступка и пестик. Этот инструмент служил для измельчения и дробления, и теперь заменен мельницами, кофемолками, терками, кухонным комбайном и другими устройствами.
Ступка и пестик - это символы. Ступка или основание в форме чаши символизирует женский принцип созидания, в то время как пестик означает мужской аспект. Вместе они символизируют перемены.
Ступка также олицетворяет собой котел, священный и магический инструмент. Действительно, ступка и пестик считаются настолько неотъемлемой принадлежностью магии, что помещенные в кухне (даже если ими ни разу и не воспользовались), они будут оберегать помещение. Но они так полезны, что кажется расточительным ими не воспользоваться. Ступку можно использовать для растирания специй, орехов и трав при приготовлении пищи и занятиях магией. Попрактикуйтесь в ее использовании, пока не привыкнете.
При измельчении и растирании, движения пестика должны быть против часовой стрелки, в противном случае вы, не осознавая того, можете втянуть I отрицательные вибрации в вещество, которое готовите. Кроме того, думайте о приятном, когда используете ступку и пестик. Если хотите, сосредоточьте ваши мысли на ценных свойствах пищи, которую вы готовите, или магических достоинствах специй и трав, используемых в соответствии со временем года.
Поскольку пестик и ступка могут быть выполнены из различных материалов, многие кухарки, занимающиеся магией, их коллекционируют. Если вы хотите воспользоваться ступкой и пестиком, обязательно выбирайте выполненные из крепкого материала, которые выдержат усилие при размельчении и растирании. Стеклянные и керамические ступки и пестики легко трескаются.
Если вы пользуетесь ступкой и пестиком для измельчения трав и орехов как для приготовлении пищи, так и для занятий магией, держите два отдельных набора, чтобы ступка, в которой растирали остролист и омелу белую, не использовалась для того, чтобы растолочь в ней чеснок.
Есть другого рода кухонная утварь - решето, сито и дуршлаг. И они имеют длинную магическую историю. Если их держать ради защиты, они сохранят кухню в безопасности. Некоторые старинные источники сообщают, что для того, чтобы избавиться от ночных кошмаров, нужно положить сито рядом с кроватью, пока вы спите. Отверстия распылят избыточную энергию, которая может отрицательно воздействовать на подсознание.
Медные формочки для желе или пудинга можно повесить на кухне на стене, чтобы сохранить яркость окраски стен. Поскольку медью управляет Венера, планета любви, эти формочки внесут в помещение любовные вибрации.
Треножники (подставки) использовались в кухне веками. Горячие горшки ставили на треногое металлическое устройство, которое часто можно было найти неподалеку от костров, на которых готовили пищу в древности.
Кованые железные треножники, которые быстро становились раритетами, стоят того, чтобы их коллекционировать, поскольку они символичны и обладают магическими силами. Символы, которые обычно появляются на треножниках, включают метлу (символ домашнего хозяйства, чистоты и магической защиты), сердца (олицетворяющие любовь и защиту), птиц (созидательность и свободу), цветы (страсть), и пентаграммы (защиту).
Тот факт, что у треножника три ножки, непосредственно связывает его с магией, поскольку число "три" не только одно из основных магических чисел, оно также посвящено Луне и божеству магических тайн.

* * *

Плита, инструмент трансформации, посвященная стихии Огня, считалась и до сих пор считается священной. Ее нужно содержать в чистоте, конечно же, хотя на практике подобную магию осуществить не так уж и легко.
В Китае некоторые люди верили, что для получения наилучших результатов плита должна быть обращена на юго-восток. Поскольку считалось, что она - убежище богов, перед плитой нельзя плакать, ругаться и петь, целоваться и даже резать лук. А особенно - на плите.
Имеется множество кухонных заклинаний, испытать которые вы можете. Если вы желаете совершенствовать свое мастерство в выполнении какого-нибудь рецепта, перепишите его красными чернилами. Положите рецепт на плоскую поверхность в кухне. Поверх поставьте красную свечу в подсвечнике и зажгите фитиль. Пусть свеча полностью сгорит до того, как вы попытаетесь приготовить что-то по рецепту. Пока горит свеча, представляйте, что вы удачно приготовили это блюдо.
Бывает, что у вас пища пригорает, вы часто обрезаетесь, роняете горшки и кастрюли или совершаете неосторожные действия, которые могут привести к несчастному случаю в кухне. Все это означает, что необходимо очищение. Возьмите новый блестящий медный чайник. Наполните его водой (лучше кипяченой или дождевой) и добавьте несколько лавровых листков, немного розмарина, лимонной цедры (если возможно, свежей) и корицы. Возьмите немного соли. Поставьте все это, не закрывая крышкой, на плиту и включите ее.
Затем расставьте банки или вазы со свежими, разноцветными цветами по всей кухне, пока вода нагревается. Когда ее ароматный пар появится в воздухе, начинайте разбрасывать соль по кухонному полу, затем подметите ее и выбросите из дома. Положите целую луковицу под кухонную раковину, чтобы она впитала всю отрицательную энергию. (При необходимости заменяйте ее каждый месяц).
Несколько минут спустя, выключите плиту. Оставьте жидкость в чайнике остывать, затем процедите ее через марлю и побрызгайте несколько капель на кухонные принадлежности, в буфет и в полки,-в раковину, на пол и так далее. Если желаете, добавьте немного этого настоя в воду, которой будете мыть пол, и вымойте его до блеска. Вылейте оставшуюся воду из чайника в раковину, и ваша кухня будет свежей, чистой и готовой творить чудеса снова.
Более простая процедура очищения состоит в следующем: свяжите два грязных посудных полотенца посередине, положите их в горшок с водой с тремя листиками лаврушки и прокипятите все в течение двух минут.
Когда вода остынет, выньте полотенца и листья и вылейте воду в мойку или на улицу. Закопайте где-нибудь связанные полотенца и листья. Ваши неприятности исчезнут.
Время от времени опасения, что еда заколдована или проклята, принимают угрожающие размеры. По этой причине, когда несете пищу к столу, накройте ее, чтобы избавить от заговора.
Когда-то существовало поверье, что пищу нельзя заколдовать, если она посолена, вероятно, из-за магических свойств соли сохранять пищу долгое время. Действительно, некоторые старинные источники предлагают нам бросить соль в пищу, чтобы ослепить колдунью.
В древние времена соль была священной. Римляне почитали Салюс*, богиню соли, благополучия и здоровья. Римским солдатам платили солью, отсюда и английское слово "salary"- заработная плата. Соль играла важную роль в магии и религии с античных времен как символ чистоты, вечной жизни и богатства.
Что касается соли, то существовало поверье: если кончилась в доме соль, жди несчастья. Часто это предвещало потерю состояния, болезнь или нечто худшее. Чтобы предотвратить подобное, купите дополнительную пачку соли и положите ее на верхнюю полку в кухне. Так как вы никогда не воспользуетесь ею, соль у вас не закончится никогда.
Когда вы готовите любую пищу, от супа до киселя, нарисуйте знак пентаграммы в кастрюле вилкой или ножом. Это обережет кастрюлю и пищу, обеспечит их чистоту. Китайские иероглифы, обозначающие здоровье, богатство и благополучие, также можно рисовать в кастрюлях.
Потребление пищи - конечного продукта кухни - это мистический акт восстановления жизненных сил, которые дают нам возможность существовать.
В магическом домоводстве то, что мы едим, почти настолько же важно, как то, каким образом готовилась эта пища. Многие маги сегодня строго придерживаются вегетарианства, в то время как другие потребляют разнообразную пищу, включая и мясо.
Диеты, которые заключаются в свежих фруктах иовощах, перемолотых продуктах, ограничивающиесахар и жиры, а в придачу и необходимые (но не избыточные) белки, похоже, считаются самым здоровым образом питания в настоящее время. Хотя некоторые заявляют, что естественная овощная диета, просто необходимая для магии, подходит не для всех. В большинстве культур мясо - вторичный источник пищи после овощей и зерновых. Выбор за вами.
Обед с другими людьми создает тесные связи. В основе него лежат ритуальное потребление пищи - общность, так хорошо известная в религиозных верованиях. Поскольку вы принимали пищу с другим человеком, у вас возникает связь, даже если вы больше никогда не встретитесь с этим человеком, вы разделили с ним этот ритуал.
Молитва перед обедом должна иметь в виду связь потребляемой пищи с высшими существами, если их существование признается, либо это просто обычная молитва, обращенная к пище. Это можно сделать также и безмолвно, про себя. Прежде чем присту- , пить к пище, положите руки по обе стороны блюда с едой и посылайте энергию пище посредством визуализации. Получите ее энергию назад, а затем угощайтесь.
Обеденный стол полон ритуалов. Он должен стоять параллельно стенам так, чтооы энергия, обтекающая фундамент дома, ровно обтекала и его.
Поскольку обеденный стол (и все столы вообще) очень походит на алтарь, на него нельзя садиться или класть деньги и т. п. Это может навлечь несчастье.
Когда вы накрываете на стол, сначала ставьте соль, а после обеда убирайте ее в последнюю очередь. Соль будет охранять пищу и обедающих. Если вы обедаете в компании, передавайте соль с улыбкой. Блюда с едой передаются против часовой стрелки вокруг стола, чтобы благословить их положительными вибрациями и оберечь их от возможных заклятий.
В давние времена, когда отравления были делом обычным, выполнялись многие ритуалы, чтобы предотвратить подобные несчастья. Если возникало подозрение, что пища отравлена, приглашенный к обеду втыкал в обеденный стол нож с ручкой, обвитой змеей. Нож должен задрожать и закачаться, если еда отравлена. В еду, которую считали отравленной, втыкали палочки из слоновой кости. Если пища действительно оказывалась отравленной, палочка вытаскивалась с трудом.
Прежде чем начинать есть жидкую пищу (например, суп или кашу), перемешайте половником содержимое кастрюли справа налево (по часовой стрелке) три раза, затем выньте ложку и угощайтесь.
Кроме того, прежде чем пить, можете трижды повернуть свой стакан с в сторону восхода солнца чтобы благословить ваш напиток. Когда вы говорите тост, удостоверьтесь, чтобы бокалы непременно зазвенели. В противном случае ваш тост не будет услышан высшими силами.
Всегда оставляйте на тарелке пару кусочков, потому что традиция говорит, что тот, кто вычищает свою тарелку, будет жить в бедности.
Когда вы впервые видите новые серебряные столовые приборы, загадайте желание. Каждый раз, как поднимаете вилку или ложку, визуализируйте, и ваше желание сбудется.
И если вы, как многие сегодня, стараетесь сократить приемы пищи, свистните за столом. Это поубавит ваш аппетит, хотя некоторые считают, что это приносит несчастье

Ванна и прическа

До сравнительно недавнего времени ванны в доме не было. Однако она стала таким обычным явлением, что многие совершенно забыли времена кувшина и таза, удобств на улице и старинную ванну с ножками в виде когтистых лап. Действительно, ванна стала местом каждодневной процедуры мытья, причесывания, накладывания косметики.
Сегодня мытье в ванной многие считают самим собой разумеющимся, но возможность очищения тела претерпевала трудные времена. Могущественная церковь, связывая принятие ванны со старыми языческими обрядами, учила, что чистота сродни греху, что вызывало страдания всей Западной Европы от ужасного запаха немытых тел. Понятно, что популярность одеколонов, ароматических шариков, благовоний, духов, помад и благоухающей одежды выросла в это время.
Сегодня мы знаем цену мытья. Мы больше не считаем воду своим врагом, и трудно представить время, когда купание в море считалось вредным для здоровья. Ванна и ее современная форма - душ вошли в широкое употребление.
Как большую часть аспектов каждодневной жизни ванну можно рассматривать на многих уровнях. Представляя собой не более чем мытье тела, ванна помогает расслабиться, забыть о неприятностях, снять напряжение в мышцах, стать дружелюбным к любящим вас людям или осуществлять магию на практике.
Ванна - это место осуществления большей части магических ритуалов. Маги и колдуны часто принимали ванны прежде, чем произнести заклинания или выполнять какие-то обряды. Современная магия Вуду использует ванну в качестве средства привлечения денег и любви, снятия порчи и благословения и защиты детей. Нескончаемые обряды включают в себя омовение.
Почему же ванна пользуется такой популярностью в магии? Возможно, потому что она связана со стихией Воды. Поскольку наши тела в основном состоят из воды, а большая часть поверхности нашей планеты покрыта этой жидкостью, мы имеем определенную склонность к воде. Обряд крещения, являющийся частью многих старинных религий, говорит об этом. Вспомним также поклонение колодцам и родникам, что свойственно многим народам.
В нашем беспокойном мире быстрый душ зачастую заменяет более расслабляющую ванну. Во многих квартирах нет ванны, что является позорным обвинительным актом нашему беспокойному образу жизни. Многие предпочитают принимать душ, но для погружения в настоящую магическую жизнь необходима ванна.

* * *

Ванны могут быть полезны для ускорения выздоровления. Болезнь магическим образом воспринимается водой и уходит через сливную трубу. Для очищения тела, духа и души просто добавьте соли в ванну и посидите там несколько минут. Соль нейтрализует и устраняет всю отрицательную энергию. Соль также добавляют в ванну, чтобы ускорить процесс выздоровления и придать сил телу.
Существует множество магических ванн, и каждая предлагает уникальное воздействие на принимающего ванну. Серебряная монета, положенная в ванну, обеспечит вам деньги в будущем, поэтому этот обычай часто соблюдают при первом купании младенца. Считается, что купание в козьем молоке помогает облегчить ревматические боли, в то время как ванна из коровьего молока сделает вас красивее.
Соберите немного первого снега зимой, растопите его и добавьте в ванну. Это поможет вам сохранить здоровье весь год. Точно также действует и первый майский дождь. Купание в дождевой воде гарантирует вам крепкое здоровье.
Для того чтобы вылечить ребенка, сходите на кладбище от полуночи до часу ночи. Сорвите траву с могилы (удостоверьтесь, что она не ядовитая), вернитесь домой, ни разу не оглянувшись назад, и приготовьте ванну с этой травой. Ребенка следует искупать в такой ванне, чтобы ускорить его выздоровление.
Купание в разное время и в разные времена года обладает различным магическим воздействием. По утрам ванна усиливает вашу красоту, как и умывание лица майской росой. Ванна, принятая в полдень, принесет вам удачу и богатство, как и ванна, принятая в полнолуние. Ванна по ночам усилит вашу уверенность в хорошей физической форме. Некоторые народы считают, что, принимая ванну, каждый раз нужно мыть голову, в противном случае можно заболеть.
Примета говорит нам о том, что следует принимать ванну в период зимнего солнцестояния или в старинный языческий праздник Белтан с пенни, завернутым в полотенце. Это обеспечит вам удачу.
По понедельникам ванна перед тем, как лечь спать, обеспечит вам пророческие сны. Ванна во вторник усиливает страсть, а в среду - интеллект. Ванна в четверг принесет вам деньги. В пятницу - поможет найти любовь (или усилит ее, если вы уже нашли себе любимого), в то время как ванна по субботам несет спокойствие и мысли о прошедших днях, возможно, воспоминания о прошлых жизнях. Тот, кто принимает ванну в воскресенье, будут сильнее и здоровее" если станет так поступать и впредь.
Ванны также могут быть использованы в связи с магическими ритуалами. Например, заклинанию, выполняемому по четвергам, чтобы увеличить благосостояние, должна предшествовать ванна.
Имеется множество растений, специй и благовоний, которые можно добавлять в ванну с магическими целями. Лаванда, розмарин и мята - наиболее популярны. Просто завяжите травы в марлю и бросьте узелок в ванну.
Самую простую ночную ванну можно превратить в экзотическое приключение с минимальными приготовлениями. Лунный свет, падающий через открытое окно, создает надлежащую атмосферу, как и белые свечи, горящие в помещении. Масла и травы, положенные в воду с добавлением небольшого количества ладана, горящего в помещении, помогает создать настроение. Когда все готово, погрузитесь в воду, выбросите все мысли из головы и предайтесь влиянию момента. Когда выйдете из ванны, вы будете чисты, готовы к размышлениям, к выздоровлению, ко сну или к дружескому общению.

* * *

Заклинание ванны. Наполните ванну на одну треть. Встаньте перед ней, вглядываясь в воду. Посредством визуализации наполните воду чувствами, эмоциями или ощущениями. Например, представьте, что вода пенится долларовыми банкнотами, если вам нужны деньги, или же сердцами, если вам нужна любовь. Наблюдайте, как вода настаивается на том, что вы представляете, наполняется энергией. Затем войдите в воду и знайте, что эта энергия поглощается вашей энергией.

* * *

Вы можете захотеть отметить полнолуние лунной ванной. Просто налейте ванну водой до половины, желательно холодной, но уж во всяком случае не горячей. Зачерпните около четверти этой воды стеклянным или хрустальным ведром и оставьте воду на несколько минут на улице, пусть лунный свет наполнит ее. Затем вернитесь с водой и слейте ее в ванну.
Добавьте в воду полчашки молока, три капли белого вина и кусочек лимонной цедры. Зажгите белую свечу и сожгите фимиам из жасмина, лотоса, гардении или сандалового дерева. Выкупайтесь, ощутив холод Луны. Влажная энергия проходит сквозь вас, наполняя и успокаивая. Если пожелаете, можете закрыть глаза и вообразить Луну прямо над собой, сверкающую в полном величии.
Спустя некоторое время вытирайтесь и приступайте к своим делам. Вы станете жить в гармонии с Луной, и это придаст вам силы. Поскольку Луна - источник магической энергии, приспособиться к ней -неплохая магическая практика.
Как вы уже поняли, принимать ванну не следует в спешке. Она может и должна быть частью замечательной ежедневной практики магической жизни.

* * *

Косметика по своей природе обладает магическими свойствами. Наложение грима, часть магических ритуалов, считалось необходимым для защиты тела. Косметика использовалась также для лечения больных, не давала силам зла входить в тело человека, ограждала от опасных животных, увеличивала физическую силу и не давала душе покинуть тело.
Глаза, возможно, самая важная часть тела, охраняемая подобным образом. Древние египтяне пользовались краской для век, чтобы подчеркнуть и привлечь внимание к глазам. Пудра, умело нанесенная на лицо, образует совершенный овал, через который не могут проникнуть силы зла.
Египтяне красили также верхнее веко в синий цвет, а нижнее - в зеленый. Считалось, что это не только усиливает зрение, но и обеспечивает защиту. Косметика для глаз изначально предназначалась для того, чтобы избежать слепоты.
Губная помада издревле предназначалась для того, чтобы оградить тело от проникновения злых духов, или предотвратить исход души человека вместе с дыханием. Краска на губах наносилась и для того, чтобы отравленная пища не могла попасть в рот.
Маникюр, или окраска ногтей, делался для защиты от чрезвычайных происшествий. В некоторых частях света даже сегодня постоянное нанесение грима усиливается посредством татуировок. Женщины в США носят татуировки в виде стрелок на веках и бровях. По столетним поверьям моряков татуировки не давали им утонуть.
В конце концов, на подобные ухищрения идут ради красоты. Однако в древние времена косметика считалась изначально обладающей магическими свойствами, и использовалась как мужчинами, так и женщинами.
Магия косметики не исчезла. Женщины-индуски до сих пор красят веки черной краской, чтобы отпугнуть злых духов. На Среднем Востоке женщины используют хну для нанесения на руки и тело замысловатых узоров, что практиковалось еще во времена Древнего Египта. И это делается не только ради красоты, но и для охраны от злых духов.
Использование благовоний, духов и душистых масел покрывает весь период истории, о котором сохранились письменные свидетельства. Благоуханные масла, изначально используемые для религиозных и магических целей, выливались на фигурки богов или сжигались в масляных светильниках в их честь.
Поскольку косметика и духи имеют магические корни, их использование сегодня может проявить их магические свойства.
Масла часто используются в магии. Если вам не хватает храбрости, капните масло розовой герани. Чувствуете истощение? Капля коричного или гвоздичного масла непременно вас взбодрит. Если у вас возникло настроение предаться любовным утехам, смажьте свое тело бамбуковым или розовым маслом.

* * *

Цвет - один из наиболее важных аспектов магии косметики. Цвета обладают магической силой, и века наблюдений и практики говорят о том, что каждый оттенок требует определенного магического обряда.
Косметика может быть использована в действительно магическом смысле для того, чтобы изменить вашу внешность. Если вы хотите, чтобы у вас появилось новое лицо, встаньте перед зеркалом и сосредоточьтесь на изменении вашего лица, когда накладываете грим. Это форма собственного колдовства, которую, при определенной практике, сможет освоить любой. Когда накладываете косметику, вы не должны видеть в зеркале своего лица, представьте то лицо, которое вы хотели бы иметь. Каждый раз, как вы смотритесь в зеркало, вы должны видеть свой новый образ. Другие могут заметить, что у вас произошли какие-то изменения во внешности, но не смогут объяснить, какие точно. Просто улыбнитесь и храните свой секрет.
Этот прием можно использовать также для изменения вашей внешности, или уменьшения ваших размеров (что также имеет свои преимущества) или для изменения внешнего вида целиком, если вы хотите избежать встречи с некоторыми людьми, или же ловко передвигаться в толпе. Даже для тех женщин, которые не желают менять свою внешность, косметика может пригодиться. Она поможет им в другом. Нанесение губной помады с твердой уверенностью, что эта процедура поможет вам более точно выразить себя, прекрасное подспорье для женщин, которым приходится выступать перед людьми. То же самое можно сказать о любом бальзаме для губ.
Тени для век, тушь или карандаш можно нанести с намерением усилить зрение. Когда красите ногти, держите в уме, как рука с накрашенными ногтями тянется к тому, что вам необходимо, и хватает, удерживает это.
Если все это кажется вам глупым, помните, что это - ритуал. Ритуалы дарят нам легко понимаемую яркую демонстрацию наших целей и потребностей. Они больше, нежели психологические фокусы, поскольку преобразуют энергию в движение, а это - суть магии.
Магия косметики - это личная практика, зависящая от ваших желаний и потребностей. Просто помните, когда пудритесь и подводите глаза, что эти магические обряды проделывались множество веков до вас.
Вот рецепт магической косметики, который легко осуществить любой женщине: возьмите свой обычный охлажденный крем и поместите его в хрустальный или стеклянный стакан или тарелку. Добавьте немного розовой воды, пока крем не станет пахнуть розой. Перемешивайте до тех пор, пока все хорошенько не смешается, а потом размешайте перышком. Если вы намажете себя этим волшебным кремом, будете привлекательны для мужчин. Если вы будете мазаться этим кремом, это предотвратит ссоры с теми с кем познакомитесь - так говорят старинные приметы.
Расчесывание волос щеткой или расческой - еще одна каждодневная процедура, обладающая магическим подтекстом. Имеются тысячи обрядов и заклинаний, включающие сами волосы, для увеличения количества или улучшения качества волос.
Некоторые люди имеют предрассудки насчет волос. Они считают, что когда обрезают волосы, магические силы исчезают. Хотя волосы - это проявление энергии, что относится и ко всему телу, потеря их не уменьшает ваших способностей осуществлять эффективные магические приемы. Это прекрасно было известно древним магам и жрецам, которым полагалось по ритуалу брить голову.
Плетение кос или завязывание узлов на волосах когда-то было обычным явлением, необходимым для того, чтобы отогнать злых духов, нацелившихся на человека. Узлы и переплетения разрушали злые чары, а также охраняли голову. Во время защитных ритуалов женщины часто завязывали или заплетали волосы.
Веками рыжие ведьмы считались гораздо более могущественными, чем колдуньи-блондинки или брюнетки, и действительно, рыжие волосы фигурируют во многих старинных заклинаниях. Это, может быть, из-за того, что рыжие волосы ассоциировались с Солнцем.
Когда вы расчесываете свои волосы расческой или щеткой, вы можете вбить себе в голову определенные идеи или энергию. Если вы хотите, например, похудеть, станьте или сядьте перед зеркалом, и смотря себе в глаза, ритмично расчесывайте волосы. Начинайте представлять себе, что вы радостно отказываетесь от прибавляющей вам веса пищи, начинаете разумно питаться и носить одежду меньших размеров. Если подобное заклинание повторять ежедневно, а кроме того прибавить и физические нагрузки и снизить потребление пищи, с вами могут произойти чудеса.
Гребень был старинным символом царственности. Используемый в магии, чтобы уничтожить зло, он также может охранить от дурного глаза. Почитатели Венеры приносят гребни в ее храмы. Гребень кладется на алтарь во время любовных заклинаний.
Если вы хотите оставаться страстной, не расчесывайте волосы после того, как стало темно. Это прямой путь к потере чувственного влечения. В этом случае старинный персидский заговор советует нам встать в темноте перед зеркалом, расчесывая волосы щеткой или расческой, ни о чем не думая, ничего не говоря и не двигаясь. В зеркале появятся привидения.
Имеются некоторые любопытные обычаи, связанные с волосами. Для того, чтобы обеспечить верность мужа, колдуньи-цыганки советовали жене взять немного своих волос и связать их с волосами мужа. Если она проделает это три раза при свете полной луны, представляя, как муж с радостью остается дома, его верность обеспечена. Для роста волос мужчина должен пойти к роднику или ручью и левой рукой зачерпнуть воду против течения и вылить ее себе на голову.
Если вы боитесь потерять волосы, вам подходит старинный валлийский обычай. Просто трите каждый день ногти одной руки о ногти другой в течение пяти или десяти минут. Пока трете ногти о ногти, представляйте роскошные волосы на своей голове.
К бороде и усам многие относятся с подозрением. Некоторые считают их порочными, а другие считают, что если мужчина расчесывает бороду слишком часто, это увеличивает его плотские желания.
Есть еще одно забавное поверье, что после мытья волос, вы должны что-то съесть и выпить, прежде чем ложиться спать. Если вы этого не сделаете, то во сне вас унесут феи

Сад в доме

Если у вас есть растения, но нет места для садика перед домом, вы можете перенести свой сад в дом. Домашние растения не только добавляют жизни и животворного зеленого цвета вашему дому, они приносят туда и немного природной магии. Когда мы живем рядом с растениями, то сами становимся ближе к жизненным силам.
Растения в доме способны специфически воздействовать на окружающее, одарять силой все, что с ними соседствует. Вы захотите, чтобы растения соответствовали вашим комнатам. Например, растения, которые отдают вибрацию любви, можно выращивать в спальне, защищающие растения - рядом с парадным входом, растения, несущие красоту и здоровье - в ванной комнате и кухне и так далее.
Некоторые из наиболее распространенных сегодня домашних растений, такие как диффенбахия (Dieffenbachid) - смертельно ядовиты и не рекомендуются. Они часто издают сильную вибрацию, которая может внести хаос в магический дом, разрушив его обычно спокойные потоки энергии.

* * *

Далее приводится список распространенных домашних растений и их магических свойств. Если вы будете преданно заботиться о своих растениях, жизнь которых зависит от вас, вы сможете вырастить волшебный сад в доме, оцените его красоту и влияние на вашу повседневную жизнь.
Фиалка узамбарская, сенполия (Saintpaulia ionanthd) чрезвычайно популярна у растениеводов, которые не имеют ни малейшего представления о ее магических свойствах. С точки зрения магии, эти растения, которые не так уж легко вырастить, находятся под влиянием планеты Венеры и вызывают вибрацию духовности и покоя. Их пятилепестковые цветы обладают защитными свойствами и связывают растение с женским божеством - Венерой.
Лунное растение, относящееся к семейству лилейных, алоэ (aloe vera) защищает дом от незваных гостей и несчастных случаев, а также от отрицательной энергии. На Гавайях верят, что это растение приносит удачу.
Антуриум (anthurium), родина которого Южная Америка, имеет цветной прицветник в форме сердца (который зачастую принимают за цветок) и глянцевые листья. Он в большом количестве произрастает на Гавайях и его на кораблях привозят для продажи в цветочных магазинах. Широко распространенное теперь на материке, это растение дарит дому красоту и любовь.
Косточка авокадо или аллигаторовой груши {Persea gratissima), помещенная в воду и проросшая, превратится в прекрасное растение, которое принесет в дом любовь. Это растение под влиянием планеты Венеры может также повышать сексуальные аппетиты.
Грациозный папоротник "ведьмина метла" обеспечивает защиту дому и его обитателям, особенно детям и младенцам, и приносит всем красоту.
Бромелиевые приносят роскошь и изобилие, а также изысканную красоту (особенно наиболее экзотические разновидности). Под магическим воздействием Солнца это растение имеет острые иголки, которые отражают и рассеивают отрицательную энергию.
Кактусы разнообразных видов - это защищающее растение, которое можно выращивать в доме (особенно на освещаемых солнцем окнах). Если возможно, поставьте один кактус на северном окне, другой - на западном и так далее. Это поможет охранить дом от грабителей и взломщиков. Кактусы также можно выращивать и в спальне, если хотите охладить свои сексуальные порывы. Кактусами управляет планета Марс.
Шафран (Crocus), растение Венеры, которое обычно цветет весной, посылает вибрации любви и мира вашему дому. Луковицы можно выращивать и дома, тогда они будут цвести зимой.
Растущие в доме цикламены тоже обладают защитной силой, поскольку пока они растут, ни одно пагубное заклинание не сможет подействовать. Цикламены также охраняют от воздействия непогоды на дом. Если цикламены растут в спальне, они будут защищать вас во время сна.
Все папоротники обладают магическими свойствами и использовались в практике оккультизма веками. Любая распространенная разновидность может выращиваться в доме для этих целей, и они особенно эффективны, если их помещают перед большими окнами. Говорят, что для роста папоротника в горшок нужно насыпать табаку. Этим растением управляет планета Меркурий.
Плющ всех разновидностей (управляемый планетой Сатурн) обладает и декоративными, и защитными свойствами, которые ничем не меньше, чем когда он оплетает стены дома с улицы. Посаженный в горшок, он служит тем же целям, поскольку его причудливые стебли и листья отгоняют всю злую и отрицательную энергию от того места, где он растет.
Орхидеи обычно приносят любовь, хотя на Востоке считается, что они служат добродетели. В любом случае из них получается прекрасное домашнее растение для тех, кто будет терпеливо за ними ухаживать. Ими управляет планета Венера.
Пальмы, солнечные растения, также обладают магическими свойствами. Там, где растут пальмы, возникают высокие вибрации. Их магические качества служат причиной того, что в древние времена их связывали и религиозными и колдовскими обрядами.
Араукария высокая {Araucaria excelsa) гарантирует защиту от голода и зла, если растет в доме. Это прекрасное дерево создано для рождества, и сама его форма отражает его магические свойства.
Считающийся очень редким и приносящим удачу кактус Сан Педро (San Pedro cactus) обладает лечебными свойствами. Он ассоциируется с четырьмя ветрами и будучи растением, защищающим от всякого зла, играл большую роль и религиозных и магических обрядах древних жителей Америки.
Приносящие любовь и изобилие суккуленты одни из наиболее древних домашних растений. Выбирайте ту разновидность, которая подходит вашему чувству магии. Суккулентами управляет Луна.
Растение "Ti" (Ти) или "Ki" (Ки), распространенное как на Гавайях, так и на континенте, приносит всем окружающим удачу, обладает лечебными свойствами и приносит богатство. На Гавайях его до сих пор используют в магических обрядах, часто кладут на алтарь либо заворачивают в него дары, оставляемые на камне Хейау (Heiau) или в храмах. Выращиваемое в доме растение "Ти" обладает свойством защищать и привлекать положительные вибрации. Лучшая разновидность - зеленая, и только она была известна на Гавайях в древности. Считается, что красное "Ти" приносит неудачи и предано Пеле (Pele), богине вулканов, и его связывают как с процессом разрушения, так и с процессом созидания. В соответствии с современными представлениями о колдовстве, растущее дома растение "Ти" принесет деньги, если под него положить монету. Этим растением управляет планета Юпитер.
Тюльпаны отгоняют бедность и отчаяние. Они же и растения любви, недаром ими управляет планета Венера. Если вам подарили весной тюльпан, приложите старания и вырастите его. Сохраните луковицу и посадите ее на следующий год, чтобы получить еще больше любви и денег.
Венерина мухоловка (Dionaea muscipula) может с первого взгляда показаться странным растением для дома, но это восхитительные, поедающие насекомых растения. Их можно получить во многих питомниках. Хотя они и преданы Богине Любви, их обычно приносят в дом ради их защитных качеств. Их можно также специально вырастить, чтобы приманить в дом счастье, деньги или работу.
Некоторые считают традесканцию бассейновую (Tradescanlia fluminensis), приносящей несчастье, если она растет в доме, но я не знаю никого, кто мог бы это подтвердить. Форма листьев растения говорит о его защитных свойствах. Этим растением управляет планета Меркурий.
Восковое дерево с его твердыми, словно восковыми листочками и цветами в форме звездочек популярно у колдунов из-за его схожести с пентаграммой. Управляемое планетой Сатурн, оно растет в доме, чтобы даровать ему безопасность.
"Плачущий" фикус, хотя его и не так просто вырастить, обеспечит вас спокойным сном, если растет в спальне. В кухне он будет охранять от голода и бедности. В другом месте в доме "плачущий" фикус принесет удачу и всяческое благополучие

Мех, плавники и перья

Всегда наблюдалось естественное сходство между животными и практикующими магами. Многие животные вовлекались непосредственно в религиозные и магические обряды и почитались, словно боги, или проклинались, словно дьяволы.
В первобытные времена прирученное или магическое животное было медиатором между колдуном или волшебником и силами природы. Посредством сосуществования и с помощью ритуала колдуны и их животные образовывали необычную связь, которая часто использовалась в магии.
Миллионы людей, не проявляющих никакого интереса к оккультным наукам, также строили довольно неплохие взаимоотношения с животными. Психологи даже говорят, что домашние животные могут помочь нам сохранить хорошее умственное здоровье.
В то время как люди во многих отношениях подвергались воздействию цивилизации, животные такого воздействия не испытывали. Их сердца бьются от восходов и заходов солнца, от страха погони, от ощущения удобного водоема, гнезда, норы, ветки или дупла. Животные ближе к Земле и ее энергии, они слышат музыку Вселенной, для которой у многих из нас закрыты уши.
Подобно животным, знатоки магии живут в гармонии с пульсами и ритмами природы. Чтобы изменить любую часть вселенной, мы должны быть созвучны ей. Установление доверительных отношений с животными - прекрасное этому начало.
Когда мы приглашаем друзей-животных разделить с нами дом или оставляем им еду и воду на улице, чтобы они наслаждались своей свободой, мы устанавливаем физические связи между человеком и животным. Это образует в свою очередь непосредственную связь с Землей и ее силами.
Много можно было бы написать на тему этой мистической связи. Любители животных сообщают об установлении межвидового общения, которое действительно имеет место. Психологические сигналы от животных, похоже, оказываются воспринимаемы время от времени. Потерявшиеся животные или оставленные по небрежности во время переезда часто появляются у дверей нового дома, который находится на расстоянии сотен или тысяч миль от прежнего.
Все типы домашних любимцев могут быть большим преимуществом при магическом ведении хозяйства. Их движения могут предсказывать грядущие события или погоду. Кошки, собаки и птицы (помимо остальных) обладают острым чутьем, как физическим, так и психическим, и их можно благодаря этому обучить охранять дом. Они часто замечают приближение незнакомых людей задолго до того, как наши чувства подают нам сигнал об их присутствии.

* * *

Поскольку животные являются важными членами семейства, проживающего в доме, их следует охранять с помощью магии. Существует множество заговоров для их защиты от несчастных случаев, болезней и кражи. Следующие рекомендации могут быть использованы для большинства типов домашних животных.
Купите небольшой колокольчик. Звенеть он должен довольно громко. Подвесьте его к ошейнику вашего любимца, представив, что колокольчик охраняет животное. Звенящий колокольчик будет автоматически отгонять отрицательную энергию во время движения животного. Колокольчик можно также повесить в клетке вашего любимца или поместить там, где он спит.
На обратную сторону таблички с именем и паспортом вашего любимца вы можете нанести защищающие символы и знаки, такие как пентаграммы. Вы можете сделать и себе металлическую табличку и нацарапать или вырезать на ней мистические слова или символы и повесить ее вместе с другими табличками ваших животных.
Для животных, которые должны жить в клетках или емкостях, (рыбы, некоторые птицы, рептилии и насекомые) прикрепите какой-нибудь защищающий предмет к их "дому". Камешки с дырками, кварцевые кристаллы, морские ракушки или даже крошечные кусочки бумаги, на которых вы написали защитное заклинание, отлично сработают. Или же очертите клетку чисто-белой шерстяной пряжей или веревкой с девятью завязанными на ней узелками.
Ожерелье из ракушек защитит животных от дурного глаза и также поможет им полюбить вас. Вы можете прикрепить небольшую округлой формы ракушку к ошейнику вашего животного.
Имеются также обряды, чтобы ваше животное не ушло из дома. Хотя выбор остается и за животным, мы не хотим, чтобы оно уходило, пока достаточно не привыкнет к нам. Вам помогут следующие ритуалы.
Подержите ваше животное перед зеркалом. Если оно заметит отражение, оно останется в доме. Или, если у вас имеется камин, дайте животному заглянуть в трубу. Такие процедуры лучше всего осуществлять в день появления животного в вашем доме.
Старинная практика приспосабливания животного к вашим вибрациям состоит в том, чтобы дать ему поесть из вашей тарелки, когда вы закончили свой обед. Несколько кусочков, которые ваш любимец подберет с вашей тарелки, усилят его связь с вами.
Определенные заклинания предназначены для того, чтобы кот вернулся в дом после своих ночных похождений. Во-первых, вы должны сами привыкнуть к животному, погладьте его, возьмите на руки или просто внимательно следите за ним. Дышите спокойно. Визуализируйте, когда будете выполнять один из следующих ритуалов.
Говорят, что если в пятницу в девять часов утра положить коту в рот маленький кусочек сахара, это возымеет эффект. Кроме этого, есть еще старинный прием смазывания маслом лап кота. Если кот действительно убежал, но вернулся, возьмите его и трижды подбросьте в воздух, не отпуская рук. Это привяжет его к дому.
Собаку можно оградить от скитаний, если положить несколько волосков из ее хвоста под порог у входа в дом. Другой любопытный обычай состоит в том, чтобы подложить под пятку своего ботинка кусочек сыра.
Наиболее эффективный прием, обеспечивающий то, чтобы ваши домашние любимцы не уходили из дома, состоит из трех составных частей: хорошего корма, внимания и любви. Все это вместе взятое и составит магический заговор, который будет достаточно могущественным, чтобы гарантировать продолжительное присутствие вашего любимца в доме.

* * *

В древние времена, если животные вели себя странно, считалось, что они стали жертвами злых заговоров. Таким образом, заговоры с противоположным значением должны были разрушить сглаз и освободить беспомощные существа.
Сегодня мы несколько мудрее, мы знаем, что не за каждой стеной прячется злой колдун, наводящий порчу на наших животных. Но когда они кажутся вялыми и апатичными или нездоровыми, и никакого медицинского диагноза им не поставлено, вы можете попробовать некоторые из приведенных ниже обрядов, просто на всякий случай!
Самое простое заклинание - это рассыпать соль вокруг животного так, чтобы нарисовать круг, обходя вашего любимца против часовой стрелки, если вы успеете закончить круг до того, как животное сдвинется с места, оно вылечится. (Если животное живет в клетке, сыпьте соль вокруг нее).
Если вы скормите своему любимцу косточку айвы, это тоже, по поверью, снимает колдовские чары. Если не можете найти айвы, или же ваше животное отказывается есть ее, попытайтесь заставить его пройти (пролететь, проплыть или проползти) по кругу три раза против часовой стрелки. Если это удастся осуществить, заклятие спадет.
Еще одна большая забота, связанная с животными сегодня, это воровство. Вот три заговора, охраняющие вашего любимца от рук вора. В соответствии со старинными поверьями, пойдите на задний двор на восходе солнца, заставьте животное сидеть спокойно, и в обнаженном виде (позволяет ли вам сделать это ваш задний двор?) обегите трижды вокруг своего любимца, приговаривая при каждом круге:

Вор, пусть не блестят твои глаза
При виде этого моего животного!
Вор, пусть твои руки не найдут ;
Этого охраняемого животного!

Или же возьмите своего любимца на перекресток в полночь. Уроните несколько волосков (перьев и т.д.) с его шерсти на землю и скажите:

Перекрестки,
Переходы, внимайте мне,
Пусть это животное
Никогда не попадет на вас!

И наконец, возьмите немного шерсти, перьев или чего-либо другого со своего любимца (или же, если этого нельзя сделать, нарисуйте как можно более похожим животное, насколько вам позволяет это ваш талант художника). Поместите это с защитными травами (такими, как можжевельник, базилик, лавровый лист, розмарин, укроп, вербена, ясменник и т.д.) в небольшую коробочку. Запечатайте коробочку и перевяжите ее девятью белыми нитями. Заройте ее во дворе, как можно ближе к дому. Вашему любимцу воры больше не грозят.
С давних пор считалось, что животные обладают особыми силами, которые часто использовались в магии. Доходило до того, что иногда животных даже убивали из-за магических свойств какой-то части Тела (например, заячья лапка, приносящая счастье). Совершенно ясно, что более гуманно, если животное живет с нами, поскольку оно естественно простирает свои силы на нашу жизнь и наш дом, просто одним своим присутствием.

* * *

Далее приводится обзор символов и магического воздействия некоторых обычных и не совсем обычных животных. Если некоторые из этих домашних любимцев покажутся вам странными, запомните, что маги уважают и любят все создания, даже те, которых мы считали "злыми", отвратительными или опасными.

Жабы
Жаба гораздо более распространенное домашнее животное, чем даже собака или кошка. У нее репутация существа, способного усилить вашу сообразительность. Она привержена месту, где живет, защищает его. Управляемая планетой Сатурн, жаба очень чувствительна и реагирует на привидения и различные проявления психической энергии. Некоторые жабы секретируют (выделяют) на своей коже ядовитую субстанцию, называемую "бутотенин". Оказалось, что в этом веществе содержатся галлюциногены, но оно не вызывает появления бородавок, как считалось до недавних пор. Жаб необходимо держать на улице. Содержать жабу на чердаке или в доме не рекомендуется.

Змеи
Змея - древний символ мудрости, вечной жизни и возрождения из мертвых. Традиционно, змея в доме приносит удачу. В некоторых землях Древнего Египта змей почитали как стража дома, который приносил его обитателям здоровье.
На древнем Крите для содержания в доме змей делались низкие столики, куда ставили для них молоко. Считалось, что змея в доме приносит Божье благословение.
Змея олицетворяет долгожитие, мудрость, идею вечного перевоплощения и вечной жизни, здоровье и мужество. Сегодня в качестве домашнего любимца она становится все более популярной. Веками она была священным животным Эскулапа*, Меркурия*, Тласольтеотль*, Вайет (Wajet) и др. Ею правит планета Марс.

Игуаны
Считается, что игуана, управляемая планетой Марс, усиливает храбрость любого, кто впустил это животное в свою жизнь. За этим странным, похожим на динозавра созданием забавно наблюдать, когда она передвигается или спокойно пережевывает салат. К несчастью, игуаны не настолько умны, как мы от них того ожидаем.

Канарейки
Канарейки из-за их ярко-желтой окраски относятся к культу Солнца. Их издавна держат в доме за прекрасное пение, легендарную способность обеспечивать гармонию, счастье и удачу в доме. Если хотите, чтобы они сели на яйца, положите в клетку листок полыни. Для того, чтобы удача пришла в дом, держите и канарейку, и золотую рыбку (из-за их окраски).

Кошки
Кошка, издревле почитаемая и внушающая смутный страх, по своей природе загадочное создание. Ее независимость и ночные прогулки заслужили ей заметное место в фольклоре и магии. С кошкой связано огромное количество мифов, легенд, ритуалов и колдовских обрядов.
Активность кошек в ночную пору и большие светящиеся глаза непосредственно связывают ее с Луной. Она посвящена Баст, Фрейе , Исиде, Секмет, Астарте и Диане и навсегда связана с колдунами и магией во всей Европе.
В Британии черная кошка обычно считается вызывающей положительные вибрации, в то время как в Америке с ней обращаются с осторожностью, считается, что она воздействует на человека отрицательно. Для того, чтобы обеспечить хорошее зрение и избавиться от раздражения глаз, погладьте хвост черного кота (если ваша аллергия не запрещает вам этого делать).
Если верить старинному преданию, то наблюдая за котом, вы можете узнать, что произойдет в будущем. Если лежащий кот повернул свой хвост на север или восток, можно ждать грозы, если хвост повернут на юг или запад, погода будет ясной и спокойной.
Когда кошка умывается, ждите скоро гостей. Ваш гость появится с той стороны, куда кот посмотрит сразу же после умывания.
Существует множество почитателей примет, появившихся из наблюдения за кошкой и ее привычками. Наблюдение за ежедневными занятиями кошек может оказаться забавным и самым приятным развлечением для любителей.
Трехцветная кошка приносит удачу в дом и охраняет его от ущерба, а кошка с черным носом принесет своим хозяевам богатство. Считается, что рыжих или полосатых котов особенно любят ведьмы.
Если погладить кошачий хвост девять раз, это гарантирует удачу в карточной игре. Значит, если вы решили сыграть в бридж или покер, сперва обратите свое внимание на кота, и никому не нужно знать, что вы делаете!
Одно очаровательное поверье о кошках и их мистических силах утверждает, что если женщина постоянно плохо обходится с кошками, то ее выстиранное белье все время будет мочить дождь. (Это было еще до того, как появились электрические и газовые сушилки для белья, а все выстиранное белье сушили на веревке на улице). Таким образом, из-за того, что кошка отвечает ей той же монетой, белье у такой хозяйки никогда не высохнет как надо.
Если в вашем доме с вами будет жить кошка, она принесет благополучие, а занятия с кошкой - одна из самых лучших форм магии животных, дающих моральное вознаграждение.

Летучая мышь
Летучая мышь издавна связана в нашем представлении со всем таинственным, иногда ее держат в 'качестве домашнего животного. Считается, что она приносит долголетие, счастье и богатство тем людям, с кем она живет. Посвященная Персефоне управляемая планетой Сатурн, летучая мышь издавна считалась приносящей удачу, как ни одно другое животное.

Лягушки
Лягушка, представление о которой люди издавна связывают с колдовством и оккультизмом, была древним символом вдохновения. В незапамятные времена она была священным животным Птаха, Венеры, Гекаты и Хекет (Heket) и ее держали в доме в качестве домашнего животного, а возможно, и в садах для повышения урожаев. Лягушку можно держать в доме или на улице, чтобы привлечь новых друзей и знакомых, если вам нужно их общество.
Если лягушка случайно припрыгала в ваш дом, считайте это счастливой приметой, и надейтесь, что если она решит уйти из вашего дома, то оставит вам удачу. Горе тому, кто убьет лягушку. Последуют большие несчастья.
Если необходим дождь, попробуйте внести садовую лягушку в дом и поместите ее на несколько минут в темное место. Может быть, это заставит богов дождя послать вам ливень.
Лягушка, кроме всего прочего, символ воскресения из мертвых и ею правит стихия Воды.

Обезьяны
Обезьяны, управляемые планетой Меркурий, считаются священными во многих странах мира до сегодняшнего дня. Присутствие обезьяны в доме обеспечивает здоровье, успех и удачу.

Пауки
Паука можно держать в качестве домашнего животного, но обычно он сам бродит по дому. Никогда не убивайте пауков, это низко и не приносит никому никакой пользы.
Паук известен своим проворством, решительностью и умением плести паутину. Следовательно, если вы пряха или ткачиха, для вас это отличное домашнее животное.
Китайцы считали, что паук защищает дом, другие считают, что он усиливает разум.
Пауки заставляют вспомнить о Паучьей Бабушке, богине-созидательнице индейцев навахо, и Арахне из греческой мифологии, легендарной пряхе, которую обратили в паука. Ведьмы часто пристально всматриваются в паутину, которая считается объектом медитации и созерцания, а некоторые колдуны используют паутину в качестве магического кристаллa, чтобы увидеть будущее.

Попугаи
Считается, что попугай улучшает сообразительность тех, кто с ним живет. Это, действительно, удивительное и бесконечно забавное существо. Когда попугай свистит, закрывайте окна, скоро начнется дождь. Если вы научите попугая говорить священные Имена или слова, приносящие удачу, повезет и вам, и вашей птице.

Птицы
Фраза "мне об этом рассказала маленькая птичка" уходит в те времена, когда на птиц смотрели, чтобы предсказать будущее. С давних пор почитаемые за свою способность летать, эти крылатые создания - отличные товарищи человека.
Если вы хотите попытаться предсказать будущее с помощью птицы, подойдите к ней перед восходом солнца в полной тишине, держа в руке ее любимые зернышки. Задайте вопрос, на который можно ответить лишь "да" или "нет", или просто подумайте о своем будущем. Затем бросьте зернышки птице или положите их ей в кормушку. Если птица начнет есть, это означает, что ответ положительный, и будущее ваше будет благоприятным. Если птица не ест, ответ отрицательный.
Птицы в доме улучшают память и умственные способности тех людей, с которыми они живут. Они - прекрасная компания. Управляет птицами планета Меркурий. Упавшие с них перья нужно собирать и использовать при различных заговорах.
Серое перышко, прикрепленное к посланию, принесет удачу вашему другу, синее обеспечит здоровье, а зеленое - денежный успех. Если связать несколько перьев вместе и подвесить над кроватью, это избавит вас от ночных кошмаров. Перья также используются в заговорах при путешествиях, благодаря способности птиц летать. Небольшой венок из перьев, помещенный под подушку больного, поможет ускорить выздоровление, если тот, кто плел венок, представлял этого человека сильным и здоровым.
Перья клали также в дверном проеме, чтобы бродящие по дому детишки не выходили на улицу, а , при трудных родах их сжигали под кроватью, чтобы помочь роженице.
Каждая птица имеет свой характер, как и все остальные животные. Обычно птицы энергичные и приятные. Но имейте в виду: хотя птицы и хорошие домашние друзья, чучела птиц, рисунки крылатых созданий или крыльев различного рода в доме считаются запретными. Считается, что подобные предметы блокируют надлежащий поток энергии по дому, вызывая таким образом невезение., Даже перья могут быть подозрительными, многие не станут держать в доме павлиньи перья. Для использования в магии лучше всего подходят перья, естественным образом потерянные птицами.

Рыбы
Рыбы - приятные водные создания, которые несут любовь и благословение в любой дом. Если вы хотите естественным образом освободиться от напряжения, понаблюдайте, как медленно кружат рыбы в воде, и вы почувствуете, что ваше многодневное напряжение начинает уходить.
Золотых рыбок держат в аквариуме для привлечения в дом денег (из-за их золотой окраски), для обеспечения способностей к продолжению рода (если возникала такая проблема), для укрепления брачных или дружеских связей или просто для избавления от отрицательной энергии, поскольку ими магически управляет Солнце.

Сверчки
Распространенных в качестве домашних любимцев на Востоке, сверчков сажают в металлические клетки и держат в камине или очаге. Считается, что они приносят веселье и достаток.
Сверчка можно держать в спальне в качестве сторожевой собачки. В естественных условиях сверчок скрипит по ночам. Поскольку скрип сверчка прекращается, когда в дом входит незнакомый человек, тишина разбудит обитателей дома.

Собаки
Собак любят как домашних животных, и они нашли свое место во многих магических и религиозных обрядах. Древние египтяне, вавилоняне, ассирийцы и другие народы почитали собаку, как священное животное.
Это существо управляется Венерой, планетой любви (впрочем, некоторые считают, что на самом деле символизирует собаку Луна). Во всяком случае, собака в доме, где живет, усиливает взаимную любовь его обитателей.
Однако собаки находятся также и под воздействием Гекаты, греческой богини темных сил. Существовало поверье, что из всех живых созданий, включая и человека, эту богиню могли видеть только собаки. Они предупреждали о ее приближении воем и лаем. Чувствительные к невидимому, собаки пугались привидений и призраков, но предупреждали вас о подобных опасностях. Если ваша собака воет по ночам и это беспокоит вас, переверните свои ботинки вверх подошвами - и она уймется.
Священное животное Дианы, Гекаты, Анубиса и других богов и богинь, собака - отличный страж и чрезвычайно предана своему дому. Иногда собак призывают, чтобы распространить по дому положительную энергию.
Если вы разделите с собакой свою подушку, вы также разделите с ней и свои сны (а возможно, и страхи).

Совы
Как и тритонам, совам обычно требуется живая пища. Если это оскорбляет ваши чувства, даже и не помышляйте о том, чтобы завести сову. С давних времен сов почитали за их мудрость и опасались, как вестниц смерти. Совы наделяют своих соседей по дому умом и наблюдательностью. Это священное животное Афины и управляется планетой Сатурн.

Тритоны
Кто не слыхал о глазе тритона и лягушачьем пальце? Тритоны могут быть прекрасными домашними животными. Управляемые планетой Венера, они приносят любовь, если их держат в доме и ухаживают за ними.

Хамелеоны
Хамелеон, с его способностью изменять цвет, чтобы подходить к окружению, идеальное домашнее животное для тех, кто не желает, чтобы его замечали другие. Хамелеоном управляет Луна, поскольку они оба изменчивы, но ни один на самом деле не меняется.
С древних времен считалось, что хамелеон охраняет от дурного глаза. Сегодня это животное приобрело репутацию защитника от болезней и роста сексуального аппетита, если его держать в спальне, а также считается, что он помогает человеку лучше приспособиться к жизни.

Черепахи
Черепаха, управляемая планетой Венера - символ долголетия и многочисленного потомства, особенно ценный для женщин. Считается также, что она приносит здоровье. Черепахи - такие необыкновенные создания, что колдуны содержат их в качестве домашних животных, передавая из поколения в поколение. Если вы хотите изменить свою судьбу, просто погладьте панцирь черепахи.
В туманную погоду черепаху достаточно вынуть ее из воды и положить на землю, чтобы туман начал рассеваться. Черепахи приносят в дом удачу.

Ящерицы
Ящерицами управляет Марс, и их заводят для того, чтобы болезни обходили дом. Они к тому же обладают способностью защищать.

* * *

Если верить старинной примете, нечетное количество домашних животных благотворно для дома, в что время как четное - неблаготворно. Имейте это в виду, когда решаете, кто будет жить рядом с вами

Магический сад

Кем из нас, кому повезло иметь землю около дома, магический сад будет отличным дополнением к магическому хозяйству. Сад несет красоту и обеспечивает постоянное пополнение свежих и сухих трав. Он распространяет защитную ауру вокруг вашего дома, защищая его от внешнего мира. Когда к вашему дому приближаются люди, то прежде чем переступить ваш порог, они будут зачарованы нежными силами сада.
Не у всякого есть место, где разбить сад, но даже те, кто живет в городской квартире, могут растить травы и цветы на подоконнике или на веранде в горшках и ящиках. Конечно же, сад в доме должен состоять из домашних растений
И все-таки сад стоит создать, если у вас есть время, место и наклонности к этому. Действительно, это идеальное место, где можно проводить сеансы магии. Заклинания, прозвучавшие в саду, гораздо сильнее, чем те, которые мы произносим в доме, поэтому что силы природы существуют в растениях вокруг нас, и твердая почва под нашими босыми ногами соединяются с нашими собственными силами, {чтобы вызвать необходимый результат. В магическом растениеводстве описывается один способ создания магического сада. Существует, впрочем, и множество других способов, так что при планировании своего мистического зеленого уголка рвы можете дать волю воображению. Рекламировать силы магического сада излишне. Сатурн может стать вашей тайной с Землей. Поскольку, кажется, никто особенно не задумывается о том, какие травы или деревья выбрать для сада, крыльца роли подоконников, почему бы не взять те, что принесут богатство, защиту и любовь вашему дому? Ваш сад может также стать источником помощи в осуществлении ваших личных целей с помощью магии. Если вы хотите восстановить свои физические силы, например, посадите лавр благородный fLaurus nobilis), обычный сельдерей (Apium), жимолость (Lonicera), календулу (Calendula), розы или тимьян (Thymus). Цветя в саду, эти растения помогут приспособить ваш дом к физическим вибрациям.
Кроме того, цветы этих растений, листья и семена можно использовать в магических обрядах для усиления их воздействия.
Те, кто хочет, чтобы их дом был полон любви, могут пожелать включить такие обычные растения и цветы, как садовый первоцвет (Primula), мята (Menthd), томат настоящий, помидор (Lycopresicum esculentum}, фиалка трехцветная, анютины глазки (Viola tricolor), жасмин (Jasminum) и котовник кошачий (Nepeta cataria), а если нет проблем с местом и несколько деревьев, таких как вишня, яблоня, апельсин, клен и ива.
Для того, чтобы в доме всегда было счастье, вы можете пожелать заполнить ящик на подоконнике или ряды горшков гиацинтами (Hyacinthus), лавандой (Lavanduld), душицей (Origanum vulgare), котовником кошачьим (Nepeta catarid) и ипомеей (Ipomoea) (будьте осторожны, она расползается повсюду!)
Если у вас проблемы с деньгами, вам следует выбрать мяту, лук, львиный зев (Antirrhium), камелию японскую (Camellia japonica), пупавку благородную (Anthemis nobilis), клевер (Trifolium), укроп огородный (Anthum graveolens), базилик (Ocimum), а возможно и посеять небольшую полоску пшеницы. Сосна, дуб, ясень и яблоня, посаженные рядом с домом, также помогут направить на ваш путь благополучие, как и банановое дерево.
Чтобы отвести воров от дома, посадите "живую" изгородь из "Ти" или "Ки", или непременно посадите чеснок, тмин, куст чертополоха, осины, кактус или куст можжевельника.
Бамбук (Bambuseae) и гортензия (Hydrangea) у дома обычно приносят удачу, как и подсолнух (ffelianthus), который иногда в Мексике считают необходимым атрибутом. Мирт (Myrtus) в ящиках на окнах, посаженный женщиной, тоже приносит удачу.
Банановое дерево в саду защищает его и ваш дом от непогоды.
Когда все зеленеет, магические силы вашего сада сильнее всего, хотя каждое растение обладает особенной магией.
Выбор цветов, деревьев, трав и овощей с учетом магических свойств, привнесет новое измерение саду, который станет и в самом деле, частью вашей жизни, связанной с магией.

* * *

Многие, увлекающиеся магическим садоводством, ставят в своем саду алтарь, на котором жгут
Вимиам в честь древних покровителей растений: омоны*, Фавна*, Бахуса*, Приапа, Деметры*, Пайа*, Таммуз, Исиды, Адониса* и Энкимду. Эти и другие богини и боги непосредственно свяны с Землей, растительностью и садоводством, и к любому можно воззвать, чтобы он охранял сад и дал ему плодородие.
Садовый алтарь может состоять из статуи (или другого образа какого-то определенного божества), составной фигуры или вообще без образа. Небольшой прямоугольный камень может быть воткнут в почву в виде колонны, а плоский округлый камень, положенный перед ним, служит жертвенником. Колоски, драгоценные камни, деньги, молоко, воду или вино можно положить на этот камень в честь старинных божеств природы. Обыкновенный старый пень может быть оформлен как садовый алтарь, посвященный Бахусу.
Если эти два камня поместить в незаметное место, они не будут привлекать внимания чужих и станут казаться неотъемлемой частью самого сада.
Если вы решите, что даже примитивный алтарь не подходит для вас, просто считайте весь сад местом преклонения перед всеми божествами растительности.
Фимиам должен куриться в вашем саду с регулярными интервалами. Густой дым оказывает благоприятное действие и покойно стелется по земле.
Вы также можете курить фимиам в связи с посадкой нового пополнения к вашему саду. Например, Дейв курил фимиам ночью, после того, как посадил свой первый розовый куст. Ночью при свете Луны, держа курящийся фимиам, трижды обойдитесвой сад по периметру, представляя его здоровым и цветущим. Еще раз воспользуйтесь своим воображением.
Кроме того, в саду можно разместить небольшие изображения животных - оленей, уток и так далее, которые легко можно купить. Каждое животное связано с древними божествами и обрядами, к которым можно обратиться через животных, их представляющих, помочь сберечь и благословить сад.
Если вы хотите поставить статую или какой-либо другой образ, олицетворяющий богов в своем саду, но не ощущаете себя комфортно, поклоняясь древним богам, вы можете установить "садового стража", который будет защищать сад от отрицательных воздействий.
Возьмите фигурку, статую или камень и, стоя в своем саду, поднимите ее, церемониально повернув ко всем четырем сторонам света. Начинайте с Востока и передвигайтесь на Юг и Запад, закончив Севером.
Затем вылейте красного вина или яблочного сидра на камень, чтобы придать ему жизненных сил. Прикажите ему всей силой своего воображения магически охранять сад и дом и всех, кто в нем живет. Положите своего стража в центр вашего сада. Есть еще и другие заговоры о защите сада. Самый простой из них, лезвием магического ножа (Если v вас нет магического ножа, не важно: ваш палец - естественное магическое лезвие).
+^+
Этот символ соединяет сад с вашими намерениями и домом, охраняет его от отрицательной энергии и даже защищает от злых фей! Повторяйте этот простой ритуал приблизительно каждые три недели.
Существует еще один способ. Нарисуйте на садовой стене или на садовой дорожке куском глины или мела следующий знак:
©
Для того, чтобы защитить деревья, положите им под корни лошадиную подкову. Деревья также можно защитить, рисуя вокруг них круги на земле или просто привязав небольшой кусочек яркой ткани к их стволам. Наиболее эффективный способ - это разбивка затейливого сада, где края и дорожки составляют бесконечное переплетение перекрестков. Садовые лабиринты тоже прекрасно защищают и сад и прилегающий к нему дом.
Некоторые ставят в саду огромный Ведьмин шар или блестящую сферу. Блестящая сфера представляет собой стеклянный шар, посеребренный изнутри и обычно помещаемый на подставке. Он не только отбрасывает все зло и поглощает энергию Солнца, Луны и звезд, но он к тому же и красив - весь сад и небо отражаются в его поверхности.
Если хотите, попробуйте посидеть с полузакрытыми глазами у Ведьмина шара тихим, спокойным днем. Расслабьтесь и смотрите на или вовнутрь шаpa, пусть ваш рассудок дремлет и даст вам возможность заглянуть в будущее.

* * *

Если у вас в саду имеется старинный колодец или родник, он прибавит энергии, потому что колодцы с давних пор считаются символами женских сил природы. Поскольку вода непосредственно связана с богатством и деньгами, колодец может принести процветание дому. И конечно же, может использоваться для осуществления желаний с помощью магии.
Возможно, вы захотите сделать и Ведьмино колесо удачи. Отмерьте девять шагов от колодца и установите старое деревянное колесо. Пусть красота утра проходит над, через и под колесом. Это будет охранять ваши владения и обеспечит гармонию живущих в доме с садом.
Бассейн или водоем в форме полумесяца, обращенного от дома, гарантирует его процветание и любовь. Недаром они очень популярны в Китае и на Востоке.

* * *

При работе в саду проблему всегда создают насекомые. Хотя в продаже имеются сотни пестицидов, все больше и больше фермеров и садоводов обращаются к естественным методам и избегают пользоваться опасными химикатами, отравляющими окружающую среду.
В прежние времена, до появления пестицидов, садоводы и фермеры знали иные способы изгнания незваных гостей из сада.
Наиболее древний, относящийся еще ко временам классической Греции, состоит в том, чтобы написать коротенькую записку вредителям (слизням, улиткам, тле, мышам и т.д.). Записка должна в почтительном тоне просить эти создания удалиться из сада как можно быстрее и навсегда. В ней должно быть предостережение, что если они не уйдут, будет использована кара в виде отравы. Записку нужно хорошо смазать жиром и оставить на природном камне в саду в сумерках. Предполагается, что послание будет адресатами прочитано, съедено, после чего они удалятся, чтобы никогда больше не возвращаться.
(Однако ручаться за эффективность этого заговора мы не можем).
Более практично будет купить божьих коровок или богомолов из питомника и выпустить их в сад. Они прекрасненько выживут вредителей и других поедающих растения насекомых. Божья коровка - священное насекомое скандинавской богини любви
Фрейи. Увидеть божью коровку к удаче, намеренно убить ее-к несчастью. Магия, положение звезд и фазы Луны с давних пор управляли посадками. Траву, например, лучше всего следует выпалывать, когда Луна на ущербе, до середины лета. И сорняки могут быть хорошими друзьями - это просто разнообразные травы.

* * *

У пересадки тоже есть свои правила. Дерево можно пересаживать в любое время года, во время растущей Луны, и усердно поливать его ежедневно, точно в полдень до первого дождя.
Древние поверья говорят, что деревья нужно пересаживать в соответствии с его прежним положением - на новом месте сторона дерева, обращенная на восток, непременно должна быть обращена туда же.
Если вы выращиваете лужайку, стригите ее в первой и второй фазах Луны для хорошего роста зелени, а хотите замедлить рост - подстригайте, когда Луна на ущербе.
Существует несколько забавных заклинаний сада. Чтобы привидения не ходили по зеленому уголку, вскипятите корни опунции в стоячей воде, затем побрызгайте этой смесью двор.
Если у вашего дома растет ясень, можете воспользоваться таким заговором: в воскресенье на рассвете повесьте на дерево венок из цветов, и весь оставшийся год все ваши домашние будут гарантированы от змеиных укусов.
Большинство растений, особенно съедобных зерновых, замачиваются по обычаю. По большей части эти обычаи связаны с астрологией. Бобы, например, нужно сеять в полнолуние или несколько дней спустя. Капуста должна быть первой культурой, посаженной в огороде молодоженами, поскольку это обеспечивает удачу их взаимоотношениях и хороший урожай.
Семена огурцов лучше всего сеять в первой фазе Луны, в новолуние, когда Луна находится в созвездии Рака, Скорпиона или Рыбы. Считалось, что для наилучшего урожая их должен сажать обнаженный молодой человек. Для того, чтобы защитить огурцы от насекомых, посадите их первого мая (старинный языческий праздник костров в Шотландии) до восходя солнца.
Если вы считаете себя не обделенным умом, не пытайтесь выращивать тыквы. По древнему поверью, чтобы вырастить хороший урожай тыкв, нужно быть не слишком умным.
Салат же, с другой стороны, хорошо растет и у умных, и у глупых, если его посадить в День Святого Патрика (17 марта). Однако слишком большое количество салата в саду может вызвать стерильность почвы.
Лук сажают во время убывающей Луны. Чтобы удвоить урожай лука, посадите луковицы "вверх ногами" с помощью большого пальца ноги.
Картофель, посаженный во время третьей четверти Луны, также связан с магией урожая. Когда выкапывают картошку, все члены семейства обязательно должны ее попробовать, иначе она сгниет. Между прочим, картофель нельзя сажать вместе с луком, поскольку от него картошка "выплачет все глаза".
В давние времена один клочок земли сада или огорода оставляли необработанным. Всю прочую землю можно было засеивать, но только не этот клочок. Этот "священный уголок" предназначался для с невидимых сил, ведь в те дни каждый знал о духах и божествах, которые сегодня уже давным-давно позабыты.
Возможно, этот обычай можно возродить, поскольку он напоминает нам о силах Природы. Определенно, несколько футов земли, занятой дикорастущими растениями (которые неразвитые люди зовут сорняками") никому не повредит, а это косвенное напоминание о том, что самый лучший садовник и огородник - сама Природа

Гараж

Гараж, могу поспорить, самое запущенное помещение в доме. Когда о нем когда-либо думают, если думают вообще, то как о комнате чисто практического назначения - о месте, где на ваш автомобиль не попадает дождь, где хранятся инструменты или где находится погреб или морозильник.
Как гараж, так и автомобили, которые мы в него ставим, могут показаться обычными, но - представьте себе! - в нем тоже есть своя магия.
В конце концов, автомобиль - это просто современное средство передвижения, которое создал человек. Оно не так уж далеко ушло от лошади и кабриолета, или телеги и колесницы. В определенном смысле автомобиль - это передвижной "дом", который мы берем с собой, когда уезжаем из своего дома.
А гараж - это место для автомобиля. Он охраняет его и стережет, точно также как наш дом - нас. Кроме того, он может стать одним из самых магических помещений в доме, оккультной мастерской или магической кладовой.
Раньше та работа, что сейчас выполняют автомобили, ложилась на лошадей. Всяческие амулеты и талисманы использовались для того, чтобы охранить животное и коляску, в которую его часто впрягали. На шею лошади вешали колокольчик, чтобы отпугнуть злых духов; блестящие медные лошадиные украшения должны были отражать влияние дурного глаза, и таким образом избавить животное от смерти; хвосты и гривы заплетались, в них иногда вплетали красную ленту, что должно было еще надежнее охранять лошадь.
Экипажи защищают сходным образом. Флюоресцирующие краски и символы, такие как глаз и полумесяц, оберегали экипажи от врагов. До последнего столетия в каждом экипаже в Неаполе вешали один или несколько талисманов - это обычно перья или рога. Фургоны цыган (которые и до сих пор существуют, хотя количество их быстро уменьшается) - вот первый пример транспортного средства вчерашнего дня, защищаемого с помощью магии, сохраняющей свое оккультное значение и силу.
Многое из этого ушло в прошлое еще до появления автомобилей. С автомобилями и с новым эффективным способом передвижения, который повлек за собой "сжимание земного шара", мы получили возможность посмотреть мир.
Но неужели эти обычаи умерли совсем? Или, скорее, неужели необходимость подобных талисманов исчезла?
Нет. Нам доставляет удовольствие считать себя рациональными, трезвомыслящими людьми, ведь цивилизация оставила свой отпечаток на примитивных эмоциях и чувствах. Поставьте, нас в ситуацию, где есть возможность угрозы нашей жизни, - например, заставьте вести автомобиль - и мы теряем свою умудренность.
Посмотрите на любую парковочную площадку. Во многих автомобилях вы увидите религиозные символы или статуэтки, подвешенные к зеркалу заднего вида или установленные на приборной доске. Все они обращены к высшим силам, чтобы благословить и сохранить автомобиль.
После свадьбы часто к заднему бамперу автомобиля молодоженов привязывают пустые консервные банки. С какой целью? По мере движения автомобиля банки начинают греметь и отпугивать зло, освещенной ярко-алым, синим или ярким белым светом.
Когда вы зажжете вторую свечу, пойдите на юг. Вам следует воспользоваться дверцей для пассажира. Поставьте свечу на землю, все еще представляя паутину света. Проделайте то же самое на западе и севере, пока горящие свечи не окажутся по всем четырем сторонам вашей машины и вами.
Как только это будет сделано, посыпьте соль на капот автомобиля, на крышу и на пол внутри. Помажьте окна, двери и шины ладаном или маслом розовой герани (или каким-нибудь другим защищающим благовонием) и сядьте в машину. Оставьте свечи гореть несколько минут, пока вы расслабляетесь в автомобиле, чувствуя как защитная энергия наполняет салон. Вот все и готово!

* * *

В прошлом фургоны красили в яркие цвета, точно также и сейчас красят автомобили. Цвет - это сила и энергия, которые являются сердцем любого заговора, следовательно, цвет вашего автомобиля обладает магической силой. Он может сильно воздействовать как на вашу машину, так и на вас.
Светлые автомобили быстрее замечают на улице, с точки зрения магии это может привлечь завистливые взгляды или даже насилие над самим транспортным средством. Полицейские, похоже, быстрее замечают и скорее штрафуют ярко-красные спортивные автомобили, если смогут их догнать. Для такого важного предмета обихода, как машина, не выбирайте цвет, который вам не нравится. Сегодня достаточно популярны светлые полоски другие украшения. Некоторые фургоны расписаны что с одной стороны получается целая картина, на мифологическую тему (чудеса, драконы, единороги и так далее). Пламя и череп, глаза и другие символы ездят на буферах или горят на капотах дверцах автомобилей. Такие рисунки больше чем искусствo, это выражение личности владельцев автомобилей, и служат они в качестве клейма, удостоверяющего, что эта машина принадлежит кому-то. Конечно, такие символы, как пламя, переплетающееся линии и черепа, служат магической охраной автомобиля, не важно, известно это владельцу или Вот несколько наиболее известных заговоров, которые используются сегодня. Для того, чтобы защитить автомобиль от внеших сил, возьмите по столовой ложке розмарина, укропа и базилика. Положите смесь в коробку и поместите под колпак колеса. Движение колеса будет постоянно снабжать саше энергией, а это поможет защитить ваш автомобиль.
Внутри автомобиля можно использовать множество защитных амулетов. Такие предметы, задачей которых является защита автомобиля от несчастных случаев, поддержание в рабочем состоянии и защита от воров, принимают разнообразные формы. Их можно подвесить к зеркалу заднего вида, положить на приборную доску, засунуть в отделение для перчаток или затолкнуть под сиденье.
Пользуйтесь талисманами, которые, как вы чувствуете, вам подходят. Предметы религиозного культа, как было отмечено раньше, очень популярны, но не стоит ими ограничиваться.
Кристалл кварца является отличным магическим инструментом, идеально подходящим для автомобиля. Возьмите небольшой кристалл кварца. Когда сидите в своем автомобиле на пар ковочной площадке, держите его в руке. Представляйте, что ваш автомобиль огражден от любых опасностей. Вообразите, что ваша машина купается в магическом мерцании защитного света, возможно, белого или алого, или синего цвета "электрик". Представляйте, что ваш автомобиль в отличном рабочем состоянии. Когда вы полностью впитаете в себя силы кристалла, положите его куда-нибудь в безопасное место в автомобиле. Вы можете сделать небольшой мешочек из ткани, чтобы положить его туда, или просто кладите в отделение для перчаток, или подвесьте к зеркалу заднего вида. Многие носят кристаллы кварца как ритуальные или ювелирные украшения. Почему бы не сделать такое для вашей машины? Или вы можете попробовать заговор автомобиля помощью динозавра. Купите или сделайте фигурку свирепого, внушающего страх создания. Вы можете выбрать пластикового стегозавра из местного магазина игрушек или вырезать дракона из бальзы
(Ochroma lagopus) и нанесите детали гуашью. Когда вы его сделали или купили, поместите это создание на приборную доску вашего автомобиля, Представляя его живым, из плоти и крови. Дайте ему жизнь с помощью своего воображения. Придайте уму энергии, и он будет охранять ваш автомобиль. Зеленый динозавр с ярко-красной головой, которая теперь выгорела от солнца, ездит на приборной доске автомобиля Скотта. Его разинутый рот с тщательно вырезанными зубами обращен в направлении дорожного потока. Он защищает вас в этом потоке.
Головка чеснока, положенная в салоне, защищает автомобиль (как и мешочек с солью), но если вы стойкий приверженец этого ароматного растения, я бы не стал советовать вам использовать чеснок в салоне автомобиля. Вместо него можно предложить любой предмет красного цвета, который также традиционно эффективен.
Саше - еще одна альтернатива. Имеются пахучие смеси, специально предназначенные для автомобилей. Саше легко сделать и они действительно помогут вашему автомобилю миновать трудные места. Смешайте:
Окопник (Symphytum) для защиты во время путешествия
Тмин обыкновенный (Carum carvi) от воровства
Розмарин от воровства
Ясень для защиты от дорожных происшествий
Полынь обыкновенная (Artemisia vulgaris) для защиты во время путешествия
Разбавьте несколькими каплями одного из следующих веществ:
Ладан
Масло розовой герани
Гель из алоэ
Смешайте и положите в красный платок. Завяжите его в узелок красной или белой пряжей так, чтобы травы оказались внутри, и положите его в машину. Сжимайте узелок через каждые несколько дней, чтобы получить от него силу. Замените саше, когда запах исчезнет.
Два вида трав вешают на зеркало заднего вида по специальным причинам. Полынь (Artemisia) защищает автомобиль на опасных дорогах, а подорожник охраняет от любой отрицательной энергии на улицах.

* * *

Итальянский заговор для автомобилистов: возьмите соль, кусок пальмового листа, крошечный золотой рожок и небольшие ножницы или маленький ножичек. Сложите все это в белую ткань, завяжите в узелок, закрутите красной ленточкой и положите в бардачок для защиты.
Для усиления вашей собственной безопасности, Д также безопасности пассажиров в вашем автомобиле, помажьте каким-нибудь защитным маслом ремни безопасности, прежде чем пристегнуть их!
Возможно, вы захотите окуривать ваш автомобиль благовониями через регулярные промежутки времени. Курение благовоний в автомобиле может оказаться вам немного странным, но это очень логично. Это улучшает запах в вашем автомобиле и отчищает его от отрицательной энергии. Из соображений безопасности сжигайте фимиам в автомобильной пепельнице. Считайте пепельницу курильницей. Выбирайте подходящий запах (ладан, сандаловое дерево и мирра - всегда неплохой выбор) и сожгите при опущенных окнах, когда спокойно припарковались на улице или в гараже, или же пока едете по шоссе.
Существует несколько магических правил дорожного движения, которые соблюдаются по сей день. Одно из наиболее известных - никогда не ездить в пыльную бурю или в ураган. Вам не только придется менять воздушный фильтр и красить автомобиль заново, но в вашу жизнь войдет хаос и беспорядок.

* * *

Заговор на все случаи жизни автомобилиста:
За день до отправления в длительную поездку возьмите карту местности, куда вы едете, три белых свечи, моток белого шнура и красную ручку или белые чернила с перьевой ручкой. На столе или на любой плоской поверхности в вашем гараже (если он у вас имеется) отметьте свое путешествие на карте (удостоверьтесь, что это та карта, которую вы оставите дома). Поместите все расстояние в защитный круг, очерченный белыми или красными чернилами.
Затем нарисуйте защитные символы (обереги), например, звезды и символы жизни (анки) на карте и поставьте вокруг нее три горящих белых свечи так, чтобы они образовывали треугольник, полностью окружающий ваш путь. Пусть свечи погорят несколько минут, пока вы будете представлять себя и своих пассажиров (если они поедут с вами) путешествующими безо всяких помех.
Наконец затушите свечи, сверните карту и крепко перевяжите ее белым шнуром. Положите там, где никто ее не найдет до тех пор, пока вы не вернетесь домой. Тогда снимите шнур, не развязывая его, и избавьтесь и от него и от карты.

* * *

Гараж - дом для вашего автомобиля - очень .важная часть магического домашнего хозяйства. В прошлом транспортные средства хранились под навесами или в сараях, даже в доме, вместе с коровами и цыплятами и другими домашними животными. Сегодня гараж скорее неопрятная, заваленная инструментами, станками и другим ненужным хламом прачечная. Его необходимо охранять и привести в соответствие с остальными комнатами, если вы хотите, чтобы все в доме было гладко. Если гараж не служит для хранения автомобилей, его можно переоборудовать в комнату, посвященную целиком или частично магии. Не один заговор был осуществлен за рабочем столом в гараже. Перед молотками, гвоздями и пилами вырезались руны, делались фигурки, смешивались травы.
Дайте работу своему воображению. В гараже можно установить алтарь или столик для магических заклинаний, запасы для которых будут храниться в шкафах, а всякие магические обряды будут осуществляться в гараже. Некоторые хранят свои библиотеки, посвященные оккультным наукам, в гараже, поскольку считают неудобным хранить подобные вещи в доме. (Что об этом скажут соседи?)
Для удобства дверь должна быть постоянно плотно закрыта и водонепроницаема. Можно установить небольшой обогреватель. Можно расстелить ковры с магическими знаками на полу, а плотные занавески приятной расцветки должны висеть на окнах, скрывая от любопытных взглядов.
Можно установить постоянный или временный магический алтарь, в виде чистой скамьи или стола. Священные фигурки или символы, свечи, курильница фимиама и другие инструменты магии можно положить там для дальнейшего использования.
Внутри вашего гаража, когда фимиам курится, свечи мерцают, и звуки магической флейты раздаются из спрятанного от глаз магнитофона - вы можете творить заклинания или составлять смеси, которые будут использованы в магическом домоводстве.
Если гараж сухой, теплый и хорошо проветриваемый, это идеальное место для сушки трав, используемых в магии. Подвесьте их к перекрытиям, и пусть они высыхают естественным способом. Даже те, кто не заинтересован в превращении своего гаража в храм магии, должны его очищать, вместе с остальным домом, через регулярные промежутки времени, Также, большая часть защитных устройств, упомянутых в этой книге, может разместиться здесь в безопасности от вторжения дурных людей, грабителей, например. Время от времени приносите дымящуюся курильницу в гараж и уравнивайте его энергию с энергией всего дома.

* * *

Бутылка с гаражными амулетами.
В любой сосуд с плотно прилегающей крышкой поместите ржавые гвозди, болты, штифты, винты, [гайки, острые куски проволоки, гвозди с широкой |шляпкой и любые другие острые и опасные предметы, лежащие повсюду в гараже. Чисто выметите пол. Затем рассыпьте несколько пригоршней соли по полу, сметите ее и засыпьте в сосуд. Запечатайте крышку и походите по гаражу в поисках идеального места, куда бы положить сосуд. На ходу повторяйте нараспев следующие или похожие слова:
Все отрицательное, уничтожайся! Все отрицательное, уничтожайся! Все отрицательное, уничтожайся!
Когда вы найдете подходящее место для сосуда, поместите его туда и курите фимиам, чтобы усилить заклинание

Обереги

Для того, чтобы ваш дом стал действительно магическим жилищем, его необходимо обезопасить от нежелательного вмешательства, как физической так и не физической природы. В прошлом защита от воров осуществлялась точно так же, как и от злых духов и оборотней: хотя "враги" различны, угрозы, исходящие от них, одинаковы. Тысячелетиями мы причисляли к священным определенные предметы, жесты, символы, знаки, действующие в роли "замка" против всего, что может навредить нам.
Дом должен быть местом утешения, безопасности и тепла. Чрезвычайно важно сохранить эти качества. В то время как сигнальные устройства и замки делают свое дело, наше внутреннее "я" жаждет мистических талисманов, в которые вплетен лунный свет со словами, придающими ему магическую силу. Эти талисманы, помещенные в доме и вне его, охраняют от привидений, демонов, призраков, проклятий и созданий тьмы, так же как от воров и коммивояжеров.
Существует множество оберегов и заговоров, которыми вы можете воспользоваться, чтобы оберечь свой дом. Выбирайте те, что соответствуют вашему чувству таинства и возбуждают ваше воображение. Эти приемы будут наиболее эффективны.
Амулеты - это предметы, которые отталкивают отрицательные (вредные) воздействия. Их можно надевать, носить с собой, подвешивать к потолку, прятать между стенами, подкладывать под мебель или засунуть за фамильные портреты или семейные фотографии. Домашние амулеты будут охранять дом, отталкивая любую вредную энергию, обеспечивая таким образом спокойную атмосферу в доме.
По традиции в доме лучше всего иметь три амулета. Они могут быть одинаковыми или совершенно разными. Когда вы их выберете, поместите их в "красный" угол - рядом с домашним алтарем на двери или около него, на подоконник или рядом с камином или очагом.
"Куриные боги" - камни с отверстиями, называемые священными, можно найти на пляжах и на берегах рек по всему миру. Их, как отличных защитников дома, можно развесить на шнурках по всему дому, или же связать несколько вместе на крепкой веревочке, как ожерелье, и повесить за парадной дверью.
На пляже рядом с Сан-Диего, куда мы часто ходим, грозные волны выбрасывают камни с отверстиями в большом количестве и разнообразии. Такие камни и являются отличным средством защиты, попытайтесь найти их сами.
Агаты и магнетиты являются эффективными домашними амулетами. Чем больше камень, тем большими силами он обладает. Магнетит* с давних пор использовался в магии, он выделяет энергию, которая отражает отрицательную вибрацию. Агаты приносят счастье дому, как и резной кусочек бирюзы. Каменный амулет может состоять из одного или нескольких однородных камней, положенных в белый мешочек и перевязанный ниткой. Для наилучшего эффекта не берите одинаковые камни.
К окаменелостям, благодаря их невероятному возрасту и внушающему суеверный страх виду, с давних пор прибегали для защиты жилища. Положенные обычно на подоконник или на каминную полку, или подвешенные на шнурке, окаменелости по старинному поверью приносили удачу и охраняли воздействия непогоды. Выбирайте окаменелости, которые вам больше всего по душе. Окаменелости со звездами, такие как "песчаные доллары", несомненно действуют отлично.
Другой, менее старинный амулет - это ведьмин шар - стеклянная сфера, посеребренная изнутри. Он называется так, потому что некоторые суеверные люди пользовались им, как средством от ведьм. Ведьмины шары до сих пор выпускаются, но найти их нелегко. Если вам удалось заполучить такой шар, подвесьте его или положите в доме, можно перед окном. Его сверкающая поверхность будет отражать зло и отрицательную энергию и охранять дом. А пока вы не нашли такого шара, вы можете вместо него воспользоваться посеребренными стеклянными украшениями для дерева во время праздника костров.
Ведьмин шар необходимо содержать в чистоте, чтобы он был эффективен. Если вы позволите ему загрязниться, он не только потеряет свою волшебную силу, но может принести отрицательные вибрации в ваш дом.
Некоторые ведьмины шары сделаны из обычного стекла, некоторые при попадании на них света испускают разноцветный спектр. Чтобы оградить себя от зла, эти ведьмины шары часто заполняют крошечными кусочками веревки, семенами укропа или булавками.
Поплавки для рыбной ловли, сферы из цветного стекла, которыми когда-то пользовались рыбаки, чтобы сети держались на плову, также считаются обладающими защитной силой, если их положить в доме или подвесить вместе с сетью снаружи. Хотя эти поплавки и производятся сегодня промышленным способом для украшения, наиболее эффективны которые вы найдете на берегу, поскольку их действительно использовали в океане - неисчерпаемом источнике энергии.

* * *

Вот вам три защитных заговора:

Башмак
Возьмите старый ботинок, желательно кожаный. Забейте его защищающими предметами, такими как булавки с головкой, иголки, гвозди, сапожные гвозди, ножницы и кусочки разбитого стекла. Добавьте трав - таких как розмарин, базилик, папоротник, лавр или омела белая, чтобы заполнить башмак. Подвесьте его на чердаке или в подвале, повторяя эти или похожие слова:
Я помещаю этот амулет силы,
Чтобы с этого часа
Он охранял мой дом,

Бутылка
Найдите большую бутылку и набейте ее небольшими обрывками ниток различных цветов (за исключением черного). На это вам потребуется, вероятно, много недель, поскольку подходят только небольшие кусочки нитей (от одного до трех дюймов), и каждый нужно класть в бутылку отдельно.
Когда вы кладете обрывок нитки, говорите нечто подобное:
Запутайте смерть! Запутайте смерть! Запутайте смерть!
Когда бутылка заполнится целиком, закройте ее и положите на окно, на чердак или в буфет.

Ведьмина бутылка
Соберите розмарин, иглы и булавки. Заполните всеми этими тремя составляющими небольшой сосуд, приговаривая во время работы:
Булавки, иглы, розмарин, вино В этой моей ведьминой бутылке, Охраняйте от бед и врагов, Такова моя воля, да будет так!
Представляйте, как эти составляющие действуют именно так. Когда сосуд наполнится, налейте туда красного вина. Затем закройте или запечатайте сосуд и капните расплавленного воска от черной свечи на крышку. Заройте сосуд в самом дальнем уголке ваших владений или положите его в укромное местечко в доме. Ведьмина бутылка разрушает зло и отрицательные вибрации. Булавки и иголки пронзят зло, а вино утопит его, розмарин отправит их далеко от вашего дома.

* * *

Защитные саше - еще один способ, когда травы часто используются для охраны дома. Саше представляют собой смесь трав и цветов, завязанную в тряпочку и подвешенную или помещенную таким образом, чтобы высвободить силы и запахи растений для того, чтобы они смогли творить чудеса. Три основных типа саше для защиты дома можно сделать в соответствии со следующими рекомендациями:

Саше на все случаи жизни
Розмарин
Базилик
Укроп
Положите эти сушеные травы в кусочек красной или белой материи. Завяжите узелок красной пряжей подвесьте его на парадную дверь (или как можно ближе к ней), приговаривая защитные слова и рисуя в своем воображении, как они будут действовать.

Саше против кражи
Тмин
Розмарин
Можжевельник
Бузина (или омела белая)
Поместите эти ингредиенты в кусочек белой материи, завяжите узелок с помощью белой пряжи и подвесьте в важное место в вашем доме, представляя, как саше преграждает путь ворам.

Саше для защиты от непогоды
Кедр
Омела белая Лавр
Положите эти три составляющих в кусочек белой материи, завяжите в узелок белой пряжей и подвесьте на самое высокое место в доме или на трубу.

* * *

Если вы хотите поместить какие-то домашние обереги снаружи, существует множество заговоров, которыми можно воспользоваться. Один из наиболее живописных заключается в помещении на крышу керамической фигуры кота или льва, откуда она хорошо видна с улицы.
Запомните:
Осуществляя любое из подобных магических действий, используйте всю силу своего воображения концентрации, чтобы подкрепить свои физические усилия. Глиняный лев на вашей крыше не может быть эффективным только сам по себе. Однако керамический лев, которого вы с помощью своего воображения наделили защитной алой энергией, льющейся из его глаз, и которую вы можете видеть посредством своего магического воображения, потягивается, поднимается на лапы и зорко охраняет вашу собственность - будет с точки зрения магии наиболее эффективным.
Заговор
Найдите статую льва, грифона или дракона и поместите ее на крыльце или на ступеньках, ведущих к парадной двери. Эти создания обладают чрезвычайной защитной силой и использовались веками. Сегодня многие библиотеки и другие общественные заведения продолжают эту практику, не зная ее магической предыстории.
Возможно, вы захотите воспользоваться несколькими небольшими бамбуковыми палочками. При свете солнца в полдень нацарапайте защитные символы (пентаграммы, звезды, сердца) на палочках и воткните их в землю вокруг вашего дома. Делайте это с воображением, конечно, представляя, что вы, "сажая" эти палочки, создаете покров защищающей энергии вокруг своего дома.
Вогнутое зеркало, повешенное снаружи вашего дома, будет отражать любое зло, которое может попасть в дом с улицы. Кроме того, эффективной защитой является и помещение на подоконниках небольших зеркал, обращенных на улицу.
Если вы посыпете крышу рисом, любое зло, которое может быть наслано на ваш дом, рассыплется, но не исключено, что это может привлечь насекомых. Если возникнет такая проблема, попробуйте заменить рис песком.
Старинный заговор американских индейцев состоит в выращивании кактусов по всем четырем углам вашего дома. (Все кактусы должны быть одной и той же разновидности.) Это охранит от нежелательных воздействий на ваш дом.
Побелка дома, чтобы защитить его от сил зла, с давних пор считалась чрезвычайно эффективной. Однако это довольно радикальная мера, потому что побелка не должна грязниться или менять цвет.
Ручки ставней в форме буквы "S" отгонят зло от дома, так же как и крестообразные или в форме буквы S скрепки, которые часто поддерживают стены старых домов.
Наконец, возьмите небольшую трубочку и положите внутрь три стрелы. Положите на крышу - это отгонит злые силы от вашего дома.

* * *

Как уже говорилось выше, травы обладают защитными свойствами. Попытайтесь воспользоваться следующими рекомендациями для усиления защиты дома с помощью трав.
Возьмите равное количество следующих составляющих:
Базилик
Бузина
Валериана
Душица
Разомните эти сухие травы руками в порошок. Теперь пройдитесь по дому по часовой стрелке из комнаты в комнату, разбрасывая порошок из трав мешка, чтобы он непременно попал в каждую комнату. Это принесет защиту, удачу, мир и безопасность от воров и разбойников.

* * *

Лесные орехи, на красной нитке, развешанные по у ему дому, приносят удачу и деньги, но не поддадитесь соблазну съесть хоть один орех. Палка из орешника, подвешенная в доме, тоже обладает защитными свойствами. Ожерелья из орехов, найденные в старинных захоронениях, вероятно, использовались в целях защиты уже тогда.
Ветка белой омелы, подвешенная к потолку, защищает дом от злых духов, а головка чеснока, положенная на подоконник, охраняет от воров.
И наконец, если вам становится не по себе, когда сходите по лестнице в подвал или поднимаетесь по большому лестничному пролету на пахнущие плесенью, полный неясных теней чердак, положите ветку руты к подножию лестницы. Ваши страхи исчезнут

Метлой и тряпкой

Уборка дома может показаться не слишком-то магической задачей, но магия здесь снова непредсказуемо поднимает свою голову. То, что вы будете держать в сознании магическую сторону обычных домашних дел, может помочь вам с большим энтузиазмом взяться за метлу или тряпку. Если нет, у вас, по крайней мере, будет нечто интересное, о чем можно поразмыслить, подметая и вымывая - магические силы, которые, как считали издревле, проявляются именно при этих занятиях. Метла с давних пор ассоциировалась с магией, вероятно из-за ее формы, использования для уборки и очищения, а также родственных отношений с волшебной палочкой и жезлом - символом власти.
Обычный домашний инструмент так почитался, что в некоторых странах существовали божества метлы.
В Китае существовала богиня метлы Сяо Чинь Нянь или Сяо Чинь Нянь Нянь (Sao Ch'ing Niang или Sao Ch'ing Niang- Niang). Известная, как Дама с Метлой, она жила на Звезде Метлы Сяо Чоу (Sao Chou), и предсказывала хорошую погоду. Когда дождь продолжался слишком долго, крестьяне вырезали из бумаги метлу и прикрепляли ее на дверь или на забор, чтобы вызвать хорошую погоду и солнце. Эти бумажные метлы взывали к помощи Дамы с Метлой.
В доколумбовой Мексике ацтеки* почитали ведьму - богиню Тласольтеотль, которая обычно изображалась с метлой в руке или верхом на помеле. В ее честь жрецы курили черный фимиам и клали метлы, сделанные из камыша (олицетворяющие богиню) в костер. Совы, змеи и Луна также были священными атрибутами Тласольтеотль. К богине обращались за помощью, чтобы вымести дурные поступки ее почитателей.
В старые времена специально для использования в магии готовилось несколько различных видов метел. Для заговоров, отличающихся от простых заговоров избавления от зла, вам следует завести в доме метлу только для занятий магией, и никаких других. Однако в редких случаях для заговоров можно пользоваться и обычной метлой или веником, который имеется в вашем домашнем хозяйстве.
Метла часто ассоциируется с ведьмой, что иногда не совсем верно. Конечно же, ведьмы не летают на помеле, а точно так же, как их недоброжелатели, пользуются им для подметания полов в домах. В том, что очевидцы говорят - будто ведьмы скакали на метлах во время своих ритуальных танцев - есть доля правды, но в этом несколько сотен лет назад не было ничего поразительного. До сегодняшнего дня у некоторых народов в ходу детские лошадки в виде палочки с лошадиной головой.

* * *

Магия метлы не ограничивается ведьмами и их потомками: несколько веков назад каждый занимался практической магией. Некоторые из заговоров с использованием метлы сохранились до сих пор. Например, многие народы верят, что принести старую метлу в новый дом, значит, навлечь на себя несчастья. А когда вы пользуетесь новой метлой в первый раз, то загаданное вами желание сбудется, благодаря Логическим свойствам метлы. Если метла выпала из ваших рук, когда вы подметали, то до того, как ее поднять, загадайте желание. А тому, кто хочет выйти замуж или жениться, нужно просто перепрыгнуть через метлу девять раз, в этом году он или она непременнораспишутся в брачном свидетельстве.
Для того, чтобы вызвать дождь, нужно выйти из дома и повертеть метлой над головой. Если разразилась гроза, подумайте о том, чтобы поставить метлу на порог вместо громоотвода: считается, что молния и электричество притягивается метлой. Еще один способ оберечь дом от попадания молнии состоит в том, чтобы поставить лопату и метлу крест-накрест у парадной двери дома снаружи.
Старинный заговор от бородавок заключается в измерении поперечника бородавки с помощью прутика от метлы, который потом закапывают. Прутик, так тесно связанный с бородавкой, сгниет, а бородавка пропадет. Эта древняя практика, "принятия мер" относится к магии образов.
Положите метлу поперек двери, это позволит вашим умершим друзьям и членам семьи переговорить с вами, если они того пожелают. Пока метла остается в этом положении, они могут свободно с вами связаться. В этой практике, очевидно, важную роль играет дверь, ведь она связывает различные миры.

* * *

Кроме всего прочего, метлу можно использовать и в целях защиты. Считалось издревле, что грудные младенцы и маленькие дети подвержены психическим и другого рода воздействиям. Две скрещенные метлы, повешенные или прибитые гвоздями к двери, охраняют дом, как и метла , положенная на землю перед дверью. Считается что метла распыляет отрицательную энергию до того как та может причинить вам беспокойство
Возьмите две иголки, сделайте из них равносторонний крест и поместите его в метлу. Поставьте метлу за дверью, и она будет охранять ваш дом
Между прочим, когда ставите метлу в угол. перево-рачиваите ее всегда прутьями вверх, а палкой в пол
Это не только сохранит вашу метлу дольше, но и принесет удачу.)
Если вы чувствуете, что вас преследуют недружелюбные привидения, переспите через метлу, и они не станут больше вас беспокоить.
Когда ночные кошмары становятся проблемой пусть их выметет метла. Повесьте метлу на дверь спальни, а под подушку положите головку чеснока ;вы будете спать спокойно.
Приметы, связанные с метлой и подметанием полов, имеют довольно продолжительную историю
Например, новая метла используется только для того. чтобы вмести что-то в дом. прежде чем просто ею начать подметать сор. Если вы этого не сделаете, не-
счастье постигнет дом.

* * *

Существуют несколько поверий относительно магических свойств половых тряпок или швабры, хотя их не так много, если сравнивать с метлой. Например, если вы вывешиваете тряпку на улице за черным ходом, ни один заговор против вас не возымеет действие. Просто не мойте ею ничего, или купите еще одну швабру, если вы хотите воспользоваться этим поверьем.
Также считается, что переступить через швабру или тряпку - значит накликать несчастье, (особенно, если вы перепрыгиваете через нее). Гораздо безопаснее ее поднять, чем проигнорировать, и тем самым подвернуться риску возможной неприятности.
Вся домашняя .работа - начиная от очищения пятен в кухонной раковине, кончая мытьем полов шваброй и наведением блеска на полированную мебель - должна делаться движениями по часовой стрелке. Это скрасит вашу работу, а предметы, которые вы моете и чистите, наполнит положительной энергией.

* * *

Посудные полотенца также обладают магическими свойствами. Считается хорошей приметой украсть посудное полотенце у соседей, но я не рекомендовал бы вам этого делать. Я считаю, что при 'этом вы разделите со своими соседями не только удачу, но и, определенно, их неприятности тоже. Ваши собственные посудные полотенца тоже могут принести вам удачу. Как только пойдет дождь, повесьте полотенце на улице, чтобы получить благословение водой. Или же закопайте на улице при свете полной Луны. Считается, что и то и другое при-
носит удачу.
Как и метлу, посудное полотенце не стоит перевозить из одного дома в другой. Зачем тащить с собой старую грязь, если можно ее оставить?
И наконец, вот старинный деревенский заговор:
если ваша лучшая скатерть вся в пятнах, и никакое средство не берет их, нужно вынести ее на улицу в полнолуние. Расстелить скатерть на лужайке или весить ее на куст с мягкими листьями и без колючек и оставить там до восхода солнца. Бледные лучи выбелят скатерть, пока вы будете спать

Очищение дома

Как бы тщательно вы ни убирали свой дом, как бы часто ни работали пылесосом, ни мыли, чистили, стирали пыль и полировали, всегда может остаться "грязь", которую ваши щетки и тряпки не могут удалить.
Каждый дом подвергается воздействию отрицательной энергии - злых мыслей, страха, хаоса - которые проникают сквозь трещины в стенах, передаются через спутник вашему телевизору и радиоприемнику и перемешиваются там, где живут люди.
Отрицательная энергия, нависшая над любым домом, может быть причиной натянутых отношений, создавать напряжение, усиливать разногласия и частоту несчастных случаев, а также разрушать взаимопонимание. Она также может содействовать бессоннице и стать причиной тяжелой, нездоровой атмосферы в доме. Когда происходит подобное, неизбежно следует произвести очищение дома от отрицательных воздействий.
Ежемесячное очищение дома значительно снизит отрицательную энергию. Если вы живете далеко от городской зоны, вы можете осуществлять очистку дома через каждые три месяца или около того, или когда вам кажется, что нарушилась гармония. Лучше всего осуществлять это очищение в период убывающей Луны (когда Луна сжимается от блестящего белого шара до невидимой сферы). Однако, если возникнет необходимость, не дожидайтесь нужной фазы Луны - просто произведите очищение. Ритуалы, в конце концов, это не Священное Писание. Очищение избавляет в общем и целом от отрицательных воздействий, которые скапливаются в городах и многоквартирных домах. Однако, очищение - это не изгнание нечистой силы, оно не избавит от духов, приносящих беспокойство. Точно так же, хотя очищение и приносит положительные результаты, оно не служит защитой от сознательно направленного на вас потока отрицательной энергии. Защитная магия и ритуалы, направленные на то, чтобы послать отрицательную энергию назад тому, кто ее посылает вам, пользуются свечами, зеркалами, железом, солью, травами, кварцевыми кристаллами, ваннами, благовониями и множеством других инструментов как для осуществления этого, так и для изгнания злых духов. Некоторые защитные заговоры и ритуалы, упомянутые в этой книге, помогут вам защитить себя в подобных ситуациях, как помогут вам любые другие известные защищающие заговоры, амулеты и талисманы.

* * *

Ну что ж, давайте приступим. Мы ранее упомянули о "сознательном направлении отрицательной энергии". Это означает проклятие или порчу. Одного только упоминания о подобных вещах достаточно, чтобы убедить некоторых людей в том, что они стали жертвами таких действий. В конце концов, легче всего переложить жизненные неприятности на кого-то другого, сложив с себя ответственность и вину за собственные ошибки.
Если мысль о проклятиях и порче приводит вас в уныние, расслабьтесь. Они редко встречаются. Большинство считает, что подобный "сглаз" - результат их богатого воображения. Даже когда насылаются злые чары, обычно они не производят должного эффекта. Поскольку их осуществляют без нашего ведома, прежде чем они смогут оказать на нас воздействие, им нужно пробраться через нашу естественную психическую ауру.
Итак, что мы можем сделать для того, чтобы магическая система самозащиты всегда срабатывала? Берегите свое здоровье. Занимайтесь физическими упражнениями. Поддерживайте положительнoe отношение к жизни и верьте в собственные силы способности. Берите на себя ответственность за Девой прошлые и будущие действия. Регулярно осуществляйте магические приемы самозащиты и подкрепляйте их концентрацией и воображением.
Печально, но вследствие десятилетий показа кинофильмов и чтения романов, занимательных, но сбивающих с толку, многие люди стали бояться попасть под воздействие магических сил другого человека. Этот страх может разрушить физическое и духовное спокойствие человека, и таким образом несуществующий сглаз может возыметь свое действие! Даже если не насылалось никакой порчи, люди, которые хотят переложить вину за свои неприятности на кого-то другого, пространно ссылаются на провидение" или "злой рок". Вот видите, вы мне не верите. Я худею, волосы мои выпадают, и я ем сырое мясо на рассвете. Это доказывает, что меня сглазили!
Абсурд? Да, но это слишком часто оказывается правдой. Если вы думаете, что больны, вполне вероятно, что вскоре у вас проявятся симптомы заболевания. Это не просто психология, это магия. Мысли могут материализовываться.
Поэтому поддерживайте свое умственное и физическое здоровье. Если произойдет несчастье, и кто-то попытается напустить на вас порчу, вы не окажетесь слишком простой мишенью. Постоянный поток положительной энергии, циркулирующей вокруг вашего дома, защитит вас, а это снова говорит о том, что необходимо производить очищение вашего дома.

* * *

Для начала откройте все окна и двери, чтобы отрицательная энергия смогла легко покинуть ваш дом. Да и просто чтобы свежий воздух пришел на смену застоявшемуся. Это также часть ритуального очищения. Свежий воздух и солнечный свет выметают и сжигают отрицательные воздействия.
Очищение дома, как и большинство магических процедур, должно подкрепляться физической работой, следовательно, очищение дома начинается с выскабливания полов и мытья окон. Поскольку подобное притягивает подобное, грязные дома, содержащиеся в беспорядке, практически приглашают в себя вибрации, беспокоящие вас. Даже если ваш дом не содержится в безупречной чистоте, он в порядке, если вы знаете, что где лежит.
Занимаясь уборкой дома, представляйте себе, как вы выметаете все печали и заботы, которые собрались в доме. Даже если вы не в состоянии увидеть , почувствовать их, просто представьте, что они существуют. Считайте, что грязь в воде (на губке или тряпке) содержит эту отрицательную энергию. Немедленно вылейте такую загрязненную невзгодами воду на улицу. После того, как вы пропылесосили , выньте мешок с пылью, выбросите его и замеряйте на свежий.
Как только дом будет чистым физически, вы готовы начать магическое очищение. Можно воспользоваться любым из следующих ритуалов. Хотя они сильно отличаются друг от друга, по смыслу они похожи. Выбирайте тот, что вам больше всего понравится, и повторяйте регулярно, чтобы ваше магическое домашнее хозяйство всегда оставалось "home, sweet home"*

* * *

Этот обряд использует силы четырех стихий 3емли. Воздуха, Огня, Воды) для очищения дома. Иногда вы останетесь в доме одни или в присутствии только ваших домашних или близких друзей, поставьте на стол следующее:
" Глубокую или плоскую тарелку с солью,
" Курильницу для фимиама,
" Ладан (или любое другое вещество со сладким запахом для фимиама (палочки, конусы или порошок),
" Белую свечу,
" Чашу с чистой прозрачной водой.

Зажгите свечу и начинайте курить фимиам. Встаньте перед столом и откройтесь дому. Почувствуйте его энергию. Предайтесь впечатлениям, которые у вас возникнут.
Через некоторое время простирайте руки над собранными предметами и говорите что-то в этом роде (не бойтесь импровизировать):
Я призываю вас, предметы, Олицетворяющие стихии, Очистить мой дом от болезней и яда! Это моя воля, да будет так!
Возьмите тарелку с солью и, двигаясь по часовой стрелке по дому, бросьте по щепотке в каждый угол каждой комнаты, приговаривая нечто в этом роде:
Силами Земли я очищаю этот дом!
Представляйте, как соль сжигает отрицательную энергию, когда вы ее разбрасываете. Очищение будет тем сильнее, чем сильнее разыграется ваше воображение.
Кроме того, бросьте щепотку соли в буфеты, шкафы и кладовки, через открытые окна и двери, на чердак и в подвал, а также и в гараж.
Затем поставьте соль и возьмите курильницу. Пока курится фимиам, пронесите курильницу тем же путем, каким вы шли с солью. Держа ее перед открытыми окнами и дверьми и в уголках каждой комнаты, представляйте как дым рассеивает отрицательную энергию и зло. Приговаривайте следующее с регулярными интервалами:
Силами Воздуха я очищаю этот дом!
Когда пройдетесь по всему дому, поставьте курильницу на прежнее место, возьмите зажженную свечу и Пронесите ее точно так же. Снова представляйте, передвигаясь по часовой стрелке и держа огонь перед открытыми окнами и дверьми, как он сверкает магической силой, сжигая всю отрицательную энергию. Время от времени приговаривайте:
Силами Огня я очищаю этот дом!
Наконец, поставьте свечу на стол и возьмите чашку с водой. Побрызгайте водой по всему дому, в каждый угол и во все входы и выходы. Бросьте несколько капель через окно. Представляйте и знайте, вода смывает болезни и зло приливом магической энергии. Говорите следующие слова:
Силами Воды я очищаю этот дом!
Поставьте чашу на стол и постойте несколько минут. Вы почувствуете, что в доме стало более спокойно, мирно, свежо и чисто. Если нет, повторите весь ритуал снова.
Закройте двери и окна. И, если позволяет время оставьте соль, курильницу и воду на столе до те пор, пока свеча не сгорит целиком, а фимиам к превратится в золу.
Очищение с помощью метлы
Перед восходом солнца сломайте ветку любо дерева. Поблагодарите дерево за его дар и взамен оставьте монету или полудрагоценный камень у корня
Затем соберите несколько ярких цветов на длинных ножках. Привяжите эти цветы к ветке, чтоб получить нечто напоминающее метлу, затем подметите ею полы в каждой комнате дома, представляя как цветочная метла впитывает в себя отрицательно энергию и зло по мере вашей работы. Затем, пока солнце еще не взошло, оставьте метлу на перекрестке. По традиции на юго-западе Соединенных Штатов и в Мексике подобный ритуал повторяется в начале каждого месяца.
Очищение смесью
Возьмите равные части (около горсти) сухих трав:
душицы, лавра и розмарина.
Нагрейте галлон воды почти до кипения, снимите его с огня и бросьте травы в воду. Закройте и дайте остыть.
Процедите травы и пальцами побрызгайте настоем по всему дому. Передвигайтесь по часовой стрелке, представляя и говоря нечто в этом духе:
Я изгоняю зло и отрицательную энергию.
Такова моя воля, пусть так и будет!
Коснитесь водой дверей и окон, домашней утвари и мебели, побрызгайте дом снаружи и обрызгайте прилегающий к нему двор. Обязательно вылейте немного воды в стоки. Представляйте как вода все очищает. Обряд закончен.
Очищение с помощью лимона
В полнолуние очистите девять лимонов, но обязательно вручную. Как только вы заканчиваете очищать каждый лимон, бросайте кожуру в ведро или большую кастрюлю с водой. Затем, слегка пожмите кожуру в воде, выдавливая масло, до тех пор, пока острый чистый аромат лимона не повиснет в воздухе. Представьте, как силы лимона очищают ваш дом от отрицательных воздействий.
Затем, все еще представляя это, вымойте полы,дверные ручки и окна лимонной водой. Вылейте немного оставшейся воды во все дренажи. Повторяйте этот ритуал каждое полнолуние

Переезд

Переезд из одного дома в другой - это время испытаний - освобождение от старой
энергии и становление новой. Меняется не только ваше окружение, но, как правило, и энергия нового дома совершенно другая.
Для того, чтобы перемены не казались слишком резкими, вы можете произвести заговоры, определенным ритуалом прекратить свое обитание в одном месте и начать новое в другом. Подобные ритуалы использовались веками людьми, которые вряд ли предполагали, что возникновение их связано еще с языческими временами.
По одному поверью то, в какой день вы переезжаете, воздействует магически на ваше будущее в новом жилище. Погода считалась очень важным фактором. Например, если вы переезжаете в снегопад, у вас будет много денег в новом доме и вы будете жить благополучно. Переезд в полнолуние обеспечит рост изобилия в новом доме, а если вы переезжаете в дождливую погоду, это повлечет взрыв эмоций.
День недели тоже считался когда-то очень важным, благодаря воздействию на него планет. Считалось, что переезд в понедельник принесет вам уменьшение ночных кошмаров и усилит уверенность в собственных физических силах. Переезд во вторник дарует более острое восприятие и рост интеллекта тем, кто будет жить в новом доме. В то время как переезд в среду усиливает всяческие страсти. Если для переезда выбран четверг, деньги рекой потекут через парадную дверь, а если пятница - то в новом доме будет царить атмосфера любви и гармонии. Переезд в субботу считался несчастливым, но на самом деле это отличный день для переезда в более старый дом. Переезд в воскресенье обещает, что новый дом будет благоприятствовать всем начинаниям, удача заполнит дом.

* * *

До того, как перевезти на новое место какие-нибудь свои пожитки, осуществите очищение дома. Если это невозможно сделать до переезда, сделайте, как только позволят обстоятельства. Воспользуйтесь одним из обрядов очищения.
Вот несколько магических правил, относящихся к собственно переезду. Освобождая дом, всегда оставляйте в нем деньги, не важно сколько. Это принесет удачу и вам и будущим жильцам этого дома.
Кроме того, до переезда в ваш новый дом положите в ботинки кусочки грязи, взятой в ваших бывших владениях. Оставьте ее там, пока не переедете на новое место, и вам обеспеченны хорошие времена.
Еще один заговор на удачу - возьмите побег, отросток или луковицу от какого-нибудь растения в старом доме и посадите в новый сад. (Перевоз домашних растений со старого места в новое равносилен этому обряду).

* * *

Первые вещи, которые вносят в новый дом, обладают магическими свойствами. Для удачи нужно вносить определенные вещи. Некоторые вносят хлеб и соль в первую очередь. Соль олицетворяет благосостояние, а хлеб - пищу, чтобы новый дом никогда не знал голода или бедности. С древних времен это были пожертвования Ларам - семейным домашним духам.
Из тех же самых соображений первой в дом вносилась корзина, переполненная съедобными вещами такими, как фрукты, овощи, орехи и сыр. Для обеспечения стабильности среди вещей, вносимых впервую очередь, весьма желателен предмет, который не может быть сдут ветром, например, массивное кресло.
Существует еще одно старинное поверье, которое редко у кого вызывает возражения: никогда не перевозите метлу с одного места на другое. Это навлечет на оставленный дом несчастья, а в новый принесет грязь. (Это относится только к тем метлам, которыми действительно подметали полы, и совсем не относится к декоративным метлам или к тем, которые держите только для целей магии. Если по какой-то причине вам необходимо привезти с собой обычную метлу в новый дом, просуньте ее через открытое окно, и неудачи минуют вас.
Если у вас вынужденная задержка с перевозом Ваших пожитков в новый дом, положите на его порог метлу и швабру крест-накрест. При условии, что ни метла, ни швабра не использовались ни разу, они будут охранять дом до тех пор, пока вы не въедете туда. В тот самый день, когда вы поселитесь в новом доме, при входе в него бросьте пригоршню соли. А лучше откройте форточку, выходящую на восток внесли таковая имеется), и дом будет оберегаться от разрушительного воздействия непогоды.

* * *

Чтобы привыкнуть к энергии нового дома, зажгите синюю или белую свечу, воскурите какой-нибудь фимиам со сладким запахом и посидите некоторое время, медитируя - простирая свое сознание на свои владения. Подумайте, как вы будете ходить по дому. Мысленно перемещайтесь по дому, пока сидите и мирно медитируете. Вы можете сказать несколько слов дому, или просто представить свою жизнь в нем такой, какой вы хотите.
Распаковывая коробки и расставляя мебель, помните о талисманах, защищающих дом или сделайте несколько заклинаний, чтобы обеспечить его безопасность. Если вы делали саше и талисманы для своего прежнего дома, лучше закопать их и сделать новые, чем перевозить их в новый дом. Хотя есть и исключения. Вы можете захотеть взять с собой свой ведьмин шар или "куриных богов", но обязательно сделайте новый мешочек с травами, а использованные травы высыпьте на землю.

* * *

Когда вы переехали, подумайте о новоселье. Помимо причины пригласить в дом друзей, это отличный способ представить своих друзей вашему дому. Традиция говорит, что если ваши гости приносят подарки, то они должны быть предназначены для дома, а не для вас. Самые священные из этих даров которые используются для поддержания самого здания.
Как только вы произвели процедуру очищения перед переездом, дом, который вы оставляете, необходимо подвергнуть такому же очищению. В некотором смысле вы таким образом "даете дому отдых", освобождая его от энергии, которая, пока вы жили в нем, делала его исключительно вашим. Подобные ритуалы использовались еще нашими предками, а заговоры подавали знак, что вы больше тут не живете
В неразберихе переезда подобный ритуал должен ограничиваться несколькими краткими действиями или словами. Однако при хорошем планировании вы можете выбрать время, чтобы осуществить ритуал очищения вашего старого дома, как только будут вынесены из дома последние из ваших вещей. Этот ритуал может заключаться в простом помахивании Ветлы над головой по три раза в каждой комнате, Можно также воспользоваться "кулинарным" заговором. Как можно ближе к дате вашего переезда приготовьте что-то съедобное - каравай, пирог, пиццу и так далее в форме дома. (Вы должны делать тесто, печь и есть это в доме.) Перемешивая масло , привлеките вибрации дома. (Если присутствуют отрицательные вибрации, вы должны сперва осуществить процедуру очищения).
Пользуйтесь любыми рецептами, которые вам понравятся, чтобы создать ваш "съедобный дом". Тесто можно печь в форме, или же вырезать слои пирога, придать им нужный вид и заморозить. Можно воспользоваться формочками для выпечки в виде домика. Не важно, как это у вас получится, съешьте свой "съедобный" дом сразу перед переездом, и вы заберете с собой суть своего дома.
Существует такой заговор для переезда:
Наполните керамический или стеклянный сосуд солью. Обойдите свой старый дом с этим сосудом, представляя, как соль вбирает в себя все воспоминания, радости, печали, все события и все то, что делало этот дом частицей вашей жизни. Запрячьте сосуд в кладовку, гараж и т. п. Наблюдайте, как дом медленно очищается от отрицательной энергии, становясь свежим и чистым для своих новых обитателей.
Когда дом очистится, вынесите сосуд на улицу, закройте его плотно крышкой или пробкой и запечатайте расплавленным воском (воспользуйтесь красной свечой), начертите защитный символ (пентаграмму) на сосуде. Затем отнесите его в безлюдное место, закопайте в землю и уходя, не оглядывайтесь.
Дома становятся частицей нас, и когда мы их оставляем, мы оставляем в них частицу себя. Поэтому вспоминайте хорошие времена и приступайте к обустройству своего нового магического жилища на новом месте. Совсем скоро вы почувствуете себя там как дома

Магический год

Магическое домоводство так же ощущает воздействие смены времен года, как и человек. Домашняя практика ритуалов связана с временами года и многими старинными праздниками. Следуя этим традициям, вы сможете приспособить силы времен года к своему дому.
Давайте начнем наш магический год с шотландского праздника костров, приблизительно 21 декабря. Этот старинный языческий праздник проводился в память рождения богини Солнца Митры*, только позднее он стал одним из наиболее священных праздников в Христианском ритуальном календаре.
Языческие обычаи и обряды праздника костров уходят в далекое прошлое. Редко какой дом не преображался к концу декабря. Одним из наиболее известных обычаев, конечно же, состоял в том, что в дом приносили ель или сосну, которую потом украшали.
Множество магических обрядов отправляются в это время года. Раньше одним из наиболее важных считался праздничный костер. Это священное пламя разводилось. чтобы придать силы и жизнь Солнцу, которое по поверью возрождалось в период зимнего солнцестояния. Позднее огонь приручили и принесли в дом в форме бревна, олицетворяющего праздник костров. Выбиралось огромное дерево, вносилось в дом и готовилось к использованию. Изображения знаков, фигурок человека и других магических символов вы-резались на его поверхности, и оно иногда украшалось зеленью.
Если вы хотели сжечь праздничное дерево, почему бы его не украсить? Взбейте растопленный воск до размягчения, но так, чтобы он сохранил тягучесть. Накапайте воск на дерево, чтобы сохранить иглы и кедровые шишки, сосновые шишки, мелу белую, розмарин, падуб или другую зелень. и вместе с остатками прошлогоднего праздничного дерева (если они сохранились) сожгите его вечером до наступления праздника костров. Позаботьтесь о том, чтобы оно не погасло до утра. Лучше всего подойдет большое бревно, которое будет гореть в течение трех или более дней, но немногие камины могут вместить подобного монстра. Вы усядетесь, наблюдая за огнем, попивая сидр или эль - традиционные напитки этой ночью.
Если у вас нет камина, вы можете сделать свечу в честь праздника костров. Купите самую большую, самую толстую красную свечу, какую только сможете найти (а еще лучше сделайте такую своими руками). На одной стороне свечи начертите сосулькой изображение сияющего солнца, затем поставьте ее в подсвечник или на огнеупорный поднос. Окружите основание подсвечника падубом, сосной" омелой, кедром, розмарином, лавром, можжевельником и другими вечнозелеными растениями. Зажгите свечу вечером в канун праздника костров. Если вы хотите жечь ее всю ночь, поставьте ее в котелок или в большую кастрюлю и украсьте сам сосуд зеленью.
Падуб, омела и дерево в доме в сезон праздника костров вносят как бы самую суть дикой природы переживающей самые темные месяцы года. Это освежает домашнюю энергию и напоминает нам о бесконечном росте и жизни на Земле.
Украшать дерево свечами или фонариками означает, что в вашем доме весь год будет изобилие, тепло и свет. В качестве украшений вы можете воспользоваться обычными стеклянными елочными игрушками (посеребренные шарики представляют собой миниатюрные ведьмины шары), а также повесить апельсины, яблоки, орехи и шишки по обычаям прошедших лет. Гирлянды из поп-корна и клюквы придают дереву естественность и свой магический травяной запах. Ароматические гирлянды можно сделать из засушенных бутонов роз и коричных палочек, чтобы добавить дереву ностальгического аромата.
Есть несколько правил поведения в доме во время праздника костров. Прежде всего, не делайте никакой лишней работы. Если вам нравится заниматься .рукоделием, воздержитесь от вязания в праздник костров. Традиция говорит, что никто не должен сидеть перед гончарным кругом или вязать 21 декабря. Если вы в ночь праздника костров съедите яблоко, весь год вам обеспечено хорошее здоровье, а магическая очищающая ванна смоет заботы и беды прошлых шести месяцев. Смешайте хвою, лавр и розмарин, завяжите в марлю, положите в ванну и дайте настояться.

* * *

Канун нового года и сам новогодний праздник - еще одна возможность погрузиться в домашнюю магию, чтобы обеспечить дому и его обитателям спокойный, безопасный и изобильный год. Существует множество традиционных ритуалов в канун нового года. Если сжечь семь свечей в эту ночь, то удача придет в ваш дом. Если вам нужно нечто большее, чем простая удача, зажгите по свече с каждой стороны зеркала за пять минут до того, как часы пробьют полночь и наступит новый год. Затем посмотрите в зеркало, и вам будет видение.
За несколько минут до полночи в канун нового года, откройте двери и окна на несколько минут, чтобы выпустить отрицательную энергию прошлого года.
Канун нового года - это также отличное время для того, чтобы усилить собственную красоту. Умойте лицо колодезной водой в полночь, посмотритесь в зеркало при свете свечи, и ваша внешность станет лучше.
Если у вас есть камин, вы можете попробовать следующий заговор. Чтобы избавиться от болезней и всего плохого, что было в прошлом году, перевяжите свой, ставший теперь старым, календарь шерстяной пряжей. Бросьте его в огонь, приговаривая:
Гори, гори, календарь,
Сожги прошлогодние несчастья,
Пусть они больше не возвращаются!
Подобный ритуал нетрудно выполнить, но есть более сложные. Одно время в Шотландии каждый член семьи мылся с головы до ног в воде, в которую были брошены три раскаленных докрасна угля из домашнего очага. Затем надевали чистую одежду, вычищали дом, отпирали каждый замок, а перед парадным входом клали блестящий нож. Свеча, горящая на подоконнике всю ночь, венчала ритуал.
В первый день нового года нужно было проделать множество ритуалов на удачу. Прежде всего, позаботьтесь, чтобы ваши карманы и буфеты в этот день были полны, тогда весь год у вас будут деньги. Если у вас имеется в доме зелень в первый день нового года, значит в следующие двенадцать месяцев будет много "зелененьких".
Фимиам из можжевельника или сжигание сухого, растертого в порошок можжевельника на кусках угля обеспечивает ритуальное очищение дома и очень традиционно. В дом также нужно принести траву и воду, чтобы обеспечить достаток еды и питья. Сжигание ароматических лавровых свеч - приятный обычай.
Старый стих говорит:
Лавровые свечи,
Когда сгорят дотла,
Приносят удачу в дом,
А для кармана - деньги.
Поскольку вы должны дать им догореть дотла, выбирайте тонкие восковые свечи и ставьте их в ог- неупорные подсвечники.
Только в первый день нового года, и никак не раньше позволяется вешать новый календарь.

* * *

Следующий магический праздник, 2 февраля был когда-то известен под названием День очищения Богородицы, Праздник Светильников, Сретение Господне, и под множеством других названий. В Соединенных Штатах он известен под названием "День Сурка".
В этот праздник отмечают возвращение Солнца после зимы. В ночь, которую римляне посвящали Венере, в доме зажигали все свечи, а на улицу выносили факелы, чтобы поприветствовать возвращение Солнца. Этому обычаю можно следовать и сегодня, просто включая свет во всем доме или зажигая по свече в каждой комнате. Ярко пылающий камин также подойдет для этого случая.
14 февраля в день Св. Валентина полагается сажать в огороде салат и бобы. Чтобы энергия любви распространилась по вашему дому в этот день, зажгите семь ярко-розовых свечей и курите цветочный фимиам, представляя свой дом наполненным этим чувством. Это также подходящее время для гаданий на будущего возлюбленного или просто для любовных (приворотных) заговоров.

* * *

Март часто отмечает начало весеннего очищения. Принесите первые весенние цветы из сада в дом и откройте окна, чтобы очистить дом от его зимней изоляции. Если у вас есть сад, начинайте копаться в земле как можно скорее, как только миновала опасность заморозков (что может быть в течение месяца или меньше). Когда вы что-то сажаете, предайтесь магическим мыслям. Представляйте, как из семян, которые вы сеете, вырастут растения - сильные, высокие, здоровые. Охраняйте свой участок камешками с нарисованными на них пентаграммами, которые нужно положить во все уголки, обратив звездами вниз, чтобы не привлекать постороннего внимания.
Весной обязательно примите очищающую ванну с душицей и тимьяном. Генеральную уборку и очищение дома также следует производить весной, поскольку в домашнем хозяйстве в это время чинят, красят и делают перепланировку. До того, как начать перепланировку, оставьте в доме приношение и дайте дому знать, что вы собираетесь делать.
20 или 21 марта отмечается весеннее равноденствие. В старину яйца - символ жизни - красили в желтый и золотой цвет, затем обменивались ими как подарками или использовались в ритуалах почитания Солнца и божеств плодородия. К счастью, обычай красить яйца сохранился до сих пор. Если вы решили сделать это, вероятно, вы захотите воспользоваться естественными красителями. Свекольный сок, луковые шкурки, виноградный сок и другие растительные материалы дают отличные краски и обладают большими магическими свойствами, чем краски в форме таблеток, которые продаются в магазинах.
Для празднования весеннего равноденствия наполните большой сосуд или вазу водой до половины и поставьте в него собранные цветы. Ими могут быть однолетние или вечнозеленые растения из вашего сада, дикорастущие цветы, собранные вами во время прогулки, или свежие бутоны из цветочного магазина. Поставьте вазу на видное место в доме.
Если вы хотите улучшить состояние своего здоровья в наступившем году, выпейте холодной воды в день весеннего равноденствия и съешьте листок полыни.
21 марта также просмотрите свои пожитки и избавьтесь от одежды или других предметов, которые вам больше не нужны. Однако не выбрасывайте их, пожертвуйте на благотворительность.

* * *

1 мая отмечалось в старину как Белтан, и до сих пор отмечается язычниками и ведьмами. Частично он основывается на старом римском празднике Флоралии, посвященном Флоре, богине цветов, но более известном как Майский День. Множество обычаев и ритуалов сохранилось по сей день.
В Майский День римляне также почитали Ларов или богов, охранявших дом и семью. Перед их алтарями вешали венки, курили благовония и семья настраивалась на возвышенное. В Майский День по традиции дом украшали сиренью и боярышником. Считается, вообще-то, что оба эти растения сулят несчастье тем, кто приносит их в дом. Однако в этот день это поверье не имеет силы.
Майские цветы - колокольчики, баранчики, маргаритки, розы, ноготки, примулы и сотни других приносят, чтобы высвободить их силы и соединить дом с природой.
Чтобы охранить его от интенсивных магических в сил, которые возникают в Белтан, начертите крест на каминных углях веточкой орешника или обнесите веточки бузины трижды вокруг дома, затем повесьте их в доме или на дверь снаружи. В Майский День на восходе пойдите в сад или в рощу и соберите росы с деревьев, цветов и трав.
Умойте лицо этой росой, и это усилит вашу красоту. Считается, что давать соль или огонь в Майский День приносит несчастье, поскольку эти две вещи в старину считались самыми священными. Таким образом, отдавая их в Майский День, вы отдаете свою удачу.
Белтан отмечает начало лета, когда вся природа достигает пика силы и энергии. Ночь и день считались опасными для неподготовленных из-за этих избыточных вибраций. Вследствие этого считалось желательным спать в этот день в своем доме.

* * *

Середина лета {приблизительно 21 июня) - классическая ночь для всякого рода магии, включая и домашние обряды и заговоры. Это еще один праздник костров, поэтому зажигают яркое пламя в канун праздника середины лета и поддерживают его до тех пор, пока полночь принесет удачу и благословение дому.
Одно время разжигали огромные костры, чтобы отпраздновать середину лета всем вместе. Весь огонь в доме тушили, чтобы потом его разжечь от праздничного костра.
Это прекрасная ночь для вещих снов. Существует два простых обряда.
Первый: сорвите девять цветов и положите их под свою подушку. Ложитесь спать, не думая ни о чем.
Второй (он еще проще): спите, подложив под голову омелу белую, и ваши сны .сбудутся. Даже без цветов и трав ваши сны будут этой ночью более ясные и живые.
Это прекрасное время для сбора трав для использования их в магии, потому что их внутренняя энергия будет сильнее, если их собирать именно в этот день.
Срежьте ясменник в канун праздника середины лета и повесьте его в доме, чтобы сберечь дом от молнии и отрицательной энергии. Если в ваших владениях имеются скалы или большие камни, положите цветы на самый высокий камень в качестве пожертвования силам природы.
(Между прочим, срезая цветы с этой или какой-либо другой целью, делайте это осторожно, они живые. И Поговорите с растением и оставьте пожертвование, или, возможно, немного своей энергии взамен того, что вы получили). Лето приносит прилив активности вне дома, в частности, во время отпуска и каникул. Если вы отправляетесь в продолжительную поездку, убедитесь, что дом до вашего возвращения будет хорошо охраняться - и не только с помощью магии, но и физически. Все в мире саше против воровства не смогут остановить вора, который проникнет в ваш дом через открытое окно. Магия усиливает физические действия, а не является их заменой.

* * *

Осень приносит урожай - как человеческой Жизни, так и на полях и в садах. В это время года (мы "пожинаем плоды" наших действий в течение всего прошедшего года, размышляя и задумываясь над ними.
1 августа - это дата древнего праздника урожая, но эта дата часто меняется, чтобы соответствовать действительному времени созревания плодов. Lughnasadh или Lammas (как католики переименовали его в попытке приблизить к христианству старые языческие праздники) был праздником хлеба, таким образом, в это время года традиционна выпечка хлеба.
Пшеничные куколки - сложные фигурки из переплетенной пшеничной косы или сплетенные из пшеничной соломы - теперь все чаще можно приобрести в магазине и на ярмарках урожая, чтобы прекрасно украсить жилище для создания домашнего уюта. Изначально такие пшеничные куколки или соломенные игрушки делались из последнего снопа собранной пшеницы. Стебли связывались вместе, чтобы получилась фигурка, похожая на человеческую - персонификация богини - Матери Урожая. Такие сокровища оставались в счастливом доме целый год, пока куколка не рассыпалась, а взамен ее делалась новая.
Сегодня соломенные куколки продаются в магазинах. Мексика экспортирует их в Соединенные Штаты, и на них специализируются некоторые ремесленники. Однако их можно сделать и самому, хотя, как знают шотландцы из собственного опыта, этому искусству нелегко научиться.
В этот праздник традиционно пекут пироги с ягодами и их едят в честь праздника урожая. Если на вашей земле имеется колодец, вы можете украсить его цветами или колосками, потому что вода в день урожая в любой форме почитается как несущая жизнь. Если у вас нет колодца, примите ванну, куда добавьте приблизительно полстакана виноградного сока или вина.
В течение всего месяца августа покупать метлу считается делом нежелательным, способным привести к несчастью. Возможно, эта примета была придумана ленивой хозяйкой.

* * *

Осеннее равноденствие, приблизительно 21 сентября, отмечает еще один праздник урожая. Вы можете украсить дом высушенными и покрашенными в разные цвета колосками. Некоторые народы избегают серого цвета для колосков, потому что он кажется подозрительным. Но колоски красного, желтого и даже синего цвета считались священными у многих североамериканских народов, они красивые и недорогие символы этого времени года. Тыквы и сухие "снопики пшеницы - тоже очень подходящие украшения.
В действительности же, эти предметы более, чем только украшения. Они не только содержат специфическую энергию, которую отдают вашему дому, они также символы, которые воздействуют на наше воображение. Когда мы смотрим на сухие колоски на столе 21 сентября, мы осознаем всю важность этого дня. Посредством этих символов мы соединяем себя с древними ритуалами урожая. И несмотря на то, что большинство из нас не выращивают себе пищу, времена года до сих пор оказывают на нас влияние. Люди, занимающиеся магией, также и не чурающиеся магии домашние хозяйства приспосабливаются к смене времен года, поскольку живут в унисон с природой и признают соответствующие обряды.

* * *

31 октября - Сэмхейн (Samhain) или Хэллоуин (Halloween) - древний религиозный праздник. Сэмхейн - это праздник нового года древних кельтов, поэтому в эту ночь граница между миром духов и миром людей становится тонкой. Многие оставляют на улице пищу, часто на крыльце, для душ умерших.
В этот день закапывают в саду яблоки, чтобы насытить души тех, кто умер в прошлом году. Возможно, в связи с этим 1 ноября традиционное начало сезона изготовления сидра в Британии.
После заката солнца 31 октября встаньте перед зеркалом и загадайте желание, представляя, что оно осуществилось. Это увеличит шансы на то, что оно сбудется.
Пусть всю ночь горит огонь в камине, или свеча на окне. Некоторые считают, что не стоит в этот день оставлять окна и двери открытыми, это приносит несчастье. А все поездки должны быть закончены к закату солнца. Если одежда осталась на веревке после наступления темноты, в нее вселятся странные силы, потому тот, кто ее наденет, будет заколдовывать все на своем пути.
Для того, чтобы заглянуть в будущее, сорвите в эту ночь ветку кустарника. Сохраните ее до кануна летнего солнцестояния. Если она к тому времени все еще осталась зеленой, у вас будет счастливый год.
Это подходящая ночь для предсказаний и всяческих психологических опытов. Гадайте на картах, осмотрите в кристалл, бросайте руны и предсказывайте, какими будут предстоящие 12 месяцев. Если вы разожгли костер, постарайтесь сжечь в пламени ракитник, вереск или лен. Хотя в это ;время года хлеб считается обычной пищей, никогда не пеките хлеба в канун Дня Всех Святых, потому что его съедят привидения.

* * *

День Благодарения в конце ноября отмечается из-за того, что переселенцы в Новую Англию сажали терновые позднее, чем положено, поэтому и урожай они собирали позже. Таким образом, американская традиция Дня Благодарения просто замаскированный и запоздавший Праздник Урожая.
Если вы повесите на парадную дверь высохшие колоски до дня благодарения, это обеспечит приход изобильного богатого года.

* * *

За Днем Благодарения следует Праздник Костров, отмечая, таким образом, что колесо года сделало полный оборот. Пусть ваше хозяйство процветает с помощью магии во все времена года

Домашние заговоры

Заговоры имеют большой успех в магическом домоводстве, поэтому книга по этому предмету не будет полной без основных домашних заговоров. Хотя большинство из них относится к Самому дому, ваша магия этим не заканчивается. Оккультные искусства помогают при всех жизненных проблемах и даже после смерти. Используя эти или любые другие заговоры, запомните следующие основные моменты:
Магия - это естественный процесс, хотя сегодня довольно позабытый. Магией можно пользоваться только ради добра.
Если вы пользуетесь магией, чтобы навредить другому, или контролировать его, она вернется к вам и разрушит вашу жизнь. Заговоры следует осуществлять только с хорошими намерениями.
Осуществляя заговоры, не забывайте о надлежащей визуализации. Если вы не умеете пользоваться воображением, вложите побольше эмоций и чувств в свои заговоры. Наиболее удачными магическими заклинаниями, однако, считаются те, которые и эмоциями насыщены, и воображением подкреплены. Согласное действие того и другого делает любой заговор сильным, направленным и управляемым.
Ваш дом - это ваш магический круг, ваш храм, ваше укрытие от отрицательных воздействий, но он еще и колодец, способный вместить положительную энергию, которая поможет вашим магическим заклинаниям обрести силу.
Заговоры не есть нечто неизменное. Это означает, что вы можете их изменять по своему усмотрению в соответствии с ситуацией, но делайте это с осторожностью, чтобы сохранить основную схему заговора, в противном случае он не сработает. Пусть эти заговоры внесут в ваш дом магию.
Чтобы защитить дом от воров
Посыпьте соль по всему дому, повторяя следующее заклинание:

" Как я сыплю эту соль,
" Чтобы не впускать в дом зло,
" Так пусть никакая опасность
" Не проникнет ни через какую щель,
" Теперь я обращаюсь
" К закону трех стихий,
" Такова моя воля,
" Значит так тому и быть!

Представляйте, как соль образует защитный покров из сияющей энергии вокруг вашего дома, тогда "говор подействует.
Чтобы избавиться от назойливых гостей
Если у вас гости, и они засиделись слишком долго и мешают вам, попробуйте какой-нибудь из целующих заговоров. Ни один из них не причинит вреда гостям, а просто заставит их уйти. Три заговора связаны с метлой. Самый простой из них состоит в том, чтобы перевернуть метлу вверх прутьями за дверью. Если гость не уходит, воткните вилку в прутья перевернутой "вверх ногами" метлы. Если и это не подействовало, пойдите в смежную комнату с той, где находится гость, поставьте метлу , чтобы ее палка указывала в направлении назойливого визитера и скажите следующее традиционно заклинание:
Убери его за дверь моего дома, Потому что он надоел мне Хуже горькой редьки!
Есть и другие способы. Говорят, если бросить соли в ботинки неблагодарного гостя, то это возымеет действие (если только ваш гость их снял). А также можно посыпать щепотку перца под его стул.
Ножницы, повешенные на парадную дверь, тоже сработают. Если нет, пойдите на кухню, возьмите пестик со ступкой и встаньте прямо перед очагом.
Если указательным пальцем левой руки нарисовать крест из двух одинаковых по длине черточек во впадинке между большим и указательным пальцами правой руки, ваш гость также почувствует необходимость оставить вас (или по крайней мере заскучает вместе с вами).
Если ни одно из этих средств не помогает, даже подкрепленное визуализацией, воспользуйтесь самым действенным заговором - попросите своего гостя удалиться.
Заговор для спокойствия в доме
Если ваш дом сотрясается от тревог извне, возьмите свежесрезанную петрушку со своего огорода (или купите свежую петрушку в магазине) и положи те ее в кастрюлю с водой. Пусть она настоится в течение девяти минут, затем побрызгайте этой водой по дому, представляя спокойствие. Гармония восста новится.
Против неурядиц, возникающих в доме, нагрейте три стакана воды почти до кипения. Положите в чайник три чайных ложки сухого валерианового корня и залейте в него горячую воду. Дайте настояться в течение 13 минут и побрызгайте настоем по дому. Раздоры прекратятся.

Заговор личной защиты и защиты дома, который вы снимаете
Скажите следующее, пока находитесь в доме:
Любой злой заговор
Против этого места
Или против того,
Кто снимает этот дом,
Пусть сойдет и вернется к тому,
Кто его насылает,
Теперь я обращаюсь
К закону трех стихий,
Такова моя воля,
Значит так тому и быть!

Заговор против домашних вредителей
Чтобы очистить дом от любых насекомых, грызунов или других домашних вредителей, нужно в субботнюю ночь, три часа спустя после захода солнца, сделать фигурку из воска надоедающего вам создания. Положить ее в место, где обитает ее живой "прототип", и представить, как вредители уходят.
Чтобы избавиться от блох:
Сожгите грязное посудное полотенце после того, как вы первый раз в марте услышали гром, или сжигайте по пригоршне блошницы дизентерийной (Pulalatago psyllum) каждый день в течение лета.
Если вы хотите избавить свой дом от тараканов, подержите зеркало перед одним. Он в ужасе убежит прочь и больше никогда не вернется. Ловушка? Ловить придется каждого таракана в отдельности. Старинный заговор советует поймать живого таракана, положить его в коробочку и подарить ее мертвецу.
Старинный заговор на все случаи жизни
Состоит в том, что вы берете медную сковороду и бьете в нее в каждой комнате дома (включая чердак, кладовки и подвал) в последний день февраля, приговаривая:
Прочь, скорпионы, блохи, змеи,
тараканы, жуки и мухи
(или те, кто наводнил ваш дом)!
А теперь возьмите сковороду каминными щипцами и вынесите на улицу. Все насекомые послушно заберутся в нее, а вы тем временем легко освободитесь от них!
Амулет SATOR
Напишите следующую старинную формулу на квадратном листе бумаги и повесьте ее в доме. Им часто пользовались в старину и он был обнаружен среди пепла Помпеи. Считается, что такой амулет будет оберегать ваш дом от ненастья, пожара и воров.
I SATOR I A REP ОENET OPERA I ROTAS
Чтобы призвать удачу в дом
Если вам ужасно не везет в домашних делах, и очищение дома не помогает, попробуйте воспользоваться этим старинным заговором. Возьмите старую, ложку (ей не обязательно быть чистой) и медленно обойдите весь дом, заходя в каждую комнату. Предоставляйте, как ложка впитывает в себя все домашние неприятности. Затем пойдите на перекресток и за ройте там ложку. Не оборачивайтесь, когда будете возвращаться домой. С этого момента ваши дела поправятся.
Благословение дома
На восходе курите какое-нибудь благовоние. Пройдите медленно по тихому дому и скажите следующие слова, представляя их предназначение:
Дом из камня, металла,
Дерева и глины,
Тихий дом,
Защищенный,
Стоишь ты на четырех ветрах,
Дом, полный здоровья,
Благополучия,
Радости и мира.
Охраняемый, Поддерживаемый тобой. Земля"
Дом из камня, металла,
Дерева и глины,
Тихий дом,
Защищенный,
Дом, о котором говорится в заговоре,
Будь безопасным и защищенным,
Чистым, без единой пылинки,
Пусть здесь царит мир да любовь!

Да будет так!
Да будет так!
Да будет так!

Поставьте благовония и нарисуйте свой дом как можно точнее с помощью своего воображения. Нарисуйте его со всех точек зрения: сверху, с фасада, с торца. Если вы живете в квартире, изобразите и само здание.
Когда вы закончите, выходите из дома и проверьте свой рисунок. Насколько он оказался точным? Если нет, нарисуйте снова или внесите изменения, пока рисунок не покажется вам точным. Не требуется особых усилий, вам нужно просто изобразить дом, похожий на ваш. Когда вы с этим справитесь, возьмите белую свечу и острый нож. Сделайте на свече ножом семь зарубок на одинаковом расстоянии друг от друга так, чтобы у вас получилась резная свеча. Теперь положите рисунок на стол, где он должен оставаться на протяжении семи дней. Зажгите свечу и представляйте свой дом счастливым, безопасным и полным любви.
Пускай в первый день свеча догорит до первой зарубки, пока будете делать свои утренние дела по дому, затем загасите пламя и оставьте ее до следующего дня. На следующее утро повторите ритуал - начиная от курения благовоний и произнесения слов заговора, кончая жжением свечи до следующей зарубки.
На седьмой день после того, как свеча догорела полностью, туго сверните ваш рисунок и завяжите его красным или белым шнурком. Положите его в деревянную коробочку с солью и сухими розами и еще раз перевяжите закрытую коробочку белым шнуром. Наконец положите ее в укромное место, где никто ее не сможет найти.
Заговоры - обереги для детей
Существуют тысячи бессловесных заговоров, оберегающих детей. Хотя присутствие ребенка в доме и так должно быть достаточно безопасным, озабоченные родители веками прибегали к заговорам-оберегам.
В Уэльсе младенцев одевали в одежду с вплетенными в нее красными ленточками, завязанными узелками. Красный, цвет жизни, считался оберегом от противоположного (то есть от смерти), а узлы связывали злые силы.
Существует также много примет и обрядов, относящихся к колыбели. В соответствии со старинным поверьем, любой, кто качает пустую колыбель, вскоре заполнит ее. Младенцы, беспомощно лежащие в колыбели, защищались красными тряпочками, привязанными к ней. Народы, живущие вдоль Рио-Гранде, клали к младенцу колосок пшеницы, чтобы защитить его от недобрых сверхъестественных сил, ключ или кусок сухаря оказывали точно такое же действие.
Для того, чтобы дети не заблудились, их выводили ли из дома и спокойно и торжественно показывали им их жилище. После этого дети не станут необдуманно уходить далеко от дома, и родители могут быть за них спокойны.
Для безопасности детишек чуть более старшего возраста на них надевали ожерелья из морских ракушек, которые также приносили им любовь, богатство и потомство во взрослой жизни. Любой из защищающих заговоров для спальни можно использовать для детей, поскольку они часто подвержены болезням, начиная от ночных кошмаров, кончая физическими заболеваниями, особенно по ночам.
Магические обряды, осуществляемые в присутствии детей или для детей, особенно защищающие, никогда не заменят действенных мер безопасности.
Как только ваши дети будут в состоянии проследить за собой, заставьте их запомнить свой номер телефона, адрес и фамилию. Посоветуйте им не открывать дверь незнакомым людям, не разрешайте, чтобы у их подвозили незнакомые, пусть дружески настроенные, люди и так далее. И опять-таки, магические приемы возымеют действие только в том случае, если они подкрепляются физической практикой.
Поскольку вы лучше всех знаете своего ребенка, попытайтесь создать персонифицированный заговор-оберег и амулет, привлекая в этот процесс всех членов семейства. Там, где есть дети, они становятся важной частью магического хозяйства.
Другие заговоры для детей
Плюшевые мишки, названные в память президента Теодора Рузвельта* "Тедди", до сих пор считаются счастливыми талисманами для детей. Вы можете усилить влияние такого медвежонка, сказав магическое заклинание над ним, прежде чем подарить его ребенку.
Идеальный заговор для детей связан с воздушными змеями. Если на улице ветрено, а ребенок болен, капризничает или чего-то боится, купите или сделайте воздушный змей вместе с ребенком. Делая змея, перенесите все проблемы вашего ребенка на игрушку. (При возможности и желании ребенок тоже может участвовать в этом процессе). Как только вы сделаете или соберете купленного змея, дайте запустить его ребенку. Паря в воздухе вверх и вниз, воздушный змей избавит ребенка от болезни или от проблем с помощью стихии Воздуха

Домашние предзнаменованияи предостережения

Позволить собственной мебели предсказывать будущее? Эта идея может показаться странной, но столетиями - со времен Вавилона или даже раньше - считалось, что предметы домашнего обихода наделены способностью "вглядываться" в грядущие события, предрекать их.
Многие из этих старинных представлений необычны, странного происхождения или забавны, но они на самом деле отражают святость всего сущего в древние времена. Вы можете пойти к предсказательнице или отстоять в очереди к Дельфийскому Оракулу - или же просто понаблюдать за собственной мебелью.
Например, если вы качаетесь на своем кресле-качалке, а оно начинает передвигаться по полу, еще до наступления ночи ждите у порога гостей. Если кресло-качалка качается само по себе, это означает немедленную плохую новость.
Если вы споткнулись о стул, выходя из-за стола, это знак того, что сидя за столом, вы лгали. Если стул повернулся на одной ножке, это обычно предвещает ссору в доме.
Любой деревянный предмет мебели - будь то шкаф, стол или сундук - который начинает рассыхаться и скрипеть, сообщает о перемене погоды.
Если во время сна у вас вдруг появляется ощущение, словно мир рушится, - возможно, выпала одна из реек вашей кровати. Если так случилось, не волнуйтесь, это знак, что на вашем пути скоро встретится богатство. И еще одна примета, касающаяся кровати: выбираясь из постели утром через скамеечку для ног или ступеньку, ждите удачного дня.
В кухне тоже имеются свои "предсказатели". Если яблоки лопаются в духовке, когда их пекут, повару ждать хороших новостей. Яйца, которые трескаются, когда их варят - знак того, что ожидаются гости.
Многие люди в мире питают отвращение к американскому мягкому обваренному рису. Если рис настоящий, то рисинки прилипают друг к другу - у него другая текстура. Когда такой рис образует кольца по краям кастрюли при варке, повару привалит богатство.
Перевернуть сахарницу - еще одна денежная примета, вероятно, принятая к сведению еще со времен, когда сахар был страшно дорог и доступен не каждому.
Просыпать перец означает грядущую ссору, в то . время как перевернуть солонку - хорошо известная примета, означающая неприятности. Бросьте щепотку соли или перца через левое плечо, чтобы их избежать.
Случайно перепутать соль и сахар при приготов- лении пищи - добрый знак, независимо от вкуса получившегося блюда. Он предвещает хорошие новости. Если вы забыли положить приправы, готовя какое-то блюдо, это не только ухудшит его вкус, но и повлечет за собой неприятности. Исправьте это, добавив специи как можно скорее. Пузырьки в утреннем кофе предсказывают деньги. Если они с той стороны чашки, откуда вы пьете, в скором времени ждите денег, если у противоположного края - деньги появятся, но гораздо медленнее.
Если вы пьете чай - загляните в свою чашку. Плавающие чаинки обозначают деньги, приплывающие к вам. Чаинки сами по себе, конечно, можно истолковать, чтобы прочесть свое будущее. Разглядите внимательней, какой предмет или узор они составляют, и дайте волю своему воображению.
Есть несколько кухонных предзнаменований приближающегося дождя. Если вы должны добавлять много воды в кипящую пищу, пойдут ливни. Если кофейник выкипает чаще обычного, это тоже знак надвигающихся осадков.
Многие приметы возникли за обеденным столом. Если, когда вы накрываете на стол, ножи случайно скрестились, это предвещает продолжительное путешествие, в то время как кусок хлеба, выпавший из чьей-то руки, означает, что вскоре у дверей появится попрошайка. (Однако это не обязательно означает дряхлого, бородатого бездельника, это может быть и друг, который оказался на мели).
Пролить воду на скатерть, в рамках "белой" магии, означает, что скоро пойдут дожди. Если вы уронили стакан, а он не разбился - это доказывает, что у вас есть друзья, которые ради вас готовы броситься в огонь и в воду.
Если за столом уронят ложку или вилку - ждите гостя. Ложка обозначает женщину, вилка - мужчину. Если упал нож - это тоже означает приход гостя, но только в том случае, если нож воткнулся в пол.
Часто, чтобы предсказать будущее, наблюдали за животными. Птица, залетевшая в дом без всякой на то видимой причины - это знак удачи и богатства для владельца дома (но, возможно, никак не для птицы). Это также может предсказать новости издалека.
Ласточки, гнездящиеся под крышей вашего дома, говорят о том, что несчастье ему не грозит. То же самое можно сказать и о стрижах. Если, укладываясь спать, вы услышите песню пересмешника, удача не за горами.
Змей когда-то держали в доме для охраны, и до сих пор считается, что змея в доме приносит счастье. Если змея заползла за порог вашего дома, это может означать, что некто из другой страны войдет в ваш дом. Змея в саду - примета, что вскоре вы можете разбогатеть.
Следы диких животных на снегу, которые обошли вокруг вашего дома - еще одна примета удачи. Если утром или в любое другое время в доме увидите паука, это к счастью. Убить паука - к несчастью. Если паук или пчела залетела к вам в дом через окно, ждите новостей.
Если двери открываются сами по себе, вас неза- медлительно посетят гости. Трещины на потолке и сажа из трубы говорят о приближении ненастья. Упавшая со стены картина предсказывает кому-то из членов вашего семейства путешествие. Если метла упала и перегородила дверной прочем, вы скоро отправитесь в поездку. (Обязательно быстренько ее поднимите, не переступайте через нее).
Когда дверцы вашего буфета остались неприкрытыми, о вас будут сплетничать люди.
Если ваша садовая калитка ночью то распахивается, то захлопывается, на следующий же день ждите гостей. И, наконец, если звонит дверной звонок, а вы не открываете, то это к потере друга. (Возможно, эта примета была придумана бродячими торговцами или сборщиками налогов)

Домашний алтарь

Магия и религия приходят в дом. Сегодня многие люди отворачиваются от ортодоксальных верований, бросаясь в полузабытые верования других народов. Сегодня древние религии и магические обряды испытывают модное возрождение. Догмы и привычки оставляются ради новых форм религиозных обрядов. Вместе с этим происходит возрождение народной магии, и многие люди исследуют древние магические приемы и пользуются ими, чтобы изменить свою жизнь.
Такие последователи часто осуществляют эти обряды дома, потому что существует не много храмов, посвященных Афине или Мардуку*, и не у всех на заднем дворе находится Стоунхендж или Лысая Гора.
К счастью, дом может быть идеальным местом для магических обрядов и гаданий. В окружении знакомой энергии плывут потоки волшебства и спиритизма. Многие предпочитают находиться поблизости от домашнего очага, когда общаются со своими божествами или же вызывают исцеляющую энергию - здесь они чувствуют себя удобно, безопасно и защищенно.
В некоторых домах специальная комната предназначена для занятий магией и отправления религиозных обрядов. У других весь дом представляет собой "храм". Возможно, чаще всего устраивается нечто вроде алтаря, где осуществляют обряды.
Домашние алтари имеют древних предшественников. Временами домашний алтарь посвящался "официальной" государственной религии. Чаще это было место поклонения домашним духам или местным божествам, а в настоящее время - позабытым богам и богиням деревьев, звезд, фруктов, животным и четырем стихиям.
Эти алтари часто просты. Среди обычных форм часто встречаются открытые пространства земли, обложенные камнями, ракушками или цветным песком, небольшой алтарь, установленный в саду или ниша в стене. Туда часто помещают образы или фигурки божеств и чаши или тарелки с приношениями, оставляемыми ежедневно религиозными жителями дома.
И хотя эта глава озаглавлена: "Домашний алтарь", весь дом целиком можно считать алтарем божествам жизни. Фундамент - основание алтаря, печь или камин - его священный огонь, окна - горящие свечи, а сад - приношения в виде фруктов и цветов. Те, кто ходят по его полу, почитают жизнь, поклоняются ей.
Возможно, вы захотите сделать простейший алтарь в своем доме. Эта необходимость может возникнуть вовсе не с религиозными целями. Часто он ^используется только для занятий магией или других занятий спиритизмом, например, медитацией.
Конечно, вы можете считать свой домашний алтарь просто центром средоточия сил, сердцем дома, который помогает ему спокойно миновать как плохие времена, так и счастливые.
Вы должны заботиться о том, чтобы замаскировать свой алтарь. Если вы устроите его с должной 'осмотрительностью, он может сойти за собрание любопытных предметов или слегка странно украшенное место. Если вам необходимо скрыть свой алтарь, попытайтесь поместить его внутри выдвижного ящика шкафа, в кладовой (будьте осторожны с огнем!) или в уголке спальни.
Идеальное место расположения постоянного алтаря там, где его не нужно убирать. Самый лучший алтарь - в спокойном месте, где его никто не трогает, когда им не пользуются. Его нужно располагать в центре, чтобы к нему можно было легко подойти, и в месте, где вы хорошо себя чувствуете. Если это невозможно, просто ставьте алтарь каждый раз, как у вас возникает потребность воспользоваться им, а потом убирайте его.
Поскольку это очень личное дело, только вы можете определить, какие предметы нужно ставить на ваш алтарь. Если вы принадлежите к определенной религиозной организации, или следуете вере со специальными символами и божествами, вы можете положить на алтарь образы или фигурки божеств, которым вы поклоняетесь. Это соединит ваш дом с энергией ваших духовных верований. Поклонники Викки, например, могут поставить на свой алтарь статую богини Луны.
Огонь в любой форме часто неотъемлемая часть алтаря, поскольку он издавна считался священным. Свечи хорошо подходят, как и их предшественники - масляные лампы. Свечи в стеклянных сосудах, часто называемые свечами "седьмого дня" -- идеальны для использования на алтаре. Их можно оставить горящими на несколько дней при относительной безопасности, и они бывают самых разных цветов, подходящих для их символических значений.
Белые свечи часто оставляют горящими постоянно на алтарях для обеспечения настроения и покоя в доме, а также для почитания божеств. Воспользуйтесь цветом, который вам кажется подходящим. .
Амулеты, талисманы и обладающие определен ной силой предметы также можно положить на алтарь. Приносящие счастье камни, ракушки, собранные на далеких пляжах, или другие предметы, которые по вашему ощущению, обладают специальной значимостью, тоже подойдут для этого. Многие талисманы, упомянутые в этой книге, придутся очень кстати для алтаря.
Если вы решили, что кучка окаменелостей будет охранять ваш дом, как ничто другое, положите их на алтарь, где их магическая сила увеличится. Выбирайте предметы, которые для вас кое-что значат, и имеют отношение к дому (крошечные метелки, кусочки кирпича, картины дома) или те, которые обладают магической силой (клевер с четырьмя лепестками, перья, кораллы или бирюза). В некоторых странах мира по сей день подобные алтари украшаются цветами, зеленью или фруктами, которые срываются с обычными благодарностями растению за его жертву. Цветы и листья могут вплетаться в гирлянды или венки. Любые сезонные цветы, которые вам нравятся, вы можете поставить на г алтарь, чтобы украсить его и увеличить его магическую силу. Они считаются жертвами, приносимыми энергии, но также служат предметом восхищения и почитания за их красоту.
Соль часто присутствует на алтаре: в коробочке, мешочке или бутылке, или в закрытом хрустальном сосуде. Она очищает алтарь, а также придает ему силы противостоять бедности и финансовым неурядицам.
Курильницы благовоний или фимиама - еще один обычный предмет, обеспечивающий удобный способ почитания высших сил. Ежедневное курение фимиама не только ублажает богов, но также очищает дом от застоявшихся вибраций.
Регулярное курение благовоний рекомендуется в практике домашней магии. Вероятно, наиболее подходят для ежедневного использования ароматические палочки, которые легко поставить зажженными в курильницу или в любую другую подставку, например в чашу с песком. Выбирайте' благовония не только из-за их запаха, но также в соответствии с их магическими свойствами, которые приводятся ниже:
Миндаль мудрость
Кедр очищение, деньги, излечение
Вишня любовь
Корица духовность, исцеление, защита
Кокос очищение, расслабление, снижение сексуальных потребностей
Ладан духовность, защита, изгнание злых духов
Гардения исцеление, духовность, любовь, покой
Жасмин любовь, удача, деньги
Лимон очищение, любовь
Лотос духовность, защита
Мускус страсть, храбрость
Мирра духовность, защита, исцеление, изгнание злых духов
Пачули любовь, страсть, деньги
Сосна очищение, деньги, защита
Роза любовь, исцеление, защита, удача
Сандаловое дерево духовность, защита, исцеление
Ваниль любовь
Если возможно, можно жечь душистые кубики или благовония в форме конуса, но в них обычно столько наполнителя, что естественный запах почти не ощущается. То же относится и к ароматическим палочкам. Пробуйте разные запахи, пока не найдете тот, который вам больше всего понравится.
Можно также курить фимиам из угля, специально предназначенного для этой цели (а не для барбе-кю*). Куски угля обычно кладут в курильницу или в подсвечник на алтаре. Их поджигают и раскаляют докрасна. Тогда в них добавляют благовоний. Это идеальная процедура, если вы хотите окурить свой дом, потому что от угля поднимается целое облако дыма.

* * *

Вы можете составить благовония по следующим рецептам или сделать собственные. Все ингредиенты необходимо растереть в порошок до перемешивания. Хотя многие самодельные благовония пахнут не так сильно, как искусственно ароматизированные промышленные палочки и конусы, они обладают гораздо большей энергией. Далее приводятся несколько основных рецептов для изготовления благовоний своими руками.

Фимиам для очищения дома
Кедр 1 часть
Сандаловое дерево 1 часть
Мирра 1 часть
Размельчите, смешайте и сжигайте в доме при необходимости.

Простой фимиам для очищения дома
Сандаловое дерево 1 часть
Корица 1 часть

Размельчите в ступке и сжигайте при необходимости.

Фимиам, несущий здоровье
Muppa 2 части
Полынь 1 часть
Розмарин 1 часть
Сандаловое дерево 2 части
Сжигайте, когда в доме болезнь.

Фимиам, приносящий богатство в дом
Щепотка домашней пыли
Ладан 3 части "
Мирра 1 часть
Пачули 1 часть
Смесь гвоздики, мускатного ореха, 1/2 части имбиря

Разотрите в порошок, сжигайте каждый четверг перед зеркалом.

Фимиам для защиты
Базилик 1/2 части
Ладан 1 часть Мирра 1 часть
Сосна 1 часть
Полынь 1/2 части
Размельчите, сжигайте по мере необходимости.

* * *

Если вы занимаетесь практической магией, то, возможно, захотите поместить свои ритуальные инструменты и предметы - барабан, трещотку, магические лезвия, кристаллы, шнуры, палочки и пентакли на алтарь. Все это будет самым непосредственным образом связано с домом и потоками духовной энергии.
Душистые цветы, перья или курение фимиама могут представлять стихию Воздуха, что несет разумное ведение хозяйства и порядок в доме.
Стихию Огня символизируют горящая свеча, масляная лампа или кусок вулканической породы, такой как обсидиан, хризолит или лава. Огонь благословляет дом теплом, страстью, энергией, защитой и здоровьем.
Блюдо с водой или кристалл какого-нибудь кварца обозначают стихию Воды, которая несет любовь, удовлетворение, духовность, анимизм (система фантастических представлений о наличии у человека, животных, растений, предметов независимого начала души. Является характерной чертой первобытных религий и обязательным элементом всех современных верований), а также чувства семейных уз в доме.
Наконец, сосуд с землей, керамический горшок, горка камней или кувшин с солью олицетворяют стихию Земли. Эта стихия наделяет ваш дом стабильностью, физической силой, благоприятной атмосферой для воспитания детей, деньгами и пищей.
По одному предмету, олицетворяющему каждую из этих четырех стихий, необходимо поставить на алтарь, чтобы они воздействовали на ваш дом.

* * *

Домашний оберег - идеальное дополнение к алтарю. По сути это магическая форма или концентрация энергии, созданная посредством ритуальных обрядов, которые охраняют и оберегают дом и тех, кто в нем живет.
Такие обереги обычно "поселяются" в физических объектах - камне, статуе, кувшине или в каком-нибудь другом предмете - который нельзя использовать ни для чего больше, и который непременно нужно забирать с собой, если вам случится переехать в другой дом.
Домашний оберег можно сделать несколькими способами. Скажем, у вас имеется фигурка викинга. Поместите ее на алтарь между двумя горящими белыми свечами. Мысленно создайте образ этого стража: машущего мечом язычника, преданного только вам и вашим друзьям; или богиню с такой магической силой, что один только взмах ее косы утихомирит всех, кто пытается нанести вам вред или увечья; или стража удачи с автоматом, разносящим все в клочья. Смотрите на предмет, представляя своего стража. Теперь наделите его личностью - сильной, повелительной, любящей, ласковой, но твердой.
Вы должны четко представлять стража, которого вы создаете, и знать, что он всегда защитит ваш дом. Теперь обратитесь к нему со словами, образами или жестами. Свяжите их с предметом. Дайте ему исчерпывающие инструкции. Например:
"Защищай этот дом И всех, кто в нем живет. Не позволяй входить в него С завистью, злым умыслом И дурными помыслами. Пусть твои силы растут! и
Когда этот предмет станет вашим оберегом, храните его в укромном месте в доме. Постоянный алтарь - это идеальное место (если он у вас имеется), или же у парадной двери, в столовой или в спальне.
Придайте оберегу дополнительные силы, напоминая ему ежедневно о его обязанностях, и он станет хорошо вам служить. Если вы переезжаете из этого дома, возьмите оберег с собой в другой дом и переключите его внимание на охрану нового вашего дома.

* * *

Теперь ваш алтарь вписался в ваш дом, и ваша жизнь полностью зависит от вас. Вы можете посещать его каждое утро, когда встаете, зажигать свечи, некоторое время размышлять, затем гасить пламя и начинать свою повседневную жизнь. Или же вы можете приходить к нему, чтобы вознести молитву или свершить обряд заговора.
Однако должен вас предупредить: домашний алтарь отражает суть его владельца, также как и суть дома, в котором он находится. Если ваш алтарь грязный, в беспорядке или за ним перестали следить, произведите очищение алтаря и всего дома. Содержание вашего алтаря в чистоте и порядке поможет вам создать действительно магическое домашнее хозяйство.
Если вы устраиваете такой алтарь, взывайте к силам или божествам и охраняйте ваш дом. Наполните его положительными магическими возвышенными вибрациями. Курите дым благовоний и гармонии.
Домашний алтарь может стать средоточием магических сил в доме, но он не идеален. Все аспекты жизни дома обладают магическими свойствами. Приложите усилия, чтобы увидеть это в действительности.
Если вы верите, что природа наделила нас жизнью не по какой-то бессмысленной прихоти, то жизнь сама - это священный акт. Относитесь к своей жизни, дому и тем, кого вы любите, с почтением, и вам воздается.
Магическое наследие дома богато и чрезвычайно разнообразно. Практикуя это древнее волшебство, мы связываем себя с нашими предшественниками и силами, которые к ним прикасались - силами Земли, Природы и самой Жизни.
Пусть ваш дом и в самом деле станет волшебным