МАГИЧЕСКИЕ ПАССЫ МАГОВ

Карлос Кастанеда

ТЕНСЕГРИТИ: МАГИЧЕСКИЕ ПАССЫ МАГОВ ДРЕВНЕЙ МЕКСИКИ

Москва 1997

Перевод с английского

Последнее издание полного методического руководства по практической системе и упражнениям школы дона Хуана Матуса. используемого в настоящее время на семинарах, проводимых в США Карлосом Кастанедой, Флориндой Доннер-Грау, Тайшей Абеляр и Кэрол Тиггс.

Всем практикующим Тенсегрити, тем, кто, объединив свои усилия вокруг нее, подвигнул меня на создание таких энергетических формулировок всех явлений, которых никогда не было у дона Хуана Матуса и магов его линии.

Содержание

ВВЕДЕНИЕ

1-МАГИЧЕСКИЕ ПАССЫ

2-ТЕНСЕГРИТИ

З-ШЕСТЬ СЕРИЙ ТЕНСЕГРИТИ

ПЕРВАЯ СЕРИЯ: СЕРИЯ ДЛЯ ПОДГОТОВКИ НАМЕРЕНИЯ

Первая группа: Размятие энергии для намерения

Вторая группа: Расшевеливание энергии для намерения

Третья группа: Собирание энергии для намерения

Четвертая группа: Дыхание в энергии намерения

ВТОРАЯ СЕРИЯ: СЕРИЯ ДЛЯ МАТКИ

Первая группа: Магические пассы, принадлежащие Тайше Абеляр

Вторая группа: Магические пассы, имеющие прямое отношение к

Флоринде Доннер-Грау.

Третья группа: Магические пассы, имеющие отношение

исключительно к Кэрол Тиггс

Четвертая группа: Магические пассы, принадлежащие Блу Скаут

ТРЕТЬЯ СЕРИЯ: ВЕСТВУДСКАЯ СЕРИЯ

Первая группа: Центр принятия решения

Вторая группа: Перепросмотр

Третья группа: Сновидение

Четвертая группа: Внутренняя тишина

ЧЕТВЕРТАЯ СЕРИЯ: СЕРИЯ РАЗОГРЕВАНИЯ: РАЗДЕЛЕНИЕ ПРАВОГО

И ЛЕВОГО ТЕЛ

Первая группа: Расшевеливание энергии в левом и в правом телах

Вторая группа: Смешивание энергий от левого и правого тел

Третья группа: Перемещение энергии левого и правого тел при

помощи дыхания.

Четвертая группа: Предпочтение левого или правого тел

ПЯТАЯ СЕРИЯ: СЕРИЯ МУЖЕСТВЕННОСТИ

Первая группа: Магические пассы, в которых кисти движутся в

унисон, но держатся раздельно

Вторая группа: Магические пассы для фокусирования энергии сухожилий

Третья группа: Магические пассы для построения выносливости

ШЕСТАЯ СЕРИЯ: ПРИСПОСОБЛЕНИЯ, ИСПОЛЬЗУЕМЫЕ В СВЯЗИ С ВЫПОЛНЕНИЕМ

СПЕЦИАЛЬНЫХ МАГИЧЕСКИХ ПАССОВ

ДОПОЛНЕНИЯ

НОВОЕ ПОКОЛЕНИЕ МАГОВ

ИНТЕРВЬЮ КАРЛОСА КАСТАНЕДЫ ЖУРНАЛУ "MAS ALLA DE LA CIENCIA"

БЕСЕДА С ТАИНСТВЕННЫМ ЧЕЛОВЕКОМ

Бюллетень для практикующих Тенсегрити, распространенный по

компьютерной сети WWW 30 января 1996 года

ВВЕДЕНИЕ

Тенсегрити представляет собой версию некоторых специализированных движений, открытых и специально разработанных шаманами, жившими на территории Мексики в древние времена. Шаманы называли такие движения магическими пассами, поскольку они обнаруживали их, находясь в шаманистических состояниях расширенного сознания.

Они называли эти состояния расширенного сознания сновидениями, поскольку их первоисточником были обычные сны. Знания этих шаманов позволяли им развить такие аспекты своего "дневного сознания", которые они могли применить к сновидениям. Они называли "дневное сознание" человека "вниманием", которое тот уделяет элементам своего мира в повседневной жизни. Они утверждали, что человеческие существа бросают лишь поверхностный, хотя и установившийся во времени взгляд на все то, что окружает их, и вместо того, чтобы объяснять вещи и явления, они просто констатируют свое присутствие в этом мире некоторым видом внимания - частью всего своего сознания. Шаманы утверждали, что тот же тип поверхностного и, в то же время, постоянного во времени видения возможен и по отношению к элементам обычного сновидения. Они называли этот тип деятельности вниманием сновидения.

Упражнения по вниманию сновидения дали этим шаманам основу для разработки систематики снов. Они установили, что у людей большинство снов являются образами или продуктами познания окружающего их обычного мира; есть, однако, шаманы, которые избегают подобной классификации. Они утверждают, что такие сны являются истинными состояниями расширенного сознания, в которых элементы снов являются не просто образами, а генерирующими энергию сущностями. Они считали эти образы-сущности входами в другие миры.

Их представления о том, что другие миры существуют, вытекали из их способности видеть энергию непосредственно так, как она течет во Вселенной. Они считали, что подобными способностями обладает каждое человеческое существо и описывали это как состояние расширенного сознания, в котором человеческое тело способно воспринимать энергию как поток, как течение, как вибрации, как порывы ветра. Дон Хуан Матус учил меня, что способность видеть энергию, текущей во Вселенной, является результатом мгновенного прекращения работы системы интерпретаций, свойственных человеку. Он объяснял, что маги древней Мексики, которые открыли магические пассы и которые были основателями его "линии", установили, что эти колебательные свойства потока энергии превращаются в те данные или сигналы, которые способно почувствовать человеческое тело. Они верили, что каждая частица человеческого тела тем или иным образом задействована в преобразовании этого потока вибраций в некоторую форму ощущаемых входных данных. Суммарное воздействие всех этих энергетических "бомбардировок" тела человека на основе практического их осмысления превращается в систему интерпретаций, при помощи которых человеческое существо способно воспринимать окружающий его мир именно так, как оно это делает.

Заставить перестать работать эту систему интерпретаций можно было только в результате их огромнейших тренировок. Шаманы называли это новое восприятие видением; они сделали это понятие краеугольным камнем своего знания. Видение энергии в ее течении во Вселенной было для них весьма важным инструментом, который они использовали при создании своих классификационных схем. Благодаря этой способности, например, они представляли себе всю ту часть Вселенной, которая доступна для восприятия человеком, в виде некоторой луковицы, состоящей из тысяч слоев. Они полагали, что обычная повседневная жизнь человека есть только один такой слой, и верили также, что другие слои не только доступны для человеческого восприятия, но и являются частью естественного наследия человека.

Другим элементом их знания, имеющим огромное значение, элементом, который также является следствием их способности видеть энергию так, как она течет во Вселенной, является открытие свойства энергетической конфигурации человека, которое они назвали точкой сборки. Энергетическая конфигурация человека является для них конгломератом энергетических полей, "склеенных" в единое целое некоторой вибрационной силой, которая собирает эти энергетические поля в некоторый светящийся шар энергии. Маги древней Мексики представляли людей в виде некоторой продолговатой формы вроде яйца или в виде шара. Поэтому они называли их светящимися яйцами, или светящимися шарами.

Эти шаманы обнаружили, что на задней поверхности подобного светящегося шара расположена более яркая точка. Наблюдая за течением потоков энергии они установили, что эта точка является ключевой в акте превращения энергии в чувственные данные и в последующей их интерпретации. По этой причине они назвали эту точку точкой сборки и полагали, что восприятие действительно "собирается" в этой точке. Они считали, что эта точка расположена на уровне плеч позади тела человека - на расстоянии вытянутой руки от него. Они установили также, что в этом месте расположена точка сборки у всех представителей человеческой расы.

Они полагали, что расположение точки сборки именно в этом месте является результатом ее использования человеком и обществом в целом. Следовательно, они считали, что это место является произвольным, дающим лишь иллюзию чего-то окончательного и неизменного. Результатом этой иллюзии является непоколебимое убеждение людей, что мир, с которым они имеют дело ежедневно, является единственно существующим миром и что его завершенность неоспорима.

Шаманы древней Мексики считали, что это ощущение завершенности обусловлено тем фактом, что оно никогда не подвергалось сомнению. Для них же видение энергии как потока во Вселенной было тем инструментом, который помог опровергнуть это. Используя этот инструмент, они пришли к выводу, что, в действительности, существует поразительно большое количество миров, доступных для человеческого восприятия. Они описывали эти миры как вполне полноценные царства, обладающие всеми свойствами "обычного" мира; в этих мирах человек мог действовать и бороться. Другими словами, это были миры, в которых человек мог жить и умирать, - так же, как и в этом мире повседневных дел.

Как уже говорилось, для этих шаманов древней Мексики эти сновидения были настоящими воротами, которые позволяли человеческому восприятию входить в эти другие складки, в другие слои Вселенной-луковицы. Дон Хуан Матус описывал свою классификационную схему, включающую в себя два вида снов, используя для указания каждого состояния два испанских слова. Обычные состояния сна он называл sueno. Состояния сна с элементами генерирования энергии он называл ensueno. Состояния сна с элементами генерирования энергии были для шаманов снами, в которых они могли видеть энергию так, как она течет во Вселенной. Дон Хуан Матус объяснял, например, что, когда шаман видел человеческое существо, он видел светящийся шар. Он говорил, что, когда они применяли эти критерии к своим обычным снам, элементы большинства из их снов становились фантасмагорическими: за ними не было никакой поддерживающей их энергии. Они, однако, обнаружили, что у них были сны, элементы которых, если к ним применялись те же критерии, имели энергетическую поддержку, что означало, что в снах, которые кажутся обычными и банальными, они способны были аннулировать свою систему интерпретаций или остановить ее и, таким образом, могли видеть поддерживающую энергию позади всего, что они видели во сне.

Пребывая в состояниях сна с элементами генерирования энергии, шаманы древней Мексики обнаружили, что некоторые положения и движения тела дают им несравненные ощущения физической жизнеспособности, молодости и "доблести мышления". Они старались воспроизвести эти движения в нормальном состоянии своего сознания. Результатом этих усилий стали магические пассы.

В силу того, что эти пассы обладали ошеломляющим воздействием на самочувствие и физическую и ментальную уравновешенности, эти пассы были воистину магическими и шаманы окружили их завесой секретности и ритуальности. Этим пассам обучали лишь практикующих шаманов.

Во время моего общения с миром дона Хуана обучение магическим пассам и их использование было такой же тайной за семью печатями, как и в глубокой древности. Правда, это уже не сопровождались ритуальными действиями. Дон Хуан говорил, что ритуалы уже не пользуются успехом, ввиду своей ненужности, а современные маги больше интересуются конечным результатом и действенностью. Однако, он рекомендовал мне не говорить о магических пассах с кем-либо из его учеников, да и вообще с кем-либо из непосвященных. Его соображения заключались в том, что магические пассы по-своему воздействуют на каждого человека и это воздействие может быть таким непредсказуемым, что практиковать их может лишь тот, кто со всей серьезностью встал на путь шамана, потому что только такой человек может обладать упорством и выносливостью, которые могут позволить получить выгоду от этой практики.

Как говорил дон Хуан, маги древней Мексики уделяли огромное внимание физическому и умственному состоянию. Современный маг также должен обладать этими, самыми основными качествами. Я неоднократно мог оценить справедливость этих требований, наблюдая за доном Хуаном и его пятнадцатью друзьями-магами и восхищаясь их великолепным состоянием физического и умственного равновесия.

Однажды я спросил дона Хуана, почему маги обращают так много внимания на физическое состояние человека. Тот очень удивлялся моему вопросу. Сказать по правде, в те годы я больше верил в духовную сторону человека. Возможно, я не слишком верил в то, что она вообще есть, а скорее был склонен подозревать, что таковая существует. По моему убеждению, дон Хуан являл из себя типичный пример духовного существа.

- Маги вовсе не духовны, - отвечал мне дон Хуан, - они очень практичные существа. Разумеется, известно, что шаманы обычно выглядят эксцентричными или даже безумными. Наверное, именно это заставляет тебя думать, что они духовны. На самом деле, они только кажутся безумными, поскольку стараются объяснить необъяснимые вещи. Слушающие магов полагают, что те непоследовательны и несут чушь. Но с точки зрения мага, это совсем не чушь, а просто тщетные попытки дать чему-то полное объяснение, тогда как оно ни при каких обстоятельствах не будет полным.

Дон Хуан всячески превозносил физические доблести древних магов. Он все время говорил о необходимости иметь гибкое, подвижное тело.

- Уравновешенность и физическое здоровье были наиболее важными вопросами в жизни этих людей, - не в первый раз повторял он мне однажды. - Уравновешенность и прагматизм являются единственными необходимыми требованиями для входа в другие царства восприятия. Чтобы по-настоящему плавать в неизвестном, необходима дерзость, но не безрассудность. Для того чтобы достигнуть равновесия между смелостью и безрассудностью, маги должны были обладать трезвостью, осторожностью, искусностью и отличным физическим состоянием.

Отличное физическое состояние, которое постоянно проповедовал дон Хуан с первого же дня нашего общения, в древности было результатом строгого выполнения магических шаманских пассов. Он научил меня множеству магических пассов и бесконечному числу других вещей, имеющих отношение к шаманам и их способам познания, но наряду с этим богатством знаний он оставил меня также с уверенностью, что я являюсь последним звеном в его линии. Принятие этого наследства автоматически означало существование задачи поиска новых способов распространения знаний его линии, поскольку ее непрерывность была теперь под вопросом.

Я должен прояснить очень важную вещь: дон Хуан Матус никогда не был заинтересован в широком обучении своим знаниям. Он был заинтересован в продолжении своей магической линии. Я был своего рода элементом, средством продолжения. Сам дух, говорил дон Хуан, выбрал меня и привел к нему, сделав таким образом, продолжателем его линии. Поэтому он взял на себя титанический труд " передать мне все, что он знал о магии и о развитии своей линии.

Обучая меня, он нашел, что моя энергетическая конфигурация кардинально отличается от его собственной, что могло означать только одно - конец его линии. Я часто говорил дону Хуану, что каковы бы ни были невидимые различия между нами, сама эта идея мне ненавистна. Его аргументов я не понимал, но твердо знал одно - у меня нет никакого желания нести на себе груз ответственности последнего представителя магической линии дона Хуана.

- Хотя и кажется, что маги ничего не делают, кроме как принимают решения, на самом деле они не решают, - говорил дон Хуан.

Он объяснял, что маги древней Мексики считали, что выбор - в том смысле, в котором его понимают люди, - предопределен миром познания человека, но это только благожелательная интерпретация чего-то, что обнаруживается, когда сознание блуждает за пределами этого мира; это благожелательная интерпретация согласия.

- Я ничего не делал для того, чтобы выбрать тебя, и не старался, чтобы ты стал таким, каков ты есть. Стало быть, поскольку я не выбирал того, кому передам свои знания, я просто принял человека, посланного мне духом. Этим человеком оказался ты, но энергетически ты способен только к окончанию линии, ты не можешь ее продолжить.

Он говорил, что окончание его линии не имеет ничего общего ни с ним, ни с его усилиями, ни с провалом или успехом его как мага, ищущего полной свободы. Он понимал, что окончание его линии является выбором за пределами человеческого уровня, сделанным не какими-то существами, а безличными силами Вселенной.

В конце концов я смирился с тем, что дон Хуан назвал "моей судьбой". Но, приняв это, я лицом к лицу столкнулся с тем, что он называл "закрытием за собой двери". Иными словами, я взвалил на себя ответственность распорядиться полученными от дона Хуана знаниями по своему усмотрению.

Прежде всего, я задал себе решающий вопрос: что делать с магическими пассами, составной частью знаний дона Хуана, пропитанной прагматизмом и имеющей строго прикладное применение? Я приняли решение - учить им всех и каждого, кто только хочет. Желание снять с магических пассов ореол тайны, рассекретить то, что тысячелетиями оставалось недосягаемым, диктовалось прежде всего моей абсолютной убежденностью в том, что я являюсь последним представителем линии дона Хуана. Для меня стало невероятным унести с собой секреты, которые мне не принадлежат. Скрывать магические пассы в тайне не было моим решением. Моим решением было покончить с подобной практикой.

С тех пор я старался придать более характерную форму для каждого магического пасса, форму, пригодную для каждого. Это привело к созданию несколько модифицированных форм для каждого из пассов магов древней Мексики. Я назвал эту новую конфигурацию движений Тенсегрити, Это архитектурный термин, обозначающий "такое свойство каркасных структур, содержащих элементы, постоянно или эпизодически находящиеся под напряжением, при котором все они (элементы) работают с максимальной эффективностью и экономией".

Для того чтобы объяснить, что, собственно, представляют из себя магические пассы, открытые, как говорил дон Хуан, магами древних времен, мне хотелось бы уточнить: термин "древние времена" для дона Хуана означал 7000 - 10000 лет назад, то есть, с точки зрения современного научного подхода к развитию человечества, цифры, можно сказать, несуразные. Я спорил с доном Хуаном, доказывая ему, что между его точкой зрения и взглядами ученых есть расхождения, и просил назвать его более реалистическую цифру. Он утверждал, что это факт: 7000 - 10000 лет назад жители Нового Света касались таких глубин Вселенной и восприятия, в которые современный человек вникать еще не начал.

Несмотря на различие в наших мнениях, тайна, которая окружала магические пассы в течении веков, и тот эффект, который они произвели, глубоко изменили мое отношение к ним. В этой работе я представляю личное отражение этого влияния. Я чувствую себя обязанным начать разъяснение данного предмета в том же порядке, в каком его представляли мне.

-1-

МАГИЧЕСКИЕ ПАССЫ

Впервые дон Хуан начал разговор со мной о магических пассах с нескольких презрительных замечаний относительно моего веса.

- Ты обрюзг, тело у тебя слишком рыхлое, - произнес он, оглядывая меня с головы до ног. - Еще немного, и ты начнешь жиреть. Я вижу на твоем теле следы усталости и разложения. У тебя, как и у многих представителей твоей расы, на загривке складки, как у быка. Пора тебе серьезно заняться магическими пассами. Они - самое главное открытие древних магов.

О магических пассах дон Хуан говорил и раньше, правда, только вскользь. Тогда, в тот позорный момент, я даже не мог припомнить, слышал ли я от него что-нибудь о пассах.

- О каких магических пассах ты говоришь, дон Хуан? - удивленно спросил я его. - Как я могу относиться серьезно к тому, о чем никогда не слышал?

- Не делай из меня дурака, - произнес дон Хуан и на лице его появилась неприятная улыбка. - Я не только неоднократно говорил тебе о них, но многие из них ты уже знаешь. Все это время я постоянно учил тебя магическим пассам.

Он был, конечно, прав. В ту минуту я вел себя отвратительно, но меня можно простить, я не ожидал такого открытого разговора и был ошеломлен им. Сообщение дона Хуана о том, что он давно учит меня пассам, сбило меня с толку. Я начал протестовать, заявлял, что ничего о них знаю, горячился так, словно в тот момент на карту была поставлена моя жизнь.

- Не кипятись, а то загоришься, - пошутил дон Хуан. - Как ты здорово умеешь защищаться. Я не хотел обидеть тебя, - он мимикой показал, что просит извинения. Это было так комично, что я засмеялся.

- Я с некоторого времени заметил, что ты повторяешь за мной мои движения, - пояснил дон Хуан, - и начал показывать тебе магические пассы, надеясь на твою память. Сколько раз ты спрашивал меня, зачем это я трещу суставами? Мне понравилась твоя фраза, давай их так и назовем. Впредь так и говори: потрещать суставами, - сказал он.

- Я показал тебе десять различных способов потрещать суставами. Каждый из них является магическим пассом и служит для совершенствования моего тела и твоего.

Магические пассы, о которых говорил дон Хуан, для меня были всего лишь трещанием суставами. Он иногда как-то странно двигал руками, ногами и телом. Я думал, что он таким образом потягивается, расправляет кости и связки. Результатом его телодвижений был треск и хруст. Честно говоря, мне казалось, что дон Хуан таким образом просто развлекается сам и веселит меня.

В своей обычной вызывающей манере он как бы провоцировал меня повторять эти упражнения и даже иногда просил сделать это. Я повторял, но добиться того, чтобы суставы у меня тоже потрескивали, мне никогда не удавалось. Однако я запомнил все те упражнения, которые он показывал мне.

Сейчас я знаю, что невозможность достичь такого же потрескивания суставов была благословенным обманом, поскольку мышцы и связки рук и спины никогда не напряжены до такой степени, чтобы издавать эти звуки. Просто дон Хуан родился со способностью издавать треск в соединениях рук и спины - так же, как некоторые рождаются со способностью трещать суставами пальцев.

- Но почему их называют магическими пассами? - спросил я у дона Хуана однажды.

- Они не просто называются магическими, - отвечал дон Хуан, - они в самом деле магические! Я не могу тебе объяснить словами, почему это происходит, но это так. Эти упражнения не просто зарядка или способ укрепления тела, они помогают достичь оптимального состояния бытия. Они пронизаны намерением тысяч магов. Даже если ты непроизвольно выполняешь их, это помогает останавливать работу ума.

- Что ты хочешь сказать? - я с сомнением посмотрел на него. - Как они могут остановить работу ума?

- Все, что мы делаем в этом мире, - пояснил он, - мы узнаем и идентифицируем, преобразуя в линии подобия.

Дон Хуан силился найти соответствующие выражения, чтобы ответить мне. Он помолчал, словно подыскивая нужные формулировки. Я тихо сидел. Я очень мало знал о предмете, о котором мне даже страшно было подумать. Тогда мною владело простое любопытство, я хотел узнать, что же представляют из себя эти таинственные магические пассы.

Дон Хуан поднялся. Мне показалось, что ему надоело объяснять мне элементарные, по его мнению, вещи. Мы сидели в доме и пили чай из пахучих листьев, сорванных с одного из кустов, которые во множестве росли около нашего дома. Дон Хуан извинился, сказав, что хочет вздремнуть. В течении суток, днем и ночью, дон Хуан ненадолго ложился и спал. Чаще всего это продолжалось не больше двух часов. Когда он сильно уставал, он спал шесть часов, но опять же не подряд, а три раза по два часа с небольшими перерывами между ними.

После этого случая мы долго больше не возвращались к разговорам о магических пассах. Как-то раз, по прошествии некоторого времени, дон Хуан внезапно продолжил объяснение, причем сделал это так, словно после первого разговора на эту тему прошла максимум одна минута. Я чуть не остолбенел от неожиданности, мне потребовалось некоторое время, чтобы ухватить нить полузабытого разговора.

- Что касается людей, то для них существуют линии подобия, - сказал он, - это линии некоторых вещей, либо похожих друг на друга, либо связанных между собой предназначением, некой определенной целью. Например, если я произнесу слово "вилка", ты сразу вспомнишь и другие предметы, связанные с ней - ложку, нож, скатерть, салфетку, тарелку, чашку, блюдце, бокал вина, суп с клецками, банкет, вечеринку, праздник. Можно до бесконечности перечислять вещи, так связанные между собой. Практически все, что мы делаем, имеет подобную связь. Маги же видят довольно странную вещь: все эти линии родства, все эти линии вещей, так связанных между собой целью или предназначением, ассоциируются с человеческой идеей о том, что все предметы вечны и неизменны, как слово Божье.

- Почему в твоем объяснении присутствует слово Божье, дон Хуан? Что общего оно имеет с тем, о чем ты мне рассказываешь? - поинтересовался я.

- Все! Мне кажется, что в наших умах вся Вселенная похожа на слово Божье: она абсолютна и неизменна. Так и мы ведем себя; в глубинах нашего ума есть ограничитель, он не разрешает нам остановиться и убедиться в том, что это самое слово Божие, в том виде, в каком мы его принимаем и понимаем, принадлежит мертвому миру. С другой стороны, живой мир находится в постоянном течении, потоке. Он движется; он изменяется; он меняет направление движения.

- Магические пассы называются магическими потому, что выполняя их, тело понимает - все вокруг нас, вместо того, чтобы быть закрепленным в неизменных линиях подобия, движется и течет. А если все во Вселенной является течением, потоком, то его можно остановить. Можно построить дамбу, которая остановит или изменит этот поток.

Слова дона Хуана вызвали во мне странную реакцию. Мне показалось, что я чувствую угрозу, но не себе лично, а тому, к чему я был предназначен. Впервые я явственно ощутил, что дон Хуан намеренно пытается разозлить какую-то мою часть, которая совсем не является мной.

Запутавшись в противоречиях, я молчал и вдруг услышал свой собственный голос. Я говорил, хотя, могу поклясться, не собирался этого делать. Все происходило помимо моей воли.

- Но, дон Хуан, уж не хочешь ли ты сказать, что каждый раз, когда ты потрескиваешь суставами, или я повторяю за тобой твои движения, во мне происходят какие-то изменения?

- Я вижу, что часть тебя, которая не является тобой, разозлилась, - воскликнул дон Хуан и рассмеялся.

Меня снова сдавили внутренние противоречия. Что-то во мне злилось, но это что-то не было мной. Дон Хуан взял меня за плечо и сильно потряс. Я ясно ощущал, как голова у меня болтается на ставшей мягкой шее. Однако действие дон Хуана возымело мгновенный эффект, я сразу успокоился. Он усадил меня на остатки кирпичной стены. Там было полно муравьев, и я никогда сам не садился туда, потому что муравьи тут же заползали мне под одежду. Однако сейчас они вели себя очень странно. Они хаотично бегали вокруг меня, казались возбужденными и сбитыми с толку. Мне стало любопытно, я с интересом наблюдал за ними, ожидая, когда они начнут заползать на мое тело, на грудь и горло. Слова дона Хуана отвлекли меня и я забыл о муравьях.

- Не беспокойся, муравьи не полезут на твое тело, - произнес он, угадывая мои мысли. - Сейчас ты заряжен необычной энергией, продуктом твоих внутренних противоречий. Муравьи считают, что ты непроницаем и опасен. Они будут бегать вокруг, не причиняя тебе никакого вреда, пока ты или не встанешь, чтобы уйти, или пока твоя энергия не придет в норму. А теперь я отвечу на вопрос, который задал твой ум, намереваясь задеть меня. Так вот, я могу сказать тебе, что всякий раз, когда мы выполняем магические пассы, мы изменяем основную структуру самих себя. Мы перекрываем дамбой тот самый поток, который, как нас учили, является неизменным набором вещей.

Каким-то странным, изменившимся голосом, совсем непохожим на мой собственный, я попросил дона Хуана привести мне пример строительства дамбы на потоке, о котором он говорит. Я пояснил, что хочу представить его в своем уме.

- В своем уме? Ты бы лучше постарался запомнить правильные названия вещей. То, что ты именуешь своим умом, вовсе не твой ум. Маги убеждены, что наш ум - это инородный объект, который надевается на каждого из нас. Прими это как должное и не требуй от меня дополнительных объяснений. Не спрашивай, кто его надел на нас и как.

После этих слов я опять почувствовал угрозу, причем теперь это ощущение было значительно явственнее. Меня захлестнула волна безотчетного страха. Но ее источником был не я. Однако она, казалось, была привязана ко мне. Дон Хуан что-то делал и его действия казались мне магически положительными, но и невероятно отрицательными одновременно. Я видел в них попытку разрезать тоненькую пленку, которая была приклеена ко мне. Не мигая, он посмотрел мне прямо в глаза, затем отвел взгляд и произнес:

- Хорошо, я приведу тебе пример, о котором ты просишь. Посмотри на меня. В моем возрасте у меня должно быть высокое кровяное давление. Если бы я пошел к врачу, он принял бы меня за старого индейца, питающегося плохой пищей, зараженного неуверенностью и расстройствами. Исходя из всего этого, да еще учитывая, сколько мне лет, доктор предположил бы, что у меня гипертония, вполне закономерный результат.

- И в то же время, - продолжал дон Хуан, - давление у меня в совершенном порядке, но не потому что я физически сильнее среднего мужчины или благодаря моим генетическим данным. Магические пассы заставили мое тело разрушить линию поведения, которая ведет к гипертонии. Говорю тебе совершенно честно, что каждый раз, когда я пощелкиваю суставами, выполняя магические пассы, я блокирую поток ожиданий и поведения, который обычно ведет к гипертонии.

- Могу привести еще один пример. Ты знаешь, как подвижны у меня колени. Ты вообще заметил, что я значительно более подвижен, чем ты? Я могу сгибать ноги так же легко, как это делает ребенок. Магическими пассами я построил дамбу и перекрыл поток, который делает мои ноги, как у большинства людей, неповоротливыми.

Больше всего меня удручало то поразительное обстоятельство, что дон Хуан, который по возрасту годился мне в дедушки, на самом деле выглядел значительно моложе меня. По сравнению с ним я казался упрямым, суетливым, почти окостеневшим стариком. Дон Хуан был бодр, подвижен. Казалось, что он никогда не устает. То есть, он обладал качеством, которым по идее, должен был обладать я - юностью. Дон Хуан неустанно повторял мне, что юность никак не связана с возрастом и при этом очень радовался.

После обидных слов дона Хуана во мне произошел взрыв энергии.

- Но как ты всего этого добился? - огорченно спросил я его.

- Я победил свой ум, - спокойно ответил он и широко раскрыл глаза, изображая мое изумление. - У меня нет ума, мне ничто не говорит о том, что я должен стареть. Я не выполняю договоренности, которых не заключал. Запомни: маги никогда не выполняют обязательств, которых никогда не брали на себя. И старость - одно из таких обязательств.

Некоторое время мы молча сидели. Я размышлял, гадая, какой эффект во мне могут вызвать его слова. Мое, как я его называл, внутреннее психологическое единство снова разрывалось. Два ответа слышались во мне. С одной стороны, я совершенно не принимал ту, казалось, чепуху, которую мне проповедовал дон Хуан. С другой стороны, я не мог не признать, что все его замечания абсолютно справедливы и точны. Дон Хуан был стар и в то же время стариком не был. Более того, по сравнению со мной он казался юношей. Он не зависел ни от затрудняющих жизнь мыслей и привычек, ни от образцов поведения. Он был свободен, в то время как я находился в плену мелочных, пустопорожних рассуждений о себе, которые, как меня вдруг осенило, вообще не являлись моими. Эта мысль пришла ко мне впервые и поразила меня.

Кое-как обретя некое подобия контроля над своими взаимоисключающими рассуждениями, я спросил дона Хуана:

- А кто и как изобрел эти магические пассы?

- Никто их не изобретал, - резко ответил дон Хуан. - Если считать, что они были кем-то придуманы, придется признать, что это - работа ума, а это не соответствует истине. Древние маги во время практики сновидения обнаружили, что, двигаясь определенным образом, можно прервать поток мыслей и действий.

- Следовательно, магические пассы являются продуктом состояния "не-ума", или, точнее, такого состояния, в котором ум отключен. Для того, чтобы видеть сны, практикующие должны полностью контролировать себя и результатом в этом случае будет "полет ума".

- Что ты имеешь в виду под выражением "полет ума", дон Хуан?

- Основной способностью древних магов было умение владеть своим умом. Они обнаружили, что если озадачить, обуздать ум вниманием, особенно тем, которое они называли вниманием сновидения, то ум улетает, и тогда практикующему становится абсолютно ясным постороннее происхождение ума.

Я был ошеломлен услышанным и почувствовал в себе желание узнать больше, но некое странное чувство останавливало меня. Мне виделись страшные результаты моего любопытства. Я явственно почувствовал что-то вроде гнева Господня, он спустился на меня и я догадался, что затронута тема, скрытая от нас самим Богом.

Сделав над собой усилие, я преодолел страх.

- Что ты хочешь сказать? - я снова услышал свой голос как бы со стороны. - Что ты имеешь в виду под выражением "обуздать ум вниманием"?

- Дисциплина обуздывает ум, - ответил дон Хуан, - но под дисциплиной я не имею в виду грубое следование заведенному порядку. Маги понимают дисциплину как способность безмятежно встречать странности, выходящие за рамки наших ожиданий. Для них дисциплина - это волевой акт, который дает им способность принимать без сожалений и ожиданий все, с чем бы они неожиданно не столкнулись. Для мага дисциплина - это целое искусство: искусство встретиться лицом к лицу с бесконечностью и не дрогнуть при этом, но не потому, что маг черств, а потому что он преисполнен благоговения. То есть, говоря проще, я бы назвал дисциплину искусством испытывать благоговение. Итак, благодаря дисциплине, маги побеждали свой ум, вещь инородную.

Дон Хуан сказал мне, что в своих практиках сновидения маги древней Мексики открыли движения, способствующие усилению безмолвия и создающие особое ощущение полноты и благополучия. Оно им понравилось настолько, что маги пытались ввести себя в это состояние даже в период бодрствования.

Вначале, как говорил мне дон Хуан, маги считали, что это сновидение создает настроение благополучия, но попытки вызвать это настроение оказались бесполезными. Потом маги заметили, что когда в процессе сновидения их охватывало чувство благополучия, они непроизвольно делали некоторые движения. Запоминая их по крупицам, маги затем создали комплекс движений, который, как они предполагали, являются автоматической реакцией тела во время сновидения. Вот так и появились магические пассы.

Успех вдохновил древних магов и они начали систематизировать движения, делать из них целые системы. Идея была проста - в сновидении тело человека спонтанно двигается под действием некоей силы, которая знает результат и ведет человека к нему. Маги считали эту силу своего рода клеем, который связывает наши энергетические поля, тем самым делая нас единым целым.

Среди множества других вещей магические пассы стали для древних магов базой для навигации в неизвестном. Маги разработали основной критерий выполнения пассов, который называется "насыщением", потому что маги буквально бомбардировали свое тело множеством различных пассов, понимая, что только так связывающие нас силы дадут максимально возможный эффект.

Как объяснял мне дон Хуан, маги древней Мексики утверждали, что выполнение этих пассов подготавливает тело и ведет его к трансцендентальной реализации - к реализации, при которой человеческие существа, будучи конгломератом полей энергии, удерживаются при помощи вибрирующей склеивающей силы в виде единого четкого сгустка этих отдельных полей энергии.

Знакомя меня с утверждениями этих древних магов, дон Хуан Матус неоднократно подчеркивал тот факт, что исполнение магических пассов было, насколько он знал, единственным средством заложить фундамент для становления полностью осознающим эту вибрирующую связывающую силу.

Он утверждал, что эта вибрирующая склеивающая сила, удерживающая в виде единого целого тот конгломерат полей энергии, который мы из себя представляем, подобна, по-видимому, тому, что, как верят современные астрономы, существует в ядре всех существующих во Вселенной галактик. Они считают, что там, в этих ядрах, неизмеримо огромная сила удерживает на месте звезды этих галактик. Эта сила, называемая "черной дырой", является теоретической конструкцией, которая является наиболее правдоподобным объяснением, почему звезды не разлетаются в стороны под действием центробежных сил.

Современные научные исследования установили, что существует удерживающая сила, которая удерживает вместе составные элементы атома. Подобным же образом составные элементы живых клеток удерживаются вместе аналогичной силой, которая, как кажется, заставляет эти клетки объединяться в конкретные органы или ткани тела. Дон Хуан говорил, что древние мексиканские маги знали, что человеческие существа, взятые как конгломераты энергетических полей, удерживаются вместе не при помощи "энергетической обертки" или некоторого "энергетического связующего", а при помощи некоторого вида вибраций, которые одновременно поддерживают все живым и удерживают его на конкретном месте: некоторая энергия, некоторая вибрирующая сила, некоторая мощность, которая цементирует эти энергетические поля в единую энергетическую сущность.

Дон Хуан говорил, что эти маги в результате длительной практики и дисциплины, полностью осознав эту вибрирующую силу, становились способными управлять ею. Их опыт в обращении с этой силой был настолько необычным, что их действия породили множество легенд и мифов, являющихся лишь небылицами. Одна из историй, например, которые рассказывал мне дон Хуан о древних магах, заключалась в том, что они способны были растворять свои физические тела, всего только поместив на эту силу свое полное сознание и намерение.

Дон Хуан утверждал, что, хотя они действительно способны были пройти сквозь игольное ушко, если полагали это необходимым, но они никогда не были полностью удовлетворены результатами этого маневра по растворению своего физического тела. Причиной этой неудовлетворенности было то, что когда тело было растворено, "растворялась" также и их способность действовать. Им оставалась лишь возможность быть свидетелями событий, в которых они не могли принять участия. Следующее за этим разочарование, являющееся результатом невозможности действовать, превращалось для них, по словам дона Хуана, в проклятье: в навязчивую идею раскрытия природы этой вибрирующей силы, в одержимость, навязанную их плотностью, заставившей их желать держать в руках эту силу и управлять ею. Их страстным желанием было выбраться из этого призрако-образного состояния невесомости, из того, что, по словам дона Хуана, вообще не может быть достигнуто.

Современные практикующие, культурные наследники тех магов древности, обнаружив, что невозможно одновременно быть плотным и свободно использовать эту вибрирующую силу, сделали единственно возможный разумный выбор: осознавать эту силу с одной только целью - достижение "элегантности" и душевного благополучия, даваемых этим знанием.

Единственный приведенный доном Хуаном пример допустимого использования возможностей этой вибрирующей склеивающей силы заключался в ее способности заставлять магов сгорать изнутри, когда приходило время покинуть этот мир. Дон Хуан говорил, что для мага очень просто поместить свое абсолютное и полное сознание на эту связывающую силу с намерением сгореть - они исчезали, как дуновение ветерка.

С самого начала магические пассы считались шаманами древности как нечто уникальное и никогда не рассматривались как набор упражнений для развития мускулатуры или гибкости. Дон Хуан говорил, что с того самого момента, когда они были сформулированы, они рассматривались как магические пассы. Он описывал "магию" движений как некие тонкие изменения, которые практикующие испытывали, выполняя их; это было некоторое эфемерное качество, которое движения вносили в их физическое и душевное состояния - некоторый род сияния, некоторый свет в их глазах. Он говорил об этих тонких изменениях как о "прикосновении духа"; как если бы практикующие, выполняя эти движения, восстанавливали неиспользуемую связь с той жизненной силой, которая поддерживает их. Он далее объяснял, что эти движения были названы магическими пассами, потому что посредством использования их маги перемещались - с точки зрения восприятия - в другие состояния бытия, в которых они могли почувствовать мир некоторым неописываемым образом.

- Из-за этого качества, из-за этой магии, - сказал мне дон Хуан однажды, - пассы должны были практиковаться не как упражнения, а как способ "приманивания" силы.

Я честно практиковал все те движения, которым дон Хуан обучал меня, и я чувствовал себя необычайно хорошо. Этого ощущения благополучия было для меня достаточно.

- Но могут ли они восприниматься как физические упражнения, хотя никогда таковыми не считались? - спросил я у него однажды.

- Ты можешь практиковать их, как пожелаешь, - ответил он. - Магические пассы расширяют сознание независимо от того, какими ты их воспринимаешь. Разумно воспринимать их такими, какие они есть: магическими пассами, которые, когда их применяешь, позволяют практикующему сбросить маску, навязанную обществом.

- О какой маске ты говоришь? - спросил я.

- О том внешнем лоске, о том наружном слое, который все из нас защищают и ради которого умирают, - сказал он. - Внешний слой, который мы приобретаем в этом мире; слой, который препятствует достижению всех наших потенциальных возможностей; слой, который заставляет нас верить, что мы бессмертны.

-2-

ТЕНСЕГРИТИ

Тенсегрити представляет собой модернизированную версию магических пассов шаманов древней Мексики. Слово "Тенсегрити" достаточно хорошо подходит для описания этой новой версии магических пассов, поскольку оно составлено из двух терминов: напряженность (tension) и целостность (integrity), которые представляют собой две движущие силы магических пассов.

До сих пор дисциплина "Тенсегрити" преподавалась как система движений, поскольку это был единственный способ, которым этот таинственный и обширный предмет мог быть изложен в современных условиях. Люди, которые сейчас практикуют Тенсегрити, не являются практикующими шаманами; поэтому упор в магических пассах должен делаться на их значении как движений.

В данном случае была принята та точка зрения, что физическое воздействие магических пассов является наиболее важным моментом для целей установления прочной энергетической базы у практикующих. Поскольку шаманы древней Мексики интересовались другими эффектами магических пассов, они разбили длинные серии движений на отдельные блоки и практиковали каждый фрагмент как отдельный сегмент. В некоторых случаях в Тенсегрити эти фрагменты были снова объединены в их первоначальные длинные формы. Таким образом была получена система движений - система, в которой упор делается на самих движениях как таковых.

Как показано в Тенсегрити, выполнение магических пассов не требует специального места или заранее выделенного времени. В идеале движения должны выполняться вдали от сильных потоков воздуха. Шаманы древней Мексики остерегались воздействия потоков воздуха на вспотевшее тело. Они твердо верили в то, что не каждый ток воздуха был вызван подъемом или опусканием температуры в атмосфере и что некоторые потоки были в действительности вызваны сгустками энергии, целенаправленно движущимися в пространстве. Далее, поскольку целями, преследуемыми практикой магических пассов, являются различные изменения, хорошее самочувствие, физическая координация и, в первую очередь, расширение сознания, то выполнение пассов не должно сочетаться с элементами, с которыми мы хорошо знакомы, такими как музыка или излагающий новости голос радио- или телеведущего, независимо от того, насколько приглушенными являются эти звуки.

Более того, магические пассы лучше всего выполнять в одиночестве, под воздействием мгновенного побуждения или при возникновении необходимости. Городская жизнь, однако, облегчает формирование групп, и в этих обстоятельствах единственным способом изучения Тенсегрити на семинарах является создание групп практикующих. Занятия практиками в группах благоприятны во многих отношениях, хотя и вредны в некоторых других отношениях. Они удобны, потому что позволяют использовать согласованность движений и обучаться путем взаимных проверок и сравнений. Они вредны, потому что благоприятствуют появлению синтаксических команд и искушения устанавливать иерархические отношения в группе.

Маги линии дона Хуана поняли, что, поскольку тотальность поведения человека определяется нашим языком, то человеческие существа обучены реагировать на то, что современные маги называют синтаксическими командами: восхваления или старающиеся умилостивить формулы, встроенные в язык, которые каждый человек произносит или заставляет произносить других, например: нет проблем, не беспокойся, время побеспокоиться, ты мог бы сделать это и лучше, я не могу сделать этого, извиняюсь, я в ударе, я хуже всех в мире, я могу жить с этим и тому подобное.

От чего маги стремятся уйти, так это от субъективности, вытекающей из синтаксических команд. К сожалению, вы не можете сохранить свой кекс и, одновременно, съесть его; поэтому Тенсегрити следует практиковать в той форме, в которой это легче: или в группе, или в одиночку, или обоими способами.

В моем частном случае занятия практикой Тенсегрити в очень больших группах были более чем идеальной ситуацией, поскольку давали мне уникальную возможность наблюдать нечто, чего дон Хуан и все маги его линии никогда наблюдать не могли - эффект массы. Дон Хуан и все шаманы его линии, которые, как он утверждал, насчитывали двадцать семь поколений, никогда не могли наблюдать воздействие человеческих масс. Они практиковали магические пассы в одиночку или в группах, не превышающих по количеству пяти практикующих. Для них магические пассы были в высшей степени индивидуальными.

Если число практикующих Тенсегрити исчисляется сотнями, то между ними почти мгновенно формируется поток энергии. Этот поток энергии, который шаманы легко могли видеть, порождает в практикующих состояние настойчивости, упорства. Это подобно вибрирующему ветру, который ометает их и придает им первичные элементы стремления к цели. Я имел преимущество перед магами в том, что видел нечто, что считаю "предсказывающим наблюдением": пробуждение осознавания, пробуждение цели - энергетической основы человека. Дон Хуан Матус обычно называл это непреклонным намерением. Он учил меня, что непреклонное намерение было важным средством тех, кто совершал путешествия в неизвестное.

Во всех других отношениях метод, которым дается Тенсегрити, является честным воспроизведением того метода, при помощи которого дон Хуан обучал магическим пассам своих учеников. Он бомбардировал их избыточными количествами подробностей и позволял их умам сбиваться с толку количеством и разнообразием движений и предположением, что каждый из них в отдельности находится на пути к бесконечности.

Его ученики проводили годы в состоянии ошеломленности, запутанности, смущения и, более того, подавленности, потому что они чувствовали, что подобная бомбардировка - это несправедливая бешеная атака на них. Дон Хуан, следуя традиционной практике магов затуманивания линейного видения практикующих, насыщал кинестетическую память своих учеников. Он утверждал, что, если они будут продолжать практиковать движения несмотря на свое замешательство, то некоторые из них или все они в конечном счете овладеют магическими пассами с абсолютной ясностью.

Мне трудно было поверить в такие утверждения. Однако, в один прекрасный момент я перестал быть смущенным и подавленным. Весьма таинственным образом магические пассы - ведь они действительно магические - организовали сами себя в необычную последовательность, которая все прояснила.

Отношение к этому людей, практикующих Тенсегрити сегодня, в точности совпадает с отношением учеников дона Хуана. Люди, которые посещали семинары по Тенсегрити, были обескуражены количеством движений. Они шумно требовали подать им систему, которая позволила бы накапливать движения по категориям, которые они могли бы изучать и усваивать.

Я вынужден снова подчеркнуть то, что подчеркивал с самого начала: Тенсегрити не является обычной системой движений для развития тела. Она действительно развивает тело, но в качестве побочного продукта достижения более трансцендентальной цели. Маги древней Мексики были убеждены, что магические пассы ведут практикующих к такому уровню сознания, в котором параметры обычного, традиционного восприятия аннулируются самим тем фактом, что оно расширяется. Таким образом практикующему позволяется войти в невообразимые миры - миры, которые являются столь же всеобъемлющими и тотальными, как и тот, в котором мы живем.

- Но почему мне стоит хотеть входить в эти миры? - спросил я как-то дона Хуана.

- Потому что ты путешественник, как и все остальные человеческие существа, - сказал он, несколько раздраженный моим вопросом. - Человеческие существа находятся в путешествии к осознанности, которая ежеминутно прерывается внешними силами. Поверь мне, мы путешественники. Если бы у нас не было этого путешествия, у нас бы не было ничего.

Его ответ ни в малейшей степени не удовлетворил меня. Он далее объяснил, что человеческие существа разложились морально, физически и интеллектуально, поскольку прекратили свое путешествие, что они попали, так сказать, в водоворот, вращаясь в котором имеют ощущение движения с потоком и оставаясь в то же время на месте.

Мне потребовалось тридцать лет тяжкой дисциплины и учения, чтобы подойти к тому уровню познания, на котором утверждения дона Хуана становятся понимаемыми, а их справедливость устанавливается без какой-либо тени сомнения. Я знаю теперь, что человеческие существа действительно являются путешественниками. Если бы мы не имели этого, мы не имели бы ничего.

Практика Тенсегрити должна выполняться с мыслью, что выгода этих движений придет сама собой. Эта мысль должна поддерживаться любой ценой. На уровне начинающего нет никакой возможности управлять эффектом магических пассов и невозможно ожидать, чтобы какие-то из них оказались полезными для того или иного органа. Когда мы преуспеем в учении и наше намерение станет яснее, эффект магических пассов сможет быть выбран каждым из нас персонально и индивидуально, в соответствии со специфическими потребностями конкретно каждого из нас.

Что имеет наибольшую важность сейчас, так это практикование любой последовательности движений Тенсегрити, какую вы запомнили, или любого набора магических пассов, который придет вам в голову. Достигаемое при этом насыщение даст в конце концов тот результат, которого добивались шаманы древней Мексики.

Естественно, когда дон Хуан говорил мне о маневрах магов, направленных к насыщению, моя реакция была аналогична реакции любого человека, который интересуется Тенсегрити сегодня:

- Я не утверждаю, что не верю вам, но это нечто, во что трудно поверить.

Ответ дона Хуана на это был таков:

- Прими мои утверждения, поскольку они не являются пустыми и произвольными. Мои слова подтверждаются для меня тем, что открыли еще маги древней Мексики - что человеческие существа являются магическими существами.

Наследие дона Хуана включает в себя нечто, что я всегда повторял и всегда буду повторять: человеческие существа есть существа, неизвестные самим себе, наполненные до краев невероятными ресурсами, которые никогда не используются.

Насытив меня движениями, дон Хуан совершил два невероятных подвига: он вывел эти скрытые ресурсы на поверхность и мягко преодолел мою одержимость моим линейным способом интерпретации действительности. Принудив меня достичь этих скрытых ресурсов, он организовал продолжение прерванного путешествия моего сознания. Таким образом, идеальное отношение любого практикующего Тенсегрити к движениям Тенсегрити является таким же, как идеальное отношение практикующего мага к исполнению магических пассов. И те и другие являются ведомыми своими движениями к беспрецедентной кульминации. Отсюда практикующие Тенсегрити будут в состоянии сами исполнять без каких-либо наставлений извне для любых целей, которые они перед собой поставят, любое движение из массы движений, которыми они насыщены; они будут способны выполнять их с той точностью и скоростью, с которыми они ходят, или едят, или отдыхают, или делают что-либо.

-3-

ШЕСТЬ СЕРИЙ ТЕНСЕГРИТИ

Далее будут обсуждаться следующие шесть серий движений:

1 - серия для подготовки к намерению

2 - серия для матки

3 - вествудская серия

4 - серия мужественности

5 - серия разогревания: разделение левого и правого тел

6 - серия для приемов, используемых в связи с конкретными магическими пассами

Конкретные магические пассы Тенсегрити, которые составляют каждую из серий, согласуются с критерием максимальной помощи. Другими словами, каждый магический пасс является точным ингредиентом формулы. Это точная копия того способа, которым изначально обучались магическим пассам; каждая последовательность была достаточной сама по себе для обеспечения всестороннего энергетического подъема.

Все магические пассы всех шести серий могут повторяться сколько угодно раз. Если они сначала делаются с левой стороной тела, то затем они должны быть повторены такое же число раз с правой стороной.

Для того чтобы выполнять движения магических пассов с максимальной эффективностью, нужно принять во внимание следующее.

1 - Большой палец руки всегда следует держать в "запертом" положении, то есть он должен быть всегда согнут. Он никогда не должен торчать прямо. Маги линии дона Хуана считали, что большой палец руки является решающим элементом в вопросах, касающихся энергии и ее функционирования. Они верили, что у основания большого пальца существуют точки, где энергия может застаиваться, или точки, которые могут регулировать поток энергии в теле. Для того чтобы избежать излишнего напряжения в большом пальце или его повреждений из-за сильного встряхивания рук, они прижимали большие пальцы к внутренним сторонам кистей.

2 - Ноги должны быть несколько согнуты в коленях, так чтобы коленные чашечки мешали видеть кончики ступней. Эта позиция является современным дополнением к выполнению магических пассов - это влияние совсем недавнего времени. Один из лидеров линии дона Хуана Матуса был моряком, который приехал из Китая в конце девятнадцатого века. Одна из женщин собственной партии дона Хуана Матуса ездила на Восток и изучала там боевые искусства. Сам дон Хуан Матус рекомендовал, чтобы его ученики двигались некоторым определенным образом, беря элементы этого движения из восточных боевых искусств.

3 - После того как ноги согнуты в коленях должным образом, ступни должны быть расположены на ширине плеч. Это удобное устойчивое положение, при котором правильно распределяется вес тела. Если ноги расставлены слишком широко, равновесие тела ухудшается. То же самое имеет место, если они расположены слишком близко друг к другу. Практическим правилом для установки ног может быть следующее: из положения, когда обе ступни сдвинуты вместе, кончики ступней поворачиваются вокруг неподвижных пяток, образуя букву V. После этого вес переносится на кончики ступней, а пятки разворачиваются в стороны вокруг них на равное расстояние. Затем кончики ступней выравниваются в одну линию с телом, а расстояние между ними приблизительно устанавливается на ширину плеч. Чтобы получить это желаемое расстояние между ступнями и оптимальное равновесие тела, может потребоваться дополнительная подгонка положения ступней.

4 - Когда кисти сжимаются в кулак, мизинец должен быть отведен, чтобы избежать "квадратного" кулака, образуемого средним и безымянным пальцами и мизинцем. Идея заключается в том, что при образовании "квадратного" кулака безымянный палец и мизинец должны быть отведены, создавая, таким образом, особое напряжение подмышками, напряжение, которое весьма желательно для общего хорошего самочувствия.

5 - Кисти, когда они должны быть раскрыты, должны быть полностью вытянуты. Сухожилия задней части кисти должны быть натянуты и ладонь при этом должна представлять собой плоскую поверхность. Маги древней Мексики старались сделать ладонь плоской, чтобы противостоять устанавливающейся тенденции, навязываемой, как им казалось, обществом, держать ладонь согнутой в виде чашки. Они утверждали, что согнутая ладонь - это ладонь нищего, а тот, кто практикует магические пассы воина, совсем не нищий.

6 - Когда пальцы должны быть согнуты в суставах и сильно прижаты к ладоням, сухожилия на задней стороне кистей должны быть максимально напряжены, особенно сухожилия больших пальцев. Это напряжение сухожилий создает давление на запястья и предплечья - на участках тела, которые, как верили маги древней Мексики, являются ключевыми для улучшения здоровья и самочувствия.

7 - Во многих движениях Тенсегрити запястья должны быть согнуты под углом приблизительно девяносто градусов за счет натяжения сухожилий предплечья. Это сгибание должно выполняться медленно, поскольку большую часть времени запястье является совершенно негибким, и важно, чтобы оно приобретало гибкость, чтобы поворачивать тыльную сторону ладони на максимальный угол относительно предплечья.

8 - Другим важным моментом в практике Тенсегрити является действие, которое можно назвать "включением тела". Это уникальное в своем роде действие, заключающееся в том, что все мышцы тела и, особенно, диафрагма напрягаются одновременно. Мышцы желудка и брюшной полости встряхиваются, так же как и мышцы плечевого пояса. Мышцы рук и ног равным образом напрягаются в унисон, но только на мгновенье. Когда практикующие Тенсегрити прогрессируют в своей практике, они могут научиться удерживать это напряжение несколько дольше.

"Включение тела" не имеет ничего общего с состоянием многолетнего напряжения, которое, как кажется, является характерной чертой нашего времени. Когда тело находится в напряжении от озабоченности или от переутомления, а мышцы шеи являются максимально твердыми, тело никоим образом не может быть "включенным". Расслабление мышц или приведение себя в состояние спокойствия не является также "выключением" тела. Идея магов древней Мексики заключается в том, что при выполнении магических пассов тело находится в состоянии, так сказать, боевой готовности; оно приведено в состояние, когда оно в каждый момент готово к действию. Дон Хуан называл это состояние включением тела. Он говорил, что, когда напряжение мышц включенного тела исчезает, тело естественным образом "выключается".

9 - Задние области ног должны быть сделаны напряженным. Это весьма трудно выполнить. Большинство людей легко могут научиться хорошо напрягать передние мышцы ног, но задние мышцы ног обычно остаются вялыми. Маги древней Мексики верили, что задние части бедер - это те места, где всегда хранится их личная история. Они считали, что их чувства находят здесь свой дом и получают покой. Они утверждали, что трудности изменения структуры поведения человека легко можно отнести на счет вялости задних мышц бедер.

10- Для магов древней Мексики естественно огромное значение имело дыхание. Они подразделяли дыхание на дыхание верхушками легких, дыхание средними областями легких и дыхание животом. Дыхание за счет расширения диафрагмы они называли "животным дыханием", усердно практикуя его и утверждая, что оно продлевает жизнь и улучшает здоровье.

Сам дон Хуан Матус верил, что в наше время большинство проблем со здоровьем современного человека легко могут быть устранены за счет глубокого дыхания. Он утверждал, что в наше время люди имеют тенденцию использовать поверхностное дыхание. Одной из целей магов древней Мексики было восстановление способности своих тел глубоко вдыхать и выдыхать, что достигалось посредством магических пассов.

Поэтому в тех движениях Тенсегрити, в которых говорится о глубоких вдохах и выдохах, настоятельно рекомендуется выполнять эти движения с максимальным замедлением вдыхаемых и выдыхаемых потоков воздуха, чтобы сделать вдохи и выдохи более полными.

Другим важным моментом, касающимся дыхания в Тенсегрити, является то, что дыхание во время выполнения движений Тенсегрити должно оставаться нормальным, если только противное не указано при описании конкретного магического пасса.

11 - Последним моментом при выполнении движений Тенсегрити должно быть пришедшее к практикующим понимание, что Тенсегрити является по своей сути взаимодействием между расслаблением и напряжением мышц выбранной части тела, для того чтобы достигнуть наиболее желаемого физического "взрыва", который маги древней Мексики знали только как "энергию сухожилий". Это подлинный взрыв нервов и сухожилий, находящихся под мышцами или внутри них.

12 - Все магические пассы должны выполняться за один раз столько раз, сколько захочется, если не оговорено что-то другое.

13 - Упражнения Тенсегрити представляют собой напряжения и расслабления мышц, а интенсивность напряжения мышц и время, в течение которого они должны удерживаться в этом состоянии, в каждом магическом пассе зависят от силы практикующего. Рекомендуется, чтобы в начале практики, независимо от того, является практикующий новичком или опытным в этом деле человеком, напряжение мышц и интервалы времени были минимальными. По мере разогрева тела напряжения мышц и интервалы времени должны увеличиваться, но всегда с разумной умеренностью.

14 - Во время выполнения всех магических пассов Тенсегрити ноги должны быть слегка согнуты в коленях вышеописанным образом, если только колени не должны быть заблокированы для выполнения некоторых специфических магических пассов - в этом случае это должно быть указано при описании этого пасса. Блокировка коленей не означает, что подколенные сухожилия должны быть неестественно напряжены. Колени в некоторых ситуациях должны быть заблокированы, но эта блокировка должна выполняться нежно, без излишних усилий.

Кроме того, нужно серьезно отнестись к тому, чтобы не получалось свободного, хлыстообразного движения в области колена при движении ноги вперед. Вся нога должна двигаться вперед при некотором напряжении мышц бедра. В этом случае сухожилия коленной области никогда не будут повреждены.

15 - Каждый магический пасс начинается с левой ноги или с левой руки.

16 - При выполнении всех магических пассов руки должны быть слегка согнутыми в локтях. Они никогда не должны быть полностью вытянутыми. При этом даже при движениях типа ударов связки локтевой области не будут повреждены.

ПЕРВАЯ СЕРИЯ:

СЕРИЯ ДЛЯ ПОДГОТОВКИ НАМЕРЕНИЯ

Магические пассы этой серии - это те пассы, которые изучались в Мехико и на двух семинарах в Окленде, штат Калифорния.

Магические пассы, изучаемые на этих трех семинарах, были объединены в единый блок, поскольку все они имеют отношение к одной и той же теме: подготовка к тому, чтобы иметь намерение, подготовка к преднамеренности.

Дон Хуан Матус говорил мне, что человеческие существа как живые организмы совершают огромной важности маневр, который, к сожалению, приводит к ложному восприятию действительности; они воспринимают поток чистой энергии и превращают ее в чувственные данные, которые затем интерпретируют, следуя строгой системе интерпретации, которую маги называют человеческой формой. Этот магический акт интерпретации чистой энергии и приводит к ложному результату: к присущему человеку убеждению, что его система интерпретации - это все, что существует. Дон Хуан пояснял эту ситуацию на примере. Он говорил, что дерево известное человеку как дерево, является в большей степени интерпретацией, чем восприятием. Он говорил, что все, что нужно человеку, чтобы иметь дело с деревом, - это поверхностный взгляд на него, который вряд ли что-либо говорит ему; остальное представляет собой явление, которое он описывал как вызов намерения, намерения дерева; другими словами, вызов механизма интерпретации чувственных данных, свойственных этому конкретному образцу энергии, который люди называют деревом. Он говорил, что так же, как и в этом случае с деревом, весь мир для людей составлен из бесконечного множества интерпретаций, в которых органы чувств человека играют минимальную роль. Другими словами, только органы зрения соприкасаются с этим потоком энергии, который представляет собой Вселенную, да и то лишь в минимальной степени.

Маги утверждали, что большая часть деятельности человека, связанная с восприятием, является интерпретацией; они утверждали, что человек является тем видом организмов, которым необходимо лишь минимальное количество чистого восприятия, чтобы создать свой мир, или что они воспринимают ровно столько, сколько достаточно, чтобы запустить в действие свою систему интерпретации.

Поскольку темой этой серии является подготовка воина к тому, чтобы иметь намерение, важно еще раз осмыслить определение магов понятия намерение. Для них намерение представляет собой невыражаемый словами акт заполнения пустого пространства, оставшегося после непосредственного чувственного восприятия, или акт обогащения наблюдаемого явления за счет намерения иметь полноту, которая не существует с точки зрения чистого восприятия.

Акт создания намерения получить эту полноту был назван шаманами древней Мексики вызовом намерения, Эти шаманы утверждали, что акт создания намерения не был чем-то, относящимся к физическому миру; то есть это не было частью физической сущности мозга или какого-то другого органа. Для них намерение лежало вне того мира, который они знали. Это было нечто вроде волны энергии, луча энергии, который прикреплялся к ним.

Из-за того что качество "намерение" является внешним, шаманы делали различие между телом как частью познания в обычной жизни и всем целостным организмом как энергетической единицей, которая не является частью этого познания. Эта энергетическая единица включала в себя невидимые части тела, такие как внутренние органы, и энергию, которая текла через них. Они утверждали, что именно этой частью тела энергия воспринимается непосредственно.

В силу преобладания зрения в нашем обычном способе восприятия мира шаманы древней Мексики называли акт непосредственного восприятия энергии видением. Для них воспринимать энергию так, как она течет во Вселенной, означало, что энергия принимала неидеосинкратические, специфические конфигурации, которые постоянно снова повторяли самих себя, и что эти конфигурации могли восприниматься в одних и тех же терминах любым, кто видит их.

Наиболее важным примером, который дон Хуан мог дать по поводу постоянства принятия энергией определенных конфигураций, был пример восприятия человеческого тела, когда его можно было видеть непосредственно как энергию. Как уже говорилось, эти шаманы воспринимали человеческое существо как конгломерат полей энергии, который давал общее впечатление о человеке как о ясно очерченной светящейся сфере. Воспринимаемая в таком смысле, энергия описывалась этими шаманами как вибрация, которая склеивала сама себя в связное целое. Они описывали всю Вселенную как состоящую из энергетических конфигураций, которые представали перед видящими шаманами как нити или как светящиеся волокна, которые были протянуты во все возможные направления, но не перепутаны. Это непостижимое утверждение для линейного ума. Этому утверждению присуще противоречие, которое невозможно разрешить: как могли эти волокна простираться во всех направлениях и, в то же время, не перепутаться?

Те шаманы были в состоянии лишь описывать события. Если их термины описания кажутся неадекватными и противоречивыми, то это вследствие ограничений синтаксиса нашего языка. И все же, эти описания столь же строги, как может быть строгим что-либо другое. Светящиеся энергетические волокна, которые составляют всю Вселенную, действительно простираются до бесконечности во всех возможных направлениях и все же не перепутываются. Каждое волокно является индивидуальной, конкретной конфигурацией; каждое волокно само по себе является бесконечностью.

Среди шаманов древней Мексики неявно подразумевалось, что каждое человеческое существо имеет способность видеть энергию так, как она течет во Вселенной, и что эта способность дает им возможность достижения определенной эволюционной энергетической конфигурации.

С точки зрения этой способности видеть энергию так, как она течет во Вселенной, эти шаманы описывали намерение как вечную силу, которая пронизывает всю Вселенную; силу, которая осознает сама себя до такой степени, что реагирует на манящие знаки или команды шаманов. Дон Хуан объяснял, что посредством намерения эти шаманы были способны высвободить не только все способности человека к восприятию, но и все его способности к действию. Он утверждал, что благодаря намерению, они понимали самые неестественные, с обыденной точки зрения, формулировки.

Дон Хуан Матус учил меня, что предел способности восприятия у магов называется полосой человека, что означает, что существуют ограничения способностей человека, диктуемые его организмом. Эти ограничения - это не простые традиционные ограничения, о которых обычно думают в связи в возможностями человека, а ограничения тотальности ресурсов, соединенных с человеческим организмом. Шаманы древней Мексики верили, что эти ресурсы никогда не использовались, но удерживались на месте предвзятыми идеями о человеческих ограничениях - об ограничениях, не имеющих ничего общего с реальным потенциалом человека.

Древние шаманы придерживались той точки зрения, что, поскольку восприятие энергии так, как она течет во Вселенной, не является произвольным или идеосинкратическим, то есть соответствующим чьему-то складу ума, то провидцы были свидетелями той "редакции" энергии, которая существовала сама по себе и не была сформирована человеческим вмешательством. Эти шаманы утверждали, что восприятие этих форм энергии само по себе было ключом, который высвобождал заблокированный потенциал человека, никогда, в противном случае, не вступавший в действие.

Серия для подготовки к намерению подразделяется на четыре группы. Первая называется "Размятие энергии для намерения". Вторая называется "Расшевеливание энергии для намерения". Третья группа называется "Собирание энергии для намерения" и четвертая группа называется "Дыхание в энергии намерения".

Первая группа:

Размятие энергии для намерения

Эта группа составлена из пятнадцати магических пассов, задачей которых является расшевелить энергию движениями рук и ног. Маги древней Мексики утверждали, что энергия, которая существенна для работы с намерением, непрерывно рассеивается из жизненно важных центров, расположенных около печени, поджелудочной железы и почек, и опускается вниз, на дно светящейся сферы, и что эту энергию необходимо постоянно взбалтывать, расшевеливать и перенаправлять. Поскольку эта энергия является весьма важной для намерения, то они очень настойчиво рекомендовали систематически и контролируемым образом расшевеливать, или взбалтывать, эту энергию при помощи рук и ног. По их мнению, долгая ходьба, бывшая неизбежной характерной чертой их жизни, приводила к избыточному взбалтыванию энергии, которое не приносило никакой пользы. По этой причине необходимость долгой ходьбы была для них каким-то злым роком, и потоки избыточной энергии должны были компенсироваться выполнением во время ходьбы специфических магических пассов.

Дон Хуан Матус говорил, что этот набор из пятнадцати магических пассов считался шаманами древней Мексики наиболее эффективным способом выполнения того, что они называли Размятием энергии при помощи ног. Он утверждал, что каждый из шагов представляет собой магический пасс, в котором присутствует "встроенное управление" Размятием энергии. Маги могли выполнять сотни повторений любого из этих движений, не беспокоясь об избыточном взбалтывании энергии, имеющем место, например, при десятимильном переходе. Они сделали вывод, что энергия для намерения, которая была в избыточной степени расшевелена, в дальнейшем заканчивается, истощая центры жизненности.

1- Перемалывание энергии ногами

Обе ступни движутся в унисон, поворачиваясь на пятках слева направо и справа налево. Во время вращения пальцы слегка приподняты над поверхностью пола и прикасаются к нему в положении максимального отклонения ступни.

Руки держатся согнутыми в локтях, кисти направлены от тела, пальцы вместе, ладони обращены друг к другу. Руки резко движутся в плечах. Это движение рук происходит согласованно с движением ног, как при ходьбе (правая рука движется, когда движется левая нога и наоборот), обеспечивая совместную работу конечностей и внутренних органов.

Шаманы древней Мексики считали, что физическим побочным продуктом подобного перемалывания энергии является увеличение интенсивности кровообращения в ступнях, икрах ног и бедрах вплоть до области паха. Кроме того, они использовали это движение для восстановления гибкости конечностей, тем или иным образом поврежденных в ежедневной работе.

2 - Перемалывание энергии тремя скольжениями ступней

Ступни поворачиваются три раза. Затем на мгновение устанавливается пауза, а потом они снова поворачиваются три раза. Важно отметить, что во всех трех первых магических пассах этой серии основным моментом является вовлеченность в работу рук, которые интенсивно движутся вперед-назад.

Шаманы верили, что непрерывное выполнение движений размалывания энергии увеличивает их воздействие и что физическим побочным эффектом этого магического пасса является быстрое поднятие волны энергии, полезное, например в случае необходимости быть готовым к уходу от опасности или к быстрому вмешательству во что-либо.

3 - Перемалывание энергии боковым скольжением ступней

Обе ступни, поворачиваясь на пятках, движутся влево; они поворачиваются на подъеме свода стопы (выпуклая область на стопе у основания пальцев) и снова движутся влево; затем они поворачиваются в третий раз на пятках. Эта последовательность повторяется, но теперь поворот вокруг пяток, подъема свода стопы и снова пяток происходит в правую сторону.

Шаманы древней Мексики считали, что физическим следствием выполнения этих трех магических пассов является интенсификация кровообращения во всем теле.

4 - Перемешивание энергии путем стучания по полу пятками

Этот магический пасс напоминает хождение на месте. Колено движется вверх, а нога опирается на кончики пальцев; вес в это время перенесен на другую ногу. Вес тела перемещается с ноги на ногу, оставаясь на той ноге, которая не движется. Руки движутся так же, как в предыдущем магическом пассе.

Шаманы древней Мексики установили, что физическое следствие этого и последующего магических пассов очень похоже на действие трех предыдущих пассов: ощущение благополучия, которое пронизывает после выполнения движения область таза.

5 - Перемешивание энергии путем стучания пятками три раза

Этот магический пасс выполняется путем поочередного ударения пятками по полу по три раза с небольшой паузой после трех движений.

Шаманы древней Мексики часто использовали физические результаты этих первых пяти магических пассов, поскольку они позволяли им быстро поднять энергию, когда она была нужна им в средней области тела или в области паха для выполнения, например, бега на большое расстояние или быстрого подъема в гору или на дерево.

6 - Собирание энергии подошвами ступней и перемещение ее вверх, во внутренние области ног

В этом магическом пассе подошвы правой и левой ступней движутся поочередно вверх вдоль внутренней части противоположной ноги, как бы чистя ее щеткой. При этом важно несколько согнуть ноги в коленях.

Шаманы древней Мексики считали, что энергию для намерения можно заставить идти вверх по внутренней стороне ног, считая эту область местом расположения кинестетической (относящейся к движениям) памяти. Они использовали этот магический пасс для высвобождения энергии движений или для облегчения восстановления памяти для запоминания новых движений.

7 - Взбалтывание энергии коленями

Левая нога сгибается в колене и область колена поворачивается вправо настолько, насколько это возможно, а в это время туловище и руки осторожно закручиваются в противоположную сторону тоже настолько, насколько это возможно. Затем левая нога возвращается обратно и выпрямляется. То же самое движение выполняется правой ногой. Движения правой и левой ногой выполняются попеременно.

8 - Толкание в туловище энергии, взболтанной коленями

Этот магический пасс является логическим продолжением предыдущего. Левое колено, максимально согнутое, поднимается насколько это возможно вверх, давя при этом на туловище. Тело слегка сгибается вперед. В тот момент, когда колено максимально поднято вверх, кончик ступни указывает в землю. Это делается для того, чтобы обеспечить напряженность связок лодыжки. Напряженность нужна для сотрясения центров, которые считались шаманами самыми важными в теле - настолько важными, что до прикосновения к ним все тело должно было основательно пробудиться путем выполнения этого набора магических пассов. То же самое движение выполняется правой ногой. Чередуйте выполнение движения правой и левой ногами.

Этот и предыдущий магические пассы выполнялись вместе теми шаманами, которые считали, что энергия для намерения, собранная движениями коленей, может быть передана в два жизненно важных центра активности, расположенные вокруг печени и поджелудочной железы.

9 - Лягание ногой энергии в передней и задней частях тела

Этот магический пасс начинается с лягающего удара вперед левой ногой, за которым следует удар "крюком" назад правой ногой. Магический пасс можно повторять сколько угодно раз, а потом порядок ударов меняется: ударом вперед энергия "лягается" правой ногой и ударом назад энергия "лягается" левой ногой.

Руки прижаты к бокам, потому что в этом магическом пассе участвуют только нижние конечности. Шаманы древней Мексики использовали его для достижения гибкости. Целью было поднять как можно выше как ногу, совершающую удар вперед, так и ногу, совершающую удар назад. Когда выполняется удар назад, для облегчения движения тело несколько наклоняется вперед. Шаманы использовали этот небольшой наклон туловища вперед как естественное средство для "впитывания" энергии, взболтанной конечностями.

Они выполняли этот магический пасс с целью оказания помощи своему телу в случае возникновения проблем с пищеварением - когда происходило изменение диеты или появлялась необходимость путешествовать на большие расстояния с небольшим запасом пищи.

10 - Поднятие энергии от подошв ступней

Левая нога согнута в колене под острым углом, поскольку поднята к туловищу максимально высоко. Тело сгибается вперед, почти касаясь колена. Обе руки опущены вниз, кисти согнуты ладонями вверх, готовые схватить подошву ступни. В идеале подошву следует хватать очень легким прикосновением, немедленно выпуская ее. Нога идет вниз, к земле, а руки в это время поднимают вверх энергию, которая находится на уровне поджелудочной железы и селезенки.

То же самое движение выполняется руками и правой ногой - столько же раз, сколько оно выполнялось левой ногой. Собранная энергия поднимается от ног к уровню печени и желчного пузыря. Как и в случае предыдущего магического пасса сгибание туловища вперед, по мнению магов древней Мексики, помогает переносить энергию, собранную с подошв ступней. Он использовали этот магический пасс для достижения гибкости и в случаях проблем с пищеварением.

11 - Толкание вниз стены энергии

Левая нога, согнутая в колене под острым углом, поднимается до высоты бедер; затем она выталкивается вперед, как бы пиная твердый предмет; при этом кончик ступни движется по дуге вперед. После того как левая нога опущена вниз, вверх таким же образом поднимается правая нога и движение повторяется. В дальнейших движениях ноги чередуются.

12 - Переступание через барьер энергии

Левая нога быстро поднимается вверх, как бы переступая через барьер, расположенный впереди тела не поперек, а вдоль линии возможного движения. Нога делает круговое движение слева направо, а затем опускается на землю. Поднимается другая нога и выполняет такое же движение.

13 - Пинание ногой боковых ворот

Это удар-толчок подошвой ступни. Левая нога поднимается до середины икры и ступня делает толчок в правую от тела сторону, как бы ударяя твердый предмет всей плоской поверхностью ступни. Затем ступня возвращается в левую сторону. То же самое движение повторяется правыми ногой и ступней.

14 - Разбивание комка энергии

Левая нога поднимается, ее кончик направлен в землю под острым углом. Колено выдается прямо вперед, сильно согнутое. Затем ступня контролируемо опускается на землю и ударяет в нее, как бы раздавливая раковину. После того как кончик ступни приземлился, пятка также опускается вниз. То же движение повторяется правыми ногой и ступней.

15 - Стряхивание энергии

Левая нога поднимается на несколько дюймов над землей, выводится несколько вперед, а затем резко выбрасывается вперед, как если бы пыталась стряхнуть что-то с подошвы ступни. Вес тела переносится на противоположную ногу. Поддерживающая тело нога несколько наклонена вперед, чтобы во время выполнения пасса в движении могли участвовать мышцы живота. После того как левая нога возвратится в свое нормальное положение, то же самое движение выполняется правыми ногой и ступней.

Вторая группа:

Расшевеливание энергии для намерения

Десять магических пассов второй группы связаны с Расшевеливанием (взбалтыванием) энергии для намерения, находящейся ниже колен, выше головы, вокруг почек, печени и поджелудочной железы, солнечного сплетения и шеи. Шаманы древней Мексики считали, что каждый из этих магических пассов является средством для Расшевеливания накопившейся в этих местах энергии, предназначенной исключительно для намерения. Они считали, что эти магические пассы важны для их повседневной жизни, поскольку их мир повседневной жизни управлялся силой, которую они называли намерением. Этот набор магических пассов был для них, по-видимому, тем, чем является чашка кофе для современного человека. Лозунг наших дней: "Я сам не свой, пока не выпью чашечку каппучино" звучал для них, по словам дона Хуана как "Я не готов ни для чего, пока не выполню магические пассы".

16 - Расшевеливание энергии ногами и руками

Тело несколько наклонено вперед, вес приходится на правую ногу, а левая нога делает три круга, касаясь пола кончиками пальцев первые два раза и "приземляясь" на кончики пальцев на третьем обороте. Левая рука делает три круга синхронно с левой ногой. То же самое движение выполняется правыми ногой и рукой.

Этот магический пасс предназначен для Расшевеливания энергии на самом дне светящегося шара и для выбрасывания ее над головой руками.

17 - Вращение энергии на уровне надпочечников

Руки помещаются за спину, локти согнуты на уровне почек, кисти собраны в кулак. Затем энергия раскручивается путем выполнения вращательных движений кулаками вниз, один поверх другого, начиная с левого.

Кулаки движутся таким образом двадцать или более раз, затем направление вращения меняется на противоположное - кулаками вверх - и выполняется такое же количество раз.

Этот магический пасс используется для питания энергией намерения надпочечников и почек.

18 - Расшевеливание энергии для надпочечников

Туловище согнуто вперед, колени выступают за линию кончиков пальцев ног. Руки покоятся на коленях, кончики пальцев направлены внутрь. Локти расставлены в стороны. Магический пасс начинается с движения левой руки, кисть которой вращается вокруг коленной чашечки и локоть которой максимально выступает вперед вровень с левым коленом. Кисть правой руки вращается вокруг правой коленной чашечки, правое предплечье опускается на правое бедро, а правое колено выпрямляется, расслабляя подколенные сухожилия. При этом важно перемещать только колени, а не вихлять телом из стороны в сторону. То же самое движение выполняется правыми рукой и ногой.

Этот магический пасс использовался для Расшевеливания энергии намерения вокруг почек и надпочечников. Шаманы, которые использовали его, утверждали, что оно на длительное время придает им выносливость и ощущение смелости и самоуверенности, что, как они считали, относится к области жизненного центра энергии.

19 - Сплавление энергий левой и правой сторон

Делается глубокий вдох. Начинается очень медленный выдох, а в это время левое предплечье приводится в положение перед плечами, причем локоть этой руки согнут под прямым углом. Рука максимально согнута в запястье, причем пальцы указывают наружу, а ладонь обращена вправо. Туловище сильно нагибается вперед, пока выступающая левая рука не достигнет уровня коленей. Левый локоть не должен свисать до пола, а отводится от коленей на максимально возможное расстояние вперед. Медленный выдох продолжается, а в это время правая рука делает полный круг над головой, а правая кисть подходит на расстояние дюйм-два от пальцев левой руки. Ладонь правой кисти обращена к телу, а пальцы указывают в пол. Лицо обращено вниз, так что шея является прямой и голова находится на прямой линии с туловищем. Выдох заканчивается и в этом положении делается глубокий вдох. При этом медленном и глубоком вдохе все мышцы спины, рук и ног напряжены.

Тело выпрямляется и весь магический пасс начинается снова, начиная с правой руки.

Шаманы древней Мексики использовали этот магический пасс для открытия области почек и надпочечников. Они утверждали, что максимальное вытягивание рук вперед позволяет создать отверстие в энергетическом вихре этого центра; такое отверстие позволяет оптимально использовать разблокированную энергию. Они считали, что этот магический пасс является важным для разблокирования энергии в этом центре, который, по их мнению, отвечает, вообще говоря, за общую жизнеспособность и молодость тела, а более конкретно - за легкость смещения точки сборки.

20 - Пронзание тела лучом энергии

Левая рука помещается напротив тела перед пупком, правая рука находится позади тела на том же уровне. Руки согнуты в запястьях под острым углом, пальцы указывают в пол. Ладонь левой руки обращена вправо, ладонь правой руки смотрит влево. Кончики пальцев обеих рук резко поднимаются, указывая по прямой линии вперед и назад. Это движение выполняется с напряжением всего тела и со слабым выдохом. Какое-то мгновенье кисти рук удерживаются в этом положении, затем мышцы расслабляются и руки поворачиваются, как на шарнирах, вокруг тела, пока правая рука не окажется спереди, а левая - сзади. Как и в начале этого магического пасса, кончики пальцев указывают в пол, а потом снова с небольшим выдохом резко поднимаются вверх, указывая по прямой линии вперед и назад. Затем все движение повторяется.

Шаманы древней Мексики использовали этот магический пасс для разделения тела на две компоненты: левое тело и правое тело; они использовали его также для переупорядочивания основного порядка распределения энергии во всем организме, управляемого с доминированием правой стороны.

21 - Закручивание энергии в солнечном сплетении и надпочечниках

Правая рука находится спереди на уровне солнечного сплетения, согнутая в запястье под острым углом. Кисть выдается вперед, пальцы раздвинуты "хватательным" образом, как если бы они удерживали крышку огромной банки. Ладонь правой руки обращена влево. Левая рука расположена сзади на уровне надпочечников. Рука согнута в запястье вверх под острым углом, кисть выступает назад. Пальцы левой руки находятся в таком же "хватательном" состоянии, как и пальцы правой, ладонь обращена вправо.

После того как обе руки помещены в это положение, туловище максимально поворачивается влево. Затем кисти синхронно поворачиваются в запястьях, как бы откручивая крышку банки.

То же самое движение выполняется, когда левая рука находится спереди, а правая - сзади.

Этот магический пасс расшевеливает энергию в центре жизненности вокруг надпочечников и почек и заставляет ее перемещаться сквозь тело вперед. По мнению использующих этот пасс практикующих шаманов древней Мексики его физическим следствием было облегчение достижения всеобъемлющего осознавания. Этот пасс был обязателен для тех, кто находился вдалеке от дома и должен был быть все время настороже. Целью этого пасса было увеличение чувствительности ко всему окружающему.

22 - Полукруг энергии

Полукруг энергии вычерчивается левой кистью, начиная из положения перед лицом. Кисть движется несколько вправо, пока не достигнет уровня правого плеча. Здесь кисть поворачивается и вычерчивает внутренний край полукруга энергии близко к левой стороне тела; здесь кисть снова поворачивается назад и вычерчивает внешний край полукруга энергии, который имеет около восьми дюймов (двадцать сантиметров) в ширину и отклонен от уровня глаз вперед, к уровню ниже ягодиц сзади. Важно отслеживать движение кисти глазами. Тот же самый полукруг рисуется правой рукой, таким же образом окружая тело двумя полукругами энергии.

Считалось, что наклон круга облегчает скольжение энергии с уровня над головой к области надпочечников. Эти два полукруга рисовались для Расшевеливания энергии; они также служили наклонной поверхностью для скольжения энергии вниз. Практикующие шаманы использовали этот пасс в случаях, когда им предстояло иметь намерение большой рассудительности и уравновешенности.

23 - Расшевеливание энергии вокруг шеи

Этот магический пасс начинается с помещения левой руки с ладонью, обращенной вверх, и правой руки с ладонью, обращенной вниз, впереди тела на уровне солнечного сплетения. Правая рука находится над левой, почти касаясь ее. Руки сильно согнуты в локтях. Тело заставляют поворачиваться максимально влево, без движения ног, особенно коленей, которые слегка согнуты, для того чтобы избежать какого-либо ненужного напряжения в сухожилиях. При глубоком вдохе локти осторожно разводятся друг от друга на максимальное расстояние; запястья удерживаются прямо. Лицо поворачивается налево, согласованно с поворотом плеч. Начинается выдох и голова осторожно поворачивается назад, чтобы быть обращенной лицом к левому локтю, а затем вперед, чтобы быть обращенной к правому локтю; до окончания выдоха повороты головы назад и вперед повторяются еще два раза.

Туловище поворачивается в исходное положение и кисти рук меняются друг с другом. Теперь правая ладонь обращена вверх, а левая ладонь смотрит вниз и находится над правой. Тело поворачивается вправо и те же самые движения повторяются на правой стороне.

Шаманы древней Мексики считали, что специальный тип энергии для намерения рассеивается из центра принятия решений, размещенного в углублении V-области, расположенной у основания шеи, и распределяется в области вокруг шеи. В этом магическом пассе эта энергия собирается.

24 - Замешивание энергии с помощью толчков лопатками

Обе руки расположены перед лицом на уровне глаз. Туловище слегка согнуто вперед, чтобы дать возможность лопаткам расправиться в стороны. Движение начинается с выталкивания левой руки вперед и вниз, во время чего она остается выгнутой дугой и напряженной. Потом то же самое проделывается правой рукой. Далее руки движутся вперед-вниз поочередно сколько угодно раз. Важно подчеркнуть, что руки все время напряжены. Ладони рук обращены наружу, а кончики пальцев обращены друг к другу. Движущая сила рук создается глубокими движениями лопаток. Мышцы живота напряжены.

Практикующие шаманы использовали этот магический пасс для полного Расшевеливания энергии в расположенном вокруг лопаток центре, где, как они считали, легко застревает и застаивается энергия. При таком так называемом "застое" энергии происходит упадок центра принятия решений, расположенного в V-области у основания шеи.

25 - Шевеление энергии над головой и разбивание ее

Левая рука движется первой, делая два с половиной оборота вокруг головы. Эти круги энергии разбиваются затем внешним ребром руки, которая с усилием движется вниз. Воздействие руки поглощается мышцами живота, которые в этот момент напряжены. Мышцы руки напряжены, чтобы избежать повреждения ее связок при ее хлыстообразном движении в случае, если бы мышцы были расслаблены. Во время удара рукой наружу, происходит легкий выдох. То же самое движение повторяется правой рукой. Энергия, которая расшевеливается и разбивается таким образом, не помещается непосредственно в какой-либо жизненный центр; ей позволяется стекать вниз по всему телу.

Этот магический пасс использовался практикующими для разгона сонливости, когда они были переутомлены и не имели возможности поспать.

Третья группа:

Собирание энергии для намерения

Десять магических пассов третьей группы применяются для приведения в три жизненных центра, расположенных вокруг печени, поджелудочной железы и почек, той специализированной энергии, которая была расшевелена магическими пассами предыдущей группы. Магические пассы этой группы должны выполняться медленно и с максимальной осмотрительностью. Дон Хуан говорил, что маги древней Мексики рекомендовали, чтобы состояние ума при выполнении этих пассов было безмолвным и чтобы присутствовало общее намерение сбора энергии для намерения.

Все магические пассы третьей группы начинаются с энергичного потряхивания кистями; руки при этом свободно свисают вдоль туловища. Кисти потряхиваются в вертикальном направлении так, как если бы пальцы охватила дрожь. Считалось, что такого рода вибрации являются средством для Расшевеливания энергии вокруг бедер, а также средством для пробуждения точек давления на пальцах, на тыльной стороне кистей и на запястьях.

26 - Проникновение к энергии, расшевеленной ниже коленей

Этот магический пасс начинается с небольшого прыжка вперед на левой ноге, подталкиваемой правой ногой. Туловище заметным образом согнуто вперед и левая рука вытянута, чтобы схватить энергию почти на уровне пола. Затем левая нога возвращается на тот же уровень, где расположена правая, и движение повторяется сколько угодно раз. Каждый раз, когда таким образом захватывается энергия, она немедленно поступает в жизненные центры, расположенные вокруг поджелудочной железы и селезенки.

То же самое движение повторяется с правой ногой и рукой, а собранная энергия помещается в жизненные центры, расположенные вокруг печени и желчного пузыря.

27 - Транспортирование передней энергии к надпочечникам

Этот магический пасс начинается с глубокого вдоха, выполняемого во время сотрясения кистей. Затем левая рука резко вытягивается перед собой с ладонью, обращенной влево, и весь воздух с силой выдыхается. Начинается очень медленный вдох, а запястья в это время поворачиваются, делая полный оборот, как бы зачерпывая нечто шарообразное. Запястье снова поворачивается назад в исходное положение с ладонью, обращенной наружу влево; затем кисть движется вокруг тела, описывая полукруг, который заканчивается, когда тыльная сторона согнутого запястья окажется над левой почкой. Важно, чтобы вдох длился все время поворота руки спереди назад. После выполнения этого движения правая рука делает круговое движение вперед и тыльная сторона согнутого запястья приводится в соприкосновение с областью, расположенной выше лобковой кости. Голова резко поворачивается влево.

Маги древней Мексики считали, что энергия намерения, черпаемая кистью спереди тела, собирается в шар, который должен быть разбит над почками и надпочечником. Этот магический пасс завершается тем, что рука, держащая шар энергии, поворачивается к телу и "разбивает" шар о почки. Затем энергия нежно втирается в эту область.

То же самое движение повторяется с поворотом головы вправо и с переменой рук.

28 - Черпание энергии с боков левого и правого тел

Руки движутся к бокам тела, затем сгибаются в запястьях и движутся вверх, к подмышкам, прикасаясь при этом к торсу; в это же время выполняется глубокий вдох. Затем руки резко выбрасываются вбок ладонями вниз; воздух при этом с силой выдыхается. Затем делается глубокий вдох и кисти при этом сгибаются в горсть и делают вращательное движение в запястьях, как бы зачерпывая что-то твердое. Затем собранная горстью кисть отводится назад до уровня плеч; рука при этом сгибается в локте под острым углом, а вдох продолжается. В этом движении участвуют лопатки и мышцы шеи. После некоторой задержки в этом положении руки снова выбрасываются в стороны с резким выдохом. Ладони обращены вперед. Ладони сгибаются в горсть и делают поворот назад, снова как бы зачерпывая твердое вещество. Это движение повторяется еще раз, всего три раза. Энергия, собранная таким образом, потом вместе с выдохом распределяется между двумя жизненными центрами.

Целью этого магического пасса, как считали шаманы древней Мексики, является сбор энергии намерения слева и справа от тела и приведение ее к соответствующим центрам жизненности. Они считали, что, разделяя левое и правое тела, они позволяли энергии течь независимо с каждой стороны, удваивая, таким образом, доблесть и ресурсы всего своего существа, что бывало необходимо в случаях огромного напряжения.

29 - Разбивание круга энергии

Круг энергии образуется движением левой руки перед лицом к правому плечу, затем заканчивается движением вокруг тела спереди назад и снова к положению перед лицом. Это движение левой руки координируется с таким же движением, выполняемым правой рукой. Обе руки движутся поочередно, создавая наклонный круг энергии вокруг всего тела. Само тело поворачивается, делая шаг назад-влево правой ногой и вперед - левой; после этого ступни должны быть на одном уровне, а лицо обращено в противоположном направлении.

Затем левая рука загибается дугой вокруг левой стороны круга энергии, как если бы он был твердым объектом; левая рука прижимает круг к подмышке и груди. Затем правая рука огибает круг и прижимает его к правой подмышке и груди. Делается глубокий вдох и напряжением всего тела, особенно рук, круг разламывается. Затем вместе с выдохом энергия втирается в центры жизненности, расположенные в передней части тела.

Этот магический пасс используется для распределения энергии принятия решений, накопленной вокруг шеи. Использование магами этого пасса было весьма эзотерическим. Они имели дело с ясностью намерения, необходимого для принятия решений.

30 - Собирание энергии с правой части тела и с области, расположенной справа над головой

При вибрировании кистей делается глубокий вдох. Перекрещенные друг с другом руки с кистями, собранными в кулаки, подносятся к лицу, причем левая рука находится ближе к лицу, а внутренние части кулаков обращены к нему. Затем руки отводятся вперед на несколько дюймов, а кисти поворачиваются в запястьях, пока обе они не будут обращены ладонями вниз. В этом положении начинается выдох и левые плечо и лопатка выдвигаются вперед. Потом левое плечо оттягивается назад, а правое выступает вперед. Перекрещенные руки поднимаются над головой и выдох заканчивается.

Делается глубокий вдох и, в то же время, перекрещенные руки делают полный круг впереди тела. Когда руки возвращаются в исходное положение, они с силой разделяются и начинается выдох. Они движутся назад по кругу до тех пор, пока кулаки не будут приведены в исходное положение перед лицом на уровне глаз. Руки снова скрещиваются, причем внутренние стороны кулаков обращены к лицу. Затем кисти раскрываются и руки помещаются впереди тела на уровне печени и поджелудочной железы, и одновременно с окончанием выдоха раскрытые ладони помещаются над двумя этими центрами, а туловище сгибается в талии под прямым углом.

Использование этого магического пасса имело, по мнению шаманов древней Мексики, двоякую цель. Во-первых, он расшевеливал энергию вокруг лопаток и транспортировал ее в область над головой. Отсюда он заставлял энергию циркулировать по широкому кругу, который касался краев того конгломерата энергетических полей, которым является человек и который видящие видели как светящуюся сферу. Во-вторых, этот пасс смешивал энергию правой и левой сторон тела, помещая ее в области двух центров жизненности вокруг печени и поджелудочной железы.

Эти шаманы считали, что подобное смешивание энергии обеспечивает толчок большой амплитуды для соответствующих центров жизненности. Они утверждали, что по мере того как практикующие становились более продвинутыми в своей практике, толчок становился все более сильным и требовал качества очищающего фильтра.

31 - Расшевеливание и захватывание энергии с нижней и верхней частей светящейся сферы

При встряхивании кистей делается вдох. Обе кисти поднимаются до уровня талии и держатся расслабленными. Колени сгибаются и левая рука выталкивается вниз с ладонью, обращенной влево, как будто она входит в ведро, наполненное каким-то жидким веществом. Это движение выполняется одновременно с тем, что правая рука с ладонью, обращенной вправо, выбрасывается с равной силой вверх над головой. Когда обе руки достигают своих крайних положений, начинается медленный выдох. Пальцы собираются в кулак, как бы хватая что-то твердое, и одновременно запястья с силой поворачиваются, выравнивая кисти. Руки медленно и с большим усилием приводятся на уровень талии, как будто они протаскиваются через вязкую жидкость.

То же самое движение выполняется с переменой рук: правая рука погружается вниз, а левая выталкивается вверх.

Маги древней Мексики говорили, что энергия для намерения извлекается из нижней и верхней частей нашей светящейся сферы и затем возвращается к центрам жизненности трением ладоней над областями поджелудочной железы и печени. Тереть можно также над областями левой и правой почек.

32 - Смешивание энергии левого и правого тел

При встряхивании кистей делается вдох. Левая рука движется вверх в крайнее положение над головой. Затем начинается выдох. Во время этого выдоха левая рука как бы схватывает полную горсть какого-то вещества, дергает ее наружу и приходит в положение над головой и на одной линии с левым плечом. Затем делается сильный вдох и левая рука описывает назад полный круг, заканчивая свое движение тем, что ее кулак помещается на уровне глаз. Кулак медленно, но с силой опускается, и одновременно делается выдох в жизненный центр, расположенный вокруг поджелудочной железы; здесь энергия распространяется нежным поглаживанием.

То же самое движение повторяется с правой рукой, но вместо движения по кругу назад, она движется по кругу вперед.

Согласно энергетическим воззрениям шаманов древней Мексики две стороны нашего тела являются, по существу, двумя различными телами, поэтому они старались использовать энергию, относящуюся к одной стороне тела, применительно к другой его стороне - с целью ее очищения или с целью усиления центров жизненности вокруг печени и поджелудочной железы путем вливания в них несколько другой энергии.

33 - Захватывание энергии над головой для двух жизненных центров

Этот магический пасс начинается с движения левой руки, которая делает два оборота вперед на уровне уха, а затем вытягивается над головой, чтобы ухватить "кусок" энергии; во время этого движения делается глубокий вдох, который заканчивается, когда рука захватывает энергию над головой. Шаманы, которые использовали этот магический пасс, считали, что глаза должны выбрать, этот "кусок" энергии быстрым взглядом вверх. Выбранная энергия затем с усилием "дергается" вниз и помещается над жизненным центром, расположенным в области поджелудочной железы и селезенки. В этот момент воздух выдыхается. То же самое движение выполняется правой рукой; в этом случае энергия помещается над центром, расположенным вокруг печени и селезенки.

Как уже говорилось, шаманы древней Мексики считали, что энергия намерения стремится опуститься под действием гравитации вниз, а более разреженные фракции этой энергии остаются в пространстве над головой.

34 - Взятие энергии над головой

Левая рука максимально вытягивается вверх, ладонь открыта, приготовившись к захвату. Тело выталкивается вверх правой ногой, и когда оно достигает своей максимальной высоты, рука сгибается внутрь в запястье, делая крюк предплечьем, как бы зачерпывая и утягивая энергию вниз. Зачерпнутая левой рукой энергия помещается непосредственно вокруг жизненного центра, расположенного около поджелудочной железы и селезенки.

Это движение можно повторять столько раз, сколько пожелаешь, а затем оно повторяется таким же образом столько же раз, но правой рукой. Собранная энергия помещается непосредственно в жизненный центр, расположенный вокруг печени и желчного пузыря.

Шаманы древней Мексики считали, что энергия, которая накопилась на периферии светящейся сферы, которая представляет собой человека и которую они видели как конгломерат энергетических полей, может быть расшевелена и собрана при помощи сильных подпрыгиваний вверх. Физически этот пасс использовался шаманами для устранения проблем с рассеиванием энергии, которое имело место при усталости от ходьбы, подъема в гору или долгого сидения в одном положении, но, в основном, от всматривания в течение долгого времени в какой-то один объект.

Четвертая группа:

Дыхание в энергии намерения

Три магических пасса этой группы предназначены для Расшевеливания, собирания и транспортирования энергии намерения, находящейся в трех центрах ниже уровня коленей, и помещение ее в центры жизненности, расположенные вокруг почек, печени и поджелудочной железы, матки и половых органов. Идея магов древней Мексики заключалась в том, что наиболее важными областями, где аккумулируется энергия для намерения, являются области вокруг ступней, лодыжек и непосредственно под коленными чашечками. Магические пассы четвертой серии возбуждают энергию в этих трех центрах и собирают ее. Рекомендации магов по выполнению этих магических пассов заключались в том, что поскольку они сопровождаются дыханием, то вдохи и выдохи должны быть медленными и глубокими, и что при этом должно быть кристально чистое намерение со стороны практикующего иметь при таком глубоком дыхании мгновенное воздействие на надпочечники.

35 - Вытягивание энергии из коленной чашечки вдоль передней части бедер

Этот магический пасс начинается с глубокого вдоха; при этом руки свободно свисают сбоку, а кисти делают колебательные движения, как будто взбалтывают некоторую газообразную среду. Локти согнуты и отставлены в стороны, подушечки ладоней в унисон с силой ударяют вниз. Начинается выдох. Кисти в запястьях отгибаются назад, так что они составляют прямой угол с предплечьями. Медленно и без прикосновения кисти рук рисуют круг внутрь перед телом; при этом мышцы рук, живота и ног напряжены. Рисуется второй круг и воздух от вдоха полностью выдыхается сквозь стиснутые зубы. Делается еще один глубокий вдох и воздух медленно выдыхается за то время, пока перед телом рисуются еще три круга внутрь. Кисти возвращаются к бедрам, а потом с отогнутыми пальцами скользят вниз, к коленным чашечкам, на всем пути прикасаясь к бедрам подушечками ладоней. Затем воздух полностью выдыхается. Делается третий глубокий вдох, а в это время кисти удерживают коленные чашечки, а их пальцы прижимаются к их нижней части. Голова обращена лицом вперед и находится на одной прямой линии с телом. Затем воздух медленно выдыхается, а кисть, согнутая как для царапанья, движется вверх вдоль бедра. Полученная таким образом энергия затем, с последней порцией выдыхаемого воздуха, "намазывается" на два центра жизненности, расположенные вокруг поджелудочной железы и печени, и на область паха.

36 - Вытягивание энергии с боковых поверхностей ног

Делается глубокий вдох; руки при этом свисают по сторонам тела, кисти трясутся непрерывной дрожью. Как и в предыдущем магическом пассе, локти согнуты и отклонены в сторону от тела. Начинается выдох, подушечки ладоней в унисон с силой ударяют вниз. Сбоку от тела рисуются два круга наружу; мышцы рук, живота и ног напряжены. Локти напряжены, но слегка согнуты. После описания двух кругов весь воздух выпускается и делается глубокий вдох. Рисуется еще три круга наружу и воздух медленно выдыхается. Кисти возвращаются к бедрам, а потом с отогнутыми пальцами скользят по бедрам вниз, к внешним выступам лодыжек, на всем пути прикасаясь к бедрам подушечками ладоней. Голова обращена лицом вниз, составляя одну прямую линию с телом. Здесь выдох заканчивается и делается глубокий вдох, причем указательные и средние пальцы прижимаются к нижней части лодыжечного выступа. Кисть, согнутая, как для царапанья, тащится по сторонам ног к бедрам; при этом начинается медленный выдох. Выдох продолжается, а энергия, полученная таким образом, "намазывается" на два центра жизненности и на область паха. На этом выдох заканчивается.

37 - Вытягивание энергии с передних поверхностей ног

И снова делается глубокий вдох; руки при этом свисают по сторонам тела, кисти трясутся непрерывной дрожью. Как и в предыдущем магическом пассе, локти согнуты и отклонены в сторону от тела. Начинается выдох, подушечки ладоней в унисон с силой ударяют вниз. Обе руки делают боковые круги вокруг тела и с силой ударяют ладонями вниз в передней части тела. Левая рука движется вперед ладонью вниз, затем назад, пока подушечка ладони не прикоснется к грудной клетке. То же самое движение повторяется правой рукой. Обе руки последовательно движутся вперед-назад еще раз. Здесь выдох кончается. Делается глубокий вдох и левая рука делает быстрое движение от места, где она касается грудной клетки к боку тела и обратно, к грудной клетке. То же самое движение повторяется три раза поочередно каждой рукой. Затем обе руки скользят вниз вдоль передних поверхностей ног, пока не достигнут сухожилий на передней части лодыжек. Здесь заканчивается выдох. Делается глубокий вдох, а указательные и средние пальцы каждой руки создают вибрирующие нажатия на сухожилия. Начинается медленный выдох и кисти, согнутые, как для царапанья, скользят вверх вдоль передних поверхностей ног к бедрам. Добытая руками энергия "намазывается" на центры жизненности и пах, и выдох кончается.

ВТОРАЯ СЕРИЯ:

СЕРИЯ ДЛЯ МАТКИ

Как утверждал дон Хуан Матус, одним из наиболее специфических интересов шаманов, которые проживали на территории Мексики в древние времена, было то, что они называли "освобождение матки". Для этих магов освобождение матки влекло за собой пробуждение ее вторичных функций. Поскольку первичной функцией матки в обычных условиях является воспроизводство потомства, то их интересовало единственно то, что считалось вторичной функцией: эволюция. В случае матки под эволюцией они понимали пробуждение и полноценное использование способности матки возбуждать процесс "непосредственного знания", то есть способность понимать чувственные данные и интерпретировать их непосредственно, минуя знакомый нам процесс интерпретации, каким бы он ни был.

Как уже говорилось, маги древней Мексики были убеждены, что каждое человеческое существо обладает способностью видеть энергию так, как она течет во Вселенной. Они верили, что момент, когда практикующие шаманы женского пола превращаются из существа, предназначенного обществом для воспроизводства, в существо, способное к "эволюции", является тем моментом, когда они начинают осознавать видение энергии так, как она течет во Вселенной. Эти маги утверждали, что женщины могут видеть энергию непосредственно более легко, чем мужчины, что связано с влиянием на это свойство их матки. Они категорически утверждали, что в обычных условиях невозможно как для мужчин, так и для женщин начать осознавать, что они видят энергию непосредственно, и лишь потому, что рядом с ними нет никого, кто мог бы подсказать им, что это есть то, что они уже делают. Эти маги заметили, что женщины, вследствие того, что у них есть матка, являются столь разнообразными, столь индивидуалистичными в своей способности видеть энергию непосредственно, что было само собой разумеющимся, что они не осознавали эту свою способность, которую можно считать высочайшим достижением, триумфом человеческого духа.

Дон Хуан Матус допускал, что мужчины в этом отношении являются более искусными; поскольку для них более трудно видеть энергию непосредственно, когда они достигают этого, то они не считают это само собой разумеющимся. Поэтому именно мужчины разрабатывают способы достижения способности непосредственно видеть энергию и именно они пытаются описать это явление. Так было в случае магов-мужчин в древние времена, которые были единственными, кто называл это видением.

Первой предпосылкой для зарождения магии у шаманов было то, что человеческие существа являются существами воспринимающими что тотальность человеческого тела является инструментом восприятия и что превалирование визуального восприятия в нашем восприятии мира является всего лишь наследием чисто хищнического состояния. Усилия магов были направлены на то, чтобы выйти за пределы этого царства глаз хищника. Они понимали, что видение хищника является преимущественно визуальным и что царство за пределами глаза хищника было царством чистого восприятия, не ориентированного на обычное зрение.

"Яблоком раздора" для магов древней Мексики было то, что женщины, имеющие органическое устройство, матку, которая могла облегчить их вхождение в это царство чистого восприятия, не проявляли никакого интереса к использованию ее. Они смотрели на это как на "парадокс женщины", которая имела в своем распоряжении бесконечную силу и не имела никакого интереса использовать ее. Они, однако, не имели сомнения в том, что это отсутствие желания что-либо делать не было естественным; оно было благоприобретенным.

Целью магических пассов для матки является дать женщине, практикующей Тенсегрити, намек, который был бы чем то большим, чем просто интеллектуальное удовольствие, на возможность избавиться от влияния этой пагубной социализации, приводящей женщину в состояние безразличия.

Эта убежденность шаманов древней Мексики относительно способности матки стать органом чистого восприятия признавалась и доном Хуаном, когда он называл матку ящиком восприятия. Так же, как и другие маги его линии, он был убежден, что матка и яичники, будучи выведенными из цикла воспроизведения потомства, могут стать средством восприятия и, таким образом, эпицентром эволюции.

Он полагал, что первым шагом эволюции является принятие предпосылки, что человеческие существа являются существами воспринимающими. В этом отношении не будет чрезмерным непрерывно настаивать на том, что это должно быть сделано прежде всего.

- Признать, что мы являемся существами воспринимающими? Мы и так знаем, что мы существа воспринимающие. Что еще мы можем сделать? - протестовал я каждый раз, когда он настаивал на этом.

- Нет, нет, нет, - отвечал он каждый раз, когда я протестовал. - Подумай об этом. Восприятие играет лишь незначительную роль в нашей жизни, и все же, единственное, чем мы являемся, это существами воспринимающими.

Как и все маги его линии, он утверждал, что человеческие существа интерпретируют энергию, в основном превращая ее в чувственные данные и интерпретируя эти данные применительно к реалиям окружающего нас мира. Как уже говорилось, эти шаманы считали, что интерпретация имеет место в точке интенсивной светимости, которую они обнаружили, когда видели человеческое тело в виде конгломерата энергетических полей, напоминающего светящуюся сферу.

Эти шаманы утверждали также, что женщины имеют экстраординарные возможности, бонус, дар богов, так сказать, гигантские железы - матку и яичники, - которым они могут передать то, что обычно делает эта светящаяся точка: интерпретацию чувственных данных.

Эти маги утверждали, что матка может воспринимать энергию непосредственно и непосредственно интерпретировать ее в неописуемых терминах. Более того, они считали, что матка находится в состоянии постоянного беспорядка, поскольку эта замаскированная способность существует без внимания все время от момента рождения до момента смерти женщины, но никогда не используется. Эта функция интерпретации никогда не перестает действовать, и все же она никогда не поднимается до уровня полного ее осознавания.

Шаманы древней Мексики при помощи магических пассов поднимали у практикующих с ними женщин интерпретирующие способности матки до уровня их осознавания и, делая это, они устраивали необходимые перемены; они, так сказать, превращали матку из органа воспроизведения в средство эволюции.

В современном мире эволюция определяется как способность различных видов модифицироваться посредством различных процессов - путем естественного отбора и передачей генов - в такой степени, чтобы успешно воспроизводить в своих потомках те изменения, которые произошли в них самих.

Эволюционная теория, дошедшая до наших дней с тех пор, когда она впервые была сформулирована почти сто лет назад, утверждает, что происхождение и сохранение новых видов животных или растений осуществляется в виде естественного отбора, который благоприятствует выживанию тех особей, чьи характеристики дают им возможность лучше приспособиться к окружающей их среде, и что эволюция осуществляется взаимодействием трех принципов: 1 - наследственность, консервативная сила, которая передает определенные органические формы от одного поколения к другому; 2 - изменчивость, различия в особях, присущие всем формам жизни; 3 - борьба за существование, которая определяет, которому из изменений присуждается преимущество в данных окружающих условиях. Этот последний принцип породил фразу, все время используемую в настоящее время: "Выживает наиболее приспособленный".

Эволюция как теория имеет огромное количество темных мест; она оставляет очень много места для сомнений. В лучшем случае теория эволюции - это открытый процесс, и участвующие в разработке ее ученые создают различные классификации; они делают это для собственного удовлетворения. Но факт остается фактом - эта теория полна дыр. То, что мы знаем об эволюции, не говорит нам, что такое эволюция.

Дон Хуан Матус считал, что на очень глубоком уровне эволюция представляет собой продукт намерения. Он говорил, что динозавры исчезли, потому что исчезло намерение. Он утверждал также, что крылья - это всего лишь одно из решений для намерения летать. Оно, возможно, было принято, потому что оказалось самым легким; возможно оно наилучшим образом подходило динозаврам. Их потомки, птицы, до сих пор летают при помощи крыльев.

Дон Хуан делал еще один шаг. Он говорил, что наши самолеты летают при помощи крыльев, имитирующих динозавров, поскольку со времен динозавров никто никогда не намеревался летать. Если бы мы намеревались сделать это сейчас, то не было бы способа узнать, что могут быть другие возможности летать, кроме крыльев.

Магические пассы серии для матки являются чрезвычайно сильнодействующими; их следует практиковать умеренно. В древние времена мужчинам было запрещено исполнять их. В последнее время появилась возможность, чтобы эти магические пассы послужили и мужчинам, поскольку они были представлены в более общем и менее специфическом виде. Эта возможность, однако, является весьма деликатной и требует большой концентрации внимания и решительности. Практикующие Тенсегрити мужчины, которые изучают отобранные здесь пассы, вследствие весьма мощного эффекта магических пассов этой серии должны выполнять их без фактического приведения порождаемой ими энергии в область половых органов. Было доказано, что этой меры достаточно, чтобы дать организму благоприятный толчок без каких-либо сильных или вредных последствий.

Позволяя выполнять эти магические пассы мужчинам, шаманы рассматривали возможность пробуждения вторичной функции мужских половых органов: эволюционной поддержки. Они пришли к выводу, что вторичная функция мужских половых органов не является полностью подобной той же функции матки, поскольку не может быть никакой интерпретации чувственных данных вследствие того факта, что мужские половые органы находятся снаружи полости тела. Другой вывод, однако, к которому они пришли, заключался в том, что вследствие этих конкретных обстоятельств вторичная функция мужских половых органов является чем-то вроде подкидной доски, которая катапультирует мужчину на выполнение экстраординарных подвигов, которые маги древней Мексики называли непреклонным намерением или здравым намерением и концентрацией.

Серия для матки подразделяется на четыре раздела, соответствующих трем ученицам дона Хуана Матуса: Тайше Абеляр, Флоринде Доннер-Грау и Кэрол Тиггс, а также Блу Скаут, которая родилась в мире дона Хуана. Первый раздел составлен из трех магических пассов, принадлежащих Тайше Абеляр; второй состоит из одного пасса, непосредственно относящегося к Флоринде Доннер-Грау; третий состоит из трех магических пассов, которые имеют отношение исключительно к Кэрол Тиггс; четвертый раздел содержит четыре магических пасса, принадлежащих Блу Скаут. Магические пассы каждого из разделов подходят конкретным типам личности. В Тенсегрити они представлены так, что могут быть использованы любым человеком, хотя они все еще имеют тенденцию быть более подходящими для тех типов людей, к которым относятся эти четыре женщины.

Первая группа:

Магические пассы, принадлежащие Тайше Абеляр

Три магических пасса этой группы приспособлены для отбора энергии для матки из шести специальных областей тела: с левой и правой сторон передней части тела, с левой и правой сторон тела на высоте бедер, с области позади лопаток и с области над головой. Шаманы древней Мексики объясняли, что энергия, накапливающаяся в этих областях, особенно пригодна для матки и что специфические движения этих пассов являются хорошими "антеннами" для выборочного отбора этой энергии.

1 - Извлечение энергии из передней части тела указательным и средним пальцами

Первым ощущением, которого должен добиваться практикующий Тенсегрити, когда исполняет этот магический пасс, должно быть давление на сухожилия задней части руки, ощущение, которое достигается максимальным отклонением в сторону тыльной стороны ладони полностью выпрямленных указательного и среднего пальцев. Большой палец при этом прижат к ладони, а остальные два пальца полусогнуты.

Магический пасс начинается с того, что левая ступня ставится перпендикулярно правой, образуя с ней букву Т. Затем левая пятка приподымается, тело наклоняется вперед и делается шаг на пятку, создавая давление на переднюю часть икры. Левая рука вращается вперед через голову, образуя полный круг. Указательный и средний пальцы полностью вытянуты; ладонь обращена внутрь. Когда движение руки заканчивается, вся ступня помещается на землю и вес тела смещается вперед. Напряжение в сухожилиях задней части руки должно оставаться максимально возможным.

Затем с усилием делается шаг вперед, при этом рука выбрасывается вперед колющим образом, а указательный и средний пальцы полностью вытянуты и сведены вместе и ладонь обращена внутрь; мышцы всей левой стороны тела напряжены.

Затем делается волнистое движение, как если бы вы рисовали букву S, лежащую на боку. Когда рука возвращается в свое исходное положение, буква S разрезана пополам. Рука сгибается в запястье вверх, и ладонью, повернутой к лицу, делается ометающее движение слева направо. Ладонь руки поворачивается тыльной стороной к лицу, и рука возвращается в свое исходное положение, делая еще одно ометающее движение. Рука возвращается, полностью вытянутыми пальцами делаются два колющих движения вперед и кисть руки поворачивается ладонью вниз. Ладонь слегка поворачивается вверх и рука снова делает ометающее движение, в точности такое, как раньше. Вес тела смещается на заднюю ногу, оно слегка отклоняется назад, а кисть руки захватывает расшевеленную энергию двумя пальцами, согнутыми в виде скрюченной лапы. Мышцы и сухожилия предплечья и кисти сильно напряжены, как если бы с усилием тянули какое-то тяжелое вещество. Затем пальцы на кисти полностью выпрямляются, указательный и средний пальцы соединяются, безымянный палец и мизинец тоже соединяются; эти четыре пальца образуют букву V, которая помещается над маткой или, в случае мужчин, над половыми органами.

Для того, чтобы сместить ноги, делается быстрый прыжок, так что правая ступня ставится перед левой, снова образуя букву Т. То же самое движение повторяется с правой стороной тела.

2 - Прыжок к расшевеленной энергии для матки и захват ее рукой

Обоснование, которое дают маги древней Мексики этому магическому пассу, заключается в том, что энергия, расшевеленная за счет подпрыгивания, захватывается каждой рукой по очереди и помещается над маткой и над правым и левым яичниками.

Этот магический пасс начинается с легкого удара правой пяткой по земле с правой стороны тела. Этот удар служит как бы началом для одношагового прыжка вбок, который заканчивается приземлением на пятку левой ступни, ставящейся перпендикулярно правой. В тот момент, когда носок левой ноги касается земли, левая рука захватывает, как когтями, энергию. Рука делает ометающее движение на высоте левого бедра, а затем прикасается к области левого яичника.

Удар пяткой левой ступни по земле снова служит началом другого бокового прыжка вправо. Этот прыжок заканчивается приземлением правой пятки перпендикулярно середине левой ступни, а захватывающее движение левой руки повторяется правой рукой.

3 - Пошлепывание энергией по яичникам

Третий магический пасс начинается с подъема вытянутой левой руки в сторону до уровня левого плеча. Рука делает ометающее движение назад, в направлении к левой лопатке и вниз до уровня левой почки, как бы зачерпывая полную горсть чего-либо. Затем левая рука продолжает движение вверх и делает полный круг над головой, идя слева направо и вниз до уровня таза. Отсюда она делает полукруг и вытягивается вверх, над головой, кистью вперед. Затем вся рука с большим усилием опускается и почти "приземляется" на левый яичник.

То же самое движение повторяется правой рукой.

Вторая группа:

Магические пассы, имеющие прямое отношение к Флоринде Доннер-Грау

В этой группе только один магический пасс. Воздействие этого магического пасса в высшей степени соответствует личности Флоринды Доннер-Грау. Дон Хуан Матус считал ее очень прямолинейной и откровенной, так что, кстати, иногда ее прямота становилась невыносимой. Ее активность, как следствие ее прямоты, всегда была в значительной степени направлена в сторону целей мира дона Хуана: эволюция, или преобразование матки из органа воспроизведения и плодовитости в орган осознавания, при помощи которого могут обрабатываться мысли, если можно назвать их мыслями, которые не являются частью нашего обычного сознания.

4 - Лапы сфинкса

Этот магический пасс начинается с быстрого глубокого вдоха. Воздух сильно выдыхается с одновременным сильным ударом запястий по передней части тела. Кисти сильно повернуты вниз, под прямым углом к предплечьям, и ударяющая поверхность - это тыльная сторона кистей около запястий. Предплечья поднимаются вверх, так что ладони находятся несколько выше уровня плеч и обращены вперед; руки в запястьях выпрямлены; делается глубокий вдох. Руки удерживаются в этом положении, пока туловище поворачивается влево. Затем кисти обращенными вниз ладонями ударяют по телу на уровне бедер. Воздух резко выдыхается. Туловище возвращается в исходное положение, при этом кисти опять поднимаются над плечами и делается глубокий вдох. Затем туловище поворачивается вправо. Обе кисти, обращенные ладонями вниз, ударяют по правой стороне тела на уровне бедер, и воздух выдыхается. Обе руки движутся справа налево и слева направо, рисуя наклонную цифру 8 перед туловищем. Левая кисть кладется на левое бедро, а в это время правая рука продолжает движение, рисуя другую восьмерку; она рисует направленный вниз круг позади тела и направленный вверх круг перед телом, несколько выше уровня головы. Затем рука описывает полукруг в сторону, пока не выпрямится на полную длину вправо, продолжает движение назад, а затем рисует полукруг внутрь близко к телу; ладонь руки скользит над правым яичником, как если бы кисть была ножом, который возвращается в свои ножны.

Точно такое же движение выполняется, начиная с удара по правой стороне тела, чтобы позволить левой руке выполнить последнее движение.

Третья группа:

Магические пассы, имеющие отношение исключительно к Кэрол Тиггс

Три магических пасса третьей группы имеют дело с энергией, которая находится непосредственно в области матки. Такой упор на эту область делает эти три пасса чрезвычайно сильнодействующими. Крайне необходима модернизация этих пассов - чтобы свести все разнообразие странных ощущений пробуждения до уровня, когда с ними вполне можно справиться и, таким образом, избежать линейной интерпретации этих ощущений как предменструальных болей или тяжести в яичниках. Дон Хуан Матус говорил трем своим ученицам, что вторичные функции матки, после пробуждения в результате применения соответствующих магических пассов, дают кажущиеся ощущения дискомфорта, но на энергетическом уровне имеет место поток энергии в энергетический вихрь матки - энергии, которая до сих пор не использовалась.

5 - Упаковывание энергии в матку

Первый магический пасс начинается с кругового движения обеими руками, которые, начав сбоку от тела, делают по полукругу каждая, заканчивая сведенными вместе пальцами, указывающими на центр матки.

Обе руки соединяются кончиками двух средних пальцев, и над маткой делаются круг обеими руками вместе. Затем кисти разделяются до ширины тела и они с силой ведутся к центру тела, как бы раздавливая большой мяч. То же самое движение повторяется и кисти сводятся ближе друг к другу, как если бы мяч сжали еще сильнее. Этот, теперь уже почти плоский, диск энергии затем разрывается на части сильным движением кистей, которые хватают его и разрывают; получаемая таким образом энергия поступает в область над яичниками.

6 - Расшевеливание энергии и ведение ее непосредственно в матку

Этот магический пасс начинается с выдоха; руки при этом вытягиваются вперед, причем тыльные стороны кистей касаются друг друга. Делается глубокий вдох; руки при этом движутся вбок, описывая полукруги, которые кончаются по обоим бокам тела на уровне талии; ладони обращены вверх. Туловище слегка нагибается вперед, а локти подтягиваются к солнечному сплетению. Затем делается выдох - выдох, который должен продолжаться во время всех последующих движений: руки вытягиваются вперед с соприкасающимися тыльными сторонами ладоней; затем внутренняя сторона левого запястья пересекает тыльную сторону правого запястья, образуя букву X; руки в запястьях поворачиваются таким образом, что ладони описывают круг в направлении тела, а затем в обратном направлении, так что они обращены вперед, не теряя форму буквы Х в запястьях; кисти собираются в кулак и с силой разъединяются, а затем, с окончанием выдоха, приводятся к областям правого и левого яичников.

7 - Выжимание поврежденной энергии из яичников

Левая рука держится впереди тела ладонью вверх. Локоть согнут под прямым углом и прижат к грудной клетке. Указательный и средний пальцы левой руки выпрямлены, а большой палец прижимает два других пальца к ладони. Два вытянутых пальца удерживаются и сжимаются указательным, средним и большим пальцами правой руки. Ладонь правой руки обращена вверх. Три пальца правой руки, держащие два пальца левой руки, движутся вдоль них так, как будто выдавливают что-то из их оснований к кончикам пальцев. Правая рука энергично стряхивает то, что выдавила из этих двух пальцев, стряхивающим движением с правой стороны тела. Большой палец левой руки отпускает два других пальца и пальцы руки образуют букву V, где одна сторона буквы образуется указательным и средним пальцами, а другая - безымянным пальцем и мизинцем; энергия, полученная таким образом, "размазывается" над левым яичником. То же самое движение повторяется правой рукой.

Для выполнения второй части этого магического пасса туловище сильно отклоняется назад. Левая рука свисает между ног, локоть при этом покоится в области пупка. Снова выполняется то же движение, которое выполнялось в первой части пасса, за исключением того, что на этот раз пальцы одной руки выжимаются всеми пальцами другой руки, а ладонь руки, которая выжимает пальцы другой, обращена вниз.

Четвертая группа:

Магические пассы, принадлежащие Блу Скаут

Магические пассы этой группы являются естественным завершением всей серии. Движущей силой этой группы пассов является безличное настроение. Вдохи и выдохи являются резкими, но не глубокими, а движения сопровождаются взрывчатыми свистящими звуками выпускаемого воздуха.

Значение пассов Блу Скаут заключается в способности каждого из них дать матке ту прочность, которая необходима для достижения ее вторичных функций, которые, в случае Скаут, могут быть легко определены как способность быть непрерывно бдительным. Критическое отношение магов к нашему обычному состоянию бытия связано с тем, что мы, кажется, всегда действуем под управлением автопилота; мы говорим вещи, которые не хотим говорить, мы игнорируем вещи, которые игнорировать не должны; другими словами, мы осознаем то, что нас окружает, только в течение кратких мгновений. Большую часть времени мы действуем лишь по инерции, по привычке; и эта привычка заключается, по существу, в том, что мы не обращаем внимания ни на что. Идея магов древней Мексики состоит в том, что у женщины матка является органом, который может разрешить это безвыходное положение и что для этого ей необходима прочность.

8 - Вытягивание энергии спереди при помощи усиков насекомых

Первый магический пасс начинается с вращения обеих рук назад над головой одновременно с резким вдохом. Кисти приходят в неподвижное состояние по бокам шеи. Ладони смотрят вверх, указательный и средний пальцы держатся буквой V, а большой палец прижимает два других пальца к ладони. Делается резкий выдох, два пальца делают движения впереди тела, зубы стиснуты и издают свистящий звук. Делается глубокий вдох и кисти ладонями вверх возвращаются к боковым участкам грудной клетки. Повторяется то же самое движение, и энергия, вытянутая таким образом, размазывается по обоим яичникам, причем при этом средний и безымянный пальцы раздвинуты, а соседние пальцы прижаты к ним.

9 - Вытягивание энергии из боков под углом

Этот магический пасс начинается с поворота на правой ступне с выставлением левой ноги вперед под углом сорок пять градусов. Правая ступня является горизонтальной планкой буквы Т, а левая - вертикальной. Тело раскачивается вперед-назад, резко наклоняясь вперед. Левый локоть согнут под острым углом и кисть приведена к уровню груди ладонью вверх. Указательный и средний пальцы образуют букву V. Большой палец прижимает два других пальца к ладони. При резком наклоне тела вперед делается удар. При ударе пальцами ладонь руки поворачивается вниз. Воздух резко, со свистом выдыхается. Делается вдох, а кисть возвращается ладонью вверх к боковой части груди. Затем энергия "намазывается" на левый яичник; при этом сложенные пальцы разведены, образуя зазор между средним и четвертым пальцами. При выполнении всех движений правая рука жестко удерживается сбоку.

Делается прыжок, чтобы ступни и лицо приняли новое направление, снова под углом сорок пять градусов. Те же движения повторяются правой рукой.

Чтобы исполнить этот магический пасс снова, делается еще один прыжок, помещающий тело под углом сорок пять градусов.

10 - Вытягивание энергии сбоку небольшими стригущими движениями

Этот магический пасс начинается с поворота двух рук наружу и приведения кистей ладонями вверх в неподвижное состояние по бокам груди. С окончанием вдоха кисти поворачиваются на своих подушечках и смотрят вперед ладонями вверх. Делается свистящий выдох и обе руки полностью вытягиваются вбок. Указательный и средний пальцы занимают положение, как лезвия ножниц, а большие пальцы прижимают два других пальца к ладоням. Во время окончания выдоха со свистящим звуком указательный и средний пальцы делают стригущие движения, как будто они действительно являются ножницами. Делается вдох, и в это время руки локтями вниз возвращаются на место, а кисти приводятся к бокам телу у груди ладонями вверх и пальцами, указывающими в стороны. Кисти поворачиваются на подушечках ладоней; пальцы теперь повернуты вперед. Делается свистящий выдох, а ладони рук, с пальцами, разведенными между средним и указательным, размазывают энергию над областью яичников.

11 - Высверливание энергии в пространстве между ступнями каждой рукой

Этот магический пасс начинается с глубокого вдоха. Левая рука трясется, вращаясь в запястье, что напоминает дрель, которая сверлит какое-то вещество перед телом между ногами. По мере того, как воздух выдыхается со свистящим звуком, кисть медленно движется вниз. Указательный и средний пальцы образуют лапу со скрюченными когтями, которая хватает что-то с земли около левой ступни и тянет ее вверх; в это время начинается резкий вдох. Кисть подтягивается вверх к уровню бедра. Рука движется над головой к задней части тела и ладонь помещается на область левой почки и надпочечника.

Пока правая рука выполняет те же самые движения, левая рука покоится здесь же. Делается выдох; левая кисть движется над головой к передней части тела; энергия размазывается над левым яичником; пальцы вытянуты и разведены, образуя зазор между средним и безымянным пальцами; все это сопровождается свистящим звуком резкого выдоха.

Делается еще один резкий вдох, и правая рука таким же образом помещается на правый яичник.

12 - Высверливание энергии в пространстве между ступнями обеими руками

Этот магический пасс подобен предыдущему, за исключением того, что вместо выполнения движений отдельно каждой рукой, руки выполняют сверлящие движения в унисон. Указательные и средние пальцы обеих рук образуют когтистые лапы и одновременно что-то хватают с земли около ступней. Они возвращаются к уровню бедер, а затем перемещаются по дуге горизонтально к области почек и надпочечников; во время глубокого вдоха ладони потирают эти участки. Затем во время выдоха руки рисуют другой горизонтальный круг перед телом, чтобы размазать энергию по левому и правому яичникам; пальцы при этом разделены в середине и снова выполняется свистящий выдох.

ТРЕТЬЯ СЕРИЯ:

ВЕСТВУДСКАЯ СЕРИЯ

Для практикующих Тенсегрити одной из наиболее важных была серия, названная Вествудской, потому что в ней была предпринята попытка объединить то, что дон Хуан Матус называл пятью интересами магов древней Мексики. Он говорил, что все, вокруг чего вращались интересы этих магов, заключалось в этих пяти интересах, к которым относились: 1 - магические пассы; 2 - энергетический центр в теле человека, называемый центром принятия решений; 3 - перепросмотр - средство для расширения сферы осознавания человека; 4 - сновидение - настоящее искусство разрушения параметров нормального восприятия и 5 - внутренняя тишина - стадия человеческого восприятия, из которой маги "запускали каждое из своих достижений.

Дон Хуан объяснял, что одной из самых поразительных находок древних магов было обнаружение существования во Вселенной склеивающей силы, которая связывает энергетические поля в конкретные, функциональные единицы, и что они описывали эту силу как вибрацию, или вибрационное условие, которое проникает в группы энергетических полей и, пропитывая их, склеивает вместе. Он неоднократно повторял, что магические пассы выполняют функцию этого вибрационного условия, и он хотел пропитать ими своих учеников по тому же образцу, который использовали древние маги.

Дон Хуан говорил, что когда древние маги собирали эту магическую группу из пяти интересов, они копировали те образцы энергии, которые открывались им, когда они видели энергию так, как она течет во Вселенной. Связующей силой служили магические пассы - магические пассы были тем, что проникает сквозь четыре остальных составляющих и собирает их вместе в одно функциональное целое: пять энергетических полей, склеенных вместе одним из них.

Вествудская серия согласно схеме магов древней Мексики последовательно подразделяется на четыре группы, упорядоченные по той степени важности, которую видели в них маги, сформулировавшие их: 1 - центр принятия решения; 2 - перепросмотр; 3 - сновидение, 4 - внутренняя тишина.

Первая группа:

Центр принятия решения

По значимости первым вопросом, в огромной степени интересовавшим магов древней Мексики, был центр принятия решений. Благодаря практическим результатам своих стараний маги были убеждены, что на теле человека есть место, которое отвечает за принятие решений: V-область - V-образная ямка (яремная впадина), расположенная у основания шеи, на самом верху грудной клетки, там, где сходятся ключицы. Они утверждали, что этот центр является весьма странным и таинственным местом, в котором хранится специфический вид энергии, которому невозможно дать определение - может быть потому, что эта энергия "сопротивлялась" подобному определению. Тем не менее маги были абсолютно убеждены в том, что чувствуют присутствие и результат воздействия этой энергии. Они утверждали, что эта специфическая энергия выталкивается из центра очень скоро после рождения человека и никогда не возвращается в него, лишая человека, возможно, самого главного - того, чего не могут дать ему энергии всех остальных центров, вместе взятые.

В течении многих веков маги указывали на неспособность человеческих существ к принятию решений. Тенсегрити; магические пассы магов древней Мексики Маги говорили, что человеческие существа создали мощные общественные институты, которые брали на себя ответственность за принятие решений. Поэтому человеческие существа сами по себе ничего решать не могут, за них решает общественный порядок, они же просто выполняют решения, принятые от их лица.

V-область, находящаяся у основания шеи, считалась магами местом столь невероятной важности, что они редко касались ее, а если и касались, то только с ритуальной целью и не рукой, а каким-нибудь специальным предметом. Дон Хуан Матус говорил мне, что для этого использовались отшлифованные до зеркального блеска палочки, сделанные из твердого дерева, кости животных или даже человека. Поверхность, касающаяся V-образной ямки, должна была быть совершенно круглой, как у головки кости и совпадать по размеру с углублением на шее. Маги плотно прижимали палочку или кость, надавливая на края ямки. Эти же предметы, говорил дон Хуан, использовались, правда очень редко, и в качестве массажеров, а также для того, что сегодня мы называем акупунктурой.

- Как им удалось обнаружить, что именно эта точка и является центром принятия решений? - спросил я однажды дона Хуана.

- В каждом из энергетических центров тела, - ответил он, - наблюдается концентрация энергии; нечто вроде вихря энергии в виде воронки, вращающейся против часовой стрелки - с точки зрения того видящего, который всматривается в нее. Мощность определенного центра связана с силой вращения. Если вращение слабое, значит центр истощен, энергии в нем почти нет.

Дон Хуан объяснил мне, что в теле человека существуют шесть мощных вихрей энергии, которые доступны для манипулирования ими. Первый находится в области печени и желчного пузыря, второй в области поджелудочной железы и селезенки, третий в области почек и надпочечников, четвертый в области V-образной ямки у основания шеи на передней стороне тела.

Он подчеркивал, что этот центр имеет свою особую энергию, которую видящие видят прозрачной как вода; эта энергия текуча как жидкость. Он также утверждал, что видимая текучесть этой особой энергии - следствие фильтрующего свойства центра принятия решений, который служит отражающим экраном для всей приходящей к нему энергии и пропускает через себя только ту, которая подобна жидкости. Данным качеством текучести энергии обладает только этот центр.

Пятый центр, который есть только у женщин, это область матки. У некоторых женщин, говорил дон Хуан, в матке есть такая же текучая энергия, подобная жидкости - естественный фильтр, экранирующий излишнюю энергию, но этим свойством обладает не каждая матка.

Шестой центр расположен на макушке. Маги древней Мексики считали его чем-то большим, чем аномалия, и абсолютно воздерживались от того, чтобы иметь с ним дело. Они утверждали, что в нем энергия движется не по спирали, как в других центрах, а подобно маятнику - вперед-назад, - что напоминало им биение сердца.

- Почему энергия этого центра так отличается от энергий других центров? - спросил я однажды дона Хуана.

- Шестой энергетический центр, - ответил он, - не совсем принадлежит человеку. Мы, люди, постоянно находимся, так сказать, в осаде. Этот центр как бы занят неким захватчиком, невидимым противником, преодолеть которого можно только одним способом - укреплением всех остальных центров.

- Часть человека оккупирована? - засомневался я. - В этом есть что-то от паранойи.

- Для тебя - да, для меня - нет, - возразил дон Хуан. - Я вижу энергию и вижу, что энергия макушки не пульсирует, как в остальных пяти центрах. Она колеблется вперед-назад, довольно противно и довольно чужеродно. Я также вижу, что у мага, которому удалось победить ум, который маги называют чужеродным устройством, энергия на макушке приобретает точно такой же пульсирующий характер, как и в других центрах.

- Вращение энергии в центре принятия решений самое слабое из всех, - продолжал он. - Вот почему человек редко что-нибудь решает сам. Маги видели, что после выполнения некоторых магических пассов этот центр активизируется, и они часто принимали решения по таким вопросам, к которым раньше не могли даже подступиться.

Дон Хуан часто и горячо говорил о том, что маги не просто не хотели, а панически боялись дотрагиваться до ямки, находящейся у основания шеи. Единственным исключением служило выполнение магических пассов. Только в этом случае они терпели вмешательство извне. Упражнения служили средством укрепления центра принятия решений, с их помощью собиралась рассеянная энергия и тем самым устранялась нерешительность. По словам дона Хуана, усталость и тревоги дня вели к рассеиванию энергии, вследствие чего и появлялась нерешительность и сомнения при принятии решений.

Главной идеей видящих энергию магов было то, что тело человека представляет собой плотную и запечатанную сущность, состоящую из энергетических полей. Никакая энергия не может проникнуть внутрь этой запечатанной сущности, и никакая энергия не может из нее выйти. Для магов линии дона Хуана чувство потери энергии, которое иногда все мы испытываем, являлось следствием ее рассеяния либо выталкивания из вышеописанных пяти естественных энергетических центров. Маги считали, что энергия выталкивается центрами, и, рассеиваясь, идет к внешней границе нашего существа.

Когда маги древней Мексики касались темы внешней границы нашего существа, они говорили о человеке так, как они его воспринимали магическим видением, то есть как о конгломерате энергетических полей, похожем на светящуюся сферу. Эту энергетическую сферу они считали нашей истинной сущностью, истинной в смысле несводимости ее к другим формам энергии. Они считали, что такое представление невозможно заменить каким-либо другим, поскольку казалось, что полнота возможностей человека воспринимать действительность была полностью реализована этими магами и восприятие светящейся сферы чистой энергии было конечным результатом подобной полной реализации.

Любое чувство накопления энергии маги понимали как концентрацию ранее рассеянной энергии в жизненных центрах, о которых говорилось выше. Маги называли этот маневр "перераспределением ранее рассеянной энергии". Для того чтобы выполнить это перераспределение, они и использовали магические пассы, которые, как это было доказано в течение тысячелетий, являются наиболее эффективным средством для этого. Тенсегрити ведет к той же цели: она перегруппировывает уже рассеянную энергию, но без шаманских ритуальных усложнений.

Магические пассы для центра принятия решений

1 - Приведение энергии в V-область движениями рук назад и вперед

В этом магическом пассе исходное положение - ладони около талии, локти отведены назад. Быстро выбрасываем руки вперед-вниз под углом 45 градусов, одновременно делая резкий выдох. Затем руки возвращаем обратно на место со вдохом, плечи при этом высоко подняты, чтобы обеспечить тот же угол наклона. В течении всего упражнения: ладони прямые, на одной линии с предплечьями, и направлены вниз. Делаем несколько повторений. После этого руки точно так же выбрасываем вперед-вниз с вдохом и быстро возвращаем обратно с резким выдохом. Повторяем несколько раз.

2 - Приведение энергии в V-область круговыми движениями рук

Исходное положение, как и в предыдущем упражнении. Быстро выбрасываем руки вперед-вниз под углом 45 градусов, одновременно резко выдыхая часть воздуха. Сразу после этого каждой рукой (одновременно обеими руками) описываем полную окружность в плоскости, расположенной, как и перед этим, под углом 45 градусов вперед-вниз, резко выдыхая оставшийся воздух. Правая рука описывает круг по часовой стрелке, а левая против часовой стрелки. Когда руки возвращаются в исходное положение, делаем вдох. В течении всего упражнения: ладони прямые, на одной линии с предплечьями, и направлены все время вниз. Повторяем несколько раз. После этого делаем упражнение, поменяв местами вдох и выдох (теперь резким становится вдох). Также повторяем несколько раз.

3 - Приведение энергии в центр принятия решений движениями рук назад и вперед с ладонями, повернутыми вверх

Это упражнение точно такое же, как и первое, но ладони повернуты вверх. Вдохи и выдохи также выполняются так же, как в первом движении: воздух выдыхается, когда кисти и руки идут вперед под углом сорок пять градусов, и вдыхается, когда руки возвращаются обратно.

4 - Приведение энергии в центр принятия решений круговыми движениями рук с ладонями, повернутыми вверх

Этот магический пасс точно такой же, как номер два, но ладони повернуты вверх.

5 - Приведение энергии в V-область из центральной части тела

В этом магическом пассе руки сгибаем в локтях и держим перед собой на уровне плеч, предплечья горизонтальны. Пальцы ровно собраны в кулак, кулаки не касаются друг друга.

Делаем резкие движения тазом влево и вправо, предельно напрягая косые ("боковые") мышцы живота, как будто боком хотим зажать карандаш, по двадцать раз в каждую сторону. Таким образом энергия взбалтывается (расшевеливается, активируется, возбуждается) и идет в центр принятия решений.

6 - Приведение энергии в V-область из области лопаток

Тело слегка наклонено вперед. Руки из положения, описанного в предыдущем упражнении, выдвигаем локтями вперед, предплечья перекрещиваются, не касаясь друг друга: правая рука сверху. Поочередно тянемся каждым локтем (начиная с левого) максимально вперед, растягивая лопатки. Цель упражнения - расшевелить (активировать) энергию в этом районе тела и перевести ее вверх грудной клетки.

7 - Активирование энергии вокруг V-области согнутым запястьем

Руки вытянуты горизонтально в стороны. Поочередно (начиная с левой) описываем ими несколько плавных "загребающих" горизонтальных окружностей, завершающихся у V-области, тем самым активируя там энергию. Затем левую руку быстро выбрасываем от V-области вперед с резким выдохом, вперед запястьем, которое сильно согнуто. Делаем несколько раз. Повторяем то же правой рукой.

8 - Перемещение энергии из солнечного сплетения в V-область

Руки словно удерживают мяч перед солнечным сплетением: левая снизу, правая сверху. Левой рукой описываем две окружности по часовой стрелке (тем самым активируем энергию вокруг солнечного сплетения), после чего быстро выбрасываем правую руку вперед и немного вниз с резким выдохом. Повторяем это несколько раз. Меняем руки местами. Также повторяем несколько раз. В течении всего упражнения ладони прямые, на одной линии с предплечьями.

9 - Приведение энергии в V-область из области колен

Делаем хватательное движение вытянутой левой рукой под углом 45 градусов влево-вверх. Удерживая кулак сжатым, описываем левой рукой над головой две окружности (против часовой стрелки, если смотреть снизу-вверх), после чего быстро выбрасываем ее вперед-вверх (тем самым возбуждается энергия вокруг центра принятия решений). При этом кулак сжат, а большой палец прижат ко второй фаланге распрямленного указательного. То же повторяем правой рукой.

Делаем глубокий вдох и на выдохе, сгибаясь, плотно кладем предплечья сверху на бедра, ладонями вверх (кончики пальцев на уровне колен). При этом ладони прямые, на одной линии с предплечьями. Делаем полный вдох. Задержав дыхание, распрямляемся и скрещиваем руки за головой так, что ладони стремятся коснуться лопаток (левая рука ближе к телу). В течении этого движения ладони остаются прямыми, на одной линии с предплечьями. Продолжая задерживать дыхание, наклоняем верхнюю половину тела влево и вправо, три раза в каждую сторону.

На выдохе возвращаемся в положение с предплечьями на бедрах. ДЕЛАЕМ ГЛУБОКИЙ ВДОХ. ЗАДЕРЖАВ ДЫХАНИЕ, ПОДНИМАЕМ СКРЕЩЕННЫЕ, НО НЕ КАСАЮЩИЕСЯ ДРУГ ДРУГА РУКИ К V-ОБЛАСТИ, ЛАДОНЯМИ К НЕЙ (КИСТИ РАССЛАБЛЕНЫ), ЛЕВАЯ РУКА БЛИЖЕ К ТЕЛУ. УДЕРЖИВАЯ РУКИ В ЭТОМ ПОЛО ЖЕНИИ, ДЕЛАЕМ ВЫДОХ. (Маги, открывшие это упражнение, использовали выдох для обеспечения перехода энергии.) ЗАДЕРЖАВ ДЫХАНИЕ, ВОЗВРАЩАЕМСЯ В ПОЛОЖЕНИЕ С ПРЕДПЛЕЧЬЯМИ НА БЕДРАХ. Повторяем выделенное КУРСИВОМ три раза. Затем, распрямляясь, поднимаем руки ладонями вверх над головой, делая глубокий вдох. С выдохом опускаем руки вдоль передней части тела, ладонями вниз.

Следующая группа из трех магических пассов служит для перемещения энергии, которая принадлежит только центру принятия решений, с переднего края светящейся сферы, где она собиралась в течении многих лет, назад, а затем с задней части светящейся сферы вперед. Маги считали, что эта перемещенная энергия проходит через V-область, которая действует как фильтр и использует только энергию, наиболее подходящую для нее, отбрасывая ненужную.

Интересно отметить, что из-за избирательного действия V-области, эту серию упражнений необходимо выполнять максимальное количество раз.

10 - Проход энергии через V-область спереди назад и сзади вперед при помощи двух ударов

Этот магический пасс начинаем с глубокого вдоха; затем воздух медленно выдыхаем, в это же время левой рукой бьем вперед на уровне солнечного сплетения, раскрытая ладонь повернута кверху. Там схватываем энергию быстрым сжатием кулака, затем вытягиваем руку назад за спину, на уровне плеча (пронося ее через низ), слегка разворачивая плечо назад. Рука выпрямлена. Выдох заканчиваем, разжимая пальцы (ладонь вниз) и отпуская энергию, схваченную рукой.

Снова делаем глубокий вдох. Десять раз ладонью похлопываем по энергии, одновременно делая медленный выдох (двигается только ладонь, вся рука остается прямой). Схватываем энергию в кулак, быстро и резко переносим руку из-за спины вперед (пронося ее через низ) и останавливаем ее впереди слегка согнутую на уровне V-области.

РЕЗКО РАЗЖИМАЕМ РУКУ ЛАДОНЬЮ ВВЕРХ (ТЕМ САМЫМ ВЫБРАСЫВАЯ ИЗ НЕЕ ЭНЕРГИЮ). РУКА ДВИЖЕТСЯ ВНИЗ, НАЗАД ЗА СПИНУ, И, СОВЕРШАЯ ТАК ПОЛНЫЙ ОБОРОТ, БЬЕМ ИЗ-ЗА ГОЛОВЫ СВЕРХУ ВНИЗ ПО ЭНЕРГИИ ЛАДОНЬЮ, СЛОВНО ЭНЕРГИЯ - ЭТО ПУЗЫРЬ, КОТОРЫЙ ЛОПНЕТ ОТ УДАРА, ВПЕРЕДИ НА УРОВНЕ V-ОБЛАСТИ, СРАЗУ ПОСЛЕ УДАРА ЗАСТЫВАЕМ НА НЕСКОЛЬКО СЕКУНД, ЦЕЛИКОМ ОЧЕНЬ ЖЕСТКО НАПРЯГАЯ ВСЕ ТЕЛО; ВЫДОХ ЗАКАНЧИВАЕТСЯ.

ТО ЖЕ САМОЕ ПРОДЕЛЫВАЕМ ПРАВОЙ РУКОЙ.

11 - Перенос энергии спереди назад и сзади вперед боковым ударом руки

Этот магический пасс начинаем с глубокого вдоха; затем воздух медленно выдыхаем, в это же время левой рукой бьем вперед на уровне солнечного сплетения, раскрытая ладонь повернута кверху. Там схватываем энергию быстрым сжатием кулака; затем вытягиваем руку назад за спину на уровне плеча (пронося ее через верх), слегка разворачивая плечо назад. Рука выпрямлена. Выдох заканчиваем, разжимая пальцы (ладонь вверх), отпуская энергию, схваченную рукой.

Делаем глубокий вдох. Затем, медленно начиная делать выдох, предплечье направляем прямо вниз, локоть при этом стоит на месте. Одной только кистью руки делаем три черпательных движения, словно формируем шар энергии. Там же за спиной шар подбрасываем вверх (оставляя локоть по-прежнему на месте, предплечье выбрасываем вверх) и быстро схватываем его вверху, сгибая руку в запястье. Из-за спины согнутую в локте и запястье руку резким движением подносим запястьем к правому плечу. От правого плеча бьем запястьем прямо вперед на уровне V-области.

Затем повторяем выделенное КУРСИВОМ из предыдущего упражнения.

12 - Перенесение энергии спереди назад и сзади вперед тремя ударами

Этот магический пасс начинаем с глубокого вдоха; затем воздух медленно выдыхаем, в это же время левой рукой бьем вперед на уровне солнечного сплетения, раскрытая ладонь повернута кверху. Там схватываем энергию быстрым сжатием кулака, затем руку быстро отводим назад так, словно бьем локтем прямо назад. Сразу же наносим боковой удар так, что левый кулак оказывается у правого бока и вновь руку быстро отводим назад так, словно бьем локтем прямо назад. Из этого положения выпрямляем руку назад. Заканчиваем выдох, разжимая ладонь и отпуская схваченную энергию.

Делаем глубокий вдох. Затем, медленно начиная делать выдох, предплечье направляем прямо вниз, локоть при этом стоит на месте. Одной только кистью руки делаем три черпательных движения, словно формируем шар энергии. Хватаем его в кулак и распрямленной рукой описываем полукруг сзади-вперед до правого бока и обратно за спину. Из-за спины резко выносим руку прямо вперед на уровень V-области.

Затем повторяем выделенное КУРСИВОМ из упражнения десять.

Вторая группа:

Перепросмотр

Вторым важным предметом повышенного интереса для магов древней Мексики являлся перепросмотр. Для них перепросмотр был актом высвобождения прежнего опыта для достижения двух трансцендентных целей. Первая - соответствовать общему взгляду на Вселенную, жизнь и сознание, вторая цель сугубо прагматическая - достичь текучести восприятия.

Их общий взгляд на Вселенную, жизнь и сознание был таким: существует неописуемая сила, которую метафорично назвали Орлом, и которую маги понимали как силу, которая одалживает сознание каждому живому существу, от вируса до человека. Маги считали, что Орел одалживает сознание новорожденному существу и это существо увеличивает сознание посредством жизненного опыта до тех пор, пока сила не потребует данное ею назад. Все живые существа умирают, по понятию древних магов, потому что они обязаны возвращать данное им взаймы сознание. Увеличенное сознание возвращается тому, кто его дал.

Дон Хуан сказал, что при нашем линейном образе мышления мы не способны объяснить это, поскольку нет объяснения тому, почему сознание дается в долг, а затем забирается обратно. Это установленный факт во Вселенной, а не все факты могут быть объяснены в терминах причины и следствия, или цели, которая могла бы быть определена заранее.

Маги древней Мексики полагали, что перепросмотр означает отдавание этой силе, Орлу, того, что она ищет: нашего жизненного опыта, но отдавание контролируемое, позволяющее отделить сознание от жизни. Маги утверждали, что сознание и жизнь не являются неразделимо переплетенными, они соединены лишь обстоятельствами. Орлу не нужны наши жизни, ему нужен только наш жизненный опыт. Однако отсутствие дисциплины в человеческих существах не позволяет им отделить сознание от жизни и поэтому они теряют жизнь, тогда как могли бы потерять только силу своего жизненного опыта. Перепросмотр является процедурой, во время которой маг дает Орлу замену за свою жизнь. Он отдает Орлу свой жизненный опыт, подробно излагая его, но сохраняя жизненную силу.

Требования магов к восприятию, если посмотреть на них в терминах линейных концепций нашего мира, абсолютно бессмысленны. Западный человек давно бросил всякие попытки серьезных философских рассуждений, основанных на выводах, сделанных магами Нового Света. Например, идея перепросмотра может показаться нам чем-то похожим на психоанализ. Столкнувшийся с перепросмотром ученый может принять его за одну из психоаналитических техник. Согласно дону Хуану Матусу, человек всегда что-то теряет. Дон Хуан считал, что имеются возможности альтернативных отношений со Вселенной, жизнью, сознанием и восприятием, а то, что мы делаем сейчас - это только лишь один способ из множества.

Перепросматривать, для практикующих магов, значит отдать непонятной силе - Орлу - то самое, что она ищет: жизненный опыт, то есть, сознание, которое они увеличили за счет жизненного опыта. Дон Хуан не мог объяснить мне этот феномен в терминах стандартной логики или в терминах объяснимых причин. Он сказал, что ответ нужно искать в области практических действий, а все, на что мы можем рассчитывать, это совершение трюка без объяснений. Он также говорил, что есть тысячи магов, которые сохранили жизнь после того, как отдали Орлу силу своего жизненного опыта. Для дона Хуана это означало, что маги не умерли в нашем обычном понимании смерти, а, сохранив жизненную силу, переступили пределы этого состояния и исчезли с лица земли, отправившись в бесконечное путешествие восприятия.

Маги считают, что, когда приходит смерть, все наше существо превращается в энергию, в особый вид энергии, сохраняющий печать нашей индивидуальности. Он пытался объяснить это метафорически, говоря, что в течении жизни мы состоим из большого числа "наций". Он говорил, что в нас есть нация легких, нация печени, почек и так далее, и каждая из этих наций иногда работает независимо от остальных, но в момент смерти все они объединяются в единое целое. Он называл это состояние полной свободой.

Он говорил, что для магов его линии смерть была объединителем, а не уничтожителем, как это было для обычного человека.

Я спросил его, не является ли это состояние бессмертием. Он ответил, что никоим образом это не бессмертие; это просто вход в эволюционный процесс, где единственным средством эволюции является то, чем обладает человек - сознание. Маги убеждены, что человек больше не может биологически развиваться, поэтому они считают сознание человека единственным средством для эволюции. Для магов превращение в неорганическое существо есть эволюция, для них, говорил дон Хуан, это означает новый неописуемый тип сознания, который дается им - сознание на миллионы лет, но и оно в определенный момент должно быть возвращено дающему: Орлу.

Я спросил дона Хуана, не являются ли неорганические существа, которые согласно магам, населяют мир-близнец нашего мира, теми самыми развитыми существами, которые некогда были людьми? Он ответил, что они являются изначально неорганическими, так же как и мы изначально являемся органическими. Они были существами, сознание которых могло развиваться подобно нашему, и оно несомненно развивалось, но у него нет точных сведений, как это происходило. Наверняка он знал одно: человек, чье сознание эволюционировало, становился неорганическим существом особого рода.

Дон Хуан дал мне несколько описаний этой эволюции, но я всегда считал их только поэтической метафорой. Я выделил для себя наиболее мне понравившееся понятие - полная свобода. Я представлял себе это так: человек входит в состояние, когда он становится самым мужественным, самым-самым-самым, какого только можно себе представить, и поделился своими мыслями с доном Хуаном. Тот ответил, что я недалек от истины - чтобы войти в это состояние, человек должен воззвать к своей величественной стороне, которую человеческие существа имеют, но им никогда не приходит в голову воспользоваться этим.

Вторым аспектом перепросмотра, как заявлял дон Хуан, является приобретение текучести. Он говорил, что за этим рациональным термином скрывается один из наиболее тонких вопросов магии: точка сборки, точка интенсивного свечения размером с теннисный мяч, которую воспринимают маги, способные прямо видеть течение энергии во Вселенной. Как говорилось ранее, человек для видящего является светящимся шаром; позади этого шара есть точка наиболее интенсивного свечения. Маги называют ее точкой сборки, поскольку они видят, как мириады энергетических полей, приходящих из Вселенной в виде волокон света, сходятся в этой точке, проходя сквозь нее. Это слияние волокон и дает точке сборки такое свечение.

Благодаря точке сборки человеческое существо может воспринимать энергию, преобразуя ее в чувственные данные, которые точка сборки интерпретирует как мир повседневной жизни; эта интерпретация происходит в терминах человеческой социализации и человеческих возможностей.

Дон Хуан говорил, что перепросмотр это высвобождение всего или почти всего опыта человека. В процессе перепросмотра точка сборки слегка или сильно смещается - сила воспоминания толкает ее в то место, которое она занимала во время перепросматриваемых событий. Перемещения туда и обратно, из одного положения в другое, дают практикующему текучесть, необходимую для того, чтобы выдержать необыкновенные обстоятельства в его путешествии по бесконечности; странности, которые никоим образом не являются частью обычного познания человека.

Перепросмотр, как формальная процедура, состоял в древности из процесса вспоминания всех людей, которых знал практикующий, и всех событий, в которых он участвовал. Дон Хуан предложил мне для памяти составить перечень всех, с кем я когда-либо встречался. После того, как я написал этот список, он объяснил мне, как им пользоваться. Он предложил мне взять первого человека из списка и вспомнить, как проходила моя последняя встреча с ним. Дон Хуан называл этот процесс приведением в порядок событий для перепросмотра.

Дон Хуан просил меня детально вспомнить все о встрече, заявляя, что это является своего рода тренировкой памяти, развития способности запоминать все и надолго. Он говорил, что во время вспоминания могут всплыть существенные, относящиеся к делу детали, например, обстановка, где происходило событие. Как только событие приводилось в порядок, он говорил, что следует вспомнить все о местности и пространстве, войти и него, обращая особое внимание на физическую обстановку. Если, к примеру, встреча имела место в офисе, следует вспомнить пол, двери, стены, картины на них, окна, столы и находящиеся на них предметы, все, что охватывается глазом, но потом забывается.

Дон Хуан убеждал меня, что перепросмотр как формальная процедура должен начинаться с перечисления событий, происшедших недавно. Если вспоминать о событиях в такой последовательности, то самыми главными будут самые свежие, ведь их можно вспомнит, в мельчайших подробностях. Дон Хуан говорил, что человек помнит события со всеми деталями, хотя и не осознает этого. Но Орла интересуют как раз детали.

Выполнение перепросмотра событий требует, чтобы человек глубоко дышал, поворачивая голову, например справа налево, потом слева направо; это можно проделывать столько, сколько необходимо для вспоминания всех деталей. Согласно дону Хуану, маги считают, что благодаря дыханию человек возвращает все чувства, растраченные им во время вспоминаемого события, и избавляется от оставшихся в нем нежелательных настроений и чувств.

Именно во вдохах и выдохах, считают маги, и лежит тайна перепросмотра: поскольку дыхание является функцией, поддерживающей жизнь, то так человек может отдать отпечаток пережитого силе, дающей нам сознание. Когда я попросил дона Хуана дать мне более попятное объяснение, он сказал, что вещи, подобные перепросмотру, нужно пережить, а не объяснять. В процессе перепросмотра маги находят освобождение. Объяснят", этот процесс - значит бессмысленно рассеивать энергию. Его предложение относительно перепросмотра согласовывалось с его знаниями.

Список с именами подталкивает память и отправляет ее в невероятное путешествие. Логика магов состоит в том, что вспоминание только что происшедших событий готовит базу для вспоминания с той же ясностью и быстротой событий более удаленных. Маги считают такого рода вспоминание процедурой освобождения себя от прожитого, во время которой из воспоминаний вытягивается громадная, великая движущая сила. Она расшевеливает энергию, рассеянную нашими центрами действий, и возвращает ее на место; эта энергия бывает скоплена на периферии светящихся энергетических сфер, каковыми мы являемся. Маги говорят, что перепросмотр не только возвращает энергию, но и дает текучесть после того, как Орлу отдают то, чего он ищет.

Выражаясь мирским языком, перепросмотр дает человеку возможность увидеть в жизни повторы. Перепросмотр, вне всякого сомнения убеждает человека в том, что он зависит от милосердия сил, которые в высшей степени иррациональны, хотя и кажутся на первый взгляд совершенно разумными. Подобное милосердие можно сравнить с милосердием ухаживания. Кажется, что для некоторых людей ухаживание это то, за чем они гоняются всю свою жизнь. Я лично слышал от людей пожилого возраста, что единственным стремлением в жизни для них было найти совершенного компаньона и страстным желанием - иметь хотя бы один год счастья в любви. Дон Хуан Матус обычно говорил мне, несмотря на мои неистовые протесты, что проблема заключается в том, что никто, на самом деле, не хочет любить никого, но все желают быть любимыми. Он говорил, что, если эту одержимость ухаживанием изъять из контекста чьей-то жизни, то для семидесятипятилетних мужчин и женщин было бы весьма естественным сказать, что они все еще находятся в поиске совершенного компаньона; это казалось бы таким идеалистичным, таким романтичным; но если рассмотреть это явление в контексте бесконечного повторения жизни, то это покажется тем, чем оно и является на самом деле - абсурдом, гротеском.

Маги древней Мексики утверждали, что, если делать какое-либо изменение в своем поведении, то это следует делать с помощью перепросмотра, поскольку перепросмотр является единственным средством, которое может расширить сознание путем освобождения его от непроизнесенных требований социализации, которые настолько автоматичны, настолько принимаются, как нечто само собой разумеющееся, что их невозможно даже заметить в обычных условиях, если к ним не присматриваться специально.

Действительный акт перепросмотра является делом всей жизни. Иногда на то, чтобы исчерпать весь список, уходят годы, особенно для тех людей, кто был знаком и взаимодействовал с тысячами индивидуальностей; кроме того, большую часть времени происходят отклонения от этого процесса, поскольку этот список наращивается неличными событиями, в которые не вовлечены какие-либо люди, но которые должны перепросматриваться, поскольку они каким-то образом связаны с людьми, которые участвуют в перепросмотре.

Чего маги жадно ищут в перепросмотре, так это воспоминаний о взаимодействии с другими людьми, потому что в своей глубине каждое взаимодействие оказывается результатом социализации, которой они пытаются противостоять всеми доступными средствами.

Магические пассы для перепросмотра

13 - Выковывание туловища энергетического тела

Туловище энергетического тела выковываем тремя ударами, наносимыми одновременно ладонями обеих рук. Первым ударом формируем плечи энергетического тела. Ладони находятся на уровне ушей, разжаты и смотрят вперед. С этого положения обеими руками бьем вперед, на уровень плеч, словно хлопаем сбоку по плечам широкое, сильное тело. Затем руки возвращаем в исходное положение около ушей, после чего повторяем удар обеими руками, на уровень груди воображаемого туловища. Во время этого удара руки не расставляем так широко, как во время первого удара. Во время третьего удара руки почти сводим вместе, поскольку удар наносим по бокам талии воображаемого туловища, а она намного уже плеч и уже груди.

14 - Пошлепывания энергетического тела

Цель этого магического пасса определить руки, предплечья и особенно ладони энергетического тела. Поочередно шлепаем ладонью каждой руки (начиная с левой) словно по воображаемому столу перед собой на уровне груди. Каждой рукой совершаем размашистое движение, нанося удар сверху из-за головы. Левая рука бьет по правой части стола, а правая рука по его левой части. Таким образом создаем энергетический поток, который определяет каждую руку, предплечье и ладонь энергетического тела.

15 - Растягивание энергетического тела в стороны

Этим магическим пассом определяем ширину энергетического тела как конгломерата энергетических полей. Маги, жившие в древней Мексике, утверждали, что энергетическое тело в его естественном виде немного расплывчатей физического тела, видимого как светящаяся сфера, или конгломерат энергетических полей. Физическое тело как светящаяся сфера имеет очень четкие и определенные границы, а у энергетического тела их нет, оно нуждается в этом. Растягивание энергетического тела в стороны направлено на придание энергетическому телу определенных границ.

Скрещиваем руки перед собой на уровне солнечного сплетения, ладони прямые. Быстро, но плавно разводим руки (распрямляя их) в стороны-вниз. Ладони при этом становятся параллельными полу. Повторяем движение несколько раз (при скрещивании рук каждый раз чередуем их - вначале левая рука ближе к телу, затем правая и так далее).

16 - Создание сердцевины энергетического тела

Маги линии дон Хуана считали, что тело человека, видимое ими как конгломерат энергетических полей, не только имеет очень четкие и определенные границы, но и сердцевину плотного свечения, известную магам как полоса человека, или энергетические поля, с которыми человек более всего знаком. Внутри светящейся сферы, которая также является суммой всего, что есть в человеке, имеются энергетические области, неизвестные нашему обычному уровню сознания. Это энергетические поля, удаленные от полосы человека.

Для выполнения этого магического пасса прижимаем локти к телу, руки сгибаем и поднимаем предплечья строго вертикально вверх. Ладони прямые, смотрят друг на друга. Предплечья во время всего упражнения неподвижны. Резко сгибаем ладони вперед, словно стряхиваем с пальцев энергию. Повторяем это несколько раз.

17 - Формирование пяток и икр энергетического тела

Поднимаем левую ногу невысоко над полом. Стопа левой ноги перпендикулярна стопе правой ноги. За счет в основном движения бедра бьем пяткой левой ноги вправо перед собой. То же делаем правой ногой. Повторяем несколько раз, чередуя ноги.

18 - Формирование коленей энергетического тела

Стоим на правой ноге, левую приподнимаем, сгибая ее в колене так, что бедро параллельно полу. Сохраняя бедро неподвижным, энергично описываем голенью несколько окружностей по часовой стрелке, делая акцент на внутренней стороне окружности. То же проделываем правой ногой, описывая окружности против часовой стрелки. Затем вновь левой ногой, но теперь энергично описываем ею окружности против часовой стрелки, делая акцент на внешней стороне окружности. И, наконец, правой ногой описываем окружности по часовой стрелке.

19 - Формирование бедер энергетического тела

Слегка сгибаем колени и располагаем ладони на коленных чашечках; пальцы согнуты, напоминая когти. На вдохе скользим прижатыми кистями вверх вдоль бедер. На выдохе скользим вниз. Проделываем это несколько раз. Кисти с согнутыми пальцами все время плотно прижаты к бедрам.

20 - Активация личной истории за счет делания ее гибкой

Стоя прямо, чередуя ноги, бьем пятками по ягодицам. Бедра неподвижны, бьем только за счет сгибания ног в коленных суставах.

21 - Активация личной истории двадцатью ударами пяткой по земле

Переносим вес на правую ногу, достаточно сильно сгибая ее. Левую ногу выпрямляем, отставляем в сторону и слегка приподнимаем. Бьем двадцать раз пяткой левой ноги по полу, сохраняя при этом ногу прямой. То же проделываем правой ногой.

22 - Активация личной истории удерживанием пятки на земле до счета "двадцать"

Исходное положение - как в предыдущем упражнении, только пятка левой ноги находится на земле и вес тела равномерно распределен между ногами. Удерживаем положение до счета "двадцать", затем меняем ноги.

Следующие четыре упражнения настолько тесно связаны с дыханием, что выполнять их нужно экономно - только один раз в день.

23 - Крылья перепросмотра

Стоя, на вдохе поднимаем предплечья вертикально вверх (локти остаются на месте), ладони прямые и обращены вперед. На выдохе максимально сводим лопатки. Делаем очень глубокий вдох. На медленном выдохе левую руку выпрямляем вперед и плавно описываем ею полуокружность влево и назад, за спину, слегка разворачивая плечо назад. Точно так же (по полуокружности) плавно возвращаем ее вперед (движение руки назад переводим в движение вперед мягкой полупетлей) и сгибаем в исходное положение. Продолжая выдох, проделываем то же самое правой рукой (то есть движения обеими руками делаем на одном выдохе). Завершаем упражнение глубоким вдохом.

24 - Окно перепросмотра

Стоя, на вдохе поднимаем предплечья вертикально вверх (локти остаются на месте), ладони прямые и обращены вперед. На выдохе максимально сводим лопатки. НА ВДОХЕ СЛЕГКА НАКЛОНЯЕМСЯ ВПЕРЕД И ПЕРЕКРЕЩИВАЕМ ПЕРЕД ЛИЦОМ РУКИ (КИСТИ НА УРОВНЕ ГЛАЗ). ЛЕВАЯ РУКА БЛИЖЕ К ТЕЛУ. ЛАДОНИ СМОТРЯТ В ПРОТИВОПОЛОЖНЫЕ СТОРОНЫ (ПРАВАЯ - ВЛЕВО, А ЛЕВАЯ - ВПРАВО). НА ВЫДОХЕ РАСПРЯМЛЯЕМСЯ И СОГНУТЫЕ В ЛОКТЯХ РУКИ РАЗВОДИМ В СТОРОНЫ, СЛЕГКА СВОДЯ ЛОПАТКИ (ПРЕДПЛЕЧЬЯ ПАРАЛЛЕЛЬНЫ ПОЛУ). Повторяем выделенное КУРСИВОМ три раза.

Маги утверждают, что через открытое пространство. которое руки создают около глаз, практикующий может заглянуть в бесконечность.

25 - Пять глубоких дыханий

Стоя, на вдохе поднимаем предплечья вертикально вверх (локти остаются на месте), ладони прямые и обращены вперед. На выдохе максимально сводим лопатки. Делаем глубокий вдох и на выдохе приседаем так, что бедра становятся параллельными полу. При этом крепко схватываем каждой рукой (левая ближе к телу) коленный сустав так, что левая рука хватает правую ногу, а правая рука - левую ногу (указательный и средний пальцы располагаются под коленом, а большой палец - сверху коленной чашечки; мизинец и безымянный палец прижаты к ладони). Выдох заканчиваем с принятием этого положения. Сохраняя это положение, совершаем пять плавных глубоких вдохов и выдохов.

Маги считают такое положение единственным, при котором практикующий может делать глубокие вдохи, которые наполняют воздухом и верхнюю, и нижнюю части легких, поскольку диафрагма опускается вниз.

26 - Вытягивание энергии от ступней

Маги считают, что у нас осталось единственное место, где сознание ярко светится - это дно светящейся сферы, каковой мы являемся, и которая заканчивается у пальцев ног. Первая часть этого магического пасса, поскольку он является частью комплекса, состоящего из четырех пассов, аналогична предыдущим трем.

Стоя, на вдохе поднимаем предплечья вертикально вверх (локти остаются на месте), ладони прямые и обращены вперед. На выдохе максимально сводим лопатки. Делаем глубокий вдох и на выдохе опускаемся на корточки. При этом руками обвиваем ноги так, что верхняя часть рук находится между бедер, а предплечья - снаружи голеней. Кисти кладем на верхнюю часть стоп ладонями вверх. Сохраняя это положение, совершаем три плавных глубоких вдоха и выдоха. С последним выдохом встаем и делаем, стоя, глубокий вдох.

Третья группа:

Сновидение

Для магов древней Мексики третьим в списке приоритетов являлось сновидение, искусство разрушения рамок обычного восприятия. Для тех магов и современных представителей их линий путешествие в неизведанное было действительно ведущей силой магии. Дон Хуан демонстрировал мне несчетное количество раз, что все, выполняемое им и его соратниками, было нацелено на эту силу. Два искусства, на которые они опирались в своих путешествиях, были невероятно изощренными видами деятельности: искусство сновидения и искусство сталкинга (stalking - преследование).

Искусство сталкинга было для дона Хуана обратной стороной монеты по отношению к искусству сновидения. Для того, чтобы сделать оба эти искусства понятными мне, он сначала познакомил меня с тем, что называл краеугольным камнем магии: возможностью воспринимать энергию непосредственно так, как она течет во Вселенной.

Он объяснял мне, что то, что люди обычно принимают за восприятие, является скорее актом интерпретации чувственных данных. Он говорил, что с самого момента рождения все окружающее поддерживает в нас возможность интерпретировать. Со временем эта возможность превращается в полную систему, с помощью которой мы осуществляем восприятие абсолютно всего в мире. Он был убежден, что мы ни на одну секунду не задумывались над возможностью воспринимать потоки энергии непосредственно. Для дона Хуана и таких же магов, как он, обычный человек тогда превращается в мага, когда он прекращает работу системы интерпретации и начинает прямо воспринимать энергию.

Дон Хуан говорил, что человеческие существа приобретают вид светящихся сфер, только когда они воспринимаются непосредственно как энергия. Видеть энергию непосредственно он считал опорной точкой магии. Он уверял меня, что все, что маг делает, вращается вокруг этого или исходит из этого. Из способности непосредственно видеть энергию вырастают два главных вида деятельности: искусство сновидения и искусство сталкинга.

Еще одним важным моментом магии, который он подробно разъяснил мне, была точка сборки. Он сказал, что когда маги видят человеческое существо в виде светящейся сферы, они также видят и эпицентр магии: точку размером с теннисный мяч, более яркую, чем вся остальная светящаяся сфера. Дон Хуан называл это точкой сборки и говорил, что именно там, в этой точке, собирается восприятие.

Искусство сновидения, однажды сказал он мне. состоит в целенаправленном смещении точки сборки и;; ее обычного положения. Искусство сталкинга состоит в том, чтобы усилием воли закрепить точку сборки в ее новом положении, в которое она была перемещена.

(Согласно объяснению, данному доном Хуаном, два эти искусства лежат в философских рамках пути воина. или пути мага: набора предпосылок, которыми маг руководствуется в своей жизни в мире. Следовать предпосылкам, предписанным воину, было для дона Хуана и его соратников высшим достижением магии. Дон Хуан считал, что, только строго придерживаясь пути воина, маг может приобрести энергию и решимость для путешествия в неизвестном.

Дон Хуан постоянно и особо отмечал ценность прагматичного отношения со стороны занимающегося магией к сновидению и сталкингу. Прагматическое отношение он определял как способность поглощать любые случайности, которые могли встретиться на пути воина. Он сам, по моему мнению, был живым примером такого отношения. Любая неуверенность и всякие обязательства рассеивались от одного его присутствия.

Он указывал, что для того, чтобы достичь такого желаемого прагматичного отношения, практикующий должен иметь в высшей степени гибкое, подвижное, сильное тело. Он говорил, что физическое тело это единственное, что действительно многое значит для магов, а такой вещи, как противоречие между телом и умом, не существует. Маги считают, что физическое тело включает в себя и тело, и ум. Он говорил, что для того, чтобы уравновесить физическое тело как единое целое, маги учитывают еще одну форму энергии: энергетическое тело, известное также как другой, или двойник, или дубль, или тело сновидения.

Дон Хуан описывал искусство сновидения как возможность использовать обычные сны в качестве удобного входа для сознания человека в другие области восприятия. Он говорил, что обычные сны могут быть использованы как люк для входа в другие области энергии, отличающиеся от энергии повседневной жизни, но, в то же время, необыкновенно похожие на нее в своей основе. Он говорил, что результатом такого вхождения является восприятие настоящих, реальных миров, где можно жить или умереть, точно так же как и в том мире, где мы живем, но те миры поразительно отличаются от нашего и одновременно удивительно похожи на него. Я неоднократно просил дать более понятное, линейное объяснение столь странным противоречиям, но дон Хуан Матус продолжал стоять на своем: он говорил, что ответы на эти вопросы можно найти в практике, а не в интеллектуальных поисках. О такой возможности можно поболтать, но это ни к чему не приведет: нужно будет использовать язык, синтаксис нашего языка, а это ограничивает возможности выражения. Синтаксис любого языка зависит только от тех возможностей восприятия, которые имеются в том мире, где мы живем.

Дон Хуан делал значительное различие между двумя испанскими глаголами: soar - спать: ensoar - спать сном мага. В английском языке нет слов для обозначения этих разных состояний: обычного сна, sueo, и более сложного состояния, которое маги называют ensueo. Дон Хуан также описывал сновидение как состояние глубокой медитации, в котором смещение восприятия играет ключевую роль.

Дон Хуан объяснил, что искусство сновидения возникло благодаря случайному наблюдению, сделанному магами древней Мексики, когда они видели спящих людей. Они заметили, что во время сна точка сборки очень естественно и легко смещается из своего обычного положения и начинает двигаться по периферии светящейся сферы или внутри нее. Соотнося увиденное с рассказами людей, находившихся в состоянии сна, они поняли, что чем больше смещение точки сборки, тем удивительней рассказы о приснившихся вещах и событиях.

Древние маги жаждали возможности сместить свои точки сборки и для этого начали использовать растения с психотропными свойствами. Скоро они обнаружили, что смещение точки сборки, достигаемое с помощью психотронных веществ является неустойчивым, вынужденным и не поддается контролю. Дон Хуан рассказывал, что в середине этих неудачных экспериментов маги сделали очень важное открытие. Маги назвали этот феномен вниманием сновидения, под которым понимали способность практикующего фиксировать сознание на предмете своего сна.

Конечным результатом новых усилий тех магов стало искусство сновидения, в том виде, в котором оно существует по сей день. Благодаря дисциплине, они добились того, что развили свое внимание сновидения до невероятной степени. Они могли фокусировать его на любом элементе сна и обнаружили, таким образом, что существует два вида снов. Одни - это сны, с которыми мы все хорошо знакомы, в них присутствуют элементы фантасмагории, их мы можем назвать продуктом нашего склада ума, нашей души; они, не исключено, связаны с нашим неврологическим строением. Другой тип снов маги назвали снами, где производится энергия. Дон Хуан говорил, что древние маги находили себя в снах, которые были не снами, а действительными визитами во вполне реальные места, но в ином мире, визитами, осуществленными в состоянии типа сна. В этих реальных местах, подобных миру, в котором мы живем, объекты сновидения порождали энергию точно так же, как ее производят деревья, животные и даже камни в нашем повседневном мире.

Однако, их видение таких мест было слишком непродолжительным, слишком мимолетным и поэтому ценность этого была невелика. Маги определили, что это происходит потому, что они не могут задержать, зафиксировать точку сборки на определенное время в том месте, куда она переместилась. Их попытки исправить ситуацию привели к появлению еще одного великого искусства магии - искусства сталкинга, то есть трюка удержания точки сборки закрепленной в том положении, куда она переместилась. Эта фиксация точки сборки дала им возможность полностью и детально рассматривать появляющийся мир. Дон Хуан говорил, что некоторые маги никогда не возвращались из своих путешествий. Иными словами, они предпочитали остаться "там".

Дон Хуан говорил, что, внимательно изучая светящуюся сферу человеческого существа, древние маги обнаружили в ней шестьсот мест, в каждом из которых, при закреплении в нем точки сборки, открывается вход в совершенно новый мир. На мой постоянный вопрос: "Но где же находятся эти миры?", дон Хуан всегда отвечал: "В том положении, где точка сборки". Это удивительно правдиво, хотя по мнению многих из нас совершенно лишено всякого здравого смысла.

Если, однако, рассмотреть это утверждение в свете способностей магов видеть энергию так, как она течет во Вселенной, то оно приобретает для них вполне реальный смысл. Маги древней Мексики объясняли, что точка сборки в ее обычном положении принимает втекающий в нее поток полей энергии из Вселенной в виде светящихся волокон, число которых необычайно велико. Поскольку ее местоположение все время одно и то же, то, по мнению магов, на ней сходятся и через нее проходят одни и те же энергетические поля в форме светящихся волокон, что дает в результате также постоянное восприятие того мира, который мы знаем. Эти маги пришли к неизбежному выводу, что, если точка сборки будет смещена в другое положение, то через нее будет проходить другой набор энергетических волокон, давая в результате восприятие мира, которое, по определению, не является тем же самым, что мы видим каждый день.

Маги древней Мексики утверждали, что, поскольку точка сборки является не только центром, где собирается восприятие, но и центром, где происходит интерпретация чувственных данных, то несомненно, что она будет интерпретировать новый набор энергетических полей в такой же точно манере, как она интерпретирует мир повседневной жизни. Результатом этой новой интерпретации является видение мира, странно похожего на наш, но в то же время существенно отличающегося от него. Дон Хуан говорил, что только интерпретация точкой сборки дает ощущение похожести, и что энергетически другие миры совершенно отличаются от нашего.

Для того, чтобы выразить это невероятное свойство точки сборки и возможностей восприятия, которые дает ему сновидение, нужен или новый синтаксис нашего языка, или это состояние должен пережить каждый из нас, а не только маги.

Еще одной темой, чрезвычайно интересовавшей меня, но сбивавшей меня с толку окончательно, было заявление дона Хуана о том, что нет никакой процедуры, которая научила бы человека сновидению; сновидение более всего нуждается в усилиях со стороны практикующего в установлении контакта с вечной силой, которую маги называют намерением. Как только эта связь установлена, таинственным образом устанавливается и сновидение. Дон Хуан утверждал, что эту связь можно установить, только следуя дисциплине.

Когда я попросил его дать мне краткое описание необходимых для этого действий, он рассмеялся.

- Отважиться войти в мир магов, сказал он, это не то же самое, что учиться водить автомобиль. Чтобы научиться водить автомобиль, вам нужен учебник и инструкции. Чтобы сновидеть, вы должны намереваться делать это.

- Но как же я должен намереваться делать это? настаивал я.

- Единственный способ намереваться - это намереваться, - провозгласил он. - Для современного человека очень трудно принять тот факт, что здесь отсутствуют какие-либо процедуры.

Он объяснил, что современный человек находится в плену руководств, практических указаний, методов, пошаговых инструкций; что он постоянно делает какие-то записи и строит диаграммы, глубоко увлеченный этим "ноу-хау". Но в мире магов процедуры и ритуалы являются только средством для привлечения и фокусировки внимания. Они созданы для усиления фокусирования интересов и решительности. Они не имеют никакого другого значения.

Дон Хуан утверждал, что для того, чтобы овладеть мастерством сновидения, в высшей степени важно идти путем воина, следуя которому маги действовали везде - в нашем ли мире, или в ином.

Следование пути воина давало однородные результаты при отсутствии каких-либо точных образцов. Единственным средством, которое помогало древним магам перемещать точку сборки, были магические пассы; они давали стабильность, необходимую для вызова внимания сновидения, без которого невозможно сновидеть так, как это делали маги древней Мексики. Без помощи внимания сновидения, практикующий мог, в лучшем случае, надеяться на ясные сны о фантасмагорических мирах, или даже видения миров, где производится энергия, но все это не имело никакого смысла без всеобъемлющего понимания, которое бы позволяло правильно систематизировать виденное.

Магические пассы для сновидения

27 - Освобождение точки сборки движением, которое помещает ребро ладони перед глазами

На выдохе резко с силой выбрасываем предплечье вертикально вверх, разворачивая его так, чтобы ребро ладони оказалось прямо перед носом. Начиная с левой руки, делаем, чередуя руки, раз двадцать.

28 - Принуждение точки сборки к опусканию вниз

Стоим строго вертикально, ноги прямые, колени не согнуты. Подколенные сухожилия напряжены максимально. Прямая левая рука находится за спиной, в нескольких дюймах от тела, и направлена вниз, а ладонь параллельна полу и максимально распрямлена. Правая рука находится впереди в точно таком же положении. Голову поворачиваем к руке, находящейся за спиной. Удерживаем положение до счета "двадцать".

То же самое делаем в другую сторону.

29 - Переманивание точки сборки вниз за счет вытягивания энергии из надпочечников и перемещения ее вперед

Помещаем левую ладонь (пальцы согнуты как когти) за спину на правую часть поясницы (область правой почки) и, не отрывая ее от тела, ведем к левому боку. ЗАТЕМ ПОМЕЩАЕМ ЛЕВУЮ ЛАДОНЬ (ЛАДОНЬ ПРЯМАЯ) НА ПРАВУЮ ЧАСТЬ ЖИВОТА, А ПРАВУЮ ЛАДОНЬ (ПАЛЬЦЫ СОГНУТЫ КАК КОГТИ) - ЗА СПИНУ НА ЛЕВУЮ ЧАСТЬ ПОЯСНИЦЫ (ОБЛАСТЬ ЛЕВОЙ ПОЧКИ). НЕ ОТРЫВАЯ ОТ ТЕЛА, ВЕДЕМ ЛЕВУЮ ЛАДОНЬ К ЛЕВОМУ БОКУ (ТЕМ САМЫМ ВМАЗЫВАЕМ В ОБЛАСТЬ ЖЕЛУДКА ВЗЯТУЮ ПЕРЕД ЭТИМ ЭНЕРГИЮ ПОЧКИ), А ПРАВУЮ ЛАДОНЬ - К ПРАВОМУ БОКУ. Повторяем несколько раз выделенное КУРСИВОМ, каждый раз меняя руки местами.

30 - Перемещение энергий типа А и Б

Маги считают, что все во Вселенной состоит из двойственных сил и что мы подвержены такому дуализму во всех аспектах нашей жизни. На уровне энергии имеются две действующие силы. Современные маги зовут их силами А и Б, или силами 1 и 2, или правой и левой силами. Обучая своих учеников, дон Хуан Матус называл их силами А и Б. Он говорил, что сила А используется в нашей повседневной жизни, и рисовал ее в виде вертикальной линии. Сила Б, говорил он, является скрытой и незаметной силой и редко вступает в действие, она лежит внизу. Он рисовал ее в виде горизонтальной линии, отходящей влево от основания вертикальной. Таким образом, у него получалась повернутая вокруг вертикальной оси заглавная буква L.

Он говорил, что маги являются существами, которым удалось силу Б (которая обычно лежит горизонтально внизу и бездействует) поставить вертикально и активизировать. В результате этого им удавалось успокоить силу А (то есть превратить ее из вертикальной в горизонтальную). Результат этого процесса дон Хуан представлял уже как правильно написанную заглавную букву L.

Этот процесс и отражается в магическом пассе с руками. Правую руку вытягиваем вперед, локоть находится на уровне плеча. Поднимаем предплечье вверх, образуя прямой угол, ладонь смотрит влево. Левую руку сгибаем в локте, тыльная сторона ладони находится под правым локтем (ладонь смотрит в пол). Руками не касаемся друг друга, хотя правая рука "давит" с напряжением вниз, а левая вверх, как бы пытаясь соединится. Сохраняя положение рук, сдвигаем правую руку влево так, чтобы предплечье находилось напротив центра лица, и вся конструкция сдвигается влево. Продолжая сохранять руки напряженными, смотрим влево одними глазами (без поворота головы) в энергетическое окно, образованное руками, до счета "двадцать". В течении всего упражнения: ладони прямые, на одной линии с предплечьями.

То же самое делаем в другую сторону.

31 - Перекатывание энергии из точки сборки и перенесение ее с помощью кулака

Руки находятся на уровне солнечного сплетения и согнуты в локтях. Руки расположены одна над другой, ладони повернуты вниз. Каждой рукой описываем три круга вокруг другой руки (в сторону вращения педалей велосипеда). Затем сжимаем левую руку в кулак и выбрасываем ее вперед, словно бьем в невидимую цель. Затем совершаем еще три вращения руками вокруг друг друга, сжимаем правую руку в кулак и выбрасываем се вперед, словно бьем в невидимую цель.

Повторяем это произвольное число раз.

32 - Бросок точки сборки, подобный метанию ножа из-за плеча

Это магическое упражнение является действительной попыткой бросить точку сборки, сместить ее из обычного положения. Хватаем точку сборки так, словно это нож. Левую руку отводим назад (ладонь находится на уровне шеи), хватаем точку сборки и швыряем ее вперед, словно бросаем нож (в конечном положении руки ладонь, распрямлена и напряжена). Направляем взгляд по линии руки в бесконечность. Делаем то же самое другой рукой. Повторяем упражнение несколько раз.

Маги утверждают, что нечто в намерении бросить точку сборки оказывает глубокий эффект и точка сборки действительно смещается.

33 - Бросание точки сборки кистью, подобное метанию ножа из-за поясницы

Колени слегка сгибаем и напрягаем, тело наклоняем вперед. Левую руку отводим за спину на уровень поясницы (левое плечо слегка отведено назад), правая впереди (плечо слегка наклонено вперед). Потряхиваем кистью левой руки на уровне поясницы, словно захватываем точку сборки и затем резко и быстро выбрасываем вперед руку. Это короткое и резкое движение, как будто мы выбрасываем нож. В своем конечном положении рука не сильно согнута в локте и находится близко к телу, ладонь раскрыта и смотрит вверх. В начала выброса руки ладонь все время смотрит вверх, руку проносим через бок. В ТО ЖЕ САМОЕ ВРЕМЯ ПРАВУЮ РУКУ ОТВОДИМ НАЗАД ЗА СПИНУ (ОНА СОГНУТА В ЛОКТЕ, И ПРЯМАЯ ЛАДОНЬ, НАХОДЯЩАЯСЯ НА ОДНОЙ ЛИНИИ С ПРЕДПЛЕЧЬЕМ, УКАЗЫВАЕТ НА ОБЛАСТЬ ПОЧЕК). ЗАСТЫВАЕМ В КОНЕЧНОЙ ПОЗЕ НА НЕСКОЛЬ КО СЕКУНД С СИЛЬНЫМ НАПРЯЖЕНИЕМ ВСЕГО ТЕЛА.

Повторяем то же самое правой рукой.

34 - Бросание точки сборки, подобное метанию диска от плеча

В начале этого пасса ноги распрямлены, тело рас слаблено. Начинаем поворот тела влево (вращаем телом из стороны в сторону), руки висят как плети. Руки настолько расслаблены, что их движение осуществляется только за счет движения плеч и поворота всего корпуса. Они как бы слегка разлетаются и тоже движутся влево. Такой же поворот делаем вправо и еще раз влево. Из положения "поворот влево" хватаем левой рукой точку сборки и сжатую в кулак руку заносим к правому плечу, как будто разгоняемся для дальнейшего движения, ноги в этот момент слегка сгибаем в коленях и напрягаем, и выбрасываем вперед руку, как будто мы метаем диск. В конечном положении рука слегка согнута, ладонь распрямлена и смотрит вверх. Повторяем выделенное КУРСИВОМ из предыдущего упражнения. Повторяем все то же самое для другой руки, начиная с поворота вправо.

35 - Бросание точки сборки из-за головы, подобное бросанию мяча

Делаем хватательное движение левой рукой в пространстве слева от тела над головой (захватывая так точку сборки). Сохраняя ладонь собранной в кулак, описываем ей круг над головой (против часовой стрелки, если смотреть снизу) и из-за головы бросаем точку сборки вперед. Рука выпрямляется, а раскрытая ладонь застывает в положении, как будто мы бросили мяч. Ноги слегка согнуты в коленях. Застываем в этом положении на несколько секунд с сильным напряжением всего тела.

Повторяем то же самое правой рукой.

Четвертая группа:

Внутренняя тишина

Четвертая группа в Вествудской серии состоит из магических пассов, имеющих отношение к достижению внутренней тишины. Внутренняя тишина - это то состояние, к которому наиболее сильно стремились маги древней Мексики. Внутренняя тишина определялась до ном Хуаном как естественное состояние восприятия человека, когда мысли остановлены, и все способности человека функционируют на том уровне сознания, когда повседневный способ познания не требуется.

Дон Хуан сравнивал внутреннюю тишину с темнотой, поскольку человеческое восприятие, лишенное своего обычного спутника - внутреннего диалога, то есть безмолвного словесного выражения процесса познания, падает в нечто, напоминающее темную яму. Тело функционирует как обычно, но сознание обостряется. Решения мгновенны, и они словно рождаются от знания особого рода, лишенного мыслей и слов.

Маги древней Мексики считали, что восприятие человека, функционирующее в условиях внутренней тишины, способно достичь неописуемых уровней. Они утверждали даже, что некоторые из этих уровней восприятия принадлежат другим мирам, которые, как они считали, сосуществуют вместе с нашим миром; мирам, включающим в себя и тот, в котором мы живем; мирам, где мы можем жить или умереть, но которые не могут быть описаны в терминах линейных парадигм, которые использует обычное состояние человеческого сознания для объяснения Вселенной.

Внутренняя тишина, в понимании магов линии дона Хуана, является матрицей для гигантского шага эволюции; маги древней Мексики называли этот гигантский шаг безмолвным знанием. Безмолвное знание это такое состояние человеческого сознания, при котором знание приходит автоматически и мгновенно. Знание в этом случае не является продуктом мозговой деятельности, или логической индукции или дедукции, или обобщений, основанных на подобии и различии. В безмолвном знании нет ничего априори, ничего, что составляет тело знания. Для безмолвного знания, все есть постоянно сейчас. Сложные обрывки информации схватываются сразу, без какого-либо предварительного процесса познания.

Дон Хуан считал, что безмолвное знание, как намек, было известно раннему человеку, но этот ранний человек не был настоящим хозяином безмолвного знания. Дон Хуан говорил, что подобный намек тогда был значительно сильнее, чем испытываемый современным человеком, потому что сейчас большая часть знаний приобретается заучиванием. Он считал, что хотя мы и потеряли намек, дорога, ведущая к безмолвному знанию, будет всегда открыта для человека.

Дон Хуан говорил, что внутренняя тишина должна быть получена за счет последовательного давления дисциплины. Он говорил, что внутренняя тишина должна быть накоплена, или запасена, по крупицам, по секундам. Иными словами, человек должен постоянно заставлять себя быть безмолвным хотя бы на несколько секунд. Дон Хуан говорил, что если человек будет упорным, то упорство преодолеет привычку, и тогда человек подойдет к тому порогу, когда начнет накапливать секунды и минуты, но этот порог для каждого различен. Например, если для кого-либо порог внутренней тишины составляет десять минут, то как только эта отметка достигнута, внутренняя тишина появляется сама по себе.

Он утверждал, что нет возможности узнать заранее, каков порог у отдельно взятого человека. Это узнается с практикой. Расскажу о себе. Следуя наставлениям дона Хуана, я упорно заставлял себя оставаться в тишине, и однажды, идя по территории Университета Лос-Анджелеса с факультета антропологии в кафетерий, я достиг своего таинственного порога. Я знал, что достиг его, потому что в одно мгновение испытал нечто, о чем мне подробно говорил дон Хуан; он называл это остановкой мира. В одно мгновение мир перестал быть тем, чем он был - он остановился - и впервые в жизни я осознал, что вижу энергию так, как она течет во Вселенной. Я сел на каменную ступеньку. Я знал, что там, где я сидел, были каменные ступеньки, но я знал это только интеллектуально, по памяти. Сам я ощущал, что сижу на энергии. Я сам тоже был энергией, как и все вокруг меня. Тогда меня ужаснуло нечто, что никто кроме дона Хуана не мог объяснить; я осознал, что хотя вижу впервые в жизни, я видел энергию так, как она течет во Вселенной, всю свою жизнь, но я не сознавал этого. Видеть энергию так, как она течет во Вселенной, не было новым. Новым был вопрос, который поднимался во мне с такой невероятной яростью, что даже вернул меня обратно в мой повседневный мир. "Что удерживало меня всю мою жизнь от того, чтобы видеть энергию так, как она течет во Вселенной?" спрашивал я себя.

Дон Хуан объяснил это мне, сделав различие между обычным сознанием и намеренным осознаванием чего-либо. Он сказал, что человеку присуще глубокое сознание, но все эти моменты глубокого сознания человек переживает тогда, когда не способен намеренно осознать их. Он сказал, что внутренняя тишина заполнила пробел и позволила мне осознать вещи, о которых я знал только в общих чертах.

Магические пассы, помогающие достижению внутренней тишины

36 - Рисование двух полукругов каждой ступней

Весь вес тела переносится на правую ногу, а левой в это время чертим полукруги, один из которых начинается в полушаге от тела, впереди него. Нога рисует внешний боковой полукруг, заканчивая рисовать его у правой пятки, затем рисует еще один полукруг, который заканчивается в полушаге позади справа от тела.

Аналогичное движение выполняется затем правой ногой, вес тела переносится на левую. Опорная нога слегка согнута в колене для придания телу устойчивости, а рисующей ноге - силы. Дыхание - обычное.

37 - Рисование ногами полумесяца

Магический пасс начинается с того, что левой ногой рисуем вокруг тела полукруг, который начинается спереди и кончается сзади; вес в это время перенесен на правую ногу, которая слегка согнута в колене.

Аналогичное движение выполняем затем правой ногой. Дыхание - обычное.

38 - Чучело, стоящее на ветру с опущенными руками

Руки вытянуты в стороны на уровне плеч, обеспечиваем прямую линию в течении всего упражнения, но не за счет поднятия плеч, плечи опущены. Сгибаем предплечья вниз (предплечья и кисти расслаблены) и колеблем их синхронно от центра - к центру, словно ветер колышет их. На счет "двадцать" упражнение прекращаем, руки поднимем вверх строго вертикально. Колени напряжены.

39 - Чучело, стоящее на ветру с поднятыми руками

Руки вытягиваем в стороны на уровне плеч, предплечья поднимаем вертикально вверх, ладони смотрят вперед. Сохраняя линию плеч прямой, опускаем через перед предплечья строго вниз, ладони смотрят назад. Опускаем и поднимаем предплечья двадцать раз. Колени напряжены.

40 - Толкание энергии назад всей рукой

Колени слегка согнуты и напряжены. Корпус слегка наклонен вперед. Лопатки очень сильно сведены, согнутые в локтях руки прижимаем к телу, а ладони, собранные в крепкий кулак (на одной линии с предплечьями), помещаем на уровне подмышек, кулак смотрит вверх. Делаем вдох. Сохраняя лопатки сведенными в течении всего упражнения, с выдохом распрямляем руки назад, локти остаются прижатыми к телу так же в течении всего упражнения. Кулаки повернуты вниз (находятся на одной линии с предплечьями). Выдох завершаем. На вдохе возвращаем руки в исходное положение. Повторяем двадцать раз, затем меняем вдох и выдох местами и делаем еще двадцать раз.

41 - Вращение кистями

Руки вытягиваем вперед и сгибаем в локтях, предплечья подняты вверх и параллельны друг другу. Очень сильно согнутые в запястьях кисти, обращенные к лицу, напоминают голову птицы и находятся на уровне глаз. Сохраняя локти и предплечья неподвижными, делаем резкие повороты согнутыми в запястьях кистями вперед-назад.

42 - Перемещение энергии рябью

Колени слегка согнуты, корпус немного наклонен вперед. Правое плечо слегка нависает вперед, рука свободно висит перед телом. Левое плечо отведено назад, левую руку заводим за спину. Начинаем движение левой рукой из-за спины вперед по полукругу сбоку от тела. Движение кисти в этот момент напоминает откручивание крышки по часовой стрелке, если смотреть сверху. За весь полукруг делаем три таких вращения кистью. В конце полукруга рука находится на границе левой ноги, отсюда описываем плавную дугу перед телом слева направо, до границы правой ноги, и такую же дугу обратно, до границы левой ноги. Рука не напряжена, но и не расслаблена. От границы левой ноги возвращаем левую руку обратно, в исходное положение (за спину) по полукругу, совершая при этом такие же вращения кистью, но теперь против часовой стрелки; делаем три вращения. Повторяем двадцать раз (три вращения вперед, полукруг перед телом, три вращения назад), одной рукой.

Затем меняем руки и повторяем все тоже самое.

43 - Манипулирование энергией рук

Локоть левой руки находится рядом с телом, сбоку, а предплечье согнуто вперед, ладонь смотрит вверх. Правая рука согнута в локте, ее предплечье находится напротив солнечного сплетения, образуя прямой угол с левой рукой, ладонь смотрит вниз. Руки находятся на одном уровне. Сохраняя локти обеих рук неподвижными, одновременно и резко поворачиваем предплечья вместе с ладонями (на одном уровне с предплечьями), так, чтобы левое предплечье (ладонь) смотрело вниз, а правое вверх. Колени немного согнуты. Смену рук повторяем двадцать раз.

Повторяем то же самое, поменяв руки местами.

44 - Прижимание большого пальца к указательному

Руки согнуты в локтевых суставах, предплечья находятся впереди тела и горизонтальны, сохраняя расстояние между собой, равное ширине тела, ладони смотрят вверх. Пальцы согнуты в неплотный кулак, большой палец держится прямо и давит на вторую фалангу согнутого указательного пальца, а указательный давит на большой. То ослабляем давление, то опять усиливаем его, передавая импульсы руке. Колени слегка согнуты для устойчивости.

45 - Вычерчивание острого угла руками между колен

В этом магическом пассе ноги прямые, коленные суставы напряжены максимально. Корпус наклонен вперед-вниз, спина прямая и почти параллельна полу, шея прямая, взгляд устремлен вниз. Прямые руки помещаем между ног, соединив ребра ладоней. Сохраняя корпус неподвижным, вычерчиваем острый угол прямыми руками, поднимая их на уровень головы и опять соединяя между ног, где находится вершина угла.

Повторяем двадцать раз.

46 - Вычерчивание острого угла руками у лица

Как и в предыдущем упражнении ноги прямые, коленные суставы напряжены максимально. Прямые руки поднимаем вертикально вверх и соединяем ладони над головой. Корпус вместе с руками наклоняем вперед, спина прямая и почти параллельна полу, шея прямая, взгляд устремлен вниз. Прямые руки параллельны полу на уровне головы, ладони соединены, образуя вершину угла. Начинаем чертить острый угол прямыми руками вниз-назад. В конечной позиции ладони рук смотрят друг на друга. Возвращаем руки в исходное положение.

Повторяем двадцать раз.

47 - Вычерчивание энергетического круга между ногами и перед телом

В этом магическом пассе ноги распрямлены, корпус наклонен вперед-вниз. Прямые руки находятся между ног, ладонь левой руки лежит на тыльной части ладони правой руки. Вынеся руки вперед, рисуем одновременно двумя руками два расходящихся круга, левая рука описывает круг против часовой стрелки, а правая по часовой стрелке, если смотреть сверху. В конечной точке соединяем ладони, как в начале пасса. Теперь начинаем описывать сходящиеся круги. Из той точки, где закончили предыдущие круги, ведем соединенные руки вниз к телу, отсюда левой рукой рисуем круг по часовой стрелке, а правой - против. Когда руки находятся в точке, откуда мы начали эти круги, соединяем их (левая поверх правой). Движения плавные и не прерываются. Повторяем вычерчивание четырех кругов десять раз.

Затем меняем местами ладони - правая поверх левой, и так же повторяем пасс десять раз.

48 - Три пальца на полу

Ноги прямые, связки максимально напряжены, руки висят вдоль тела. На вдохе поднимаем прямые руки над головой. Во время выдоха, наклоняясь вперед, опускаем руки вниз к полу. Ладони, образуя "куриную лапу" (средний, указательный и большой пальцы распрямлены, а остальные согнуты), касаются пола с надавливанием (указательный и средний пальцы смотрят вперед). Заканчиваем выдох и на глубоком вдохе распрямляем тело с поднятыми руками. С выдохом опускаем руки вниз вдоль тела.

49 - Костяшки на пальцах ног

Ноги прямые, связки максимально напряжены, руки висят вдоль тела. На вдохе поднимаем прямые руки над головой. Во время выдоха, наклоняясь вперед, опускаем руки вниз к полу. Вторая и третья фаланга пальцев рук во время наклона плотно согнуты, большой палец прижат сбоку к распрямленной ладони. Касаемся пальцев ног. Линия ладони на одной линии с предплечьями.

50 - Притягивание энергии с пола дыханием

Ноги согнуты в коленях, руки висят вдоль тела. Поднимаем прямые руки над головой, делая вдох. Поворачиваем корпус влево и с наклоном вниз начинаем медленный выдох. Сильно согнутые в запястьях распрямленные ладони смотрят вниз и находятся на уровне щиколоток, пальцы ладоней направлены влево. Начинаем качелеобразные движения слева направо и обратно с небольшой амплитудой, так что ладони все время движутся над полом. Левая нога находится между рук. Продолжая выдыхать, делаем пять скользящих движений. Выдох закончен. Зафиксировав ладони неподвижно над полом, делаем очень глубокий вдох, втягивая энергию земли. Задержав дыхание, поднимаемся и распрямляемся. Корпус, с прямыми руками над головой, смотрит влево. Разворачиваем корпус вперед и затем вправо, продолжая задерживать дыхание и сохранять руки поднятыми над головой. С наклоном вправо начинаем медленный выдох, опять делаем пять скользящих движений, завершая выдох. Так же делаем вдох. Задержав дыхание, поднимаемся, корпус и прямые руки над головой смотрят вправо. Разворачиваемся к центру и с долгожданным выдохом опускаем руки вниз вдоль тела.

ЧЕТВЕРТАЯ СЕРИЯ:

СЕРИЯ РАЗОГРЕВАНИЯ: РАЗДЕЛЕНИЕ ПРАВОГО И ЛЕВОГО ТЕЛ

Для шаманов древней Мексики представление о том, что человеческое существо состоит из двух полностью функционирующих тел - левого и правого, было основой их поведения как магов. Дон Хуан Матус говорил, что такая классификация не имеет ничего общего с интеллектуальными теориями по поводу этих магов или с логическими заключениями относительно распределения массы тела.

Я возражал, что современные биологи оперируют понятием двусторонней симметрии, которое означает "расположение органов тела, при котором правая и левая стороны организма могут быть разделены вдоль средней линии на приблизительно зеркальные отображения друг друга".

Дон Хуан отвечал, что классификация шаманов древней Мексики является более глубокой, чем выводы современных ученых, поскольку она основана на непосредственном восприятии энергии так, как она течет во Вселенной, и что когда человеческое тело воспринимается таким образом, становится в высшей степени очевидно, что оно состоит не из двух частей, а из двух различных типов энергии; из двух различных потоков энергии, или из двух противоположных и, в то же время, взаимодополняющих сил, или даже двух струй различной энергии, которые существуют бок о бок, отражая, таким образом, двойственную структуру всего существующего во Вселенной в целом.

Шаманы древней Мексики ставили в соответствие каждому из этих двух видов энергии полную человеческую фигуру и говорили исключительно о левом теле или о правом теле. Они в большей степени говорили о левом теле, поскольку считали, что оно является более эффективным с точки зрения природы его энергетической конфигурации для достижения конечной цели их магии.

Эти маги отмечали, что поток энергии левого тела является более турбулентным и агрессивным; они говорили, что он движется волнистыми струйками и что он излучает наружу волны энергии.

Пытаясь дать мне понять, о чем он говорит, дон Хуан использовал сравнение; он говорил, что я должен нарисовать себе картину, в которой левое тело было бы подобно половине Солнца и содержало бы в себе всю солнечную активность. На этом теле происходят все солнечные вспышки. Волны энергии, проецируемые наружу из левого тела, подобны вспышкам на Солнце: они всегда перпендикулярны той сферической поверхности, из которой исходят.

Поток энергии правого тела описывается как совершенно не турбулентный. Энергия в этом теле движется, как говорил дон Хуан, подобно воде в баке, который слегка раскачивается из стороны в сторону. На его поверхности нет ряби и волн, но существует непрерывное ритмическое движение вперед-назад. На более глубоком уровне он движется кругами по спиралям. Дон Хуан описывал этот двоякий поток энергии и другим метафорическим сравнением. На этот раз он просил меня представить себе очень широкую, на вид спокойную, тропическую реку, поверхностные воды которой кажутся едва движущимися, но глубинные воды которой рвутся вперед дробящимися и завихряющимися струями.

Эти шаманы утверждали, что в нашем обычном мире эти два потока соединены в единое целое: в то человеческое тело, которое знаем мы. Они говорили, однако, что общая энергия тела имеет круговую природу, что означает для них, что правое тело является доминирующей силой.

- Что происходит в том случае, если человек левша? - спросил я его однажды. - Являются ли левши более пригодными для профессии мага?

- Почему ты думаешь, что они должны быть более пригодными? - спросил он в ответ, будучи, как мне показалось, удивленным моим вопросом.

- Потому что очевидно, что в этом случае левая сторона является доминирующей.

- Это доминирование не имеет никакого значения для магов, - сказал он. Да, левая сторона является доминирующей в том смысле, что эти люди более эффективно могут держать в левой руке молоток. Они пишут левой рукой. Они легко едят ею. Они могут держать в левой руке нож и легко им управляться. Если они относятся к секте "трясунов", то их левое колено трясется более интенсивно. Другими словами, в их левом теле есть определенный ритм, но для магии не имеет значения этот вид доминирования. Правое тело все равно управляет ими своим круговым движением.

- Но имеет ли леворукость какое-либо преимущество или недостаток для магов? - спросил я. Я находился под давлением того, что во многих индоевропейских языках левшам приписывались какие-то дурные качества.

- Насколько я знаю, в этом нет ни преимуществ, ни недостатков, - сказал он. - Разделение энергии между двумя телами не связано со способностями или отсутствием таковых в каждом из них. Имеются другие свойства, которые имеют отношение исключительно к каждому из этих двух различных потоков энергии. Доминирование правого тела является доминированием энергетическим, с которым встретились шаманы в те древние времена. Они никогда не пытались объяснить, по какой причине первоначально установилось это доминирование; они не пытались также исследовать философские почему этого явления. Для них это было фактом, но фактом особым. Это было фактом, который можно было изменить.

- Почему они хотели изменить его, дон Хуан, - спросил я.

- Потому что доминирующее круговое движение энергии правого тела является чертовски скучным! сказал он. Круговое движение определенно имеет отношение ко всем запросам обычного мира и должным образом отзывается на них, но оно делает это "круговым образом", если ты понимаешь, что я имею в виду.

- Нет, нет, дон Хуан, я не знаю, что ты имеешь в виду.

- Каждая ситуация в мире встречается с этой круговой манерой, - отвечал он, делая небольшие круги рукой. Снова, и снова, и снова, и снова. Это круговое движение, которое, кажется, затягивает энергию внутрь и вращает, вращает ее, всегда будучи направленным внутрь. В этом случае нет никакого расширения. Не может быть ничего нового. При этом нет ничего, что не могло бы быть объяснено изнутри. Какое бремя, какая скука!

Я понял, о чем он говорил, только на уровне отсутствия мыслей, поскольку линейно понять его было невозможно. Я почувствовал воздействие этой тяги внутрь.

- Ощущение, что люди наскучили сами себе, - продолжал он, - обусловлено именно этим доминированием. Единственное, что осталось людям, так это найти способ избавиться от скуки, и то, к чему они в конце концов пришли, так это к способам убить время единственный предмет потребления, которого ни у кого нет в достаточном количестве. Но что еще хуже, так это реакция на это несбалансированное распределение энергии.

Я ждал, что он скажет мне, в чем заключается эта реакция. Я уже привык к этим театральным паузам дона Хуана, которые иногда продолжались часами. В обычных условиях, если бы в процессе обычной беседы случилась такая пауза, то через минуту-другую я забыл бы о своем интересе узнать, о чем говорит мой собеседник. С доном Хуаном такой уход от беседы был невозможен. Мне приходилось ждать, независимо о того, молчал я или бурно требовал закончить тему. После двухминутного молчания он продолжал разговор.

- Этим несбалансированным поведением, - сказал он, - определяется насильственная реакция людей. Кажется, что время от времени беспомощность порождает бурные потоки энергии в человеческом теле, которые выплескиваются в виде насильственного поведения. Насилие, как кажется, является для человека еще одним способом убиения времени.

- Но почему, дон Хуан, маги древней Мексики никогда не желали знать, почему возникла эта ситуация? - спросил я смущенно, поскольку понял, что отношусь к этому внутреннему движению с некоторым восхищением.

- Они никогда не пытались выяснить это, - отвечал он, - потому что они знали ответ уже в тот момент, когда формулировали вопрос.

- Так они знали почему? - спросил я.

- Нет, они не знали почему, но они знали, как это случилось. Но это уже другая история.

На этом наш разговор прекратился, но в течение нашего последующего общения он разъяснил это кажущееся противоречие. Он сказал, что единственное средство, которое человеческие существа имеют для эволюции - это сознание - и что нечто внешнее для нас, нечто, что имеет отношение к хищническим условиям Вселенной, препятствует нашей способности эволюционировать за счет получения в свое распоряжение своего сознания. Он объяснил, что человеческие существа пали жертвой этого хищнического вмешательства, которое возложило на нас для своего собственного удобства - свойства пассивности энергии правого тела.

Он описывал наши эволюционные возможности как путешествие, которое наше сознание может предпринять через нечто, что шаманы древней Мексики называли морем сознания; нечто, что, как они считали, и было реальным свойством Вселенной - подобно облакам материи или свету. Море сознания было для них некоторым неизмеримым элементом Вселенной, который всю ее пропитывал собою.

Дон Хуан говорил, что шаманы были убеждены, что доминирование правого тела в этом неуравновешенном слиянии правого и левого тел знаменует собой прерывание путешествия нашего сознания, и то, что казалось нам естественным доминированием одной половины тела над другой, было для них отклонением от правильной ситуации, которое они старались устранить.

Шаманы верили, что для того, чтобы установить гармоничное разделение между левым и правым телами, практикующим необходимо расширять свое сознание. Дои Хуан считал, что любое расширение человеческого сознания должно поддерживаться весьма жесткой дисциплиной. Он говорил, что в противном случае это расширение, достигнутое болезненным образом, превращается в одержимость, в навязчивую идею, выливаясь в плохие последствия, варьирующиеся от психических отклонений до энергетических повреждений.

Собрание магических пассов, которые имеют дело исключительно с разделением между правым телом и левым телом, были названы доном Хуаном Серией разогревания. Он говорил, что Серия разогревания была самым важным элементом в обучении шаманов древней Мексики. Название "Серия разогревания" было дано этой серии в качестве некоторого условного прозвища, поскольку при ее выполнении энергия правого тела становилась несколько более турбулентной. Дон Хуан Матус иногда шутил по этому поводу, говоря, что движения для левого тела оказывают огромное давление на правое тело, которое с самого рождения привыкло править без какого-либо сопротивления. Когда ему оказывают сопротивление, оно "накаляется" от гнева.

Дон Хуан настаивал, чтобы все его ученики прилежно практиковали Серию разогревания - чтобы использовать ее агрессивность для укрепления слабого левого тела.

Мне казалось, что я нашел глубокое противоречие в том, что он говорил. Он учил меня и всех своих других учеников, что энергия в пяти жизненных энергетических центрах тела - вокруг печени, поджелудочной железы, почек матки у женщин и V-области у основания шеи - имеет спиральное вращательное движение и что единственный центр, в котором отсутствует этот тип вращательного движения, - это центр на макушке головы. Он говорил, что это тот центр, который захвачен неким хищническим вмешательством, идущим от Вселенной в целом. Он также настойчиво повторял, что одной из целей магии шаманов древней Мексики было освобождение центра на макушке головы от этого вмешательства, от этого маятникоподобного движения, и восстановление его естественного спирального движения.

- Если спиральное вращательное движение, которое присуще всем жизненным энергетическим центрам, является нежелательным, - сказал я ему однажды, - то почему маги желают восстановить вращение энергии на макушке?

- Вред нам уже причинен, - ответил он. - Свойство спиральности движения должно оставаться. Но оно не должно быть непрерывным. Да, мы обычно ходим пешком, мы не можем изменить этого, но иногда нам хочется побежать, или пойти задом наперед, или взобраться по лестнице, несмотря на то, что просто идти, идти и идти является весьма эффективным способом передвижения, хотя и бессмысленным. Содействие левого тела сделало бы эти центры жизненности более гибкими, более разносторонними. Если они будут просто колебаться вместо движения по спирали, в них попадет другая энергия, которая будет расшатывать их.

Он объяснил, что стремление магов древней Мексики установить во всех центрах жизненности спиральное движение энергии было только первым шагом в процессе тотального освобождения, в установлении тотальной свободы, при которой все ресурсы человека становятся доступными и вступают в игру.

Для магов древней Мексики результаты этой серии были основой для передислокации своей естественной энергии. Целью этой передислокации было получение возможности эволюционирования сознания - для подготовки их к продолжению своего путешествия в море сознания.

Во всех магических пассах этой серии рекомендуется принять разделение на правое и левое тела, как описывалось магами древней Мексики, а не наше представление о правой и левой сторонах тела. В результате принятия этого соглашения можно будет говорить, что во время выполнения этих магических пассов, тело, которое не делает каких-либо движений, сохраняет неподвижность. Все его мышцы, однако, должны быть задействованы, но не в деятельности, а в сознании. Эта неподвижность тела, которое не выполняет движений, должна распространяться и на его голову; то есть, говоря языком Запада, и на противоположную сторону головы. Подобной неподвижности одной половины лица и головы достигнуть более трудно, но при наличии практики это возможно.

Серия подразделяется на четыре группы.

Первая группа:

Расшевеливание энергии в левом и в правом телах

Первая группа состоит из шестнадцати магических пассов, которые расшевеливают энергию в правом и левом телах независимо друг от друга. Каждый магический пасс выполняется или на левой, или на правой стороне, или, в некоторых случаях, на обеих сторонах одновременно, но без перехода через ту вертикальную плоскость, которая разделяет два тела.

1 - Собирание энергии в шар с передней части левого и правого тел и разбивание ее тыльной стороной кисти

Ноги на ширине плеч и слегка согнуты. Распрямленная ладонь прямой правой руки прижата к правому бедру.

Левая рука согнута в локте, плечо прижато к торсу. Напряженной левой рукой делается два плавных загребающих движения к центру тела, и из положения ладонь у центра тела жесткой прямой кистью, находящейся на одной линии с предплечьем, тыльной стороной кисти делается резкий удар вбок влево, как бы разбивая верхнюю часть шара энергии, собранной рукой.

Удар сопровождается резким коротким выдохом.

Воздействие движения ощущается в областях поджелудочной железы и селезенки и в области левых почки и надпочечника.

То же самое движение повторяется на правой стороне, а его воздействие ощущается в областях печени и левых почки и надпочечника.

При сметающем движении рук в сторону от тела все мышцы напряжены, включая мышцы предплечий. Это напряжение позволяет контролировать сметающее поглаживание. Кисти останавливаются в таком положении, чтобы рука составляла угол сорок пять градусов с соответствующей стороной тела.

2 - Собирание энергии левого и правого тел в круг, который протыкается кончиками пальцев

Ноги на ширине плеч и слегка согнуты. Распрямленная ладонь прямой правой руки прижата к правому бедру.

Левая рука согнута в торсе, плечо прижато к торсу. Прямая кисть на одной линии с предплечьем. Локоть остается на месте, а предплечье описывает круг (если смотреть из центра - по часовой стрелке) диаметром приблизительно тридцать сантиметров. Затем локоть слегка отводится назад, а жесткая прямая кисть, находящаяся на одной линии с предплечьем, протыкает кончиками пальцев центр описанной окружности. Протыкание сопровождается резким коротким выдохом.

Та же самая последовательность движений выполняется правой рукой.

3 - Поднятие левой и правой энергий вверх

Маги древней Мексики считали, что энергия имеет тенденцию опускаться вниз и что очень важно поднимать ее вверх, к средней части тела. Они считали, что левое тело управляется областями поджелудочной железы и селезенки, а правое тело областями печени и желчного пузыря. Они понимали этот процесс поднятия энергии как маневр, направленный на раздельное наполнение энергией этих двух центров.

Обе ноги слегка согнуты в коленях, распрямленная ладонь прямой правой руки прижата к правому бедру. Вес переносится на правую ногу. Левая нога слегка согнута и стоит на носке рядом с правой. Прямая левая рука параллельна бедру левой ноги.

С резким коротким выдохом левая нога подгибается в колене и поднимается до уровня поджелудочной железы, носок оттягивается, пальцы ступни указывают в землю, левая рука одновременно с ногой сгибается в локте под углом сорок пять градусов к телу. Локоть крепко прижат к телу. Корпус слегка наклоняется вперед. Рука и нога движутся полностью синхронно, встряхиваясь на плоскости, разделяющей правое и левое тела.

То же самое движение повторяется правой ногой и правой рукой.

4 - Давление вверх и вниз

Локоть поднят перед телом до уровня плечевого сустава, а плечо образует угол в девяносто градусов с предплечьем. Кисть стиснута в кулак и согнута в запястье по направлению к голове под максимально острым углом. Используя локоть как неподвижную точку вращения, поворачиваем предплечье вниз до тех пор, пока оно не достигнет области непосредственно перед солнечным сплетением. Затем предплечье возвращается в верхнее положение.

То же самое движение выполняется правой рукой.

Этот магический пасс используется для Расшевеливания энергии, которая существует в дуге между точкой, расположенной непосредственно над головой на одной вертикальной линии с левым плечевым суставом, и точкой, находящейся непосредственно над солнечным сплетением.

5 - Поворот внутрь

Первая часть этого магического пасса в точности подобна первой части предыдущего пасса, но вместо поворачивания предплечья вниз его заставляют вращаться, делая полный оборот вокруг неподвижного локтя и сохраняя угол в сорок пять градусов с телом. Верхняя часть круга находится над головой на одной вертикальной линии с левым плечевым суставом. При списывании круга кисть тоже вращается в запястье.

То же самое движение повторяется правой рукой.

6 - Поворот наружу

Этот магический пасс почти идентичен предыдущему, за тем исключением, что вместо того, чтобы поворачивать левое предплечье вправо для выполнения кругового движения, оно поворачивается влево. Оно делает то, что маги древней Мексики называли "кругом наружу", в противоположность кругу, который оно делало в предыдущем движении, который они называли "кругом вовнутрь" .

В этом магическом пассе расшевеливаемая энергия является частью той дуги энергии, которая используется в двух предыдущих магических пассах. Четвертый, пятый и шестой магические пассы этой серии использовались шаманами древней Мексики все вместе. Они обнаружили посредством своего видения, что человеческие существа имеют огромные запасы неиспользуемой энергии, лежащей вокруг, в пределах общих накоплений энергии в их светящихся сферах. Они также обнаружили - таким же образом, - что магические пассы расшевеливают энергию, рассеянную из соответствующих центров жизненности - один вокруг печени, один вокруг поджелудочной железы, - которая некоторое время остается во взвешенном состоянии, пока не начнет опускаться на дно светящейся сферы.

То же самое движение выполняется правой рукой.

7 - Толчки кулаками на уровне плеч

Предплечья вытягиваются вперед на уровне плечевых суставов, кулаки находятся впереди на уровне лица. Руки в локтях слегка согнуты, ладони сжатых в кулак кистей обращены к земле. Левая рука движется как для удара вперед, но без возврата локтя в прежнее положение для увеличения силы удара. Удар происходит только за счет сокращения мышц рук, области лопатки и живота. Сразу же аналогичным образом производит удар правая рука. В этом магическом пассе производятся попеременные удары правой и левой руками

8 - Толчки кулаками на уровне талии

Локти держатся на уровне талии. Они не прижаты плотно к телу, а отстоят от него на один-два дюйма. Руки в локтях согнуты под углом девяносто градусов, а предплечья при этом расположены впереди тела. Кисти рук стиснуты в кулаки, а их ладони обращены друг к другу. Левое предплечье движется для удара, приводимое в движение мышцами живота, сокращающимися в унисон с мышцами руки и области лопатки. Так же, как и в предыдущем магическом пассе, локоть не возвращается назад для увеличения силы удара. Эта сила производится только за счет сокращения мышц живота, рук и области лопаток.

9 - Колесо, описываемое пальцами, согнутыми в средних суставах

Локти согнуты и находятся перед телом на уровне талии. Руки в запястьях выпрямлены; ладони кистей смотрят друг на друга, а пальцы обеих рук с напряжением согнуты во вторых суставах. Большие пальцы прижаты к кисти. В начале магического пасса кисти покоятся па обеих сторонах талии, рядом с областями поджелудочной железы и печени; затем они отодвигаются на несколько дюймов от тела, а в это время кисти делают удар в виде "скребущего" движения, как если бы согнутые пальцы скребли какую-то поверхность. Чтобы придать импульс этому движению, мышцы живота максимально напряжены.

10 - Выглаживание и вышлепывание энергии в передней части тела

Этот магический пасс начинается с поднятия плоской обращенной вперед ладони до уровня несколько выше головы перед телом. Затем ладонь скользит вниз до уровня талии, как бы сглаживая неровную поверхность. Рука, поворачиваясь в плечевом суставе, описывает из этого положения полукруг, так что кисть поднимается над головой, а затем с силой опускается вниз ладонью к земле, как бы шлепая по эластичной поверхности.

То же самое движение выполняется правой рукой.

11 - Проецирование наружу большого круга энергии в передней части тела

Левая рука вращается дважды из своего нормального положения - свисания вниз сбоку - до точки над головой, а затем за спину. Когда рука поворачивается от положения над головой к спине, она еще делает вращательное движение, как бы зачерпывая что-то вязкое. Движение заканчивается на втором обороте, когда сжатая в кулак кисть оказывается перед лицом.

Этот пасс повторяется правой рукой в точности в той же последовательности.

12 - Вбивание энергии в передней части левого и правого тел

Левая рука описывает полный круг из своего нормального положения сбоку до точки над головой и к спине. Кисть вращается в запястье, как бы зачерпывая что-то вязкое. Рука поднимается, как бы делая второй оборот, но когда она достигает точки над головой, кисть сжимается в кулак, который ударяет по энергии вниз тыльной стороной кисти, как молотом.

То же самое движение повторяется правой рукой.

13 - Рисование двух внешних кругов энергии и разбивание у пупка

Обе руки движутся в унисон, как крылья, описывая два круга энергии под углами сорок пять градусов к передней части тела, а затем круги прерываются внизу, на уровне пупка, сильным ударом обеих рук; ладони рук при этом завершают свое движение в трех-четырех дюймах друг от друга.

14 - Рисование двух боковых кругов энергии только вытянутыми указательным и средним пальцами и разбивание их в передней части тела обращенным вверх кулаком

Руки движутся в унисон из своего нормального положения сбоку тела, поднимаются над головой, а затем идут за спину; при этом указательный и средний пальцы выпрямлены, а третий и четвертый пальцы согнуты и прижаты к ладоням каждой из рук большими пальцами. После завершения полного круга все пальцы сгибаются, оставляя торчащими только вторые сгибы средних пальцев. Движение заканчивается ударом кулаками вперед на уровне подбородка; при этом ладони сжатых в кулаки кистей обращены вверх.

15 - Расшевеливание энергии вокруг висков

Этот магический пасс начинается с продолжительного вдоха. Выдох начинается в тот момент, когда руки приводятся в точку над головой, а затем наносят удар тыльной стороной кулаков, опускаясь до точки, находящейся несколько выше бедер. Ладони при этом обращены вверх. Руки делают полукруги слева и справа, а затем приводятся для удара в область перед лбом, в четырех или пяти дюймах друг от друга. Ладони сжатых в кулаки кистей обращены наружу, вперед. Затем, пока выдох еще продолжается, кулаки на короткое время прикладываются к вискам. За счет сгибания ног в коленях тело несколько отклоняется назад, приобретая пружинящие свойства и движущую силу, а затем руки без выпрямления их в локтях с силой ведутся вниз и ударяют с каждой стороны сзади тела тыльными сторонами кистей. В этот момент выдох заканчивается.

16 - Проецирование наружу малого круга энергии в передней части тела

Левой рукой рисуется малый внутренний круг слева направо; рука идет вверх, затем вниз; ладонь при этом открыта. Затем кисть собирается в кулак ладонью вниз, и кулак наносит удар вперед на очень короткое расстояние, давая интенсивное сотрясение центру жизненности, расположенному вокруг поджелудочной железы и селезенки. То же самое движение выполняется правой рукой, удар которой сотрясает печень и желчный пузырь.

Вторая группа:

Смешивание энергий от левого и правого тел

Вторая группа состоит из четырнадцати магических пассов, которые смешивают энергии обоих тел в их соответствующих центрах жизненности. Шаманы древней Мексики считали, что подобное смешивание энергии делает возможным более легко разделять энергии в обоих телах при помощи процесса, который они описывали как раздражение центров жизненности введением в них незнакомой энергии.

17 - Сбивание в кучу необходимой энергии и рассеивание ненужной энергии

Ноги на ширине плеч, слегка согнуты. Распрямленная ладонь прямой правой руки прижата к правому бедру. Левая рука согнута в локте. Плечо прижато к торсу. Кисть на одной линии с предплечьем. Ладонь жесткая, смотрит на центр. С очень большим напряжением предплечье медленно движется к центру тела; из этого положения, не ослабляя напряжения, переворачиваем кисть так, чтобы ладонь смотрела в пол, и медленно возвращаем руку в исходное положение.

Та же самая последовательность движений выполняется правыми рукой и кистью.

18 - Складывание энергии в кучу на левое и правое тела

Переносим вес на прямую правую опорную ногу. Распрямленная ладонь прямой правой руки прижата к правому бедру. Левая нога отставлена с сторону (влево) и касается пола кончиками пальцев. Прямая жесткая левая рука параллельна левой ноге, ребро ладони смотрит на ногу, кисть на одной линии с предплечьем. Описываем дугу левой ногой слева направо, касаясь пола кончиками пальцев. Рука движется синхронно с ногой. Делаем вдох. Так же по дуге возвращаем руку в исходное положение. Делаем выдох.

В точности та же последовательность повторяется правыми ногой и рукой.

19 - Собирание энергии одной рукой и ее разбивание другой

В этом магическом пассе энергия расшевеливается и собирается движением одной руки и разбивается движением противоположной руки. Маги древней Мексики считали, что разбивание одной рукой энергии, собранной другой рукой, позволяет ввести энергию в одно тело из источников, принадлежащих другому телу, то есть сделать то, что никогда не происходит в естественных условиях.

Левая рука поднимается до уровня глаз и как бы пересекает тело по дуге; кисть при этом слегка отогнута назад в запястье. Кисть продолжает движение, описывая нижнюю часть окружности справа налево, пока не достигнет положения, из которого начинала движение. За тем кисть делает быстрое поперечное движение, как если бы пальцы были ножом. Пальцы сомкнуты вместе, ладонь обращена вниз, большой палец прижат к ладони. Согнутая в локте и прижатая к корпусу правая рука до сих пор находилась на уровне талии ладонью вверх. В тот момент, когда левая кисть достигает уровня правого плечевого сустава, правая рука резко выбрасывается вперед, как бы ударяя что-то подушечкой ладони. Ладонь обращена вперед, слегка согнутые пальцы смотрят вправо, позволяя ладони как бы ударять по круглой поверхности.

Та же самая последовательность выполняется использованием противоположных рук.

20 - Собирание энергии руками и ногами

Тело слегка поворачивается вправо на подъеме свода правой ступни; левая нога, слегка согнутая в колене, выступает под углом сорок пять градусов, придавая телу начальный наклон вперед. Все тело раскачивается три раза, как бы приобретая момент инерции. Затем тело отклоняется назад и, с использованием этого отклонения, нижняя часть левой ноги поднимается до средней точки перед лицом. В унисон с этим движением левая рука описывает полукруг, как если бы собирала что-то на уровне поднятого левого колена. Затем левая рука быстро ометает жизненную область печени и желчного пузыря в правой части живота.

Та же самая последовательность движений повторяется правыми ногой и рукой, что ведет собранную энергию к центру жизненности, расположенному вокруг поджелудочной железы и селезенки.

21 - Движение энергии из левого и правого плечевых суставов

Вначале левая рука естественно свисает у левого бедра, а затем движется из этого положения к правому плечевому суставу, где она захватывает что-то и кисть руки сжимается в кулак. Согнутый под острым углом локоть не должен проседать, он находится на уровне плечевого сустава. Тело резко поворачивается вправо в талии. Чтобы допустить этот поворот, ноги в коленях слегка согнуты. Затем кулак удаляется от правого плечевого сустава по верхней дуге, как бы ударяя тыльной стороной кисти по точке, находящейся чуть выше головы на одной линии с левым плечевым суставом. Здесь ладонь раскрывается, как бы выпуская что-то, что было зажато в кулаке.

Та же самая последовательность движений повторяется правой рукой.

22 - Собирание энергии в одном теле и рассеивание ее в другом

Левая рука движется по кругу слева направо, начиная от ее обычного положения около левого бедра и проходя мимо лобковой области, пока не достигнет крайней точки. Этому движению помогает небольшой поворот тела в талии. Отсюда движение по кругу продолжается рука поднимается вверх, над головой, и делает большую дугу влево. Это движение заканчивается на уровне правого плечевого сустава. Кисть сжимается в кулак, как бы захватывая здесь что-то, что распределено по всему телу. Рука полностью вытянута, но слегка согнута в локте.

То же самое движение повторяется правой рукой.

23 - Вбивание энергии из левого плеча и из правого плеча в среднюю точку перед лицом

Левая рука, согнутая в локте под углом девяносто градусов, движется над головой. Здесь кисть сжимается в кулак и ударяет мягкой стороной ладони - ладонь обращена вверх - по средней точке впереди лица. Кулак движется до тех пор, пока почти не коснется правого плеча; кисть поворачивается так, чтобы ладонь была обращена к этой точке. Отсюда снова наносится удар мягкой частью кулака. То же самое движение повторяется правой рукой.

Маги древней Мексики считали, что этот магический пасс может создать резервуар нейтральной энергии, имея в виду ту энергию, которая может быть легко использована либо левым, либо правым телами.

24 - Удары кистью, согнутой в кулак во вторых суставах пальцев

Обе руки, согнутые в локтях под углом девяносто градусов, поднимаются до уровня шеи. Кисти сжимаются в кулак, при этом пальцы сгибаются во вторых суставах. Из этого положения левая рука наносит удар. Удар наносится вправо, через линию правого плечевого сустава, но без сильного движения руки. Рука движется за счет сильного скручивания туловища вправо в талии.

Правая рука движется таким же образом над левым плечом; ей помогает одновременный поворот тела влево.

25 - Захватывание энергии с плеч и разбивание ее о центры жизненности

Левая рука движется к правому плечу, кисть сжимается в кулак, как бы захватывая что-то. Рука согнута в локте под прямым углом, локоть с силой отводится назад, пока кулак не достигнет уровня талии. На мгновенье локоть остается в этом положении, чтобы накопить количество движения, а затем кулак выбрасывается вниз вправо, к области печени и желчного пузыря.

То же самое движение повторяется правой рукой.

26 - Расталкивание энергии в стороны локтями

Обе руки, согнутые под острым углом в локтях, располагаются горизонтально на уровне плечевых суставов; локти обращены наружу. Левая рука находится поверх правой. Сжатые в кулаки кисти касаются краев подмышек; левый кулак касается края правой подмышки, а правый кулак - края левой подмышки. Затем локти с силой разводятся в стороны, оставаясь в одной плоскости с плечевыми суставами. Кулаки ведут себя так, как если бы они вырывали что-то из подмышек что-то, что они переносят к двум точкам по бокам грудной клетки.

То же самое движение повторяется правой рукой, находящейся поверх левой.

27 - Рисование двух внутренних кругов энергии в передней части тела и выжимание их в стороны

Дыхание глубокое, руки делают вращательные движения внутрь в унисон друг с другом, рисуя две концентрические окружности перед грудной клеткой; в конце движения предплечья оказываются перекрещенными в запястьях. Пальцы сильно стиснуты вместе, указывая вверх, большие пальцы прижаты, а тыльные стороны ладоней образуют прямой угол с предплечьями. Левая рука находится поверх правой. Большой палец левой руки касается грудной мышцы правого тела, большой палец правой руки касается грудной мышцы левого тела. Кисти сжимаются в кулаки и поочередно выбрасываются вверх над головой.

То же самое движение повторяется правой рукой, находящейся поверх левой.

28 - Удары по энергии спереди и с правой и левой сторон тела обоими кулаками

Этот магический пасс начинается со стискивания рук в кулаки на уровне талии; ладони сложенных в кулак рук обращены друг к другу. Кулаки поднимаются до уровня глаз, а затем опускаются, ударяя по точке, находящейся перед пахом. Отсюда руки делают синхронный взмах, описывая верхнюю часть дуги круга влево; в это время туловище наклоняется влево, следуя по инерции за левым телом. В этот момент выдох заканчивается и делается быстрый выдох, а руки в это время с силой разводятся друг от друга. Кулаки наносят удар костяшками пальцев. Отсюда кулаки возвращаются в исходное положение, чтобы нанести еще один удар в ту же самую точку перед пахом. Отсюда они наносят удар в правую сторону. По инерции удара туловище наклоняется вправо.

29 - Удары по энергии обоими кулаками спереди и слева и справа

Этот магический пасс начинается, как и предыдущий, с ударов по двум точкам перед пахом мягкими сторонами двух кулаков. Обе руки подняты как молоты до уровня головы, а туловище резко поворачивается влево. Оба кулака ударяют по двум точкам перед левым бедром. Руки снова поднимаются до уровня головы, кисти выпрямляются и снова опускаются в те же самые две точки. Предплечья поднимаются до уровня головы, туловище поворачивается в исходное положение лицом вперед, и кулаки снова бросаются вниз в те же точки перед пахом.

Та же самая последовательность движений повторяется при резком повороте корпуса вправо.

30 - Разбивание энергии запястьями над головой и слева и справа

Обе руки поднимаются над головой, соприкасаясь запястьями; ладони округлены, как если бы они держали шар. Из этого положения обе руки резко движутся влево за счет талии без разведения запястий, которые вращаются друг на друге, чтобы приспособиться к новому положению рук. Локоть левой руки выталкивается назад; ладонь левой руки обращена вверх со слегка округленными пальцами, а правая рука подводится к груди. Ладонь правой руки обращена вниз. Обе руки снова движутся к точке над головой, теперь уже без соединения в запястьях, которые поворачиваются, приспосабливаясь к исходному положению.

Та же самая последовательность движений выполняется с резким приведением кистей к талии с правой стороны. Движение заканчивается возвратом кистей в исходное положение над головой.

Третья группа:

Перемещение энергий левого и правого тел при помощи дыхания

Третья группа состоит из девяти магических пассов, использующих в качестве движущей силы вдохи и выдохи и предназначенных для дальнейшего разделения или для объединения двух тел. Как уже заявлялось, идея магов древней Мексики заключалась в том, что введение небольшого количества энергии из левого тела в какой-либо жизненный центр правого тела давало столь желаемое мгновенное возбуждение, которое они считали чрезвычайно благотворным, поскольку нарушало фиксированные рутинные поступления в эти центры. Маги чувствовали, что дыхание является ключевым моментом в разделении двух тел.

31 - Дыхание для верхней кромки легких

Маги древней Мексики считали, что это дыхание давало им чистую выгоду, поскольку позволяло мобилизовать верхнюю часть легких, что едва ли когда-либо имело место при обычных условиях. Движение начинается с резкого вдоха верхушками легких, что контролируется поднятием двух рук, согнутых в локтях под острым углом; кисти при этом сжаты в кулаки ладонями вниз. При окончании вдоха кулаки приводятся в состояние покоя в трех или четырех дюймах друг от друга справа и спереди от лба. Делается выдох, и одновременно руки с силой вытягиваются к двум точкам, находящимся перед телом на одном уровне с плечевыми суставами. Кисти расслабляются и разжимаются; запястья пересекаются перед головой. Делается глубокий вдох, и кисти описывают два круга наружу с каждой стороны тела. Выдох заканчивается, когда кисти ладонями вверх приходят в состояние покоя на талии. Затем делается медленный выдох, а руки в это время поднимаются по сторонам тела; ладони составляют прямой угол с предплечьями и находятся на уровне подмышек. Выдох заканчивается одновременно с выталкиванием плечевых суставов вверх, как если бы сила рук заставляла их подниматься.

32 - Предложение дыхания

Во время вдоха левая рука описывает круг спереди назад и снова вперед. Выдох заканчивается вместе с завершением круга, ладонь в это время обращена вверх; тыльная сторона ладони составляет прямой угол с предплечьем, а поза практикующего напоминает позу человека, который предлагает людям что-то, расположенное на ладони, находящейся на уровне подбородка. Затем кисть поворачивается ладонью вниз и начинается медленный выдох, а рука в это время медленно и с силой движется вниз до остановки на левом бедре; ладонь все еще обращена вниз, а тыльная ее сторона все еще сохраняет прямой угол с предплечьем.

Та же последовательность движений выполняется с использованием правой руки.

33 - Перемещение энергии при помощи дыхания из верхней части головы в жизненные центры

Обе руки делают сметающие движения по передней части тела, по груди и по плечевым суставам и над головой. Руки согнуты в запястьях, а ладони полуокруглены, так что кончики пальцев скребут по поверхности тела. Когда кисти достигают уровня головы, ладони смотрят вниз, кисти согнуты под острым углом, пальцы полуокруглены. Согнутые локти выступают в стороны. Когда руки полностью вытягиваются над головой, кисти выпрямляются и откидываются назад. Тыльная сторона кистей образует прямой угол с предплечьями. В этот момент заканчивается вдох. Все это - непрерывное движение, выполняющееся во время вдоха. Пока руки идут вниз до уровня плечевых суставов, почти касаясь их, дыхание задерживается. Указательные пальцы обеих рук выпрямлены. Все пальцы, за исключением указательных, согнуты во втором сочленении и напряжены. Кисти слегка отогнуты назад. Начинается выдох, и одновременно руки медленно вытягиваются вперед, пока не выпрямятся в локтях. Кисти возвращаются назад. Делается глубокий вдох, и одновременно кисти возвращаются в положение, когда они касаются плечевых суставов; при этом указательные пальцы все еще вытянуты, ладони отклонены назад в запястьях и обращены вперед. Начинается медленный выдох, и одновременно кисти движутся вперед и вверх по дуге, которая достигает точки над головой; без изменения положений указательных пальцев кисти продолжают движение вниз, вычерчивая полный боковой круг. Кисти приостанавливают свое движение на боках грудной клетки. Выдох заканчивается, и руки толкаются вниз, к бедрам.

34 - Разбивание энергии вдребезги при помощи дыхания

Делается глубокий вдох, и левая кисть движется по широкому боковому кругу спереди назад. Вдох заканчивается, когда рука делает полный оборот и останавливается в точке несколько выше головы и сбоку от нее. Ладонь обращена вперед и слегка отогнута в запястье назад. Начинается медленный выдох, и рука описывает другой широкий боковой круг, проходящий внизу спереди назад. Рука описывает полный круг и приводится в правую сторону. Ладонь обращена к телу и слегка касается правого плечевого сустава. Затем рука с кистью, сжатой в кулак, с силой выталкивается вбок, чтобы ударить тыльной стороной кисти точку, находящуюся на расстоянии вытянутой руки от плечевого сустава, параллельно ему и на высоте головы. При этом выдох заканчивается.

Та же самая последовательность движений повторяется правой рукой.

35 - Дыхание обезьяны

Ноги на ширине плеч. Корпус прямой. Поднимаем прямые руки над головой, делаем вдох. Кисти поднятых над головой рук образуют следующую конфигурацию: три пальца согнуты в кулак во вторых суставах и плотно прилегают друг к другу, указательный палец прямой и плотно прижат к другим пальцам, большой палец также прямой и плотно прилегает к основанию указательного. Ладонь раскрытая и напряженная. Кисть находится на одной линии с предплечьем.

На задержке дыхания опускаем предплечья, сгибая руки так, чтобы кисти оказались на уровне диафрагмы, сохраняя плечи слегка приподнятыми и жестко сохраняя позицию кистей (ладонь обращена к телу, конец указательного пальца смотрит в пол).

Сильно напрягая мышцы живота и рук, медленно и с напряжением опускаем руки вдоль тела. Это движение сопровождается концентрированным выдохом, похожим на задувание свечи. Сокращаем левую и правую стороны диафрагмы, чтобы выдавить остатки воздуха.

36 - Высотное дыхание

Ноги на ширине плеч. Корпус прямой. Поднимая руки через стороны и, подводя их согнутыми к подмышкам (ладони смотрят в пол, кисть на одной линии с предплечьем, лопатки сведены, локти отведены назад), делаем вдох.

Медленно и с напряжением поднимаем руки под углом сорок пять градусов вверх, ладони обращены вниз, кисти на одной линии с предплечьями. Сопровождаем это сконцентрированным выдохом, похожим на задувание свечи. Мышцы живота напряжены.

Переворачиваем кисти ладонью вверх, быстро на вдохе подтягиваем руки к подмышкам, лопатки сведены, локти отведены назад. Переворачиваем кисти ладонями вниз. Начинаем выпрямлять руки назад за спину. Спина слегка прогибается, грудь округляется. Движение рук медленное и напряженное. Кисть образует с предплечьем прямой угол, ладонь обращена вниз и как будто давит на что-то. Это движение сопровождается медленным сконцентрированным выдохом, похожим на задувание свечи.

37 - Боковое дыхание

Ноги на ширине плеч. Корпус прямой. Руки перекрещены на уровне паха (левая рука поверх правой). Описываем руками круги, как будто хотим обнять столб перед собой; продолжая траекторию, подводим скрещенные руки к груди (правая поверх левой); одновременно с движением делаем вдох. Разворачиваем кисти, сводя лопатки и отводя локти назад. Левая ладонь смотри влево, правая - вправо. Представив, что мы с боков зажаты тисками и продолжая вдох, с большой силой и напряжением начинаем их раздвигать в стороны до тех пор, пока руки не будут выпрямлены. Из этого положения с очень большим напряжением начинаем сводить руки (ладони смотрят друг на друга), как будто нам нужно сжать, сдавить нечто на уровне груди. Давим до тех пор, пока руки не будут перекрещены (правая поверх левой). Сопровождаем это давление сконцентрированным выдохом, похожим на задувание свечи.

38 - Дыхание бабочки

Ноги на ширине плеч и слегка согнуты. Корпус наклонен вперед, почти до прямого угла. Руки согнуты в локтях, предплечье левой руки лежит на правом предплечье. Сложенные руки находятся на уровне лица. Кисти на одной линии с предплечьями.

Делаем вдох. Поднимая и распрямляя руки, описываем круги назад; через низ приводим руки в исходное положение. Вдох закончен. На задержке дыхания, сохраняя положение рук, распрямляем корпус, сложенные руки поднимаем над головой. Распрямляемся, максимально стараясь сохранить спину прямой.

Медленно и с напряжением опускаем сложенные руки вниз, сгибая корпус; мышцы живота при этом напряжены. Начинаем делать выдох, опустив руки до исходного положения; поднимаем и распрямляем руки. Продолжая выдох, описываем круги назад, через низ, и приводим их в исходное положение. Выдох закончен. Корпус остается наклоненным, как в начале движения.

39 - Выдыхание через локти

Ноги на ширине плеч и слегка согнуты. Перекрещенные руки находятся на уровне паха. Поднимаем руки через верх, назад, вниз, тем самым описывая круг назад. Делаем вдох. Когда руки описали почти полный круг и находятся внизу, резко сгибаем корпус почти до прямого угла; одновременно, также резко, сгибаем руки, так что плечи перпендикулярны, предплечья параллельны полу, ладони смотрят друг на друга, локти практически касаются паха. Руки сильно напряжены, кисти находятся на одной линии с предплечьями. Вдох закончен.

С выдохом, похожим на задувание свечи, с сильным напряжением корпуса и рук делаем небольшой наклон вниз, сохраняя жестко зафиксированную позицию рук. Продолжая выдох, распрямляем тело, а руки, согнутые в локтях, поднимаем над головой (локти идут через перед вверх) до полного распрямления спины. Все делается с большим напряжением. Выдох закончен.

Четвертая группа:

Предпочтение левого или правого тел

Эта группа состоит из выполняемых последовательно пяти магических пассов для левого тела и трех магических пассов для правого тела. Как утверждал дон Хуан Матус, предпочтение левого тела является безмолвным, в то время как предпочтение правого тела является болтливым, шумным, заорганизованным. Он говорил, что именно правое тело заставляет нас маршировать, потому что оно любит парады и больше всего восхищается танцами, упорядоченными движениями и мероприятиями, которые можно классифицировать по величине.

Он объяснил мне, что маги древней Мексики рекомендовали, чтобы выполнение каждого движения магических пассов для правого тела повторялось много - по мнению практикующего - раз и, что очень важно, чтобы число повторений для каждого движения устанавливалось заранее. Он утверждал, что прогноз, пророчество - это сильная сторона правого тела, и если практикующий установит заранее любое - достаточно большое - число повторений и выполнит установку, то удовольствие правого тела будет неописуемым.

Пять магических пассов для левого тела

Магические пассы для левого тела не имеют индивидуальных названий. Дон Хуан говорил, что шаманы древней Мексики называли их просто пассами для левого тела.

Первый магический пасс состоит из пятнадцати тщательно выполняемых коротких движений. Поскольку магические пассы для левого тела выполняются последовательно, то они и нумеруются в той же последовательности.

1 - Левая рука движется вбок приблизительно на тридцать сантиметров относительно своего естественного положения около бедра.

2 - Рука в локте слегка сгибается, и одновременно ладонь резко поворачивается вперед.

3 - Кисть поднимается до уровня пупка и резко движется вправо. Локоть при этом находится на одной линии с пупком.

4 - Кисть резко поворачивается, пока ладонь не будет смотреть в пол.

5 - Кисть делает режущее движение справа налево; ладонь при этом все время обращена вниз.

6 - Запястье резко поворачивается вправо; кисть принимает чашеобразную форму как бы для того, чтобы зачерпнуть что-либо, а движение запястья заставляет ее толчкообразно двигаться вверх.

7 - По линии, разделяющей два тела, рука поднимается спереди по дуге до точки, находящейся на уровне глаз на расстоянии тридцати сантиметров от них; ладонь руки при этом обращена влево.

8 - Рука в кисти поворачивается, обращая ладонь вперед.

9 - Рука поднимается над головой, рисует боковой круг и возвращается в то же самое положение перед глазами с ладонью, обращенной влево.

10 - Кисть снова поворачивается в запястье, обращая ладонь вперед.

11 - Кисть движется вниз и влево по небольшой дуге до уровня плечевых суставов; ладонь обращена к земле.

12 - Кисть поворачивается в запястье, обращая ладонь вверх.

13 - Кисть делает режущее движение вправо до точки перед правым плечевым суставом.

14 - Рука снова поворачивается в запястье, обращая ладонь вниз.

15 - Рука перемещается вниз до точки, расположенной приблизительно в тридцати сантиметрах спереди от левого бедра.

Второй магический пасс состоит из девяти движений.

16 - Кисть возвращается, прикасаясь к выступу тазобедренного сустава.

17 - Локоть движется вбок, а запястье резким движением вниз поворачивает кисть так, чтобы ладонь была обращена влево.

18 - Рука делает полный боковой круг спереди назад. Кисть возвращается к выступу тазобедренного сустава, ладонь при этом обращена влево. Ладонь принимает чашеобразную форму, пальцы слегка расставлены.

19 - Локоть снова движется вбок, и еще один быстрый поворот руки в запястье снова обращает ладонь влево.

20 - Кисть движется в сторону круговым движением, как бы зачерпывая что-то. В конце движения кисть возвращается в положение около выступа тазобедренного сустава с ладонью, обращенной вверх.

21 - Согнутый локоть резко движется влево, и одновременно рука быстро поворачивается в запястье, обращая ладонь назад; пальцы слегка согнуты, указывая назад; ладонь сложена в виде чаши и обращена вверх.

22 - Затем рука в локте разгибается и полностью отводится назад, а сложенная чашей кисть все еще смотрит ладонью вверх.

23 - Пока рука распрямлена, кисть медленно поворачивается в запястье.

24 - Локоть описывает круговое движение вперед и в конце движения ладонь обращена вверх и находится на уровне края грудной клетки, а согнутый локоть касается края ребер.

Третий магический пасс состоит из двенадцати движений.

25 - Кисть движется по дуге вправо, как бы разрезая что-то кончиками пальцев, и останавливается на расстоянии тридцати сантиметров от правого края грудной клетки.

26 - Кисть поворачивается в запястье так, чтобы ладонь была обращена к земле.

27 - Рука движется по дуге влево, а затем до отказа назад.

28 - Кисть сложена чашей, рука полностью выпрямлена, а поворот руки в запястье заставляет ее делать зачерпывающее движение.

29 - Рука движется над головой, следуя по диагонали вперед, и это движение заканчивается над правым плечевым суставом на уровне головы.

30 - Здесь кисть распрямляется и поворачивается в запястье, образуя прямой угол с предплечьем. Таким образом она опускается с этого места до уровня талии справа от тела.

31 - Ладонь быстро поворачивается вниз.

32 - Рука поворачивается в полукруге максимально влево и назад.

33 - Ладонь обращается вверх.

34 - Рука поворачивается вперед, в то же самое положение справа, на расстояние тридцати сантиметров от грудной клетки.

35 - Кисть поворачивается, так что ладонь снова обращена к земле.

36 - Рука поворачивается влево и назад до той же самой точки сзади и слева.

Четвертый магический пасс состоит из следующих двенадцати движений:

37 - Рука поворачивается по большому кругу вперед, над головой, назад и заканчивает свое движение в точке, расположенной приблизительно в тридцати сантиметрах от левого бедра.

38 - Голова поворачивается влево. Рука согнута в локте под острым углом, а предплечье поднято до уровня глаз; ладонь при этом обращена наружу, как бы защищая глаза от яркого света. Туловище слегка ссутулено вперед.

39 - Голова и туловище поворачиваются до отказа вправо; вы как бы рассматриваете что-то на расстоянии, прикрывая глаза от света.

40 - Голова и туловище снова поворачиваются влево.

41 - Кисть быстро поворачивается так, чтобы ладонь была обращена вверх, голова и туловище поворачиваются так, чтобы можно было смотреть прямо вперед.

42 - Затем кисть делает режущее движение перед телом слева направо.

43 - Кисть поворачивается ладонью вниз.

44 - Рука делает поворот влево.

45 - Рука в запястье снова поворачивается, чтобы ладонь была обращена вверх.

46 - Рука прочерчивает еще одну дугу перед телом - вправо.

47 - Положение кисти снова изменяется - ладонь теперь обращена вниз.

48 - Рука поворачивается влево и заканчивает свое движение полностью распрямленной слева на высоте грудной клетки.

Пятый магический пасс состоит из двадцати пяти движений.

49 - Кисть описывает большой круг перед телом, при этом ее ладонь обращена вперед. Движение заканчивается в точке перед правым плечевым суставом.

50 - Локоть идет вверх, а запястье и кисть - вниз. Кисть слегка сгибается в виде чаши.

51 - Кисть описывает овальную по форме линию справа налево, как бы зачерпывая порцию какого-то вещества. Когда кисть возвращается в положение, из которого начала движение, ладонь смотрит вверх.

52 - Руки падают до уровня паха, пальцы направлены в землю.

53 - Здесь запястья напрягаются, поворачивая кисти так, чтобы ладони были обращены к телу.

54 - Затем кисти движутся, отслеживая контур тела и останавливаясь в четырех или пяти дюймах от левого бедра; пальцы указывают в землю.

55 - Быстрый поворот руки в запястье заставляет ладонь смотреть на бедро.

56 - Голова поворачивается влево, а кисть в это время поднимается до уровня глаз, как если бы скользила пальцами по прямой поверхности.

57 - Отсюда она спускается под углом до точки, расположенной сбоку от паха. Голова отслеживает движение кисти.

58 - Кисть снова поднимается под углом до уровня глаз. Она достигает точки, расположенной в точности на линии разделения правого и левого тел непосредственно перед глазами на расстоянии сорока пяти сантиметров от них.

59 - Кисть снова опускается под углом до точки, расположенной перед пахом несколько правее его.

60 - Рисуя еще одну наклонную линию, кисть снова поднимается до точки, расположенной перед глазами на линии плечевых суставов, а голова отслеживает это движение.

61 - Кисть опускается по прямой линии до точки, расположенной на расстоянии тридцати сантиметров от правого бедра.

В семи предыдущих движениях кисть приводилась к трем высшим точкам: первая была слева, вторая - на самом центре разделительной линии, третья справа.

62 - Здесь кисть меняет свое положение. Ладонь смотрит влево.

63 - Кисть поднимается, вычерчивая наклонную линию, которая проходит в точности посредине между правой и центральной верхними точками, достигаемыми в предыдущих движениях.

64 - Здесь ладонь руки поворачивается вправо.

65 - Ладонь опускается до уровня паха и останавливается на разделительной линии между левым и правым телами.

66 - Здесь кисть снова поворачивается: теперь ладонь смотрит влево.

67 - Кисть поднимается до точки, расположенной на уровне глаз между средней и левой верхними точками, достигаемыми в предыдущих движениях.

68 - Кисть снова поворачивается: теперь ладонь смотрит вправо.

69 - Кисть полностью опускается до исходной точки, расположенной перед бедром.

Пики, вычерчиваемые кистью в восьми движениях этой второй фазы, являются несколько округлыми в отличие от очень острых пиков, рисуемых в первой фазе.

70 - Кисть еще раз поворачивается, теперь ладонь смотрит вперед.

71 - Рука движется над головой, как будто изливает на лицо и на тело какое-то невидимое вещество.

72 - Кисть бросается вниз, описывая полукруг; локоть резко идет назад как при движении, когда нож задвигается в свои ножны.

73 - Как вышеупомянутый нож, кисть приходит в состояние покоя в области энергетического центра, расположенного вокруг поджелудочной железы и селезенки.

Три магических пасса для правого тела

Первый магический пасс для правого тела состоит из шести движений.

1 - Кисть повернута под прямым углом к предплечью, ладонь смотрит вперед. При полностью вытянутой руке кисть описывает полный круг слева направо, над головой и далее приходит в состояние покоя в ту же самую точку у правого бедра, с которой начала свое движение.

2 - Отсюда рука движется по крутой дуге до уровня рта, сгибаясь в локте под прямым углом. Ладонь обращена к земле; пальцы стиснуты вместе и выпрямлены; большой палец прижат к ладони. Указательный и большой пальцы почти касаются рта и подбородка.

3 - Рука быстро движется к точке, расположенной перед телом, над головой, на линии, идущей под углом сорок пять градусов от правого плечевого сустава.

4 - Кисть поворачивается в запястье; пальцы на мгновенье указывают в землю, а затем вверх, над головой, как если бы кисть была ножом.

5 - Кисть опускается; ее внешний край как режущей кромкой перерезает уровень пупка.

6 - Как плоская лопаточка кисть зачерпывает что-то полутвердое, вроде цементного раствора, поднимает его до уровня лица и шлепает его на правое тело - на туловище и пах.

Второй магический пасс для правого тела состоит из следующих четырнадцати движений:

1 - Полностью вытягиваясь, рука выбрасывается вперед; ладонь при этом обращена вниз, пальцы вытянуты.

2 - Кисть сжимается в кулак, как бы захватывая что-то.

3 - Рука возвращается, пока кулак не достигнет уровня подмышки. Рука сгибается в локте под острым углом, локоть выступает назад.

4 - Здесь кулак разжимается и кисть поворачивается так, чтобы ладонь была обращена вверх.

5 - Рука вытягивается вперед раскрытой ладонью вверх.

6 - Когда рука полностью выпрямляется, пальцы снова сжимаются в кулак, как бы хватая что-то.

7 - Рука возвращается, пока кулак не прикоснется к подмышке; ладонь все еще обращена вверх.

8 - Затем кулак разжимается и рука делает полный боковой круг, идя сначала назад, потом над головой, потом вперед и кончая свой путь перед пупком, как бы шлепая по чему-то твердому.

9 - Рука поднимается до тех пор, пока кисть не достигнет уровня лица, ладонь повернута к телу; все это похоже на движение, когда брызгают водой в лицо.

10 - Рука поднимается над головой, как если бы в ней был занесенный над чем-то нож.

11 - Кисть делает диагональное режущее движение до точки, находящейся непосредственно перед краем левого тела, в сорока пяти сантиметрах от него. Ладонь смотрит влево.

12 - Рука с распрямленной ладонью поднимается по прямой линии до уровня лица.

13 - С ладонью, слегка повернутой вниз, кисть делает режущее движение до точки, расположенной перед краем правого тела, на расстоянии сорока пяти сантиметров от него.

14 - Здесь ладонь слегка искривляется, как бы зачерпывая что-то. Заключительное движение напоминает собой бросание чего-то полужидкого перед правым телом.

Третий магический пасс для правого тела состоит из тринадцати движений:

1 - Локоть правой руки выдается под острым углом вправо, ладонь обращена к телу. Правая рука движется по дуге справа до точки, расположенной перед грудной клеткой.

2 - Поворачиваясь вокруг локтевого сустава, предплечье делает четверть оборота вниз, поворачивая ладонь так, чтобы она смотрела вправо.

3 - Рука делает малый внешний круг слева направо, вверх, затем снова вниз, кончая движение с ладонью, обращенной вверх.

4 - Делается другой круг, сопоставимый с первым по размеру; он идет от передней части тела до уровня плечевых суставов и назад. Круг заканчивается в той же точке, в которой начался; ладонь в конце смотрит вверх.

5 - Отсюда рука движется до конца влево. Движение является медленным, кисть описывает слегка выпуклую линию и обращена ладонью вверх.

6 - В крайнем левом положении кисть изменяет ориентацию - теперь ладонь обращена к земле.

7 - Кисть снова движется в крайнее правое положение, вычерчивая слегка вогнутую линию; ладонь смотрит вниз.

8 - Кисть в запястье поворачивается так, чтобы ладонь была обращена влево.

9 - Ладонь прямая, пальцы тесно прижаты друг к другу, большой палец также прижат. Кисть поднимается над головой, как если бы это был нож.

10 - Затем она делает режущее движение под углом влево, как бы отрезая одну треть той фигуры, которую нарисовала перед этим.

11 - Ладонь поворачивается вправо.

12 - Кисть движется по кругу слева направо, как бы очерчивая купол - чуть больше полукруга. В конце движения ладонь смотрит вверх.

13 - Кисть зачерпывает что-то, что она отрезала и сформировала в шар, а затем разбивает это о переднюю часть правого тела.

ПЯТАЯ СЕРИЯ:

СЕРИЯ МУЖЕСТВЕННОСТИ

Дон Хуан Матус говорил, что Мужественность это название, которое дали конкретной группе магических пассов шаманы, которые впервые обнаружили и использовали их. Он считал, что это, вероятно, наиболее старое название, присвоенное подобной группе магических пассов. Он говорил также, что группа пассов под названием Мужественность практиковалась первоначально в течение нескольких поколений только шаманами-мужчинами и что эта дискриминация в пользу мужчин делалась не по необходимости, а, скорее, из ритуальных соображений и для удовлетворения первоначальной тяги к установлению мужского превосходства. Позднее, тем не менее, под воздействием факторов расширения сознания подобная тяга исчезла.

Версия дона Хуана заключалась в том, что тщательно разработанная традиция выполнения магических пассов этой группы в течение нескольких поколений официально настаивала, чтобы они выполнялись только мужчинами, но, в то же время, они тайно практиковались и женщинами. Старые маги обосновывали необходимость подключения женщин к выполнению пассов этой группы тем, что во избежание борьбы и социального беспорядка вокруг них женщины нуждаются в дополнительной силе и жизненности, которые, как они считали, те могут найти только в мужчинах, практикующих эту группу магических пассов; женщинам, поэтому, было позволено выполнять эти движения в знак солидарности.

Во времена дона Хуана линии разделения между мужчинами и женщинами стали даже еще более размытыми; соображения древних магов о секретности и исключительности мужчин были полностью забыты и даже старые рассуждения по поводу обоснования допуска женщин к выполнению этих специфических магических пассов не особенно поощрялись. Практикующие женщины выполняли эти пассы совершенно открыто.

Дон Хуан утверждал, что ценность этой наиболее старой именованной группы магических пассов заключается в ее коллективности. Все магические пассы этой группы с самого начала были рассчитаны на общее выполнение группой людей, и это условие давало, как считал дон Хуан, единственный в его линии магов пример движений, которые могли выполняться в унисон целой группой практикующих шаманов, независимо от их числа.

Тот факт, что движения Тенсегрити практикуются на семинарах и рабочих группах сотнями участников одновременно, привел, как уже говорилось, к возможности наблюдения энергетических эффектов конгломерата человеческих масс. Подобный энергетический эффект является двояким: с одной стороны, участники выполняют движения, которые объединяют их энергетически; с другой - они вовлечены в круг философии и действий, очерченных расширенным сознанием шаманов древней Мексики.

В течение веков число участников в любой группе магов никогда не превышало шестнадцати. Поэтому никто из этих магов никогда не был свидетелем изумительного энергетического взаимодействия больших человеческих масс. Для них существовала только определенная согласованность нескольких посвященных, согласованность, которая приводила к возможности своеобразной системы предпочтений и к большему их изоляционизму.

В Тенсегрити эта старейшая группа магических пассов была названа Серией Мужественности. Выполнение этой серии на семинарах по Тенсегрити дает двойной уникальный опыт. Оно предоставляет ряд возможностей, которые всегда были, но никогда не развивались, а также позволяет большим группам участников приходить - под воздействием своих индивидуальных энергетических масс - к энергетическим результатам, о которых и намека не было в техниках дона Хуана.

Дон Хуан говорил, что причина, по которой то, что сейчас называется Серией Мужественности, более легко отождествлялось с мужскими качествами, заключается, без сомнения, в агрессивном характере этих движений, и что вследствие того, что эти магические пассы выполняются резко и с применением силы, они дают не только ощущение благополучия и здоровья, но и то качество ощущений, которое может быть описано как поднятие практикующего на уровень, на котором он может столкнуться с неведомым. Если не изучать подобное качество ощущений более внимательно, говорил он, то его легко можно принять за состояние готовности к борьбе или агрессивность. При внимательном рассмотрении, однако, немедленно становится очевидным, что это, скорее, безошибочное ощущение готовности.

Дон Хуан говорил, что одной из причин, по которой маги древней Мексики назвали эту группу магических пассов Мужественностью, являлось то, что они только расшевеливали энергию на периферии или в других местах той светящейся сферы, которой мы являемся. Он считал, что настоящий мужчина, это не тот, который нуждается в том, чтобы его вели за руку, а тот, кто косвенно извлекает пользу из всего, что он делает. О говорил, что в идеале энергия, генерируемая при выполнении этой группы магических пассов, должна идти к центрам жизненности сама собой, без необходимости переносить ее туда.

Для учеников дона Хуана Матуса этот набор магических пассов стал наиболее важным элементом в их тренировке. Дон Хуан, как некий общий знаменатель, всегда сам вводил своих учеников в эти движения, показывая, что он очень хотел бы, чтобы они выполнялись без каких-либо изменений. Он хотел подготовить своих учеников к тому, чтобы они могли выдержать "оцепенение" путешествия в неизвестное.

Серия Мужественности подразделяется на три группы, каждая из которых состоит из десяти магических пассов. Маги древней Мексики считали, что целью первой и второй групп Серии Мужественности является настройка энергии сухожилий. Каждый из этих двадцати магических пассов является коротким, но чрезвычайно сфокусированным. Практикующие Тенсегрити серьезно настроены на то, чтобы, как и шаманы древности, получить максимальный эффект от коротких движений путем высвобождения порции энергии сухожилий при каждом выполнении этих движений.

- А ты не думаешь, дон Хуан, что каждый раз, когда я высвобождаю эту порцию энергии, я, в действительности, теряю энергию своих сухожилий и выпускаю ее из себя? - спросил я его по одному случаю.

- Ты не можешь выпустить из себя никакой энергии, - сказал он. - Энергия, которую, как тебе кажется, ты расходуешь, выдавая ее порцию в воздух, в действительности не расходуется, поскольку она никогда не покидает твоих границ, какими бы ни были эти границы. Так что на самом деле ты доставляешь порцию энергии к тому, что маги древней Мексики называли "коркой" или "корой". Эти маги утверждали, что энергетически человеческие существа подобны светящимся шарам, которые имеют вокруг себя толстую кожуру, как у апельсина, а некоторые из них имеют нечто даже более твердое и толстое - нечто вроде коры старого дерева. Они говорили, что эта наша кора представляет собой затвердевшую энергию, которая выделилась за всю нашу жизнь из наших жизненных центров энергии.

- Полезно ли ударять по этой коре, дон Хуан, - спросил я.

- Чрезвычайно полезно, - ответил он экспансивно. Особенно если практикующие при ударе нацеливают все свое намерение на достижение этой коры; если они намереваются разбить вдребезги порцию этой застывшей энергии посредством магических пассов, чтобы раздробленная таким образом энергия могла быть поглощена жизненными центрами энергии.

Магические пассы третьей группы Серии Мужественности являются более широкими, более экстенсивными. Дон Хуан говорил, что для выполнения десяти магических пассов третьей группы практикующим нужны прочность и устойчивость в руках, ногах и в остальных частях тела. Он говорил, что для шаманов древней Мексики целью этой третьей серии было построение выносливости, или устойчивости, и что поддержание тела в устойчивом положении на всем протяжении этих долгих движений дает практикующему ту точку опоры, при помощи которой они могут встать на собственные ноги.

Современные же практикующие Тенсегрити на практике установили, что движения Серии Мужественности должны выполняться с умеренным напряжением, чтобы избежать переутомления сухожилий рук и мышц спины.

Первая группа:

Магические пассы, в которых кисти движутся в унисон, но держатся раздельно

1 - Кулаки над плечами

Ноги на ширине плеч и слегка согнуты. Корпус несколько наклонен вперед, но спина полукруглая, почки открыты. Сжатые в кулак прямые руки находятся по бокам вдоль тела. Кулаки повернуты так, что ладонь сморит вовне. Мы как будто держим тяжелую штангу. С очень большим напряжением как бы поднимаем штангу к плечам, но их не касаемся. Делаем равномерно, без рывков. Когда кулаки поднимаются, мышцы передней части тела напряжены, а тело за счет сгибания колен несколько отклоняется назад. Плечи и локти все время касаются корпуса. Поднимая руки, делаем вдох, слегка разгибаемся. Спину до конца не распрямляем, оставляя ее слегка полукруглой. Опуская руки вниз, в исходное положение, выдыхаем, слегка сгибаясь.

2 - Использование в каждой руке режущего инструмента

Ноги на ширине плеч и слегка согнуты. Руки располагаются под углом сорок пять градусов вперед и вниз от тела. Ладони сложенных в кулак кистей смотрят друг на друга. Очень резко и быстро сгибаем руки в локтях, так чтобы локти оказались за спиной. Предплечья находятся близко от тела. Движение выполняется так, как будто мы что-то тянем на себя. Делаем резкий выдох. Не задерживая руки в этой позиции, возвращаем их в исходное положение. Как будто нужно переключить рычаг "назад-вперед" - движение выполняется четко и быстро. Это одно цельное движение.

Делаем это движение некоторое количество раз.

Во второй части упражнения темп, позиция и движения все те же самые, но когда руки находятся внизу под углом сорок пять градусов, делается выдох.

3 - Полирование высокого стола ладонями рук

Ноги на ширине плеч и слегка согнуты. Прямые руки находятся на уровне плеч и вытянуты вперед параллельно полу. Кисть жесткая, прямая и находится на одной линии с предплечьем. Ладонь смотрит в пол.

Как и в предыдущем упражнении, резко и быстро сгибаем руки в локтях, уводя их за спину, чтобы смотрящие в пол ладони оказались около груди. Делаем резкий вдох. И не задерживая руки в этой позиции, возвращаем их в исходное положение. Это одно цельное движение "назад-вперед", но четкое и резкое.

Делаем это движение некоторое количество раз.

Во второй части упражнения темп, позиция и движения все те же самые, но когда руки находятся под прямым углом, делается выдох.

4 - Постукивание энергии обеими руками

Ноги на ширине плеч и слегка согнуты. Руки согнуты в локтевых суставах, предплечья находятся впереди тела под углом сорок пять градусов вниз. сохраняя между собой расстояние, равное ширине тела. Ладони смотрят друг на друга. Пальцы согнуты в неплотный кулак, большой палец держится прямо и давит на вторую фалангу согнутого указательного пальца, а указательный давит на большой; все пальцы прижаты друг к другу.

Сохраняя локти и предплечья на месте, изгибаем в запястье кисть: от себя, на себя. Движения четкие и резкие. Когда отклоняем кисть от себя, делаем короткий выдох.

Дон Хуан Матус говорил, что маги древней Мексики считали, что этот магический пасс является одним из лучших средств для возбуждения энергии сухожилий в руках из-за большого числа энергетических точек, расположенных вокруг запястий, на тыльных сторонах кистей, на ладонях и на пальцах.

5 - Встряска энергии

Ноги на ширине плеч и слегка согнуты. Руки подняты под прямым углом к телу, разведены в стороны и согнуты в локтях. Плечи параллельны полу, а предплечья почти касаются плеч. Ладони смотрят в разные стороны. Пальцы согнуты в неплотный кулак, большой палец держится прямо и давит на вторую фалангу согнутого указательного пальца, а указательный давит на большой; все пальцы прижаты друг к другу.

Сохраняя плечи, предплечья и локти на месте, резко крутим кисти вокруг своей оси. Описав круг, ладони смотрят на тело. Кисти все время находятся на одной линии с предплечьями (не сгибаясь в запястье). Движения резкие и четкие. В момент поворота делаем выдох. Возвращаем кисти в исходное положение.

6 - Вытягивание каната энергии

Ноги на ширине плеч и слегка согнуты. Представим прямо перед собой (приблизительно пятнадцать сантиметров от тела) толстую палку, канат, трубу в диаметре приблизительно такую, что ее можно обхватить двумя ладонями. Правую руку помещаем на уровень пупка, как бы обхватывая справа этот канат; левую руку помещаем на уровень солнечного сплетения, как бы обхватывая канат слева.

На коротком и резком выдохе (с напряжением мышц живота) быстро поднимаем канат верх, слегка отклоняя его верхний конец от себя, и распрямляем ноги. Правая рука оказывается на уровне солнечного сплетения, а левая - на уровне лица. И так же, на коротком быстром выдохе, возвращаем руки в исходное положение, несколько наклонив верхний конец воображаемого каната на себя и слегка приседая. Вдох происходит естественно между быстрыми выдохами. Движение делается ритмично, четко и быстро. Оно проделывается несколько раз.

Во второй части упражнения делается все то же самое, за исключением исходной позиции рук. В первой части левая рука была над правой, теперь правая рука находится над левой.

7 - Толкание вниз шеста из энергии

Ноги на ширине плеч и слегка согнуты. Исходное положение рук - как в предыдущем упражнении (левая рука над правой).

Делаем замах к левому плечу, соответственно слегка разворачивая корпус, и на коротком выдохе резко и четко опускаем руки в исходное положение. Это похоже на то, как если бы мы основанием бруска забивали в землю какой-то шест, верхний конец которого расположен на уровне низа живота.

Из этого положения делаем замах к правому плечу, теперь правая рука над левой. И так же, с силой, быстро, на коротком выдохе опускаем руки в исходное положение. Из этого положения поднимаем руки опять к левому плечу и так далее делаем эти движения несколько раз.

Во второй части упражнения делаем все то же самое, но начинаем от правого плеча, так же меняя руки.

8 - Разрез одной рукой за один раз

Ноги на ширине плеч и слегка согнуты. Исходное положение рук - как в упражнении 2. Движения также очень похожи. В упражнении 2 мы сгибали сразу обе руки, а теперь делаем это поочередно, начиная с левой руки. В это время правую руку держим в исходном положении. Приведя левую руку в исходное положение, начинаем движение правой. Повторяем это некоторое количество раз.

Во второй части упражнения исходная позиция руки - у тела (локти за спиной, предплечья почти касаются тела). Так же держим кисти сжатыми в кулаки. Движения начинаем с левой руки. Все упражнение делается ритмично, быстро, четко, с силой.

9 - Использование плоскости энергии

Ноги на ширине плеч и слегка согнуты. Левая рука согнута в локте, плечо находится близко от корпуса сбоку от тела, предплечье параллельно полу. Кисть собрана в крепкий кулак (ладонь смотрит на центр). Правая рука согнута в локте, кисть находится на одной линии с предплечьем, ладонь раскрыта и жесткая, пальцы собраны.

Помещаем ладонь правой руки над кулаком левой (не касаясь ее). Теперь, сохраняя левую руку неподвижной, смещаем ладонь слегка вперед, так чтобы она оказалась примерно на одном уровне с кулаком - спереди от него и слегка над ним.

Сохраняя позицию кистей и предплечий неподвижной, за счет разгибания в локтевых суставах смещаем кулак и ладонь как одну целую конструкцию на центр, приблизительно на двадцать сантиметров от тела на уровне пупка. Смещение на центр делаем на коротком выдохе, резко, четко, напряженными руками. Делаем эти движения некоторое количество раз.

Во второй части упражнения делаем все то же самое, но с изменением ролей правой и левой рук.

10 - Удар по энергии острием энергии

Ноги на ширине плеч и слегка согнуты. Корпус прямой. Левая рука согнута в локте. Плечо и предплечье параллельны полу. Предплечье находится на уровне лица впереди тела. Кисть собрана в крепкий кулак (ладонь смотрит в пол) и находится на одной линии с предплечьем. Правая рука согнута в локте, локоть смотрит в пол. Ладонь распрямлена, жесткая, пальцы собраны. Кисть находится на одной линии с предплечьем. Ладонь правой руки находится на одном уровне с кулаком левой руки. Центр ладони смотрит на кулак и находится приблизительно в десяти сантиметрах от него.

Сохраняя позицию рук неподвижной, разворачиваем корпус и голову влево. Из этого положения (руки по-прежнему неподвижны) быстро поворачиваем корпус и голову в крайнее правое положение (поворот с заносом). Так же быстро возвращаемся в исходное положение. Упражнение делается ритмично. При повороте вправо - выдох. Делаем эти движения несколько раз.

Во второй части упражнения руки меняются местами - предплечье правой руки на уровне лица, ладонь левой руки смотрит на кулак правой. Выдох при повороте влево.

Вторая группа:

Магические пассы для фокусирования энергии сухожилий

11 - Сцепление рук

Ноги на ширине плеч и слегка согнуты. Спина полукруглая, почки открыты. Руки согнуты в локтях. Ладонь левой руки лежит на раскрытой ладони правой. Пальцы левой руки (за исключением большого пальца) крепко обхватывают часть правой кисти между большим и указательным пальцами. Большой палец левой руки обхватывает большой палец правой. Соответственно пальцы правой руки плотно обхватывают левую кисть, и большой палец правой руки обхватывает область между указательным и большим пальцами. Руки образуют крепкий замок, который располагается на уровне пупка приблизительно в пятнадцати сантиметрах впереди тела.

С большим напряжением всех мышц живота и рук переворачиваем, меняем местами руки - теперь ладонь правой руки накрывает левую с соответствующим захватом. Как только новый замок зафиксирован, опять меняем руки. На протяжении всего упражнения ладони давят друг на друга. В движении участвуют только кисти, всё остальное неподвижно. Делаем эти движения некоторое количество раз.

Во второй части упражнения исходное положение такое же, только теперь правая ладонь лежит на левой. Делаем движение столько раз, сколько делали в первой части.

12 - Обнимание левого и правого тел

Ноги на ширине плеч и слегка согнуты. Правая рука согнута в локте, плечо находится сбоку от тела, почти его не касаясь, предплечье параллельно полу. Кисть находится на одной линии с предплечьем. Ладонь раскрыта и смотрит вверх.

Накрываем ладонь правой руки левой ладонью. Делаем такой же замок, как в предыдущем упражнении.

Напрягая мышцы живота и рук, давим ладонями друг на друга. Зафиксировав замок и не отрывая ладони друг от друга, меняем позицию рук, перенося их к левому боку. Теперь левая рука согнута и находится сбоку от тела (предплечье параллельно полу, ладонь развернута вверх) и ее накрывает правая ладонь. Опять зафиксировав замок, переносим руки к правому боку. На протяжении всего упражнения руки с силой давят друг на друга. Повторяем эти движения некоторое количество раз.

Во второй части упражнения начинаем с позиции, в которой левая рука согнута в локте, плечо сбоку от тела, близко от него, предплечье параллельно полу. В замке правая ладонь накрывает левую. Вторая часть выполняется такое же количество раз.

13 - Резкий поворот двух тел

Ноги на ширине плеч и слегка согнуты. Исходное положение такое же, как в первой части предыдущего упражнения.

Руками, сложенными в замок, рисуем два маленьких круга в горизонтальной плоскости. Круги описываются быстро и с напряжением. Диаметр описываемых кругов приблизительно равен ширине двух ладоней. Круги описываются в точке, где были расположены руки в исходной позиции. Круги описываются против часовой стрелки, если смотреть сверху. Описав два маленьких круга, сразу переносим замок к левому боку и, не меняя позиции рук (левая остается поверх правой), описываем два таких же маленьких круга против часовой стрелки. Снова переносим замок к правому боку и так далее - повторяем некоторое количество раз.

Во второй части все делается аналогично. Располагаем левую руку у бедра. Правая рука накрывает левую, руки в замке. Описываем круги по часовой стрелке.

14 - Толкание обнявшейся энергии локтем и предплечьем

Ноги на ширине плеч и слегка согнуты. Спина полукруглая и слегка наклонена вперед.

Руки согнуты в локтях, кисти в замке (левая рука поверх правой), как в предыдущем упражнении. Предплечье левой руки находится на уровне лица в течение всего упражнения. Удерживая руки в замке с сильным напряжением мышц живота и рук из исходного положения чертим замком в горизонтальной плоскости небольшую линию длиной приблизительно с ладонь от себя и к себе. Делаем это некоторое количество раз.

Во второй части упражнения перед лицом находится правое предплечье, в замке правая рука накрывает левую. Так же чертим линию.

15 - Короткий удар сцепленными руками

Ноги на ширине плеч и слегка согнуты. Ладонь левой руки лежит на раскрытой ладони правой. Пальцы левой руки (за исключением большого пальца) крепко обхватывают часть правой кисти между большим и указательным пальцами. Большой палец левой руки обхватывает большой палец правой. Соответственно пальцы правой руки плотно обхватывают левую кисть, и большой палец правой руки обхватывает область между указательным и большим пальцами. Руки образуют креп кий замок. Корпус прямой.

Представим, что сложенные в замок руки это маятник. Описываем дугу в горизонтальной плоскости, полукруг из позиции у правого бедра к левому, и в крайнем левом положении рук заламываем их влево. Ведем руки вправо по дуге и в крайнем правом положении заламываем их вправо. Расцепляем замок и с хлопком снова накрываем левой ладонью правую, то есть возвращаем в исходное положение и снова сцепляем кисти в замок. Опять описываем дугу, отмечая крайние точки заламыванием запястья, в правом положении опять хлопок и так далее - выполняется несколько раз.

Во второй части упражнения делается все то же самое, но слева. Левая рук согнута и находится у бедра, ладонь левой руки накрывает ладонь правой (замок), в крайнем левом положении хлопок.

Важно отметить, что когда сцепленные руки делают удар вперед, рука, которая снизу, придает движению направление, но сила прилагается ведущей рукой, которая расположена сверху.

16 - Встряхивание энергии сцепленными руками

Ноги на ширине плеч и слегка согнуты. Ладонь левой руки лежит на раскрытой ладони правой. Пальцы левой руки (за исключением большого пальца) крепко обхватывают часть правой кисти между большим и указательным пальцами. Большой палец левой руки обхватывает большой палец правой. Соответственно пальцы правой руки плотно обхватывают левую кисть, и большой палец правой руки обхватывает область между указательным и большим пальцами. Руки образуют крепкий замок у правого бедра. Из этого положения чертим вертикальную прямую чуть выше головы и в самом верхнем положении заламываем запястья назад. Из этой точки чертим вертикальную линию вниз (запястья опускаются ребром) примерно до уровня пупка и в нижнем положении заламываем запястья вниз. Меняем плоскость, располагаем замок в горизонтальной плоскости (позиция рук такая же, какая была в исходном положении) и чертим горизонтальную прямую к левому бедру; заламываем запястья влево. Из этой точки чертим диагональ к правой верхней точке (чуть над головой), заламываем запястья назад и опять чертим вертикальную линию вниз (у нас получился треугольник). Повторяем эти движения несколько раз. Упражнение делаем четко, ритмично, с напряжением.

Вторая часть упражнения выполняется аналогично, но начинается с левой стороны. Левая рука согнута у бедра, ладонь левой руки накрывает правая. Проводится вертикаль вверх-вниз, горизонтальная прямая и диагональ.

17 - Встряхивание энергии коленями

Ноги на ширине плеч и слегка согнуты. Корпус наклонен вперед, спина круглая. Руки в замке, левая рука находится сверху. Замок вытянутых прямых рук располагается чуть выше колен. Напряженными руками чертим полукруг, дугу вправо, над коленом заламываем запястье вправо. Потом также по дуге движемся влево, над коленом заламываем запястье влево. Эти движения выполняем несколько раз.

Во второй части упражнения меняем руки - правая рука поверх левой и начинаем движение влево.

18 - Направление вниз острия энергии

Ноги на ширине плеч и слегка согнуты. Кисти в замке, левая рука поверх правой. Замок расположен в вертикальной плоскости (то есть большие пальцы смотрят вверх) и находится на уровне пупка. Поднимаем руки вверх, замок оказывается на уровне лба; заламываем кисти к себе и резко опускаем руки вниз до уровня пупка, с резким выдохом заламываем запястья вниз. Делаем движения несколько раз.

Во второй части упражнения меняем руки - правая рука поверх левой. Делаем все то же самое. Хотя в движении ничего не изменилось, мы смещаем акцент внимания на правую сторону.

19 - Использование кистей как топорика

Ноги на ширине плеч и слегка согнуты. Ладонь левой руки лежит на раскрытой ладони правой. Пальцы левой руки (за исключением большого пальца) крепко обхватывают часть правой кисти между большим и указательным пальцами. Большой палец левой руки обхватывает большой палец правой. Соответственно пальцы правой руки плотно обхватывают левую кисть, и большой палец правой руки обхватывает область между указательным и большим пальцами. Руки образуют крепкий замок.

Делаем несильный выброс рук вперед и вверх, чуть выше головы, и с резким выдохом резко опускаем руки по диагонали к левому бедру, заламываем запястья назад, опять по диагонали поднимаем руки вверх и с резким выдохом также по диагонали опускаем их вниз. Делаем эти движения некоторое количество раз.

Во второй части упражнения меняем сторону. Теперь левая рука согнута и расположена у тела, правая ладонь накрывает левую. Небольшой выброс вперед и вверх, затем по диагонали к правому бедру вниз.

20 - Забивание острия энергии

Ноги на ширине плеч и слегка согнуты. Ладонь левой руки лежит на раскрытой ладони правой. Пальцы левой руки (за исключением большого пальца) крепко обхватывают часть правой кисти между большим и указательным пальцами. Большой палец левой руки обхватывает большой палец правой. Соответственно пальцы правой руки плотно обхватывают левую кисть, и большой палец правой руки обхватывает область между указательным и большим пальцами. Руки образуют крепкий замок. Левая рука поверх правой.

Воспроизведите в памяти движение, которое имеет место при использовании топора. Замахиваемся к правому плечу, корпус при этом несколько разворачивается вправо, тем самым замок уходит немного за плечо, и по плавной дуге ударяем по точке, находящейся в центре, приблизительно в пятнадцати сантиметрах впереди от тела.

Попробуйте сделать замах по прямой линии. В этом случае замок сразу идет к плечу, а нам требуется описать круг, то есть из позиции руки в центре ведем замок вбок и вправо, потом поднимаем его вверх, к плечу, и по дуге ударяем по той же точке в центре. Делаем эти движения некоторое количество раз.

Во второй части упражнения меняем руки - правая рука поверх левой. Повторяем все то же самое.

Третья группа:

Магические пассы для построения выносливости

21 - Разрезание энергии в дуге

Ноги на ширине плеч и слегка согнуты. Ладонь левой руки лежит на раскрытой ладони правой. Пальцы левой руки (за исключением большого пальца) крепко обхватывают часть правой кисти между большим и указательным пальцами. Большой палец левой руки обхватывает большой палец правой. Соответственно пальцы правой руки плотно обхватывают левую кисть, и большой палец правой руки обхватывает область между указательным и большим пальцами. Руки образуют крепкий замок.

Начинаем описывать руками круг спереди от тела против часовой стрелки, если смотреть сверху, - выпрямляя руки и наклоняя корпус вперед. Упражнение выполняется с большим напряжением мышц живота и рук. Корпус наклонен так, чтобы проходящие через центр руки были приблизительно на уровне таза. Замок находится все время в горизонтальной плоскости. Когда руки находятся у левого бедра, продолжаем описывать круг, касаясь тела, и заканчиваем в исходном положении. Делаем эти движения какое-то количество раз.

Во второй части упражнения меняем исходное положение рук. Теперь левая рука прижата к бедру и ее накрывает правая. Описываем круги по часовой стрелке.

22 - Срезание энергии мечом

Ноги на ширине плеч и слегка согнуты. Ладонь левой руки лежит на раскрытой ладони правой. Пальцы левой руки (за исключением большого пальца) крепко обхватывают часть правой кисти между большим и указательным пальцами. Большой палец левой руки обхватывает большой палец правой. Соответственно пальцы правой руки плотно обхватывают левую кисть, и большой палец правой руки обхватывает область между указательным и большим пальцами. Руки образуют крепкий замок (правая рука у бедра).

С коротким выдохом выбрасываем замок на уровень головы, слегка вправо. Сохраняем замок в горизонтальной плоскости, предплечье левой руки горизонтально и находится на уровне лица. Мышцы живота и рук напряжены все время. С силой, но не быстро смещаем замок по горизонтальной прямой влево. Переворачиваем замок так, чтобы ребра сложенных ладоней смотрели вправо, и также с силой ведем замок по горизонтальной прямой вправо. Возвращаем руки в исходное положение (правая рука у бедра). Опять делаем выброс на уровень головы и повторяем вышеописанное какое-то количество раз.

Во второй части упражнения делаем все то же самое, но меняем исходное положение рук - правая ладонь накрывает левую и движение начинается слева.

23 - Срезание энергии диагональным срезом

Ноги на ширине плеч и слегка согнуты. Ладонь левой руки лежит на раскрытой ладони правой. Пальцы левой руки (за исключением большого пальца) крепко обхватывают часть правой кисти между большим и указательным пальцами. Большой палец левой руки обхватывает большой палец правой. Соответственно пальцы правой руки плотно обхватывают левую кисть, и большой палец правой руки обхватывает область между указательным и большим пальцами. Руки образуют крепкий замок.

Выпрямляя руки на всю длину, делаем выброс замка вверх и слегка вправо. Так же резко и четко проводим замком линию по диагонали к левому бедру, сохраняя руки распрямленными. Переворачиваем замок так, чтобы ребра ладоней смотрели вправо (положение неудобное), и проводим горизонтальную линию к правому бедру. Описанная фигура похожа на треугольник. Возвращаем руки в исходное положение, опять делаем выброс и так далее делаем некоторое количество раз.

Во второй части упражнения меняем исходную позицию рук. Левая кисть у бедра, ладонь левой руки накрывается правой. Выброс в левый верхний угол и так далее, асимметрично.

24 - Перенесение энергии с правого плеча к левому колену

Упражнение в точности повторяет упражнение 17 за исключением того, что амплитуда описываемой дуги больше. Крайнее левое и крайнее правое положения рук - до сгиба рук в локтевых суставах.

Во второй части упражнения точки вращения кистей меняются местами и вся последовательность выполняется снова, начиная слева.

25 - Срезание энергии коленями

Ноги на ширине плеч и слегка согнуты. Левая рука согнута в локте, но ладонь смотрит в пол. Правая рука также согнута в локте. Ладонь левой руки накрывает правую, образуя замок, который располагается у левого бедра.

Распрямляя руки, делаем взмах рук в правый верхний угол, заламываем замок на себя. Теперь движение только одними кистями: замок наклоняем от себя. Третий элемент движения: проводим линию по диагонали вниз к левому бедру, возвращая руки в исходное положение. Движение упражнения цельное, но резкое и четкое, выполняется с силой и напряжением. Делаемого некоторое количество раз.

Во второй части упражнения меняем исходное положение рук. Правая рука согнута и находится у бедра. Ладонь правой руки накрывает левую. Повторяем все то же самое (взмах в левый верхний угол) асимметрично.

26 - Лом энергии

Ноги на ширине плеч и слегка согнуты. Замок располагается на уровне пупка, ребра ладоней смотрят в пол.

Делаем замах рук над головой и с коротким выдохом бьем руками на центр (приблизительно в пятнадцати сантиметрах от тела на уровне пупка). Слегка заламываем запястья вниз. Когда руки вверху, запястья заламываем на себя. Делаем какое-то количество раз.

Во второй части упражнения меняем руки местами. В замке правая рука лежит поверх левой. Повторяем все то же самое.

На протяжении всего упражнения взгляд устремлен вперед.

Дон Хуан называл это движение расшевеливанием энергии при помощи лома.

27 - Большой срез

Ноги на ширине плеч и слегка согнуты. Ладонь левой руки лежит на раскрытой ладони правой. Пальцы левой руки (за исключением большого пальца) крепко обхватывают часть правой кисти между большим и указательным пальцами. Большой палец левой руки обхватывает большой палец правой. Соответственно пальцы правой руки плотно обхватывают левую кисть, и большой палец правой руки обхватывает область между указательным и большим пальцами. Руки образуют крепкий замок (правая рука у бедра).

Выпрямляя руки, с выдохом делаем выброс замка в правый верхний угол. И также с выдохом чертим диагональ через корпус влево, сохраняя руки распрямленными. Из крайней левой нижней точки по диагонали возвращаем руки в правую верхнюю точку, а затем опять резко вниз, кончая в четырех или пяти дюймах слева от левого колена. Упражнение делается резко и четко. Выброс делается один раз. Все движения повторяем некоторое количество раз.

Во второй части упражнения меняем исходное положение рук. Левая рука согнута и находится у бедра. Ладонь правой руки накрывает левую. Выпрямляя руки, делаем выброс в левый верхний угол и через все тело проводим диагональ в правую нижнюю точку.

28 - Кувалда

Ноги на ширине плеч и слегка согнуты. Ладонь левой руки лежит на раскрытой ладони правой. Пальцы левой руки (за исключением большого пальца) крепко обхватывают часть правой кисти между большим и указательным пальцами. Большой палец левой руки обхватывает большой палец правой. Соответственно пальцы правой руки плотно обхватывают левую кисть, и большой палец правой руки обхватывает область между указательным и большим пальцами. Руки образуют крепкий замок.

Ударяем руками как молотом по наковальне. Через полукруг поднимаем руку к правому плечу с легким разворотом корпуса и по дуге ударяем на центр (приблизительно в пятнадцати сантиметрах впереди тела). Делаем какое-то количество раз.

Во второй части упражнения меняем исходное положение рук. Левая рука согнута у бедра. Ладонь правой руки накрывает ладонь левой. Повторяем все то же самое.

29 - Разрезание круга энергии

Ноги на ширине плеч и слегка согнуты. Ладонь левой руки лежит на раскрытой ладони правой. Пальцы левой руки (за исключением большого пальца) крепко обхватывают часть правой кисти между большим и указательным пальцами. Большой палец левой руки обхватывает большой палец правой. Соответственно пальцы правой руки плотно обхватывают левую кисть, и большой палец правой руки обхватывает область между указательным и большим пальцами. Руки образуют крепкий замок.

С коротким выдохом делаем выброс замка вперед и вверх. Предплечье левой руки горизонтально и находится на уровне лица (локоть правой руки смотрит в пол). С очень большим напряжением, но не быстро начинаем описывать круги в вертикальной плоскости против часе вой стрелки. Нижнее положение рук па уровне солнечного сплетения. Когда руки идут вверх, слегка распрямляем корпус, когда руки идут вниз, слегка сгибаемся. Круги описываем в пятнадцати-двадцати сантиметрах впереди тела. Мышцы живота и рук напряжены. Делаем эти движения некоторое количество раз.

Во второй части упражнения меняем исходное положение рук. Левая согнута у бедра. Ладонь правой руки накрывает ладонь левой. Так же делаем выброс и описываем круги по часовой стрелке.

На протяжении всего упражнения замок находится в горизонтальной плоскости.

30 - Резаный удар назад и вперед

Ноги на ширине плеч и слегка согнуты. Ладонь левой руки лежит на раскрытой ладони правой. Пальцы левой руки (за исключением большого пальца) крепко обхватывают часть правой кисти между большим и указательным пальцами. Большой палец левой руки обхватывает большой палец правой. Соответственно пальцы правой руки плотно обхватывают левую кисть, и большой палец правой руки обхватывает область между указательным и большим пальцами. Руки образуют крепкий замок (у правого бедра).

Делаем выброс замка вперед и вверх, предплечье левой руки горизонтально и находится на уровне лица, локоть правой руки смотрит в пол.

По горизонтальной прямой (на уровне лица) ведем замок влево, слегка наклоняя корпус влево. Руки почти распрямляются. Кисти разворачиваем так, чтобы ребра ладоней смотрели вправо, и также по горизонтальной прямой ведем замок вправо, наклоняя корпус вправо. Руки при этом почти выпрямляем. Снова движемся влево и так далее. Повторяем несколько раз.

Во второй части упражнения меняем исходное положение рук. Левая рука согнута у левого бедра, ладонь правой руки накрывает ладонь левой. Выброс, движение вправо-влево и так далее.

Движение идет от живота. Мышцы живота и рук напряжены.

ШЕСТАЯ СЕРИЯ:

ПРИСПОСОБЛЕНИЯ, ИСПОЛЬЗУЕМЫЕ В СВЯЗИ С ВЫПОЛНЕНИЕМ СПЕЦИАЛЬНЫХ

МАГИЧЕСКИХ ПАССОВ

Шаманы древней Мексики делали специальный упор на силе, которую они называли энергией сухожилии. Они утверждали, что жизненная энергия перемещается вдоль тела но специальным "дорожкам", образуемым сухожилиями.

Я спросил дона Хуана, имеет ли он в виду, говоря о сухожилиях, соединительные ткани, которые прикрепляют мышцы к костям.

- Я затрудняюсь объяснить, что такое энергия сухожилий, - сказал он. - Я следую легкому пути. Меня учили, что это называется энергией сухожилий. Если я не буду очень конкретным в этом отношении, ты ведь поймешь, что такое энергия сухожилий?

- Я думаю, что с некоторой степенью определенности пойму это, - отвечал я. Но что смущает меня, так это то, что ты используешь слово сухожилие применительно к таким участкам тела, где нет никаких костей, например, к животу.

Древние маги дали название энергия сухожилий тому потоку энергии, который течет вдоль глубинных мышц от шеи вниз к грудной клетке, рукам и спине. Он пересекает верхнюю и нижнюю области живота от края грудной клетки до паха и идет дальше к пальцам ног.

- Разве этот поток не включает голову, дон Хуан, - спросил я, смущенный этим объяснением. Как человек Запада я ожидал, что все процессы, подобные этому, должны брать свое начало в мозге.

- Нет, - настаивал он, - этот поток не включает в себя голову. То, что идет из головы, представляет собой другой вид энергетического потока; это не тот поток, о котором я говорю. Одно из значительных достижений магов является то, что в конце концов они выталкивают наружу все то, что находится в энергетическом центре. расположенном на макушке головы, а затем вводят сюда энергию сухожилий остальной части тела. Но это образец успеха. В настоящий же момент, в случае, подобном твоему, энергия сухожилий обычно начинается в области шеи, в том месте, где она присоединяется к голове. В некоторых случаях энергия сухожилий поднимается до уровня ниже скул, но никогда не выше.

- Эта энергия, - продолжал он, - которая за отсутствием лучшего названия называется энергией, сухожилии, является крайне необходимой в жизни тех, кто путешествует в бесконечности или желает путешествовать в ней.

Дон Хуан сказал, что традиционная схема начала игры с энергией сухожилий включает в себя некоторые простые приспособления и что есть два способа, в которых эти приспособления использовались шаманами древней Мексики. Один способ заключается в создании вибрирующего воздействия на конкретные центры энергии сухожилий, а другой заключается в создании давящего воздействия на те же самые центры. Шаманы считали, что вибрирующее воздействие является фактором, "разрыхляющим" застоявшуюся энергию. Считалось, что второе воздействие - давление - является фактором, благодаря которому энергия рассеивается.

Дон Хуан Матус делал сильный упор на то, что с точки зрения современного человека представляло собой противоречие что вибрация разрыхляет что-то, что застряло, а давление рассеивает его; он учил своих учеников, что то, что кажется естественным для нас с точки зрения нашего подхода к познанию мира, является совсем не естественным с позиций потока энергии. Он говорил, что в нашем обычном мире человеческие существа разбивают что-то при помощи удара или давления и рассеивают его при помощи вибрации; но что энергия, которая застряла в центре сухожильной энергии, должна быть разжижена посредством вибраций, а затем ее следует спрессовать, чтобы она могла течь дальше. Дона Хуана ужасала сама мысль, что можно непосредственно надавливать на энергетические точки тела без предварительной вибрации. Он утверждал, что застрявшая энергия станет еще более инертной, если к ней приложить давление.

Вначале он знакомил своих учеников с двумя основными приспособлениями. Он рассказывал, что в древности шаманы обычно искали пару камешков в форме шара или стручков с шарообразными семенами и использовали их в качестве приспособлений для создания давлений и вибраций, помогающих им манипулировать потоком энергии в теле, который, как они считали, периодически застревает, двигаясь вдоль "сухожильного пути". Круглые камешки, однако, которые обычно использовали практикующие шаманы, были определенно слишком твердыми, а стручки - слишком хрупкими и ломкими.

Другим объектом, который эти шаманы активно разыскивали, были плоские камни размером с ладонь или куски твердого дерева. Они нужны были для того, чтобы класть их на определенные участки сухожильной энергии на животе, когда сам шаман лежал на спине. Первый из этих участков находится чуть пониже пупка, другой - над пупком и еще один - в области солнечного сплетения.

Дон Хуан сказал, что проблема в использовании этих камней и других объектов заключалась в том, что их нужно было нагревать или охлаждать, чтобы их температура была приблизительно равна температуре тела, и что кроме этого эти объекты были обычно слишком жесткими и легко соскальзывали с тела и смещались с места.

Практикующие Тенсегрити нашли много лучшие эквиваленты приспособлений шаманов древней Мексики: пара круглых шаров и пресс-папье из кожи. Шары имеют тот же размер, что и шары, использовавшиеся шаманами, но они совсем не хрупкие; они делаются из тефлона, усиленного керамическими компонентами. Эта смесь позволяет получить такие вес, твердость и гладкость шаров, которые в точности соответствуют целям магических пассив.

Другое приспособление, пресс-папье, оказалось идеальным для оказания постоянного давления на центры сухожильной энергии. В отличие от камней пресс-папье является достаточно эластичными, чтобы приспособиться к изгибам тела. Его кожаная поверхность делает возможным прикладывать его непосредственно к телу без необходимости нагревать или охлаждать его. Наиболее замечательным свойством пресс-папье, однако, является его вес; он достаточно легок, чтобы не вносить дискомфорта, и, все же, достаточно тяжел, чтобы создавать равномерное давление, необходимое для выполнения функции помощи в некоторых специфических магических пассах, применяемых в поисках состояния внутренней тишины. Дон Хуан Матус говорил, что груз, помещенный на любой из вышеупомянутых участков тела, способствует пробуждению целостности энергетических полей человека, что означает мгновенное прекращение внутреннего диалога это первый шаг к внутренней тишине.

В соответствии с приспособлениями шаманов древней Мексики современные приспособления, используемые в связи с выполнением специфических магических пассов, разделяются по их природе на две категории.

Первая категория

Эта первая категория включает в себя использование двух тефлоновых шаров для создания вибраций и давления в конкретных точках сухожильной энергии. Дон Хуан называл акт выполнения специфических магических пассов, которые сопровождались использованием приспособлений, первым шагом по направлению к подлинному пробуждению энергии левого тела. Это группа из шестнадцати движений, восемь из которых выполняются на левых руке и запястье, а восемь - на точках печени и желчного пузыря и поджелудочной железы и селезенки, на переносице, на висках и на макушке головы. Первые восемь магических пассов считались магами древней Мексики первым шагом к освобождению левого тела от незаконного доминирования правого тела.

1 - Первое движение имеет отношение к внешней стороне основного сухожилия двуглавой мышцы левой руки. Шар прикладывают к этому небольшому углублению и заставляют вибрировать при некотором давлении на него.

2 - Во втором движении шар удерживается в углублении ладони правой руки, при этом он должен придерживаться большим пальцем. К шару прикладывается умеренно сильное давление, которое заставляет его создавать трение на участке от запястья левой руки до точки, расположенной на расстоянии ширины ладони от запястья. Шар с трением перемещается вперед-назад в канале, образованном сухожилиями запястья.

3 - Шар вдавливается в точку на левом предплечье на расстоянии ширины ладони от запястья.

4 - На запястье левой руки указательным пальцем правой руки оказывается умеренное давление в точке, расположенной рядом с головкой кости предплечья. Большой палец правой руки давит на левую руку с внутренней стороны запястья и движется вперед-назад.

5 - Шар прикладывают к внутренней стороне сухожилия двуглавой мышцы левой руки и заставляют вибрировать при небольшом давлении на него.

6 - Прикладывается умеренное давление к небольшому углублению на тыльной стороне локтевого сустава слева от собственно локтя. Ладонь левой руки выкручивается и поворачивается наружу, допуская максимальное открытие этой области. Здесь производится трение шариком.

7 - Умеренное давление прикладывается к месту, расположенному в середине верхней части левой руки, в том небольшом углублении, где трехглавая мышца прикрепляется к кости.

8 - Левая рука сгибается в локте под острым углом и локоть выворачивается вперед, давая возможность плечевому суставу распространять энергию сухожилий на все левое тело.

Второй набор магических пассов имеет отношение к верхней части тела и к трем центрам энергии: желчного пузыря и печени, поджелудочной железы и селезенки и головы.

1 - Шары держатся обеими руками и с небольшим усилием надавливаются и вдавливаются глубоко вверх как раз под края грудной клетки, в областях печени и поджелудочной железы. Затем на этих участках шары заставляют вибрировать с умеренной силой.

2 - Шар, находящийся в правой руке, прижимается с небольшим давлением к участку, расположенному непосредственно над синусными пазухами между бровями, и заставляется вибрировать в этом месте.

3 - Оба шара прикладываются к вискам и заставляются умеренно вибрировать.

4 - Шар, находящийся в правой руке, прикладывается к самой макушке головы и заставляется вибрировать.

Повторяется та же самая последовательность движений, но вместо того, чтобы заставлять шары вибрировать, они прижимаются к этим энергетическим центрам. Во время этого второго движения оба шара прижимаются сбоку от грудной клетки к печени и поджелудочной железе. Затем удерживаемый левой рукой шар прижимается к участку, расположенному над синусными пазухами носа. Оба шара прижимаются к вискам, а затем удерживаемый левой рукой шар прижимается к макушке головы.

Вторая категория

Вторая категория включает в себя использование пресс-папье с целью создания равномерного давления на более крупные участки сухожильной энергии. При помощи кожаного пресс-папье выполняются два магических пасса.

Первый пасс называется Пять точек безмолвия вокруг груди. Мизинцы обеих рук помещаются у нижнего края грудной клетки приблизительно в двух дюймах от кончика грудины, а большие пальцы максимально оттягиваются вверх вдоль грудной клетки. Остальные три пальца распределяются равномерно между большими пальцами и мизинцами. Вибрирующее давление оказывается всеми пятью пальцами каждой руки.

Второй магический пасс называется Надавливанием на среднюю точку между грудной клеткой и выступом тазовой кости. Мизинцы и безымянные пальцы каждой руки покоятся на выступах тазовой кости, а большие пальцы расположены на нижних краях грудной клетки с каждой стороны. Небольшое давление оказывается в этих двух точках. Указательный и средний пальцы автоматически надавливают на точки, расположенные между выступом тазовой кости и краем грудной клетки.

Оба этих магических пасса выполняются в положении лежа на спине; при этом кожаное пресс-папье надавливает на область над пупком или на любую - по вашему выбору - другую из двух точек, расположенных на животе: ниже пупка или выше солнечного сплетения, если разместить на них груз является для вас более удобным или приятным.

ДОПОЛНЕНИЯ

НОВОЕ ПОКОЛЕНИЕ МАГОВ

Выступление Карлоса Кастанеды и интервью с чакмулами Кайли Лундал, Рени и Найи Мюрез

Сообщение Карлоса Кастанеды

Более чем двадцать пять лет назад я написал свою первую книгу "Учение Дона Хуана", книгу которая рассказывала о том, как меня учил дон Хуан Матус, маг и индеец Яки из мексиканского штата Сонора. В восьми последующих книгах я развивал тему учения дона Хуана, последняя из этих книг - "Искусство Сновидения", была опубликована в 1994 году. Теперь существует новое выражение этого учения, я называю его Тенсегрити. Термин Тенсегрити взят мной из архитектуры и означает "свойство каркасных структур, в которых цельные элементы, работающие на растяжение, взаимодействуют со сборными элементами, работающими на сжатие, таким образом, что вся конструкция в целом оказывается максимально эффективной и экономной". Я применил этот термин к системе движений, которые четверо учеников дона Хуана, Флоринда Доннер-Грау, Тайша Абеляр, Кэрол Тиггс и я сам, развили на основе тех строгих последовательностей движений, которые практиковали маги, жившие в Мексике в древние времена.

Одним из наибольших недостатков, с которым мне пришлось столкнуться при представлении читателю учения дона Хуана, было использование терминов "маги и магия". Обычно эти слова пробуждают в нас негативную реакцию, ассоциации, которые обычно возникают у нас, весьма зловещие и пугающие. Для того, чтобы избежать подобной реакции, я предпочитаю использовать термины "человек знания или видящий".

Видящие, жившие в Мексике в древние времена, в ходе своих практик сновидения, обнаружили некоторую серию движений, которые способствуют улучшению физического состояния и умственной уравновешенности человека. Сновидение для этих видящих означало использование обычных снов для расширения возможностей своего восприятия. При помощи этих практик они входили в состояние повышенного осознавания, в котором они испытывали невероятное чувство физической уравновешенности, неописуемое чувство благополучия и огромной внутренней силы. Эти люди стремились достичь такого состояния благополучия и внутренней силы и в своем нормальном состоянии сознания, их стремление было таким сильным, и их усилия повторить это состояние были настолько велики, что в конце концов в сновидении они открыли эти телодвижения, которые позволили им повторить все эти состояния благополучия и внутренней силы. Они называли эти движения "магическими пассами" и для того чтобы защитить их, они трансформировали их в нечто совершенно секретное и таинственное, окружив их ритуалами.

Магические движения древних видящих Мексики дошли до наших дней. С необыкновенными предосторожностями и под большим секретом они передавались из поколения в поколение. Дон Хуан Матус и его воины научили нас, своих четырех учеников, четырем разным сериям магических движений. Каждый из нас хранил в секрете свою серию движений, пока десять лет назад мы не решили объединить их в одну серию движений.

Слово "Чакмулы" означает огромные базальтовые изваяния женщин, которые можно найти в пирамидах в Туле и Юкатане в Мексике. Они изображают людей, которые сидят откинув голову назад и держат некий сосуд в районе пупка. Ученые считают, что эти фигуры изображают жрецов, которые жгут благовония. Маги из линии дона Хуана утверждали, что эти фигуры изображают особую категорию неистовых воинов-стражей. Для дона Хуана, как и для других воинов эти фигуры изображали не жрецов, а скорее стражей пирамид, которые являются местами силы.

В течении многих веков и во время жизни этих видящих, чакмулы были и остаются неистовыми воинами, которые посвящают свою жизнь защите других людей знания; они охраняют их образ жизни, места где они живут, места в которых они сновидят; чакмулы - это хранители идей, видений и возможностей видящих, о которых они заботятся.

Среди людей древней Мексики мужчину или женщину, на которых было возложена задача направлять действия данной линии видящих, называли "Нагвалем". Нагваль обладает особой энергией, которая придает ему свойства прирожденного проводника, руководителя. Дон Хуан был проводником своей линии, и теперь я являюсь проводником для своей. В моей линии есть три чакмулы: Кайли Лундал, Рени Мюрез и Найи Мюрез, этим трем женщинам поручено заботиться о четырех учениках дона Хуана.

Задание чакмул, которые должны быть стражами образа жизни древних видящих, состояло в том, чтобы свести воедино четыре линии магических движений.

Семь лет ушло у них на то, чтобы свести их в одну целостную последовательность. Чакмулы, под нашим руководством, сняли покров тайны и загадок, которыми были окружены магические пассы и трансформировали их в то, что может быть использовано любым человеком.

Сейчас чакмулы приготовили первую серию магических пассов, которые соответствуют новой идеологии, согласно которой благополучие и внутренняя сила - это естественное состояние любого человеческого существа. Первую серию движений они назвали "Двенадцать базовых движений, позволяющих собрать энергию и обеспечить благополучное существование". Эта первая серия движений представлена на их видеокассете, которая уже продается в Соединенных Штатах и скоро будет доступна во всем мире - именно этой теме также будет посвящена серия семинаров, которые они будут проводить. Древние видящие Мексики считали, что человек является свидетелем странного дуализма. Они не имели в виду традиционный дуализм, такой как тело и разум, материя и дух, а дуализм между Я и тем, что они называли энергетическим телом. Они определяли энергетическое тело, как особый конгломерат энергетических полей, который принадлежит лично каждому из нас. Цель этих людей знания заключалась в том, чтобы обрести контроль над энергетическим телом и трансформировать его в точную копию самих себя, и наоборот, обрести контроль над собой и трансформировать себя в копию своего энергетического тела, конгломерата энергетических полей. Энергию, которая была необходима им для того, чтобы выполнить эту невероятную задачу двойной трансформации, эти видящие собирали при помощи своих магических пассов.

Двенадцать основных движений для сбора энергии и обеспечения благополучного существования, были выбраны нами по единогласному соглашению, для того, чтобы служить основой для накопления и хранения необходимой энергии, и для того, чтобы предоставить энергетическому телу необходимые возможности и четкость формы.

Интервью с чакмулами

Вопрос: Можете ли вы рассказать нам, как вы впервые вошли в контакт с Карлосом Кастанедой и магической традицией, и как это на вас повлияло?

Ответ: Для нас представляется невозможным ответить на этот вопрос, потому что магическая традиция, которую Карлос Кастанеда описал в своих книгах - это образ жизни. Мы не можем искренне сказать, когда именно мы вошли в контакт с этой традицией. Мы ничуть не преувеличиваем и не хотим давать вам циничный, остроумный или уклончивый ответ. Причина в том, что на самом деле мы только-только начинаем входить в контакт с этой традицией. Мы начали работать вместе с Карлосом Кастанедой около девяти лет тому назад, но тогда наша работа не имела ничего общего с его миром. Мы проводили исследования для его большой книги, которую он планирует однажды опубликовать, и название которой меняется в течении многих лет, сначала она называлась "Этно-герменевтика", но потом один из его лучших друзей применил это название к своим собственным исследованиям. Тогда название изменилось на "Новый способ интерпретации", в настоящее время она называется "Феноменология-антропология". Эта работа показывает глубокий интерес Карлоса Кастанеды к социальным наукам, который он испытывал в течении многих лет, будучи наследником магической традиции дона Хуана Матуса.

Тем не менее, мы не можем сказать, что войдя в контакт с Карлосом Кастанедой, мы вошли в контакт с его миром. Это был скорее процесс постепенной ассимиляции, мы не знаем, как это все происходило. Тем не менее, сейчас мы чувствуем, что это все происходит и сейчас.

Вопрос: В книгах Карлоса Кастанеды люди описываются как светящиеся существа, которые в общей своей массе имеют "фиксированную" точку сборки, которая привязывает их к "обыденной" реальности, которая воспринимается как внешний мир. Движение этой точки сборки позволяет адепту воспринимать и проникать в другие равно "реальные" миры. Можете ли вы привести какие-то примеры таких опытов, возникающих в результате этого движения, которые могут быть более понятны тем читателям, которые не знакомы с путем магов, может ли быть примером такого опыта состояние близкое к смерти?

Ответ: Точка сборки смещается из своего обычного положения во время сна. Маги говорят, что чем дальше она от своего обычного положения, тем более причудливы наши сны. Это простейший пример смещения точки сборки, которое происходит со всеми нами в течении всей нашей жизни. Другим примером может служить состояние, которое возникает в результате приема галлюциногенных растений или веществ. Усталость, голод, лихорадка, болезнь, обезвоживание организма и многие другие ненормальные ситуации могут также вызывать смещение точки сборки.

Маги считают, что любое смещение точки сборки вызывает видение другого мира, но они также считают, что мы неспособны во всех ситуациях поддерживать фиксацию точки сборки в том месте, в котором она оказалась. Эта наша неспособность проявляется в том, что мы можем видеть другие миры лишь мельком.

Мы считаем, что состояния близкие к смерти, являются одним из главных примеров более длительного видения других миров. Маги утверждают, что воздействие смерти столь огромно, что она словно замораживает все на одном месте, и поэтому фиксация точки сборки в том месте, куда воздействие смерти смещает ее, дает более длительное восприятие другой реальности людям, которые не обязательно идут по пути воина.

Вопрос: Мы понимаем, что теперь так же, как раньше дон Хуан Матус, Карлос Кастанеда является "Нагвалем". Что означает этот термин?

Ответ: Термин "Нагваль" означает мужчину или женщину, которые обладают некоторым количеством особой энергии; если таких людей видит маг, который воспринимает мир в виде энергии и энергетических потоков, то он видит их как двойных существ; обычно человек выглядит как светящееся яйцо или шар энергии, в то время как нагваль выглядит, словно одно светящееся яйцо наложено на другое. Маги утверждают, что в силу своих природных свойств такие существа способны направлять других магов, руководить ими и советовать им. Маги также говорят, что нагваль - это существо, которое благодаря большому количеству энергии, способно в наибольшей степени выражать и интерпретировать команды Духа. То, что Карлос Кастанеда является новым нагвалем, означает, что он обладает способностью вести нас к свободе.

Вопрос: Был ли найден преемник Карлосу Кастанеде?

Ответ: Нет. У Карлоса Кастанеды нет преемника, он последний маг в своей линии.

Вопрос: Эта традиция является столь загадочной, полной секретов и тайн, что же подсказало вам решение именно теперь вынести вашу работу на свет?

Ответ: По существу, магическая традиция не является секретной или загадочной. Проблемой является лишь отрицательное отношение к подобного рода работе, которую мы ведем, будучи частью Западного мира, который не воспринимает всерьез ничего, что не исходит от него самого. С точки зрения Мексиканской магической традиции, наша доля - это этноцентризм. Иначе отвечая на ваш вопрос, мы можем сказать, что женщина-нагваль, Кэрол Тиггс, которая вернулась из наиболее таинственного путешествия десять лет назад, открыла дверь для революционной попытки группы учеников дона Хуана - Карлоса Кастанеды, Флоринды Доннер-Грау, Тайши Абеляр и ее самой - посеять семена необычайной идеи, идеи свободы.

Вопрос: Как может кто-либо, кто не находится в контакте с вами, участвовать в традиции?

Ответ: В своих девяти книгах Карлос Кастанеда дал все необходимые ключи к тому, как можно следовать пути воина. Он представил все эти ключи в том же виде, в каком они были представлены ему. В основе этой процедуры лежит убежденность магов, что сначала может появиться интерес на интеллектуальном уровне, если интеллект проявляет к чему-то любопытство, то любопытство может помочь ему открыть энергетическую дверь, что сделает возможным непосредственное участие в событиях. Такой ответ может показаться таинственным и загадочным, но это лишь на первый взгляд. Маги говорят, что линейно мыслящий ум не в состоянии осознать всей сложности вселенной. Энергия - это то, что на самом деле управляет нашими жизнями, и она не является той частью мира, которую мы можем понять. Иначе на этот вопрос можно ответить, что если мы настойчиво стремимся следовать по пути воина, то сама энергия делает для нас возможным продолжение пути.

Вопрос: Можете ли вы кратко прокомментировать, как маги понимают энергетические линии Земли и священные места силы?

Ответ: Маги верят в то, что Земля - это мыслящее существо, но мыслящее на уровне, который непостижим для нашего разума. Так как Земля мыслящая и живая, то она генерирует энергию, которую маги воспринимают как светящиеся линии.

Священным местом силы называется место, в котором находится большой пучок энергетических линий, иначе говоря, там находится центр, из которого исходит энергия земли, словно вода, вытекающая из скрытого источника.

Вопрос: Можете ли вы сказать что-то по поводу второй функции матки, которая согласно учению отличается от известной всем функции, связанной с рождением детей?

Ответ: Нас учили, что вторая функция матки очень похожа на известную нам функцию мозга. Маги говорили нам, что мы можем думать при помощи своей матки. Тем не менее, что бы они ни имели в виду, говоря о "мышлении при помощи матки", это не является тем видом мышления, к которому мы привыкли. Женщина получает возможность думать без помощи обычной линейной последовательности мыслей, она получает невероятно четкие и мощные мысли-чувства, которые уже потом она может линейно интерпретировать. Это настоящий прогресс в жизни магов, если им удается утихомирить поток линейных мыслей и позволить чувствам-мыслям звучать настолько громко, что в итоге получается равное количество и тех и других.

Вопрос: Рекомендует ли эта традиция безбрачие и если да, то почему?

Ответ: Нет, традиция не рекомендует нам безбрачие или распутство. Безбрачие связано исключительно с тем, что маги называют, "то, как мы были зачаты". Они говорят, что если мы были зачаты с огромной физической и эмоциональной страстью, то наш природный уровень энергии может быть столь высок, что мы можем делать все что угодно без какого либо вреда для себя и мы можем быть сколь угодно распутными. Но, с другой стороны, если мы были зачаты в том, что маги называют "сверх-цивилизованной окружающей средой", то наш уровень энергии будет точной копией физического и эмоционального состояния наших родителей в момент нашего зачатия. Маги называют таких людей "плоды скучного совокупления". В шутку мы называем их "bored fuck's". Среди нас троих, двое - это явные "bored fuck's", одна из нас похоже избежала этой судьбы. Для тех, кто является "плодом скучного совокупления", маги рекомендуют экономить энергию любым возможным способом, потому что у таких людей ее почти нет. В этой связи безбрачие не рекомендуется, оно необходимо, чтобы быть наравне с лучшими энергичными людьми.

Вопрос: Дон Хуан Матус описывал мир, как хищнический по своей природе, что расходится с точкой зрения остальных мистических, шаманских и эзотерических традиций. Как вы можете это прокомментировать?

Ответ: В традиции магов, к которой принадлежит дон Хуан, утверждается, что по своей природе вселенная хищническая. Для магов эта тема не является предметом предположений или метафорических предрасположенностей - они знают, что это факт. В течении многих веков они описывают положение человека, и это описание одно из самых мрачных, какое нам только известно. С течением времени это описание становится все более и более обоснованным. Маги говорят, что точно так же, как мы выращиваем цыплят в курятниках, так же и некие существа, которые пришли из вселенной осознания, держат нас в человеческих "курятниках". Маги в шутку говорят, что эти существа, которых они называют "летунами" или "voladores", держат нас в курятнике для людей. Маги говорят, что эти летуны похожи на черные тени, которые мы иногда замечаем, но объясняем их себе как пятна на сетчатке глаза. Для магов, в силу того, что они могут непосредственно воспринимать энергию, очевиден факт, что они оставляют нас в живых для того, чтобы поглощать наше сознание. Маги говорят, что наше сознание подобно сиянию вокруг нашего поля энергии, которое выглядит словно светящийся шар. Они говорят также, что это сияние сознания подобно пластиковому покрытию, которое позволило бы светящемуся шару светиться еще более ярким светом, если бы не тот прискорбный факт, что оно съедается до уровня наших пяток.

Это описание магов очень нас обеспокоило, маги говорят, что единственное сияние сознания, которое остается в нас - это сознание нашей саморефлексии.

Поэтому мы остаемся поглощены заботами о Себе, Мне и Я. В нашей личной жизни мы уверены, что единственная сила, которая существует в окружающем нас мире, это сила собственной важности, которая замаскирована под скромность, жалость, альтруизм, доброту, как бы мы их не называли.

Это описание магов говорит нам о нашей роковой судьбе, мы не хотим верить, что нас выращивают для еды. Поэтому, в этом отношении, традиция магов полностью отличается от других духовных традиций. Маги говорят, и поверьте, не без цинизма, что все идеалы духовных традиций, религий и тому подобных вещей, которые нам известны - это средства, придуманные "летунами", для того, чтобы держать нас в спокойствии.

Представьте себе наше беспокойство, когда мы стали исследовать, оценивать и обдумывать это утверждение.

Вопрос: Что такое "прыжок к свободе" и что такое "смерть" для тех людей, которые не сделали этого "прыжка"?

Ответ: Мы понимаем прыжок к свободе как преднамеренную эволюцию. Для магов естественный смысл жизни, помимо того, чтобы быть съеденными летунами, состоит в том, чтобы защитить себя от тех, кто нас атакует для того, чтобы позволить нашему сознанию вырасти до его полного размера. Выполнением этой задачи является эволюционный шаг, который маги называют прыжком к свободе. Мы еще не достигли этой стадии, поэтому мы не знаем, что это значит.

На ваш вопрос, что означает смерть для тех людей, кто не совершил такого прыжка, маги отвечают, что те люди, которые не позволяют заново вырасти своему сознанию, умирают, их съедают летуны.

Вопрос: Можете ли вы объяснить, почему вы не позволяете себя фотографировать или записывать свой голос на пленку?

Ответ: Делая это, мы полностью следуем традиции магов древней Мексики. Следуя их требованиям, мы единственным образом можем быть связанными с ними, потому что наша жизненная ситуация и наш образ жизни из-за того, что мы являемся последними в этой линии магов, поместили нас в область, которая никогда не исследовалась практикующими прошлого. Мы находимся очень далеко от той традиции, которая является для нас основой. Иногда то, что мы делаем, является полной противоположностью этой традиции. Наша приверженность - это слепое подчинение правилу: никаких фотографий и записей нашего голоса.

Вопрос: В последнее время вы все говорите о большом значении перепросмотра. Можете ли вы описать этот метод и пользу этой техники, расскажите пожалуйста о ее происхождении и объясните, почему последнее время перепросмотр выдвинут на передний край вашего учения?

Ответ: Нет, мы стали придавать такое большое значение перепросмотру не только сейчас - Карлос Кастанеда говорил об этом на протяжении нескольких лет. Метод перепросмотра состоит в том, что вы должны составить список всех людей, с которыми вы взаимодействовали в течении всей жизни, это грандиозная задача. Мы лично сомневались в том, удастся ли нам вспомнить всех, с кем мы встречались в течении нашей жизни. Когда нас попросили это сделать, мы решили сначала, что это будет невозможно сделать. Также нам сказали, что после того, как этот список будет сделан, мы должны взять первого человека из списка, который составлен так, что тянется из настоящего в прошлое, и исследовать все взаимоотношения, которые связаны у нас с этим человеком. Иначе говоря, нам сказали, что мы должны будем оживить в памяти каждый наш опыт, и что наш список - это средство, помогающее нам вспоминать.

Нам сказали, что есть несколько причин, по которым нужно делать перепросмотр. Первая причина связан с фактом, который стал известен древним видящим Мексики - именно они и были изобретателями перепросмотра - что огромная сила, которую они называли "Орлом" и которую мы называем сознанием, наделяет каждое новорожденное создание, от вируса до человека, определенным количеством сознания, которое они увеличивают в ходе своего жизненного опыта. В конце их жизни, эта сила забирает обратно то сознание, которое она предоставила. Эти маги утверждали, что возвращение сознания связано со смертью лишь косвенным образом, и что сила, которая наделяет нас сознанием, не интересуется тем, чтобы забрать наши жизни - это разные процессы. Они также утверждали, что при помощи перепросмотра мы можем вернуть этой силе то, что ей принадлежит и благодаря этому она позволяет нам ускользнуть, забрав свою жизнь с собой. Маги говорят, что это значит сгореть в огне изнутри. Маги не умирают так, как это делают все остальные люди.

Другая функция перепросмотра состоит в том, чтобы придать нам подвижность. Маги говорят, что проживая заново весь свой опыт, мы приобретаем гибкость, способствующую вхождению в области восприятия, которые обычно скрыты от обычного человеческого существа.

Последняя функция перепросмотра, которая кажется наиболее важной, заключается в том, что посредством перепросмотра мы можем добиться жесткой дисциплины, при помощи которой мы сможем сделать себя несъедобными для летунов. Маги утверждают, что единственное сознание, которое не может быть съедено, это то сознание, которое было произведено путем железной дисциплины. Похоже, что перепросмотр создает условия для гибкости и решительности, которые и являются той дисциплиной, о которой говорят маги, а не дисциплиной, состоящей из принуждения и привычного рутинного поведения.

В нашей жизни подтвердилось то, что на самом деле наше сознание совсем иное, чем это кажется, теперь мы осознаем вещи, которые раньше были для нас непостижимы.

Вопрос: Как вы относитесь к применению психотропных растений, таких как датура, пейот и других, которые в целях обучения применял дон Хуан, а

Ответ: Мы поняли, что дон Хуан давал Карлосу Кастанеде большое количество психотропных растений, потому что он был очень трудным человеком. Жесткость его личности была столь непреодолимой, что дон Хуан обычно называл его "Мистер Старикан" или "Мистер Кошмар" или даже "Мистер Бекон", потому что тогда он был довольно полным. Он сам говорит, что он был просто невыносимым субъектом небольшого роста, темным, толстым и невзрачным, и что он не любил никаких изменений. Его случай был индивидуален - остальные ученики дона Хуана никогда не принимали психотропных растений. Наоборот, дон Хуан направил их в другом направлении, они даже не пили чая.

Вопрос: Мы слышали, что женщина-нагваль Кэрол Тиггс, которая была представлена публике в последней книге Кастанеды "Искусство Сновидения", провела десять лет во втором внимании и затем снова появилась в книжном магазине в Калифорнии. Правда ли это, и можете ли вы объяснить, что это значит?

Ответ: Да это правда. Кэрол Тиггс пришла в книжный магазин в Фениксе в Санта Монике, потому что она слышала, что Карлос Кастанеда дает там лекцию. Он, Флоринда Доннер-Грау и Тайша Абеляр считали, что Кэрол Тиггс покинула их до конца их природной жизни и ждет их где-то в том, что маги называют вторым вниманием, где она однажды станет их проводником. Кэрол Тиггс вернулась из своего десятилетнего путешествия за два месяца до этой встречи, тогда она еще не пришла в себя после этого путешествия, она никак не могла встретиться с Карлосом и остальными двумя.

Нам очень трудно объяснить, что это значит, маги объясняют это так - летуны не питались сознанием четырех учеников дона Хуана в течении тридцати лет, и поэтому их уровень сознания позволяет им осуществлять невероятные действия с восприятием и сознанием. Невозможно изложить это в линейной последовательности, потому что мы не хотим выглядеть тремя идиотками, бормочущими всякие глупости. Мы надеемся что дело до этого никогда не дойдет.

Вопрос: Что такое "второе внимание"?

Ответ: Нас учили, что второе внимание - это сознание человека, у которого летуны не съели его осознание до самых пяток. Если становится возможным естественный прирост осознания, то уровень осознавания такого человека возрастает настолько, что позволяет ему достигать нечто неописуемое. Для нас было невозможно понять, чем же такое осознавание отличается от осознавания большинства людей; мы имеем возможность наблюдать лишь тех, кого мы опекаем - Карлоса Кастанеду, Кэрол Тиггс, Тайшу Абеляр и Флоринду Доннер-Грау. Мы на самом деле не имеем с этим дела. Из нашего личного опыта мы не можем привести почти ничего. Мы изменились, но наше сознание не может словесно выразить, что же мы испытали; кажется что мир остался таким же привычным, но мы знаем, что это не так. Мы надеемся, что однажды наступит момент, когда мы сможем выразить словами что-то большее, чем просто сказать, что второе внимание - это состояние повышенного сознания. Как мы уже вам говорили, под повышенным сознанием мы имеем в виду сознание, которое не поглощали летуны. Наша настойчивость, когда мы говорим об этом, может показаться вам очень неприятной, но мы убеждены, что нет иного способа объяснить действительные изменения в человеческих существах. Подумайте над этим - в мире повседневной жизни, что бы мы не делали, мы никогда не меняемся. Ну и что мы собираемся делать? Оставаться все теми же, продолжая говорить о нереалистичных идеалах? Как раз этим маги нас буквально раздавили. Они сказали нам, если вы хотите измениться и как-то отличаться от других, то вы должны отогнать прочь летунов. Если вы этого не сделаете, то можете забыть об изменениях, все что вы будете делать в течении своей жизни - это говорить о том, какие вы замечательные.

Вопрос: Вы работаете все вместе для того, чтобы совершить коллективный прыжок к свободе, и торопитесь ли вы для того, чтобы выполнить этот прыжок?

Ответ: Мы трое заключили соглашение с четырьмя учениками дона Хуана, мы можем принести идеи изменения, свободы и необходимой эволюции всем, кто пожелает об этом слушать. Мы не спешим, если мы и делаем это, то делаем это неосознанно. Но нас удивляет то, что вы об этом спросили.

Вопрос: Мы поняли, что дон Хуан более не находится в мире. Где он сейчас и был ли с ним какой-то контакт?

Ответ: Мы пришли годы и годы спустя после того, как дон Хуан покинул мир. Мы не знаем, где он, этого не знают и его ученики, он умер смертью мага, это значит, что он взял с собой тело и свою жизненную силу. Маги называют этот процесс огнем изнутри и говорят, что после этого каждая частица человека превращается в сознание-энергию.

Именно это случилось с доном Хуаном, он и его люди пропали в бесконечности, не оставив никаких следов.

ИНТЕРВЬЮ КАРЛОСА КАСТАНЕДЫ ЖУРНАЛУ "MAS ALLA DE LA CIENCIA"

С тех пор как Карлос Кастанеда, под опекой того незабываемого персонажа, который отзывался на имя Хуана Матуса, отправился в великое путешествие знания, прошло более трех десятилетий, но и сегодня десятки тысяч читателей во всем мире продолжают наслаждаться рассказами антрополога, превратившегося в ученика мага.

Восприятие и влияние его творчества с момента появления в 1968 году первой книги, его шаги оценивалась как настоящий издательский феномен. Одни увидели в Кастанеде величайшего литературного и духовного гения последних поколений, для других речь шла о новом и революционном антропологическом методе; были те, кто верил, что дон Хуан абсолютно реальный персонаж, и те, кто уверял, что перед нами интеллектуально постижимый художественный вымысел. В сотнях статей писалось о "феномене Кастанеды", который внес раскол в единство крупнейших авторитетов современной антропологии; множество книг и очерков, самые разнообразные интерпретации содержания его книг, апокрифические биографии и целая Вселенная слухов: Кастанеда умер, это почтенный старичок, он никогда не существовал, он покончил с собой, исчез, сошел с ума...

Чуждый полемики, чуждый даже тем, кто осмелился выдать себя за него, или обогатился, объявив себя его учеником, писатель, уже превратившийся в мага, никогда не отвечал на критические высказывания. Ни одно из них не могло повредить ему. За исключением редчайших интервью (в основном, для американских журналов), данных им за все это время, он, скрупулезно следуя указаниям дона Хуана, полностью стер свою личную историю, возвел вокруг себя неприступную стену тумана и превратился, конечно же, на то не претендуя, в почти легендарную фигуру. Тем не менее, в своих спорадических высказываниях Кастанеда продолжал настаивать на том, что он не выдумал дона Хуана, а сам он лишь "информатор, дающий сведения об очень древних техниках". Как бы то ни было, его исчезновение с общественной сцены отвечало продуманной стратегии: достичь полной свободы для того, чтобы проникнуть во все возможные миры, чтобы осознать предрассудки и выжать максимум из возможностей человеческой природы; свободы от плена описаний реальности, что бы они из себя ни представляли. "После знакомства с ним, - уверяла девять лет назад писательница Гарсиела Корвалан, неоднократно встречавшаяся с Кастанедой, - его книгам начинаешь верить". Новая книга "Искусство сновидения", только что появившаяся в Испании (у нас книга вышла в 1993 г., изд. "София", Киев. - Здесь и далее примечания переводчика), явилась свидетельством того, что Кастанеда жив и по-прежнему старается вникнуть в суть необъятной тайны, которую завещал ему дон Хуан. Есть и другие новости: две женщины, Флоринда Доннер-Грау ("Жизнь в сновидении") и Тайша Абеляр ("Магический переход"), также обучавшиеся у дона Хуана, нарушив инкогнито, повествуют о своем особом ученичестве в составе группы магов, предводимой Хуаном Матусом. Их концепция, отличающаяся от свойственной Кастанеде, но дополняющая ее, полностью совпадает с ней в основных постулатах: наше восприятие реальности определяется обычно на всю жизнь общественным консенсусом, но у нас есть возможность проникнуть в другие миры, столь же реальные, как и этот, если мы сумеем накопить достаточно энергии для подобного предприятия; есть многое, свидетелями чего нам предстоит стать - много больше того, о чем нам говорили как о возможном - если мы примем революционное предложение полностью изменить свою личность, что разрушило бы предварительное представление о том, чем мы являемся. То, что вы прочитаете ниже - лишь одно из многих возможных интервью с кем-либо столь же ускользающим и многоликим, как Карлос Кастанеда (писатель продолжает требовать, чтобы его не фотографировали и не записывали на магнитофон). Нашим намерением было не возвращение к старым спорам, а попытка прояснить, по мере возможности, некоторые сомнения, наиболее общие для тех людей, для которых книги Карлоса Кастанеды стали главными в жизни и которые даже попытались с большим или меньшим успехом применить на практике описываемое им. К нашему сведению, именно в этом интервью Карлос Кастанеда впервые публично высказывает свое категоричное мнение о всех тех, кто "усвоил" его знание и проводит сегодня курсы и семинары по "пути воина". В то же время писатель дает нам новые сведения о своем нынешнем положении в качестве брухо (колдуна) и нагваля, о своих чаяниях, сомнениях и опасениях и даже о том, что произошло с неповторимым учителем и его группой "путешественников в неизвестное".

Некогда учитель предстал в описании ученика как некто, полностью пребывающий в магическом времени и лишь иногда помещающий себя в обычное время. Возможно, именно в таком положении находится сегодня автор, покидая на мгновения свое магическое время, чтобы попытаться заставить нас понять неописуемое и пригласить в путешествие по нему. Кастанеда сделал так, чтобы слова дона Хуана говорили сами по себе - сделаем и мы то же самое с его собственными словами. И Кастанеда, который говорит с нами сегодня, кажется находится в конце пути. Дальше ждет тайна.

- В своих книгах Вы объясняете, что каждый нагваль придает новые особенности своей линии. Каковы эти новые особенности в вашем случае? Есть ли какая-нибудь разница между вашими собственными путем и целью, и тем, что начертал Ваш учитель дон Хуан?

- Во-первых, я хотел бы объяснить, что термин "линия" (исп. linaje - род, происхождение, прямая линия), хотя я его и использую широко, не вполне адекватен. На самом деле в мире магов, таких, как дон Хуан, не существует прямой линии, какой мы ее себе представляем: восходящей или нисходящей. В этом мире существует лишь общность людей, которые имеют одну цель или интерес, существуют участники, практикующие систему знания, которую старался распространить среди нас дон Хуан. Тот, кто управляет или руководит такими практикующими, известен как "нагваль" - существо, энергия которого позволяет ему входить в заповедные зоны повседневного восприятия. Вклад каждого нового нагваля - личные черты, с помощью которых он влияет на практикующих своего времени. Мой личный вклад заключается в моем академическом интересе к общественным наукам; конечная цель этого интереса западного человека - весь мир магов. В этом и заключается расхождение пути дона Хуана с моим. Его не интересовала концептуализация своего знания. Если я настаивал на этом, он объяснял мне все с уникальной точностью и ясностью, хотя у него не было склонности к объяснениям. Он говорил, что человек или теряет время в интеллектуальных дебрях, или действует. Я - другой. Я хочу понять процессы магии дона Хуана, но не интеллектуально, а энергетически. Я верю в возможность погружения в энергетические "дебри" Вселенной, не трансформируя это в рациональный (исп. cerebral - мозговой, рассудочный, рациональный) процесс.

- С чем связано и что означает для Вас положение нагваля?

- Находиться во главе ряда практикующих уроки дона Хуана. На абстрактном уровне это связано с ответственностью нового нагваля за процесс восприятия каждого из практикующих. Поскольку все они вовлечены в следование за доном Хуаном, нагваль, для того, чтобы вести практикующих сквозь энергетические потоки Вселенной, должен использовать свою силу и дисциплину, а чтобы справиться с такой задачей - обладать уравновешенностью и здравым смыслом.

- Как могли бы Вы описать нам мир современного нагваля?

- Это мир магов, в который ввел нас дон Хуан. Его нельзя классифицировать как некий мир, существующий отдельно от повседневного. Это, скорее, своего рода состояние, в котором, например, данное слово означает окончательное действие, которое нельзя отменить. Обещание подобного рода сродни официальному документу, не подлежащему изменению. В другом аспекте - более абстрактном - мир нагваля это мир, где воспринимаются необычные (исп. inusitadas - неупотребляемые, необычные) вещи. Дон Хуан объяснял вопрос о необычном восприятии, говоря, что для человека, в общем, обязательным условием его является полное безмолвие. Остановка внутреннего диалога, говорил он, это дверь в состояние мага, дверь в мир, где необычное восприятие - повседневная вещь... - которая не кажется очень простой...

- Способ, которым дон Хуан смог заставить умолкнуть внутренний диалог своих учеников, заключался в побуждении их к пребыванию в безмолвии секунда за секундой. Можно сказать, что безмолвие "склеивается" из секунд, пока не доходит до индивидуальной границы, существующей в каждом из нас. Мой лимит равнялся пятнадцати минутам. Когда я дошел до него, накапливая безмолвие, каждодневный мир изменился, и я воспринял его неописуемым образом. Единственно возможная практика, которую можно посоветовать, это усилие, интенсивное желание достичь безмолвия шажок за шажком. Совершенно недопустимо, чтобы кто-то нас учил, как делать эти шажки, или вел нас за руку, каждое мгновение давая инструкции. Дон Хуан говорил, что единственно существенным является личное решение каждого из нас прийти к безмолвию.

- И кто в настоящий момент входит в мир нагваля?

- Ученики дона Хуана: Кэрол Тиггс, Тайша Абеляр и Флоринда Доннер-Грау. Были и другие ученики-индейцы. Однако только эти смогли поддерживать требуемое состояние полного безмолвия. Я знаю, что в Соединенных Штатах и в Латинской Америке разные люди объявляют себя учениками дона Хуана или нашими, но правда заключается в том, что мы никого не обучаем и никогда не обучали - и не по причине отсутствия желания или интереса с нашей стороны, а потому, что никто не осмеливается изменять привычки, образ мышления и дисциплину, развив те качества, которые необходимы для того, чтобы прийти в мир магов. Мир магов - не вымысел и не мечта. Это состояние перемен, маневрирования, радикального действия. Дон Хуан определял самого себя не как брухо, не как духовную личность, а как путешественника по непостижимому океану неизвестного. Чтобы плыть по этому океану, говорил он, нужны твердые, как сталь, дисциплина, рассудок и отвага.

- Вы представляете доступ к магии как вопрос накопления достаточного количества энергии, но не все люди кажутся в равной степени способными на это от рождения. Действительно ли существует шанс для всех?

- Да. Я добавил бы к этому, что, как мне кажется, никто не рождается, будучи в достаточной степени наделенным энергией. Это сводит проблему к общему знаменателю: поскольку никто не имеет достаточно энергии, шансы у всех нас почти равные. Бесспорно, есть люди, которые родились, обладая гораздо большей энергией, чем другие, но это только для того, чтобы тратить ее на повседневные дела. Такое количество энергии не имеет никакого преимущества для достижения мира магов. Туда входят те, кто накапливает энергию особого качества: плод железной дисциплины и намерения.

- Разве можно противостоять повседневному миру, не теряя энергии?

- Маги, подобные дону Хуану, утверждают, что можно. Они говорят, что события повседневного мира губительны для нас только в том случае, если они преломляются через ощущение собственной важности. Мы так эгоцентричны, что мельчайшая неприятность подавляет нас. Мы тратим столько энергии на то, чтобы подать и защитить свое "Я" в обыденном мире, что у нас ничего не остается на то, чтобы встретить лицом к лицу что-либо противоречащее нам. Этот полный износ кажется чем-то неизбежным, так как мы движемся исключительно по колее, проложенной нашей социализацией. Если бы мы осмелились сменить колею, изменить образ существования, лишь подавив натиск собственной важности, то достигли бы невиданного результата: свели бы на нет ежедневную растрату энергии и оказались бы в энергетических условиях, которые позволили бы нам воспринимать гораздо больше, чем мы привыкли считать возможным.

- Возможно ли добиться этого без "толчка" нагваля?

- То, что предлагает дон Хуан, достижимо для всех тех, кто добился внутреннего безмолвия. Остановка внутреннего диалога - это конечная цель, к которой можно прийти, используя любые средства. Присутствие учителя или проводника нелишне, но и не является совершенно необходимым. Что действительно необходимо, так это ежедневные усилия по накоплению безмолвия. Дон Хуан говорил, что приход к полному безмолвию равнозначен "остановке мира". Это момент, когда видишь в окружающей нас Вселенной поток энергии.

- Что общего между тем, что Вы определяете как сновидение и тем, что другие авторы называют "управляемым сном" (исп. lucido - четкий, ясный)?

- Ничего общего. Сновидение - это маневр магов, которые с помощью железной дисциплины трансформируют обычные сны, будь они управляемые или неуправляемые, в нечто трансцендентальное. Я не знаю никого в нормальном, повседневном мире, кто обладал бы дисциплиной, необходимой для того, чтобы довести до конца подобную трансформацию. Управляемые сны очень живые, но их нельзя использовать как энергетический шлюз для того, чтобы перенести наше сознание в другие миры, столь же реальные и поразительные, как мир повседневных дел.

- Вы неоднократно подчеркивали важность переживания заново (исп. recapitulacion - в русском переводе книги К.Кастанеды - "перепросмотр") и многие люди, вдохновленные тем, что Вы говорили, попытались его практиковать. Не могли бы Вы рассказать о методике и конкретных результатах этого упражнения?

- Переживание заново было для дона Хуана незаменимым способом, чтобы начать путь к свободе. Это не техника восстановления энергии, а маневр, соответствующий видению магов. Они считают, что обладание осознаванием бытия состояние, присущее всему живому. Некая необыкновенная сила дает самосознание тем, кто только что родился будь то вирус, амеба или человеческое существо. В конце жизни та же самая сила отнимет у каждого из этих существ одолженное им самосознание, расширенное за счет индивидуального жизненного опыта. Для мага переживание заново является способом вернуть этой необыкновенной силе то, что она одолжила нам в момент нашего рождения. Совершенно невероятно, говорил дон Хуан, что эта сила довольствуется вышеупомянутым переживанием заново. Поскольку единственное, чего она от нас хочет, это самосознание, то в случае, если мы его отдаем ей в виде переживания заново, она не отнимает у нас в конце концов жизнь, а позволяет пройти вместе с ней к свободе. Так маги теоретически объясняют переживание заново. Методика его очень проста. Сначала составляется список всех людей, с которыми поддерживались отношения, от настоящего времени до, возможно, момента рождения. Смысл заключается в том, чтобы вновь пережить опыт общения с каждым, кто входит в список - не просто вспоминая их, а именно переживая заново. К этому прибавляется очень медленное ритмичное дыхание - справа налево с выдохом посередине, которое называют "веером", потому что оно освежает (букв. обмахивает) воспоминания. Маги верят в то, что весь мир, наш опыт общения, будучи пережитым заново, отдается необыкновенной силе, разрушающей нас. Так как этот маневр не имеет ничего общего с психологическими упражнениями, подобными психоанализу, переживание заново всего жизненного опыта подразумевает использование уже потраченной энергии.

- А как узнать, правильно ли осуществляется переживание заново?

- Вашими случайными, но конкретными результатами явится возрастание энергии и состояние хорошего самочувствия. Наличие этих двух ощущений и является критерием.

- То, что Вы называете вторым вниманием, описывается вами, главным образом, в последней книге "Искусство сновидения", как жестокий мир, кишащий опасностями и западнями, - ничего общего не имеющий с рассказами о безмятежном и счастливом мире. Откуда эти различия? Почему знания Вашей линии так существенно отличаются от тех, с которыми знакомят нас другие источники?

- Дон Хуан объяснял такое расхождение тем, что мир магов - это мир живой, конкретный и реальный, войти в который можно полностью. Он говорил также, что мир мистиков - это мир, порожденный отблесками неизвестного, мертвый, воображаемый мир, который не имеет ничего общего с реальностью борьбы и беспрестанными изменениями живого и реального мира. Как я уже говорил ранее, дон Хуан считал магов путешественниками по океану неизвестного. Я думал вначале, что это поэтическая метафора, но потом понял, что это феноменологическое описание состояния бытия. Невозможно, говорил дон Хуан, чтобы западный человек был в такой степени упрощенцем, чтобы верил бы в мистические "удовольствия" тех, кто никогда не отправлялся в неизвестное преднамеренно и совершенно осознанно.

- Только что Флоринда Доннер-Грау и Тайша Абеляр опубликовали книги о своем собственном обучении у дона Хуана. Существует какая-то причина, по которой они решили нарушить молчание?

- Обе они решили написать о своем опыте на пути воина после возвращения Кэрол Тиггс, которая отсутствовала десять лет. То, что она вернулась к нам, вызвало полную перемену перспективы, начертанной доном Хуаном, и наш выход из изоляции, предписанный им же.

Вследствие этой перемены три ученицы дона Хуана: Флоринда Доннер-Грау, Тайша Абеляр и Кэрол Тиггс - достигли чрезвычайной значимости в мире магов. Благодаря собственной безупречности, они превратились в его настоящих представительниц. Они сами поставили перед собой цель написать о своем ученичестве, что я нахожу в высшей степени уместным, ибо никто, кроме них, не смог бы дать столь точную оценку дона Хуана как отменного учителя.

- Что случилось с остальными учениками, к которым мы привыкли, читая Ваши книги?

- Их уже нет с нами по очень простой причине: они не могут удовлетворить моим академическим требованиям. Необходимо было, чтобы ученики привыкли к темпераменту нового нагваля, который означает темперамент переживания "любовного романа" со знанием. Остальные ученики желали, чтобы я был не более чем практикующим знание дона Хуана. Подобное невозможно, должно было быть наоборот, как того требует традиция. Так что я их не оставлял - это они меня оставили. Теперь они надеются, что в решающий момент им сможет помочь дон Хуан. Наши отношения с другими учениками завершились, как только Флоринда Доннер-Грау и Тайша Абеляр написали свои книги, подкрепив этим свою связь с интеллектом, а следовательно, с нынешним нагвалем.

- Наряду со сновидением, одним из основных понятий, изложенных в Вашей книге, которое также претерпело множество интерпретаций, является отслеживание (исп. acecbo - слежка, наблюдение; в русском переводе книги - сталкинг). Что, в точности, означает "отслеживать " ?

- Дон Хуан называл отслеживанием действие по смещению точки сборки и удержанию ее там, куда она была смещена. Точка сборки - это понятие магов, которые считают, что восприятие человеческих существ осуществляется в невидимой для обычного глаза точке, расположенной на уровне лопаток, но не в физическом теле, а в энергетической массе, примерно на расстоянии метра от спины. Именно там соединяются миллионы энергетических волокон вселенной, которые, путем интерпретации, трансформируются в восприятие повседневного мира. Маги уверяют, что если точка сборки смещается с помощью сновидения или путем практических действий, в ней соединяется ряд других энергетических нитей, и поэтому нашему восприятию становится доступен другой мир. Поддерживать ее после смещения в новом положении " настоящее искусство. Тот, кто не может достичь этого, никогда не сможет воспринимать другие миры в полном виде; он будет воспринимать их частично и хаотично. Можно сказать, что восприятие фиксируется по мере того, как фиксируется точка сборки, а это, главным образом, вопрос наличия достаточного количества энергии.

- Вы говорили о смещении точки сборки с помощью практических действий. О каких действиях идет речь?

- В основном "следящие" достигают энергии, необходимой для овладения искусством отслеживания, благодаря маневрированию поведением, являющемуся добровольным вовлечением "следящего" в когнитивные диссонансы. Так, например, обучали Тайшу Абеляр. Одним из маневров поведения, которые ее заставили пережить маги, было превращение в нищенку. В течение года ее, грязную и оборванную, ежедневно посылали к дверям церкви просить милостыню. Задачей Тайши было настолько полное превращение, чтобы ее поведение полностью соответствовало расхожему образу попрошайки. Тайша делала это не как актер, для которого представление является вопросом каких-то мгновений - она действительно была нищей. Другой пример отслеживания - моя работа поваром в течении почти двух лет, на которую меня направила спутница дона Хуана, донья Флоринда - работа, которая каждодневно отнимала все мое время. Еще один пример отслеживания описан Тайшей Абеляр в ее книге: когда ее заставили больше года жить на огромных деревьях. Результатом этих маневров является то, что практикующий трансформируется до такой степени, что превращается в саму трансформацию. Это и означает отслеживать.

- Рекомендуете ли Вы этот тип маневрирования тем, кто хочет быть вовлеченным в диссонансы?

- Конечно, это очень трудный для осуществления в условиях повседневного мира маневр магов. Не знаю, как смог бы кто-либо привести другого к отслеживанию без руководства собственным отслеживанием. Мне говорили, что есть люди, которые уверяют, что могут научить отслеживать. По моему мнению, это очень расчетливый обман, и несправедливо, когда люди, действительно заинтересованные, попадают в подобную ловушку. Между прочим, при отслеживании необходимо быть безупречным по отношению к другим и к себе самому, чтобы видеть, каков ты есть, не обманывая себя. Только достигнув равновесия между привязанностью к окружающему нас миру и отчуждением от него, можно заниматься отслеживанием. Пока не достигнешь такого состояния, это бессмысленно. Тот, кому удастся его достичь, будет практиковать его, а не обучать ему, да еще брать за это деньги. Однажды дон Хуан сделал очень точный комментарий по поводу тех, кто учит, сам не зная того, чему учит: "Ни в коем случае не позволяй вынуждать себя быть воином лишь по выходным дням. Очень просто думать, что одновременного усилия вполне достаточно. Это не так. Чтобы выбраться из того дурного места, где все мы сейчас находимся, нужно использовать всю имеющуюся силу".

- Расскажите нам об альтернативной смерти магов. Ее следует понимать как метафору или как реальный факт? Стремитесь ли Вы и Ваша группа к ее достижению?

- Позвольте мне объяснить, что мы не составляем группу. Каждый из нас, изучающих знание дона Хуана, - отдельный индивидуум. Объединяет нас намерение достичь свободы, но не в такой степени, чтобы сделать нас спаянной группой. Сгореть во внутреннем огне - вот альтернатива физической смерти; это не метафора, это реальный факт, хотя и непостижимый. Дон Хуан объяснял внутренний огонь как состояние энергетического напряжения, порожденное согласием следовать предварительным условиям пути воина. Это физическое напряжение вызывает в надлежащий момент энергетический взрыв, который трансформирует каждую клетку живого существа в самосознание, то есть, в чистую энергию. Разумеется, все мы, его ученики, стремимся достичь этого конечного состояния. Дон Хуан называл его полной свободой, потому что для него это состояние подразумевало восприятие окружающего нас мира, свободное от объяснений, базирующихся на нашей социализации и языке.

- Дон Хуан желал свободы. Добился он, в конце концов, своей цели?

- Дон Хуан утверждал, что умереть, как умирают маги, означает перенести самосознание на непостижимый для линейного разума план. Умереть, отдав себя внутреннему огню, равнозначно превращению всего нашего физического существа в осознание существования. Дон Хуан умер именно так, достигнув того, что маги называют полной свободой. Осознание бытия, расширенное за счет вклада нашей физической части, достигает неописуемых уровней. Свобода для мага - это свобода воспринимать мир, как воспринимают его существа всеобъемлющие (исп. total), а не как люди - обезьяны, скованные социализацией и языком.

- И куда ушел дон Хуан, если только возможно это описать каким-либо образом?

- Кэрол Тиггс и Флоринда Доннер-Грау уверяют, что знают о происходящем с доном Хуаном. Их идея заключается в том, что и остальные маги, сопровождающие его, оказались плененными в одном из состояний мира, которое маги называют "луковыми чешуйками". Они утверждают, что дон Хуан не смог вырваться из мира, который является двойником нашего, мира неорганических существ, вследствие того, что, хотя он был абстрактным человеком, его группа состояла из очень конкретных практикующих. Они говорят, что если бы степень абстрагирования этих практикующих была выше, сознание всех спутников дона Хуана достигло бы в своем рывке гораздо большего. Возможно, сознание дона Хуана застряло где-нибудь там, где он не желал оказаться, в состоянии, не свойственном его темпераменту. Как бы то ни было, нагваль способен преобразовывать ситуации в зависимости от многочисленных обстоятельств. Единственное, что существует для нагваля - это борьба. Нагваль понимает, что он именно там, где и должен быть - и оттуда продолжает свой путь.

- Означают ли Ваши неоднократные утверждения, что Вы последние и что с Вами прекращает существование Ваша линия, что завет дона Хуана будет утрачен навсегда?

- Действительно, мы завершаем линию дона Хуана. Но дон Хуан хотел, чтобы я трансформировал эту негативную ситуацию в нечто очень позитивное, добившись того, чтобы идея свободы стала всеобщим достоянием. Если бы это стало возможным, его линия не прекратила бы своего существования. Напротив, число следующих ей было бы огромным. Желание мое, чтобы это произошло, очень сильно, а мое намерение - безупречно. Могу сказать лишь, что я отчаянно надеюсь, что это произойдет, но все - в руках духа и нашей собственной безупречности. Несомненно, нечто побуждает нас к тому, чтобы мы завершили этот путь, как дон Хуан, отдав себя внутреннему огню. Мы не желаем оказывать этому какое-то сопротивление. Мы хотим предложить достаточно значимый аргумент, чтобы получить возможность продолжить нашу работу, располагая для этого необходимым временем.

- Между тем, множится число людей, которые организуют курсы изучения Вашей системы знания, используют Ваши концепции и осуществляют "вольное адаптирование" уроков дона Хуана. Каково Ваше мнение по этому поводу?

- Я не думаю, что этому можно обучать... За долгие годы я прочитал огромное количество лекций о своем обучении у дона Хуана, но, кажется я добился только того, что подарил терминологию ряду людей, заработавших на этом известность. То, что предлагает дон Хуан, ведет к осязаемым делам, которые требуют большого усердия и отдачи. Проводить подобные апокрифические курсы не имеет смысла потому, что в действительности знанием дона Хуана интересуется много людей, и жаль, что появились такие, кто цинично пользуется этой ситуацией: деньги берут, а научить ничему не могут. Ужасающе очевидно, что в основе всего этого лежит лишь экономический интерес. Несомненно, никто из тех, кто посещает такие курсы, никогда не сможет что-либо извлечь из них. Никто из нас, учеников дона Хуана, не может обучать так, как обучал он, потому что для этого необходимо руководство, которого у нас нет. Поэтому у меня в сознании возникает вопрос: как могут делать это люди, которые понятия не имеют о том, что делал дон Хуан?

- Когда дон Хуан говорил об эволюционировании, что означала для него эта эволюция и каково ее направление?

- На протяжении моего обучения доном Хуаном я пришел к пониманию жизненной важности осознания того, что мы должны изменить состояние бытия. Это изменение дон Хуан называл эволюцией. Он утверждал, что общественные установки заставляют нас возвышать до уровня биологической заповеди размножение, но пора принять во внимание другую заповедь природы: эволюцию. Для него знаком этой преднамеренной эволюции в человеческом существе было достижение видения Вселенной как потока энергии. То, что мы "видели" самих себя как поля энергии и как "светящиеся яйца", как он говорил, означало для нас отмену интерпретационной системы, которая позволяет нам видеть мир только таким, каким мы его видим. Дон Хуан говорил об этой системе как о системе восприятия, которая фиксирует сенсорные данные и преднамеренно трансформирует их в восприятие мира. Возьмем, к примеру, случай, когда мы рассматриваем сенсорные данные здания, в котором размещается сберегательный банк. Все, что улавливают наши чувства, это наличие архитектурного строения, которое мы называем зданием, которое, само по себе, уже является интерпретацией. Однако, акт полной преднамеренности, который заставляет нас "видеть" "сберегательный банк" является актом чистой интерпретации, так как, чтобы "видеть" "сберегательный банк", мы должны использовать наше осмысление цивилизации. Дон Хуан утверждал, что наша интерпретационная система продолжает действовать потому, что все мы вовлечены в циничные и лживые маневры восприятия, с которыми нам следует покончить. Если только мы не посвятим каждый удар сердца данной задаче, мы и дальше будем оставаться жертвами этого шантажа.

- Какова же альтернатива?

- Знание дона Хуана - это жизненно важный способ покончить с вышеупомянутыми маневрами. Он говорил, что тот, кто считает их существование ложью или выдумкой, еще одним фарсом вдобавок ко всем прочим, тот и оказывается обманут, ибо таким образом утверждается ценность и нерушимость интерпретационной системы повседневного мира. Единственное, что в таком случае остается нам, это старость и дряхлость. Один знаменитый в шестидесятых годах проповедник наркотиков не так давно заявил, что открыл до ужаса простой наркотик, позволяющий парить в облаках двадцать четыре часа в сутки, и этот наркотик называется дряхлость. Если все, что нас ждет перед смертью, - это старость и дряхлость, значит, общественные установки лгали нам, заставляя верить в то, что наш выбор в повседневном мире разнообразен и необыкновенен. Мечтой дона Хуана было достичь этого многообразия выбора путем отмены эффекта интерпретационной системы. В этом и заключается суть его уроков. Кто бы ни принимался истолковывать их в обстановке аудитории, он остается циником и комедиантом, потому что не существует способа сделать это, не сумев прежде принять нутром концептуальную парадигму дона Хуана. Предлагая идею преднамеренной эволюции, которая сменила бы нашу интерпретационную систему, он предлагает тотальную революцию, имя которой - свобода.

БЕСЕДА С ТАИНСТВЕННЫМ ЧЕЛОВЕКОМ

Интервью Бенджамина Эпштейна с Карлосом Кастанедой 26 декабря 1995

Вопрос: Почему вы не позволяете себя фотографировать и записывать ваш голос на пленку?

К.К: Запись - это способ зафиксировать вас во времени. Единственное, чего не должен делать маг - это становиться статичным, инертным. Статичный мир, статичная картинка - это противоположность мага.

Вопрос: Можно ли считать Тенсегрити Тольтекской Тайцзи? Мексиканским боевым искусством?

К.К: Тенсегрити находится вне политических границ. Мексиканцы - это нация. Говорить о принадлежности было бы абсурдом. Невозможно сравнивать Тенсегрити с Йогой или Тайцзи. У них разное происхождение и разные цели. Ее происхождение шаманское, ее цели также шаманские.

Вопрос: Нашлось бы ли во всем этом место для Иисуса, для Будды?

К.К: Это идеалы. Они слишком велики, слишком гигантские, чтобы быть реальными. Они божественные сущности. Один принц буддизма, второй сын Бога. Идеальные существа не могут быть использованы в прагматическом движении. Разница между религией и шаманской традицией состоит в том, что вещи, с которыми имеют дело шаманы, очень практичны. Магические движения являются одним из аспектов такого отношения.

Вопрос: Магические движения - это как раз то, чем вы все время занимаетесь?

К.К: Нееет... Я был слишком полным, и дон Хуан рекомендовал мне использовать магические движения для того, чтобы поддерживать мое тело в оптимальном состоянии. И в смысле физической активности, да, мы этим занимаемся. Эти движения усиливают осознавание человека, чтобы он мог сфокусироваться на идее, что мы - это светящиеся сферы, скопление энергетических полей, удерживаемых особым клеем.

Вопрос: Где вы живете?

К.К: Я не живу здесь. Я вообще не здесь. Я использую эвфемизм "Я был в Мексике". У всех нас время разделено между нахождением здесь и тем временем, когда нас тянет нечто не поддающееся описанию, но что позволяет нам посещать иные реальности. Но если говорить об этом, то это все начинает звучать очень по-дурацки.

Вопрос: Согласно вашей книге "Дар Орла" дон Хуан Матус не умер, он ушел, сгорел в огне изнутри. Вы покинете мир, или вы умрете?

К.К: Так как я идиот, то я уверен что я умру. Я хотел бы сохранить ту целостность, которая позволила бы мне уйти так же как ушел он, но нет никаких гарантий. Я испытываю этот ужасный страх, что у меня ничего не выйдет. Но я хочу этого, я стараюсь этого добиться изо всех сил.

Вопрос: Я вспомнил, что читал как-то недавно статью, в которой вас называли дедушкой Нью Эйджа.

К.К: Там было написано дедушка! Уж лучше зовите меня дядей, кузеном, но только не дедушкой! Дядюшкой Чарли. Я чувствую себя в аду, будучи дедушкой чего-либо. Вы не поверите с какими усилиями я сражаюсь со старой эпохой, старостью и возрастом. Я сражаюсь уже 35 лет. Три человека, с которыми я работаю, тоже сражаются на протяжении 35 лет. Они выглядят словно сказочные создания. Они набирают эту энергию все снова и снова, для того, чтобы оставаться подвижными. Без подвижности не может быть путешествий куда-либо.

Вопрос: Дон Хуан Матус научил вас Видеть. Что вы Видите, когда вы сейчас смотрите на меня?

К.К: Чтобы Видеть я должен быть в особом настроении. Мне очень трудно Видеть. Для этого я должен стать очень мрачным, очень тяжелым. Если я с легким сердцем смотрю на вас, то я не Вижу ничего. Когда я поворачиваюсь и смотрю на нее, то что я вижу? Я поступил в Военно-Морской флот для того, чтобы увидеть мир, и что я вижу? Я вижу море! Я знаю больше, чем я хотел бы знать. Это ад, настоящий ад. Если вы Видите слишком много, то вы становитесь невыносимы.

Вопрос: Похоже что вы и Талиа Бэй, организатор и президент Cleargreen Inc, очень близки. У вас роман?

К.К: Мы аскетичны. Никаких сексуальных взаимоотношений. Это очень трудно, это очень трудный маневр для нас. Дон Хуан советовал мне беречь энергию, потому что у меня ее не так много. Я был зачат в результате не слишком страстной ночи. Это относится к большинству людей. Талиа родилась на свет с достаточным количеством энергии, поэтому она может делать все, что угодно.

Вопрос: Могут ли женатые люди делать все, что они хотят?

К.К: Этот вопрос часто возникает, и это вопрос наличия энергии. Если вы знаете, что вы были зачаты в момент наибольшего возбуждения, тогда вы можете делать все, что хотите. С некоторой точки зрения неважно, женаты люди или нет. Но с запуском Тенсегрити, мы сами не знаем, что из этого может выйти.

Вопрос: Вы не знаете, что может произойти?

К.К: Откуда это может быть известно? Это вмешательство нашей системы синтаксиса. Наш синтаксис требует начала, развития и конца. Я был, я есть, я буду. Мы пойманы этим. Откуда может быть известно... что будет для вас возможно, если у вас будет достаточное количество энергии? Вот в чем вопрос. Ответ таков: вы сможете делать невероятные вещи, гораздо более удивительные, чем вы можете делать сейчас, когда у вас нет энергии... Дон Хуан Матус рекомендовал мне очень заботиться о своей энергии, потому что он для чего-то меня готовил. Но я не знал для чего...

Вопрос: Вы говорите о линии магов Матуса. Знаете ли вы другие линии?

К.К: Однажды на Юго-востоке я случайно встретился с одним удивительным индейцем, и это было замечательное событие. Это был единственный случай, когда я повстречался с магом, не принадлежащим к линии дона Хуана, это был молодой человек, который был глубоко вовлечен в ту же деятельность, которой занимался и дон Хуан. Мы говорили с ним два дня, после чего он почему-то почувствовал, что он мне что-то должен. Однажды я ехал в моем Вольво и попал в песчаную бурю, которая грозила перевернуть мой автомобиль. Буря уже почти выдавила ветровое стекло, а с одной стороны машины уже слетела краска. Вдруг подъехала большая машина и остановилась так, что закрыла мою машину от ветра. Я услышал голос из кабины: "Прячься в тени моего грузовика!" Я так и сделал. Мы ехали несколько миль по восьмому шоссе. Когда ветер стих, то я обнаружил, что мы находимся на грунтовой дороге. Парень остановил грузовик, и это оказался тот самый индеец. Он сказал: "Я заплатил свой долг. Мы находимся где-то в другом месте. Прямо сейчас. Нужно вернуться на асфальтовую дорогу". Мы отправились обратно. Однажды, оказавшись на главной дороге, я попытался найти ту грунтовую, на которую мы тогда свернули, но я ничего не нашел. Он перенес нас в другую реальность. Какая сила, какая дисциплина, невероятно! Я с трудом могу все это вместить. Он взял туда мой Вольво, он взял с собой все. В то время я мог взять с собой куда-либо только самого себя. Я искал потом хоть какого-то отклонения этой дороги, но не мог ничего найти. С тех пор я никогда больше его не видел.

Вопрос: Некоторые из ваших горячих поклонников считают, что вы написали замечательные книги, даже замечательные антропологические труды, но никогда не назовут их невымышленными. Другие же скажут, что вы смеетесь каждый раз, когда вы едете в банк.

К.К: Я ничего не изобретал. Кто-то мне однажды сказал: "Я знаком с Карлосом Кастанедой..." Я сказал: "Вы встречали Карлоса?" Он сказал: "Нет, но я видел его на некотором расстоянии. Вы знаете, в интервью он признался, что он все это выдумал". Я спросил: "Это правда? В каком интервью, вы помните?" Он сказал: "Я читал его, я читал его..."

Вопрос: Почему вы говорите, что вы последний маг в линии Матуса?

К.К: Для того, чтобы я мог продолжить линию дона Хуана, я должен обладать особыми энергетическими возможностями, которых у меня пет. Я нетерпеливый человек. Я движусь слишком неровно, слишком беспокояще. Для нас дон Хуан был всегда доступен. Он не исчезал. Он соизмерял свои появления и исчезновения с нашими нуждами. Как я могу добиться этого?

Бюллетень для практикующих Тенсегрити, распространенный по компьютерной сети WWW 30 января 1996 года

Карлос Кастанеда запросил компанию Cleargreen Inc прояснить для него некоторые организационные вопросы, После этого он попросил нас опубликовать следующий текст:

Мое внимание привлек тот факт, что в настоящее время существует большой интерес к идеям и задачам Тенсегрити и этот интерес начинает переходить в собирание информации о Кастанеде, его книгах, его лекциях, сведений о его личной жизни.

Я хотел бы отметить, что интерес к занятиям Тенсегрити не должен иметь ничего общего с человеческим настойчивым стремлением к таксономизации. Один из главных методов отвлечения внимания человека является переход к собиранию деталей о предмете его интереса. Вместо действий человек пускается в рассуждения о действии, чаще всего такие рассуждения уводят человека в сторону от предмета его поиска. Другими словами, человек путешествует в никуда.

Для того чтобы быть эффективным, интерес, проявляемый к Тенсегрити должен быть абстрактным. Тенсегрити должно происходить сейчас. Его основой должна быть необходимость измениться и непреклонное намерение реализовать эти изменения. Эта основа не может быть личной историей, потому что в этом случае она лишится своей непосредственности. Чтение книг Кастанеды и других книг, имеющих отношение к его деятельности должно происходить в контексте естественной эволюции к тому, что происходит сейчас.

Я рекомендую делать Тенсегрити. Движения Тенсегрити очень старые и были проверены на протяжении нескольких тысяч лет. Они готовы к использованию. Движения конечностей, мускулов и связок происходят так мягко и с такой фокусировкой внимания, что их эффект потрясающе полезен. Движения Тенсегрити не вызывают растяжений и усталости. Маги древней Мексики, которые открыли эти движения, утверждали, что они посредством циркуляции кислорода дают жизнь тем частям нашего тела, которые никогда не задействуются человеком в обычных жизненных обстоятельствах.

Карлос Кастанеда