"Подсознание может всё!"

Кехо Джон

"Подсознание может всё!"

В 1975 году Джон Кехо ушел жить в леса, чтобы в течение трех лет вдали от цивилизации изучать и постигать внутренние механизмы работы человеческого мозга. Черпая информацию из самых разнообразных научных и духовных источников, а также опираясь на личные наблюдения и опыт, Кехо разработал свою первую простую и весьма удачную программу развития силы мозга. В 1978 году на основе разработанных принципов он начал обучение людей, и уже к 1980 году его лекции пользовались колоссальным успехом во всем мире.

Последние двадцать лет Кехо занимается обучением. В настоящий момент он с женой живет на северо-западном побережье Тихого океана, продолжая издавать книги и выступать с лекциями.

Слово благодарности

Я признателен Джойсу Гамильтону, помогшему оформить мои устные лекции в письменном виде; под его руководством эта книга появилась на свет. Я также благодарен Рику и Дженифер Беайрсто за их советы и помощь в издании книги, Сорайе Отман, моему деловому партнеру и другу, чьи настоятельные требования “книга должна быть сделана!” побуждали меня действовать, и, наконец, моей жене Сильвии за ее любовь, поддержку и товарищество. Спасибо вам всем.

Джон Кехо

содержание

Введение

1 Иной взгляд на реальность

2 Сознание

3 Визуализация, или мысленное представление

4 Закладка мыслей

5 Утверждение

6 Осознание

7 Подсознание

8 Интуиция

9 Сны

10 Действительность

11 Концентрация и размышления

12 Взгляды и их укоренение

13 Самооценка

14 Творческие наклонности

15 Никаких проблем, только возможности

16 Исцели себя

17 Сознание удачливого человека

18 Наши взаимоотношения

19 Упорно тренируйтесь, и результат может превзойти все ожидания

введение

Я хочу поделиться с вами рядом важных приемов, необходимых для создания новой действительности. В книге “Подсознание может всё” я приведу истории многих людей, успешно применяющих их на практике, и объясню, почему они так эффективны.

Управлять силами Вселенной и активно работать над осуществлением своих целей — очень заманчиво. Моя книга познакомит вас со всеми необходимыми для этого приемами — вам останется только использовать их в повседневной жизни.

За двадцать лет я с большим удовольствием обучил по этой системе более ста тысяч людей. Теперь, с появлением книги, с ней смогут познакомиться еще миллионы людей во всем мире. Если вы впервые держите в руках эту книгу — добро пожаловать! Я уверен, что мои открытия во многом помогут вам, и лично мне очень приятно представить вам систему “Подсознание может всё”.

Джон Кехо

Глава 1

Иной взгляд

Есть многое на свете, друг Горацио, что и не снилось нашим мудрецам.

Шекспир

Чтобы использовать силу мозга, совсем не обязательно знать законы физики или понимать сущность реальности — вам ведь не обязательно знать устройство карбюратора или системы зажигания, чтобы водить автомобиль. Лишь немногие разбираются в автомобилях, но это не мешает большинству людей управлять ими. Точно так же обстоит дело и с силой мозга — любой может овладеть основами этой системы и успешно применять ее на практике в повседневной жизни.

Мы начнем с изучения сущности реальности и особенно поразительных открытий, сделанных в науке за последние двадцать лет, которые помогут лучше понять, как мозг создает свою собственную реальность. Они объясняют, почему визуализация или мысленное представление — это не просто ненужные мечтания, а творческий процесс, помогающий человеку контролировать и направлять энергетические потоки, способные склеивать вещи, превращать жидкость в пар или вызывать набухание и рост семян.

Осознав сущность этих энергетических потоков, вы придете к пониманию сущности мозга и увидите, что вдохновение, молитва и интуиция не являются чем-то сверхъестественным, а подчиняются законам, которые могут быть открыты и применены по воле человека. Как и все известное человеку во Вселенной, силы мозга управляются законами, которые, если освободить их от научной терминологии и представить в доступном виде, может понять каждый.

Разрешите мне познакомить вас с увлекательным миром этих открытий.

Современная физика рассматривает Вселенную как безграничную неделимую сеть динамической активности. Она не только живет и постоянно изменяется — все ее составляющие влияют друг на друга. На первичном уровне Вселенная представляется цельной, неделимой, этаким бездонным морем энергии, пронизывающей каждый предмет и каждое действие, — она вся едина. Одним словом, сегодня ученые подтверждают то, о чем уже тысячелетия говорят мистики, ясновидцы и оккультисты, — мы не отдельные элементы, а часть одного гигантского единого целого.

“Когда срывают травинку, вздрагивает вся Вселенная”,

высказывание из древних Упанишад

Современная физика изменила наши взгляды на материальный мир. Сегодня уже никто не утверждает, что частицы состоят из какого-то основного “вещества”: их считают пучками энергии. Они могут совершать внезапные перемещения, так называемые “квантовые прыжки”, в одних случаях действуя как единое целое, в других же — как волны чистой энергии. Реальность течет, ничто не постоянно, все является частью модели, находящейся в непрерывном движении. Даже скала — это результат бешеной “пляски” энергии. Вселенная жива и динамична, и мы сами, находясь в ней и будучи ее частью, живы и динамичны.

Вселенная — это гигантская голограмма

Теории, положившие начало открытию голографического эффекта, были впервые разработаны в 1947 году Денисом Гарбором, позднее удостоенным Нобелевской премии за свое открытие. Голограмма представляет собой явление, в котором “целое” содержится в каждой из его составляющих. Например, морская звезда обладает определенным голографическим эффектом. Если у нее отрезать какую-то часть, она отрастет вновь. Более того, из отрезанной части может вырасти новая морская звезда: ее генетический код заложен в каждой из частей.

Несколько лет назад на выставке голограмм я увидел фотографии, сделанные с применением голографического эффекта. На одной из них была изображена стоящая женщина. Взглянув на изображение справа, вы видели уже другое изображение:

женщина закуривала сигарету. Если взглянуть слева, фотография вновь изменялась: женщина игриво выставляла вперед бедро. Если бы эта фотография вдруг упала и разбилась на множество осколков, то каждый из них содержал бы не то, что вы ожидаете увидеть, — кусочек туфельки или платья женщины, либо часть ее лица, — а цельное изображение женщины. Посмотрев на любой из осколков с разных сторон, вы снова увидите, как меняется изображение: женщина то закуривает сигарету, то застывает в соблазнительной позе. Каждый осколок содержит в себе целую картинку.

Сейчас приходят к выводу, что реальность по своей сути тоже голограмма и работа мозга также основана на голографическом эффекте. Наши мыслительные процессы имеют много общего с низшим уровнем развития Вселенной и состоят из того же “вещества”. Мозг — это голограмма, отражающая голографическую Вселенную.

Авторами этой необычной идеи являются двое выдающихся мировых мыслителей — физик Лондонского университета Дэвид Бом, ученик Эйнштейна и один из светил мировой квантовой физики, и нейрофизиолог Стэнфордского университета Карл Прайбрагд. По воле случая они совершили свои открытия совершенно независимо друг от друга, работая в разных областях науки. Бом пришел к выводу о голографической природе Вселенной после нескольких лет неудачных попыток объяснить все процессы и явления квантовой физики с помощью традиционных теорий. Прайбрам, занимаясь изучением человеческого мозга, также убедился в неспособности традиционных теорий разгадать его многочисленные загадки. Для обоих ученых голографическая модель внезапно наполнилась смыслом и послужила ответом на многие прежде неразрешимые вопросы. Они опубликовали свои открытия в начале 70-х годов. Их работы нашли живой отклик в научной среде, но, к сожалению, так и не получили широкой известности за ее пределами. Некоторые отнеслись к ним скептически (а какая научная теория избежала такой участи?), однако многие ведущие ученые мира примкнули к рядам их сторонников. Ученый из Кембриджа, лауреат Нобелевской премии по физике 1973 года Брайан Джозефсон назвал теорию Бома и Прайбрама “прорывом в понимании сущности реальности”. С этой точкой зрения -согласен и доктор Дэвид Пит, ученый-физик Канадского королевского университета и автор книги “Мост между материей и мозгом”, утверждающий, что “наши мыслительные процессы намного более тесно связаны с физическим миром, чем многие предполагают”.

В 1979 году Роберт Дж. Джан, декан Школы технических и прикладных наук Принстонского университета, разработал программу по изучению “роли сознания в выявлении материальной действительности”. Проведя тысячи экспериментов, Джан и его помощники опубликовали свои открытия, обнаружив, что имеются все основания утверждать:

мозг может непосредственно влиять и влияет на материальную действительность. В 1994 году ведущие ученые и педагоги мира собрались в Принстонском университете, чтобы обсудить, как можно развить эту поразительную теорию и применить ее на практике в конкретных областях науки.

Это открытие действительно необычно, поэтому попытки применить его результаты на практике неизбежно связаны с многочисленными сомнениями и колебаниями.

Взаимодействие сознания и материального мира уже не представляется сегодня чем-то фантастическим: сознание — энергия в ее тончайшей и наиболее динамичной форме. Это помогает понять, почему наши фантазии, мысленные образы, желания и страхи оказывают влияние на реальные события, и объясняет, как материализуется созданный мозгом образ.

Подобные открытия, касающиеся сущности реальности, могут стать движущей силой для нашего дальнейшего совершенствования и роста. Осознав, что он является частью открытой и динамичной Вселенной и что его мозг играет решающую роль в создании реальности, человек сможет развить более активный и творческий подход к жизни. Теперь ему не нужно стоять на обочине, наблюдая за происходящим со стороны, — новые открытия позволяют понять, что обочины нет и никогда не было. Все основано на взаимном влиянии. Куда бы мы ни шли и что бы мы ни делали, наши мысли творят окружающую действительность.

Эйнштейн как-то сказал: “Открытие новой теории подобно восхождению на гору, когда взору открываются новая и более широкая панорама”. Именно это и происходит с вами при чтении этой книги. Очень скоро, когда вы откроете свои истинные возможности, ваше мысленное “восхождение” будет вознаграждено.

Глава 2

Сознание

Думайте так, будто каждая ваша мысль огромными огненными буквами написана на небе и видна каждому — так оно и есть.

Книга Мирдад

Воспринимая свои мысли как реальность, существующую наряду с тем,

что мы называем “материальной действительностью”, вы приблизились к пониманию уникальной взаимосвязи этих двух явлений.

Мы живем одновременно в двух мирах, двух реальностях: внутренней реальности наших мыслей, чувств и взглядов и внешней реальности, где существуют люди, места, вещи и события. Не в силах разделить эти Внутренний и Внешний миры, мы позволяем видимому Внешнему миру господствовать в нашей жизни, отводя Внутреннему лишь роль “зеркала”, отражающего все происходящее с нами. Наш внутренний мир очень чувствителен, и, лишь реагируя па воздействия извне, мы не имеем возможности осознать, какой силой обладаем. По жестокой иронии человек начинает изменять реальность, в которой существует, именно в тот день, час и минуту, когда он перестает непрерывно на нее реагировать.

Внутреннее сознание — это мощная сила, влияние которой ощущается в каждом аспекте вашей жизни. Оно, между прочим, является главной и наиважнейшей частью вашей сущности, и от пего зависят ваши успехи и неудачи.

Все по сути своей является энергией, и, размышляя, вы оперируете огромным объемом этой энергии в быстрой, легкой и подвижной форме — в форме мысли. Мысль постоянно стремится обрести форму, тяготеет к внешнему проявлению, стараясь найти свое выражение. Стремление и способность материализоваться в виде своего физического эквивалента заложена в ее природе. Обычные человеческие мысли подобны искрам костра. Обладая сущностью и потенциалом пламени, они обычно быстро исчезают. Просуществовав лишь несколько секунд, они улетают ввысь и там мгновенно сгорают.

Единичная мысль не обладает большой силой, но, многократно повторяя, ее можно сконцентрировать и направить, увеличить ее силу. Чем больше число повторений, тем большую силу и способность к выражению приобретает мысль.

Слабые и разрозненные мысли — слабые и разрозненные силы.

Сильные и сконцентрированные мысли — сильные и сконцентрированные силы.

Чтобы понять это, представьте себе увеличительное стекло, сквозь которое проходят солнечные лучи. Если двигать его из стороны в сторону, то энергия солнечных лучей рассеивается и не проявляется. Однако, закрепив стекло на определенной высоте, вы сконцентрируете те же солнечные лучи, и этот рассеянный свет внезапно обретет силу, способную вызвать возгорание.

То же происходит и с нашими мыслями. По мере изучения силы мозга вы научитесь развивать и концентрировать свои мысли, усиливая этим их потенциал. На данном этапе вам нужно четко уяснить себе, что мысли обладают собственной силой. Ваши глубочайшие убеждения, страхи, надежды, заботы, взгляды, желания и каждая ваша мысль оказывают влияние на вас самих, на окружающих и на мир вокруг вас.

Многие не обращают внимания на свои мысли при пробуждении, не замечая, как работает мозг, чего он желает, чего страшится, о чем говорит себе, а что отметает как ненужное. Обычно мы едим, работаем, общаемся, беспокоимся, надеемся, строим планы, занимаемся любовью, делаем покупки, играем, уделяя минимум внимания тому, как и о чем при этом думаем.

Возможно, мы бы относились с большим вниманием к своим умственным процессам, если бы за каждую мысль, в зависимости от ее характера, приходилось получать или отдавать доллар. Учитывая, что каждый день в нашем мозгу возникают тысячи мыслей, это предложение кажется весьма заманчивым. Вообразите бухгалтерию, ведущую учет каждой мысли и отмечающую, какая из них принесла нам прибыль, а какая — убытки. Все стали бы скрупулезнейшим образом контролировать и направлять свои мысли, с воодушевлением порождая приносящие доход и старательно избегая влекущих за собой расходы.

Между прочим, именно это с нами и происходит, только в роли долларов выступает энергия — действует огромная учетная система. Она называется Вселенной, и ни одна мысль не остается без внимания с ее стороны.

Внутренний мир человека не безжизненная груда кирпича или камней. Каждая ваша мысль отражается в этой системе и воздействует на нее. Хотите вы этого или нет, но, размышляя, все время создаете собственную реальность.

Первый шаг к началу новой жизни на удивление прост: нужно всего лишь следить за течением своих мыслей и направлять их соответствующим образом,

Каждый человек сам творит свою жизнь, поэтому критически взгляните на свой образ жизни. Вы твердите, что стремитесь к финансовому процветанию, однако все время жалуетесь на недостаток денег и дороговизну. Вы зацикливаетесь на том, чего не имеете, вас пугают приходящие счета, вы тревожитесь и мучительно раздумываете, как справиться с ситуацией. Вы стремитесь к финансовому достатку, но сознание ваше настроено на отсутствие денег и переживания, и вы никогда этого достатка не добьетесь.

Возможно, вам нужно найти новую работу, что-нибудь интересное и перспективное, где вы могли бы реализовать свой творческий потенциал и к тому же неплохо зарабатывать. Постоянно твердя себе, что такой работы просто не существует, что вам ее , никогда не найти, вы действительно никогда ее не получите.

Быть может, вам хочется быть более общительным, раскованным, уверенным в себе, однако вы постоянно думаете, как вы неловки не умеете поддержать компанию, вновь и вновь напоминая себе о собственных проблемах и недостатках. В результате вы вряд ли станете тем, кем хотите. Вы можете хотеть стать сильным, но, если в вашем сознании укоренилась слабость, вы лишь будете тешить себя надеждой, что когда-нибудь приобретете желанную силу.

Одним словом, только желаниями делу не поможешь. Надеяться на то, что что-то изменится, не имеет смысла. Недостаточно просто напряженно работать, пусть даже по двенадцать-пятнадцать часов в сутки. Для того, чтобы сдвинуться с места, необходимо — я это довольно серьезное условие — изменить свой образ мыслей.

“Всякому имущему дано будет, а у неимущего отнимется и то, что имеет”. Евангелие от Луки 19:26

Когда я впервые прочитал это изречение, оно показалось мне очень несправедливым. Разве это правильно, что “имущий” получит еще больше, а “неимущий” потеряет и ту малость, что у него есть? На первый взгляд это кажется абсолютно неверным:

было бы намного справедливее, если бы “неимущий” получил больше, но в Священном Писании написано по-другому. Библия гласит, что так устроена Вселенная. После долгих размышлений я пришел к выводу, что это изречение полно глубокого смысла. Действительно, что может быть справедливее, чем предоставить каждому человеку свободу выбирать собственные мысли, из которых будет создаваться окружающая его действительность? В конце концов, каждый волен сам определять качество собственной жизни.

Вы хотите изменить обстоятельства? Для этого развивайте в себе необходимый тип сознания. Преуспевающий человек всегда обладает сознанием, настроенным на успех. Обеспеченный человек вырабатывает у себя сознание, настроенное на богатство, его мысли посвящены достатку, успеху и материальному благополучию. Это его образ мышления.

“Хорошо ему, — скажете вы. — Преуспевая, легко думать об успехе; богатому нетрудно размышлять о достатке, но у меня-то все обстоит иначе. Я неудачник; я беден. Жизненные обстоятельства тянут меня вниз”.

НЕВЕРНО! В корне неверно! Вам мешают не жизненные обстоятельства и не сложившаяся ситуация. Единственное, что вам мешает и не дает добиться успеха, — это ваши мысли. Немного усилий и практики — и вы научитесь управлять своими мыслями и вырабатывать желаемый тип сознания. Окружающая действительность сможет измениться только после того, как вы выработаете новый тип сознания, но никак не раньше. Новое сознание должно идти впереди.

Вы уже решили, чего хотите от жизни? Здоровья? Тогда развивайте сознание здоровья. Власти? Развивайте сознание власти. Материального благополучия? Вырабатывайте сознание, направленное на достаток. Счастья? Развивайте сознание счастья. Хотите стать более духовным? Работайте над сознанием духовности. Все существует в виде потенциальной возможности. От вас требуется лишь обеспечить заряд необходимой энергия, и тогда ваша цель станет реальностью.

Отрадно узнать, что независимо от жизненных обстоятельств в прошлом и настоящем, независимо от предыдущих неудач, ваша жизнь изменится, если вы будете подпитывать энергией свое сознание! Эта удивительная возможность дана каждому, и каждый из нас вправе либо воспользоваться ею, либо ее упустить. Для этого не нужно иметь много денег или обладать какими-то особенными талантами. От вас потребуется лишь решимость затратить некоторое время и приложить необходимые усилия, чтобы развить соответствующий тип сознания. И все! Остальное произойдет автоматически.

Ваш мозг подобен саду, за которым можно ухаживать, а можно и запустить его. Вы — садовник и можете взрастить свой сад или оставить его в запустении. Но знайте: вам придется пожинать плоды либо своего труда, либо собственного бездействия!

Именно мозг создает окружающую вас действительность...

Вы можете соглашаться или не соглашаться с этим, Вы. можете осознать это и заставить свой мозг работать на себя или же пустить все на самотек, позволив мозгу работать так, что вас будут постоянно преследовать неудачи. Но действительность, в которой вы живете, всегда будет создаваться вашим мозгом.

Глава 3 визуализация,

Или

Мысленное представление

В моем мозгу нет мыслей, но он обладает, силой, способной вызвать к жизни целый ряд понятий.

Ралф Уолдо Эмерсон

Что делает человека победителем? Чем отличаются удачливые люди от неудачников?

“Все это у меня в голове”, — говорит Арнольд Шварценеггер. Мультимиллионер, преуспевающий магнат на рынке недвижимости, кинозвезда, культурист, пять раз удостоившийся титула “Мистер Вселенная”, — Арнольд добился всего этого. Но так было далеко не всегда. Арнольд помнит времена, когда у него не было ничего, кроме твердой веры, что мозг является ключом к осуществлению всех его планов.

“Еще совсем маленьким мальчиком я мысленно представлял себя таким, каким мне бы хотелось быть. В своих мыслях я никогда не сомневался, что стану именно таким. Мозг поистине уникален. Еще до присвоения мне первого титула "Мистер Вселенная", я уже воображал себя побеждающим в этом турнире. Главный приз был моим. Я столько раз мысленно выигрывал его, что уже не сомневался, что так оно и будет. То же произошло и с моей карьерой в кино. Я представлял себя талантливым актером, зарабатывающим много денег. Я буквально чувствовал успех и ощущал его вкус. Я просто знал, что это произойдет”.

Крис Полайн была членом всемирно известной западногерманской команды по фристайлу, шесть раз выигравшей Европейский Кубок в период с 1976 по 1982 годы.

“Частью наших тренировок была работа с психологом, направленная на укрепление силы мозга. После тренировки на склонах мы погружались в состояние медитации. Психолог просил нас мысленно пройти каждый склон, каждый трамплин и поворот. Во время этой мысленной тренировки мы работали так же напряженно, как и во время настоящей. Совершенство в спорте, как и в любой другой деятельности, прямо зависит от умения создать четкий мысленный образ своих действий”.

Крис знает, о чем говорит: она не только обладательница шести медалей, но и глава преуспевающей консалтинговой компании по бизнесу и спорту, цель которой — разъяснить людям, как добиться успеха, используя подобные методики.

Брайан Эдвард, неунывающий человек с великолепным чувством юмора, занимается страхованием жизни. Я познакомился с ним во время одного из лекционных туров, и мы стали хорошими друзьями. Каждый вечер перед сном он мысленно проигрывает сцены визитов, которые предстоит сделать на следующий день. Он мысленно рисует разговор с каждым клиентом. Он представляет себе, что все они приветливы и охотно соглашаются застраховать свою жизнь. Брайан воображает удачный день, за который ему удалось заключить множество договоров страхования. Он проделывает это в течение десяти минут перед отходом ко сну и десять минут утром, после пробуждения. В целом получается двадцать минут каждый день. За один день Брайан Эдварде продает больше страховых полисов, чем многие страховые агенты за полгода, и постоянно входит в один процент лучших представителей своей профессии.

Три разных человека с различными целями и жизненными перспективами, но все они используют одинаковый прием, помогающий строить реальность и активно влиять на нее, — прием визуализации, или мысленного представления.

Визуализация — это мысленное представление, проигрывание, видение себя в ситуации, которая еще не произошла. Человек воображает себя делающим или имеющим то, к чему стремится, и получающим желаемое.

Допустим, вы хотите развить уверенность в себе. Используя воображение, вы представляете себя уверенной личностью. Мысленно вы совершаете смелые поступки и свободно общаетесь с самыми различными людьми. Вы воображаете ситуации, которые обычно вызывают у вас затруднения, и представляете, что действуете в них легко, непринужденно и добиваетесь успеха. Можете даже вообразить, как ваши друзья и коллеги говорят вам комплименты, поздравляя с приобретенной уверенностью в себе. Вы чувствуете гордость и удовлетворение как от того, что стали уверенным в себе человеком, так и от произошедших в результате перемен. Вы представляете себе, что могло бы и будет происходить с вами, и живете, как будто это происходит в реальности.

Секреты успешной визуализации

1. Решите, чего вы хотите добиться: едать экзамен, получить повышение, с кем-то познакомиться, заработать много денег, выиграть в сквош.

2. Расслабьтесь. На несколько минут отвлекитесь от дел и переведите дух, отдыхая телом и душой.

3. В течение пяти-десяти минут мысленно представляйте желаемую реальность.

Побольше думайте о том, что вы что-то делаете или приобретаете, а не о том, что могло бы с большей или меньшей степенью вероятности произойти. Живите в своих мыслях так, как будто это уже происходит с вами. Создайте маленький внутренний видеофильм. Представляйте себя делающим то, чего вам больше всего хочется. С одной стороны, вы осознаете, что на самом деле этого с вами еще не происходит и пока не стало реальностью. Но мысленные картины, которые мы себе рисуем, о которых постоянно думаем, становятся плацдармом для наших целей, формой, которая наполняется энергией. Эти картины — реальная сила, которая будет работать на нас.

При визуализации наделяйте себя любыми необходимыми качествами. Если для вашего мысленного образа необходимы талант, мужество, решительность и настойчивость, обязательно включите их. Иногда вы будете четко видеть, что достигаете желанной цели, как будто смотрите кинофильм. В других случаях перед вами возникнет лишь наиболее общая картина ваших целей. Хорошо и то, и другое. Можно чередовать точную и свободную визуализацию, занимаясь каждой по пять минут, либо сконцентрироваться на чем-то одном, что вам больше нравится.

Точная визуализация: Мысленно создайте точные картины и сцены того, чего хотите добиться. Следуйте заранее подготовленному сценарию, мысленно проиграв его несколько раз.

Свободная визуализация: Позвольте образам и мыслям свободно сменять друг друга, не направляя их, но лишь до тех пор, пока они показывают позитивный путь достижения вашей цели.

Используйте оба метода, помня, что главное здесь — практика. Многие испытывают трудности на начальных стадиях визуализации. Их мозг не может создать и нарисовать желаемые сцены. Не переживайте, если то же происходит и с вами. Картинка не обязательно должна быть полной и завершенной. Регулярно занимаясь визуализацией, вы скоро с удивлением заметите, что ваш мозг учится порождать мысленные картины по вашему желанию.

Следует отметить, что недостаточно представить что-либо один раз или даже дважды. Результаты появятся, если только образ отпечатывается в сознании вновь и вновь на протяжении недель и даже месяцев, пока ваша цель не осуществится. Не пытайтесь оценить результаты после одной-двух попыток визуализации,

Если у вас вдруг возникнут сомнения — а они обязательно возникнут — просто проигнорируйте их. Не пытайтесь противостоять им и бороться с ними, пусть они беспрепятственно возникают и исчезают в вашем сознании. Продолжайте заниматься визуализацией, и все встанет на свои места.

Два условия успешной визуализации

1. Всегда представляйте свои цели так, как будто все это происходит с вами прямо сейчас. В своем сознании сделайте это реальностью. Создавайте детальные образы. Войдите в роль и мысленно играйте ее.

2. Мысленно представляйте свою цель не менее одного раза в день, не пропуская ни дня. Повторение — мать учения.

Любая мысль, возникшая в вашем мозгу и укрепившаяся там, окажет, воздействие на вашу жизнь.

Хочу рассказать об известном и документально подтвержденном эксперименте психолога Алана Ричардсона. Студенческая баскетбольная команда была разделена на три группы; в каждой из них определили и записали результативность игроков. Игроки первой группы приходили в спортзал каждый день, отрабатывая подачи. Баскетболисты второй группы вообще не тренировались, а представители третьей группы занимались совершенно особыми тренировками. Они не ходили s спортзал, а оставались в своих комнатах, мысленно представляя себе процесс тренировки. По полчаса в день они видели себя забивающими мячи и побеждающими с разгромным счетом. Они продолжали мысленно тренироваться” каждый день. Через месяц все три группы проверили вновь.

Первая группа (те. кто тренировался каждый день в зале) улучшила свои результаты на 24 процента. Во второй группе (те, кто ничем не занимался) улучшения не было. А в третьей группе (игроки, которые тренировались мысленно) улучшение было практическим таким же, как и у тех, кто реально тренировался в зале!

Итак, творческая визуализация имеет огромную силу, но в ней нет ничего сверхъестественного. Она основана на работе ваших внутренних механизмов и энергии, а также умении творчески направлять свои внутренние ресурсы.

При правильной организации воображение является одной из самых динамичных возможностей человека. Начните правильно использовать этот дар прямо сейчас. Не беспокойтесь и не думайте о специфических сторонах этого явления, просто доверьтесь процессу. Спрос следует за предложением, поэтому вы получите нужный результат в нужное время, Можете не сомневаться, вы найдете пути и способы достижения цели: природа всегда сможет выполнить предъявленное к ней требование,

Зачастую люди хотят знать ответы на все вопросы еще до того, как сделают первый шаг. Мы хотим предвидеть и знать наперед все тонкости того, что произойдет. Но обычно это не удается, и часто события развиваются самым неожиданным образом.

Актриса Кэрол Бернет родилась в Лос-Анджелесе и воспитывалась бабушкой. Они едва сводили концы с концами, живя на пособие, и были до того бедны, что ее бабушка собирала туалетную бумагу по общественным туалетам. Естественно, у них не было денег, чтобы отправить талантливую девочку в университет, о чем та страстно мечтала. Однако она знала, что когда-нибудь поступит туда. “У меня даже не возникало мысли, что я могу не поступить в университет. Я представляла, как я хожу на лекции, живу в студенческом городке и изучаю предметы, которые мне интересны. Я думала об этом каждый день. Хотя у меня не было ни единого шанса поступить, я ни секунды не сомневалась, что буду студенткой”.

Как же она нашла деньги?

“Однажды, уже заканчивая школу, я пошла за почтой. Открыв почтовый ящик, я обнаружила адресованный мне конверт. На нем была марка, но не было почтового штампа. Значит, его не прислали по почте, а просто бросили б мой почтовый ящик. Открыв конверт, я обнаружила там сумму, точно равную взносу за первый год обучения в университете. И никакой записки с объяснением. Только деньги. Я до сих пор так и не знаю, кто их послал”.

Раскрывая свои мысли, вы открываете новые возможности

Конечно, я не утверждаю, что если вы будете заниматься визуализацией, то обязательно дождетесь незнакомца, который вручит вам конверт с желаемой суммой, как это случилось с Кэрол Вернет;

. Но обещаю: обстоятельства сложатся так, что вы сможете реализовать свои цели, — можете на это рассчитывать. Ваши мысли намного сильнее, чем вы предполагаете, а каждый мысленный образ является реальной силой, способной повлиять на вашу жизнь.

Утверждение, что человек обладает такими возможностями, не выдумка фантастов. Они действительно существуют в нас как практический механизм, который мы можем использовать по своему желанию.

Глава 4

Закладка

Когда объект или цель уже существуют в виде мысли, его реализация в осязаемой и видимой форме только вопрос времени. Видение всегда предшествует осуществлению. — Лиллиан Уайтинг

Если визуализация подобна созданию собственного видеофильма, то закладка мыслей сродни озвучиванию, только вместо слов вы добавляете к изображению соответствующие чувства. Например, вам нужно сделать презентацию для сотрудников своей фирмы, причем на ней будут менеджеры и руководители. Если вы справитесь с этой задачей, то есть шанс получить повышение. Эта презентация очень важна для вашей карьеры. Вы решаете применить прием “закладки мыслей”, в течение пяти-десяти минут закладывая мысль и ощущение, что уже выступили с презентацией и она имела огромный успех. Ваше выступление произвело на всех впечатление. Все уже позади. Вы справились с этим — провели великолепную презентацию!

В отличие от визуализации, при закладке вы в первую очередь концентрируетесь на ощущении от представляемого. Здесь в игру вступает ваше воображение. Как вы себе представляете свои ощущения от удачной презентации? Что вы будете при этом испытывать: возбуждение, окрыленность, бурную радость или успокоение, а может быть, нервную дрожь? Какова бы ни была ваша реакция, мысленно представьте свои чувства, пропустите их через себя. Живите с ощущением уверенности, что вы уже добились желаемого. Не стремитесь к тому, чтобы все получилось хорошо. Просто закрепите это в сознании как уже свершившийся факт. Замените установку: “Все должно пройти успешно” на “Все прошло успешно”. Все уже позади, вы сделали это, поэтому наслаждайтесь победой от достигнутого. Поздравьте себя. Кричите и прыгайте от радости. Вновь и вновь трепещите от чувства, что достигли цели.

При этом не стоит уделять особого внимания мысленным картинам того, как вы осуществляете задуманное, хотя такие образы неизбежно будут возникать у вас в голове. Вас должны больше интересовать физические ощущения от достигнутого: румянец на щеках, бешено колотящееся сердце, вспотевшие ладони.

В Библии ученики Христа просят его научить их молиться, (Вы вправе верить или не верить учению Библии. Однако она содержит много полезного о работе мозга.) Иисус ответил: “Все, чего ни будете просить в молитве, верьте, что получили, — и будет вам”. Заметьте, он говорит: вы должны верить, что получили, — не получите, а уже получили — именно поэтому вы и получите. Вы не просто надеетесь или желаете чего-то, а заявляете о желаемом в особом внутреннем мире — мире мыслей и творческой энергии. Любой человек, разбирающийся в вопросах использования силы мозга, скажет вам, что это мощнейший процесс.

Я расскажу случай, который произошел с двумя моими хорошими друзьями — Биллом и Дженет Хендерсон. Хендерсоны переезжали из деревни в город. Они хотели купить дом, способный вместить их постоянно растущее семейство. Естественно, дома в городе намного дороже деревенских, а семья у них немаленькая, и им нужен был большой дом. У Хендерсонов были и особые требования: им нужен был не только большой дом, но и большой тенистый двор, и все это по доступной цене. Все в один голос твердили, что они никогда не найдут его за те деньги, которые собирались заплатить, но Хендерсоны никого не слушали. Билл уже применял силу мозга на работе и в общении с семьей и убедился в ее действенности. Он подключил Дженет, и вместе они мысленно представляли свой будущий дом.

Два месяца спустя они позвали меня в гости в свой новый дом. Мы бродили по огромному саду. При взгляде на эти деревья, кустарники и цветы создавалось впечатление, что они перевезли с собой в город кусочек деревенской глуши. Затем меня ждала целая экскурсия по дому. Он был достаточно просторен, чтобы каждый из детей получил по собственной комнате; имелся и кабинет, и комната для отдыха — и все это за ту цену, на которую они и рассчитывали!

Просто сказочно! — сказал я. — Вы не считаете просто чудом, что вам удалось найти такой дом?”

Ответ Билла показал настолько глубокое понимание возможностей мозга, что я никогда его не забуду, в Нет, —сказал он. — Мы даже не удивились. Мы мысленно представляли себя. хозяевами такого дома еще два месяца назад”.

Он сказал это с огромной уверенностью. В конце концов, он показывал то, что считал своим еще два месяца назад. Билл и Дженет заявили свои права на дом во внутреннем мире, там они уже владели им. Там они использовали решительные слова и интонации и ни секунды не колебались. Они не думали о том, где и когда найдут желаемый дом, — просто работали с ощущением, что дом будет им принадлежать. В мыслях они уже “владели” им. Не именно этим домом, который мне показывали, — тогда они и не догадывались о его существовании. Но они точно знали, чего хотят, и именно это укореняли в мыслях каждый день, пока желаемое не стало явью.

Сегодня Хендерсоны не только применяют метод закладки мыслей и другие приемы использования силы мозга, но и обучают им своих детей, чтобы те также добились благополучия и успеха в жизни. Может ли родитель оставить своим детям наследство богаче, чем понимание заложенных в них природой возможностей?

Мы все обладаем такой силой. Мысли создают окружающую нас действительность, а прием закладки мыслей состоит лишь в настройке мозга на то, что вы уже имеете желаемое.

Как и в случае с визуализацией, именно повторение и настойчивость отличают метод закладки мыслей от бесполезных фантазий. При этом вы не живете иллюзиями. Вы не витаете в облаках дни напролет, буквально веря, что имеете то, чего у вас на самом деле нет. Закладка — это мыслительное упражнение, занимающее около пяти минут в день, этакий пятиминутный взрыв энергии, который вы создаете для себя регулярно, не пропуская ни дня. Важность повторения невозможно переоценить. Как и для всех остальных мыслительных приемов, эпизодическое применение этого метода малоэффективно. Установите для себя определенную программу и четко ее придерживайтесь. Постоянно укореняйте в себе чувство, что вы имеете то, что хотите, независимо от характера желаемого. Это ваше. Живите с этим. Ощущайте это. Радуйтесь и трепещите. Считайте, что оно полностью принадлежит вам. Владейте им в своем внутреннем мире.

Два условия

Успешного применения метода закладки мыслей

1. Всегда применяйте этот прием с мыслью, что имеете то, что хотите, или добились того, к чему стремитесь.

2. Делайте это регулярно, буквально каждый день, по крайней мере в течение пяти минут, Намного лучше выполнять этот прием по пять минут ежедневно, чем целый час раз в неделю.

Глава 5

Утверждение

Возможности мыслительной тренировки безграничны, а ее результаты вечны, однако по-прежнему лишь очень немногие удосуживаются направить свои мысли в необходимое русло, что принесло бы им успех: обычно все пускается на самотек.

Брайс Марден

Утверждение является, пожалуй, простейшим из известных мне мыслительных приемов, способных осознанно воздействовать на мозг. Оно использовалось на протяжении веков в религии и магии в виде молитв и мантр. Сегодня оно применяется самыми различными людьми для заключения деловых контрактов, излечения от различных недугов, знакомства с новыми людьми, победы в соревнованиях, а также во многих других видах деятельности.

Утверждение — это простое заявление, которое человек повторяет вслух или про себя, в зависимости от обстоятельств. Вы можете заниматься этим где угодно: за рулем автомобиля, в приемной врача, в постели перед сном. Просто выбираете утверждение, выражающее ваши желания в данный момент, и повторяете его несколько раз.

Предположим, вы оказались в дискомфортной ситуации, а вам хотелось бы расслабиться и ни о чем не беспокоиться. Тогда самое время применить метод утверждения. Неторопливо повторяйте себе:

“Я спокоен и расслаблен. Я спокоен и расслаблен. Я спокоен и расслаблен?. Не пытайтесь заставить себя успокоиться и расслабиться, просто продолжайте утверждать это в течение нескольких минут. Аналогично, если вам предстоит выступить на большом собрании, и вы хотите, чтобы все прошло хорошо, начните утверждать это заранее, говоря: “Собрание пройдет удачно. Собрание пройдет удачно”.

Что вы делаете, утверждая?

Утверждая, вы влияете на мысли, возникающие в вашем мозгу. В каждый момент времени человеческий мозг способен удерживать только одну мысль, поэтому суть утверждения состоит в “наполнении” мозга мыслями, подкрепляющими вашу цель на данный момент. Слова задают мозгу установку, какие мысли он должен порождать. Если вы утверждаете себе: “Собрание пройдет удачно”, ваш мозг начнет естественным образом порождать мысли, связанные с мыслью об удачном собрании. Мозг без всяких усилий с вашей стороны выбирает скрытый смысл и основное содержание вашего утверждения. Внешне все кажется слишком простым, но на деле этот метод способен весьма аффективно помочь вам в достижении поставленной цели.

Оформите свое желание в виде соответствующего утверждения и регулярно используйте его. Один мой знакомый, удачливый бизнесмен, начинает каждый свой день с утверждения: “Много продаж, много улыбок”. Он повторяет эту фразу несколько раз утром и несколько раз в течение дня.

О чем следует помнить, утверждая

1. Необязательно верить в то, что утверждаете! Должно быть, те, для кого метод утверждения оказался малоэффективным, поступали именно так. Эта ошибка может свести на нет весь эффект от утверждения. Не думайте об этом, просто повторяйте утверждение. Если вы верите в то, что утверждаете, что ж, великолепно! Если не верите, ничего в этом страшного нет. Это не имеет значения. Мозг сам выберет содержание вашего утверждения, и в сознании возникнут нужные в данной ситуации мысли. Не нужно прилагать особых усилий.

2. Утверждение всегда должно быть позитивным. Оформите его в виде утвердительного, а не отрицательного предложения. Например, если вы хотите, чтобы собрание прошло удачно, не стоит говорить: “Я не потерплю крах на собрании”. Желая не волноваться, не следует утверждать: “Я не буду волноваться”. Мозг почему-то пропускает это “не”, и в результате вы обнаружите, что настраиваете себя “потерпеть крах на собрании” или “волноваться”. Мозг сконцентрируется на этих саморазрушающих образах, а не на том, что вы предполагали.

3. Утверждение должно быть кратким. Оно сродни мантрам: короткое и простое высказывание, которое нетрудно произнести и повторить. Я обычно придумываю утверждения, состоящие не более чем из десяти слов. Иногда даже два слова могут иметь потрясающий эффект: “головокружительный успех” или “рекордное число продаж”.

Мне приходилось видеть утверждения, занимавшие полстраницы. Маловероятно, что вы сможете повторить такую фразу несколько раз. Даже два предложения — это уже много для утверждения. Вы повторяете утверждение, чтобы оно закрепилось в вашем сознании, поэтому, чем короче оно будет, тем лучше. Я повторяю: утверждение должно быть кратким, ритмичным и несложным для повторения.

Остерегайтесь использовать утверждения, неосознанно направленные против самих себя.

“Я никогда не добьюсь этого”.

“Я никогда не сделаю это”.

“Это невозможно”.

“Я провалюсь”.

“Я не умею общаться с людьми”.

“Я знаю, что совершу ошибку”.

“Я всегда проигрываю”.

Люди часто неосознанно употребляют подобные утверждения. Всячески избегайте их.

Я хочу рассказать о том, что произошло со мной во время недавней поездки с лекциями. Когда половина выступлений была уже позади, я заглянул в свое расписание на следующие месяцы и не поверил своим глазам. Выступления в разных городах шли одно за другим, иногда по несколько в один день! Я начал думать о том, что следующий месяц будет совершенно изматывающим. Именно это я и стал утверждать себе: “Я буду абсолютно измотан”. Следующие два-три дня я был подавлен, с тоской ожидая предстоящего этапа своего турне. Я проклинал человека, составившего такое ужасное расписание.

Затем, остановившись, я посмеялся над собой. Читая лекции по силе мозга, я сам попал в ловушку неверных утверждений. Нечего сказать, хорошенькое утверждение: “Я буду абсолютно измотан”. Поэтому я тут же составил новое утверждение, сконцентрировавшись на трех словах: организованность, спокойствие, радость, которые повторял в течение нескольких минут. Следующий день я начал с того же утверждения и повторял его каждый раз, вспоминая о своем сумасшедшем расписании. Через несколько дней я начал думать, что если буду спокоен и организован, то этот “марафонский забег” может быть очень даже увлекательным. Почему он меня так расстроил?

Эти три слова изменили все. Расписание осталось неизменным — изменилось мое отношение. Турне, которое я сам чуть было не превратил в пытку, стало захватывающим приключением. Я был собран, спокоен и испытывал удовольствие от того, что принял этот вызов, заменив негативное утверждение на позитивное.

Вы также можете придумывать свои утверждения, которые помогут добиться поставленной цели. Поскольку они очень просты, вы можете произносить их где угодно: стоя в очереди в банке, ожидая в приемной врача, застряв в автомобильной пробке, Вам необязательно в них верить. Повторяя утверждение, не следует буквально “верить”, что вы действительно имеете то, чего на самом деле пока нет. Все, что от вас требуется, это повторять свои утверждения! Я бы посоветовал начинать утром, потому что утренние часы задают тон всему последующему дню. Всего две-три минуты упражнений — и вскоре вы заметите результаты.

“Каждый день все изменяется к лучшему”

Сегодня имя Эмиля Куэ не столь известно, как в начале века, когда этот первооткрыватель метода .утверждения занимался лечением больных и пропагандой своего метода во многих клиниках Европы и Северной Америки. В свое время его работы стали сенсацией, и разговоры о них не утихают до сих пор, спустя несколько десятилетий после его смерти. Куэ обнаружил, что его пациенты быстрее выздоравливали, если каждое утро после пробуждения и каждый вечер перед сном повторяли простое утверждение. Утверждение, которому он их обучал, звучало так: “Каждый день я чувствую себя все лучше и лучше”. Две минуты утром и две минуты вечером. И все. Эффект был настолько поразителен, что он написал несколько книг по самовнушению и начал обучать людей во всем мире способности мозга излечивать болезнь, если нацелить его на выздоровление. Утверждение Куэ концентрировало мозг больного на том, что каждый день ему будет становиться все лучше и лучше. Документально подтверждено излечение тысяч людей по методу Куэ.

Из наших современников известен певец и композитор Джон Леннон, которого всегда будут помнить за его необыкновенную музыку, гуманистические взгляды и поразительную открытость. Леннон не скрывал своего интереса к магии и силе мозга, который отражался в его песнях. Вдумайтесь в слова песни “Игра мозга”:

Мы играем в игры, мозга, Творя будущее из сегодняшнего дня...

Леннон знал и применял приемы визуализации и утверждения. “Мой мозг осуществляет все это”, — любил повторять он, А в песне “Прекрасный мальчик”, написанной им для своего сына Сина, он так и поет: “Прежде чем уснуть, произнеси слова этой короткой молитвы: "Каждый день я чувствую себя лучше и лучше"”. Подобно Куэ и множеству других великих людей, он открыл свой путь познания этой вечной истины.

Песни Джона Леннона призывают нас поверить в себя, в свои силы и возможности. “Кем ты себя считаешь? Звездой? Что ж, ты прав”, — поет он.

Глава 6

Осознание

Успех влечет за собой новый успех

Многие скорее склонны видеть собственные неудачи и недостатки, чем осознавать свои достижения и успехи. Добившись чего-то, мы несколько дней или недель испытываем радость, а потом ставим перед собой новые цели и ориентиры. Нас слишком быстро покидает чувство удовлетворения от достигнутого; вскоре мы вообще забываем, что получили желаемое. Все внимание концентрируется на новых целях и желаниях, и ощущение радости от прошлых достижений пропадает. Так человек попусту растрачивает мощнейшую энергию успеха. Концентрируясь на том, что еще не достигнуто, мы неосознанно укрепляем в мозгу мысль о собственной несостоятельности. Человек может повторно использовать энергию успеха от своих прошлых достижений, добиваясь поразительных результатов. К сожалению, он делает это очень редко.

Как-то раз после одной из лекций ко мне подошла женщина и спросила: "Джон, как вы думаете, я достигну когда-нибудь своих целей?" Я попросил ее рассказать о них. Ее первой целью была покупка хорошего дома, затем она хотела слетать в Англию повидаться с родителями и родными, которых не видела четырнадцать лет, а в третьих, — завязать прочные отношения с одним человеком. Так как она была матерью-одиночкой с тремя детьми на руках и жила очень скромно, эти цели казались в то время неосуществимыми. Однако посещая мои семинары, женщина надеялась научиться новым способам использования силы мозга, чтобы улучшить обстоятельства своей жизни.

Я заверил ее, что используя силу мозга, она действительно имеет шанс добиться поставленных целей. Я больше не вспоминал об этой женщине, пока вдруг, год спустя после нашей первой встречи, она не позвонила мне. “Джон, — возбужденно начала она, — вы никогда не догадаетесь, что произошло! Теперь я живу в новом доме с бассейном и чудесным садом, из которого открывается великолепный вид?. Я сказал, что очень рад за нее, но она еще не закончила. “Это не все. Я провела три недели в Англии и увиделась со своей семьей. И,.., — самую лучшую новость она оставила напоследок, — я невероятно счастлива. Я влюблена, действительно влюблена!”

Естественно, мне очень захотелось увидеться с ней вновь. Это произошло лишь спустя несколько месяцев. Она встретила меня в аэропорту, но, против ожидания, не выглядела счастливой и довольной жизнью. Я лишь удивленно взглянул на нее, услышав унылый вопрос: “Джон, почему сила мозга не помогает мне?”.

^Почему сила мозга не помогает мне?” — повторила она. Я не мог поверить своим ушам: “Послушайте и поправьте меня, если я заблуждаюсь. Разве вы не та женщина, которая хотела иметь хороший дом, съездить в Англию и найти друга? Разве это не вы?”

Она смущенно взглянула на меня: “О, я уже забыла об этом!”

Забыла об этом! Как можно такое забыть. Да очень просто — это постоянно с нами происходит. Она достигла предыдущих целей и теперь работала над достижением новых. Еще толком не сформулировав их, она искренне полагала, что сила мозга больше не помогает ей. Она напрочь забыла свои предыдущие достижения, приняв их как должное. Ее мозг полностью переключился на новые цели.

Мы концентрируемся на том, чего хотим добиться, полностью забывая о своих предыдущих достижениях. Зачем зацикливаться на том, чего у вас нет? Все мы в чем-то терпим неудачи. Научитесь поощрять себя за настоящие и прошлые победы, пусть даже самые незначительные. Ищите моменты, которые позволяют вам чувствовать себя сильным, удачливым и гордиться собой. Радуйтесь даже самой малости и используйте ее, чтобы почувствовать успех сейчас. Это поможет вам добиться его и в будущем.

Признание успеха особенно эффективно, когда вы пытаетесь достигнуть новых целей. Допустим, что вы молодой режиссер, который пытается выбиться в люди, получив одобрение одной из ведущих студий. Используя метод признания, вы начинаете искать моменты, позволяющие испытывать уверенность в своих режиссерских способностях. Это могут быть короткометражные фильмы, которые вы снимали в прошлом и которыми гордитесь сейчас. Можно вспомнить отдельные отзывы критиков, где ваши фильмы оцениваются как интересные и многообещающие работы. Остановитесь на этом и напомните себе, что вы также хорошо подмечаете детали. Вспомните о том, сколько сил вы затратили, чтобы стать режиссером. Вспомните все похвалы и комплименты различных людей по поводу ваших фильмов. Признайте все умения, которые вы приобрели за последние годы, и свой прогресс за это время.

Ищите — я подчеркиваю слово “ищите” — моменты, которые можно признать успешными. Признавать нужно не только явное, но и вообще все. Не думайте, что это глупо или не нужно. Ваши положительные качества не менее реальны, чем отрицательные, поэтому гордитесь ими. Почувствуйте успех, позвольте своему мозгу несколько минут наслаждаться уже достигнутым успехом.

Это прием можно использовать не только для достижения какой-то конкретной пели, но и для того, чтобы добиться успеха в целом. Выделите десять минут прямо сейчас и выпишите на лист все свои сильные стороны, касающиеся всех аспектов вашей жизни в прошлом и настоящем.

Примеры:

Я со вкусом одеваюсь.

Я преуспеваю на работе.

Я творческая личность.

Я много знаю о...

Я разговорчив.

Я щедр.

Я хорошо рисую.

Я оптимист.

Я осторожно вожу автомобиль.

Со мной приятно общаться.

Не останавливайтесь на этом — ваши положительные качества безграничны.

Люди меня любят. Я много работаю. Я наслаждаюсь жизнью. Я любящий супруг. Я заботливый родитель. Я помогаю своей семье и друзьям. Только что я составил список своих положительных качеств.

Составьте максимально полный и длинный список: он должен содержать не менее двадцати пунктов. Избавьтесь от ложной скромности, доверьте бумаге все, чтобы наглядно представить, сколько у вас причин для гордости. Именно в этом состоит цель этого упражнения — заставить вас осознать, что вы вправе гордиться собой. Эти положительные чувства вызывают ощущение успеха, которое послужит основой ваших будущих удач.

Подобный прием можно применить для достижения любой цели. Составьте список, содержащий не менее десяти пунктов, признаваемых вами своими заслугами, которые, на ваш взгляд, помогут в достижении поставленной цели. Например, пытаясь получить место торгового агента, можно составить список качеств, которые могли бы пригодиться вам в этой работе и, следовательно, выделить вас из числа других кандидатов на это место.

Ваш список может выглядеть так:

Я доброжелателен. Я умею общаться с людьми. Люди меня любят. Я умею работать с людьми. Я прирожденный продавец. Я прекрасно справлялся с работой на своем предыдущем месте,

Я умею убеждать людей.

Я талантлив.

Я со вкусом одеваюсь я хорошо выгляжу.

Я организован.

Я много работаю.

Я добиваюсь поставленных целей.

Если вы не составите такой список, то можете пойти на собеседование, просто надеясь получить это место. В этом случае необходимо быть уверенным, что имеешь достаточную подготовку, чтобы получить это место.

“Успех влечет за собой новый успех”, а вы уже преуспели во многих областях. Чем больше вы ощущаете исходящую от этих предыдущих побед энергию, тем больше привлекаете к себе успеха извне. Поэтому составляйте такие списки. Питайте свой мозг. Работайте энергично. Живите активно. Никогда не умаляйте своих достоинств. Никогда не переставайте верить в себя. Не ждите манны небесной — начинайте творить, как сказал Джон Леннон, “будущее из сегодняшнего дня.

Признавайте, признавайте и еще раз признавайте свои достоинства.

СОЗНАНИЕ ТВОРИТ ДЕЙСТВИТЕЛЬНОСТЬ, А ВЫ ТВОРИТЕ СВОЕ СОЗНАНИЕ

Глава 7

Подсознание

В вашем подсознании скрыта сила, способная перевернуть мир.

Уильям Джеймс

Мозг человека двулик. Все, о чем я говорил ранее, касалось сознания. Теперь настало время познакомить вас со второй стороной мозга — таинственным и мистическим подсознанием. Могущество подсознания просто потрясающе. Известно, что оно контролирует и управляет всеми жизненно важными функциями человеческого организма, от кровообращения до дыхания и пищеварения. Также установлено, что в подсознании запечатлевается все произошедшее с человеком. Там регистрируется каждое событие нашей жизни, а также связанные с ним мысли и чувства.

Именно подсознание часто помогает человеку, направляя его деятельность. Через интуицию, сны, ощущения и предчувствия оно подсказывает нам необходимые идеи и решения. Однажды открыв эту удивительную способность, человек больше не будет беспомощным в любой ситуации.

Наконец, именно подсознание является механизмом, с помощью которого периодически повторяющиеся мысленные импульсы — чувства и эмоции — ускоряются и материализуются в физическом эквиваленте. Вы можете умышленно закрепить в своем подсознании план, мысль или чувство, которые хотели бы материализовать, и вскоре обязательно получите материальный эквивалент задуманного. Подсознание плодотворно и всегда готово вам служить, однако лишь немногие умеют использовать его силу.

Чтобы показать, как сознание .и подсознание совместно работают над созданием окружающей действительности, я вновь прибегну в аналогии. Подсознание подобно плодородной почве, принимающей любое брошенное в нее семя. Ваши мысли и взгляды — это семена, постоянно засеваемые в эту почву. Из них произрастает то, что было посеяно, как из пшеничного зерна развивается колос. Что посеешь, то и пожнешь, таков закон.

Помните, что сознание — это садовник, и ваша задача — попять и отобрать, что должно попасть в наш внутренний сад. Но, к сожалению, большинство и не подозревает об этой роли садовника — ее никто им не объяснил. Не занимаясь отбором, мы позволяем проникать в свой внутренний сад разным семенам, как хорошим, так и плохим, а ведь они являются причиной всего происходящего в нашей жизни. Желая понять, почему вам везет или не везет в жизни, стоит заглянуть в этот внутренний мир.

Подсознание неразборчиво. Оно отразит неудачу, болезнь или провал с той же готовностью, что и успех' и процветание, воспроизводя в нашей жизни то, что мы сами укоренили в нем. Подсознание воспринимает то, что ему преподносится, с уже готовым позитивным или негативным отношением к этому. Оно не способно оценить ситуацию, как это делает сознание, и вступить с вами в спор.

Если вы, хотите изменить свою жизнь, следует искать причину — то, как вы используете свое сознание: ваш образ мышления и визуализации. Вы не можете думать одновременно позитивно и негативно. В определенный момент всегда преобладает какой-то один тип мышления. Образ мышления перерастает в привычку, поэтому вы должны следить за тем, чтобы положительные мысли и эмоции всегда преобладали над отрицательными.

Чтобы изменить внешние обстоятельства, нужно сначала изменить внутренние. Большинство людей пытаются изменить именно внешние обстоятельства. Если не поменять мысли и убеждения, такие попытки ни к чему не приводят или дают лишь кратковременный эффект.

Осознайте это, и перед вами откроется кристально ясный путь к лучшей жизни. Приучайтесь думать об успехе, счастье, здоровье, благополучии и изгонять из своих мыслей беспокойство и страх. Пусть ваше сознание будет занято ожиданием лучшего, при этом следите за тем, чтобы ваши привычные мысли занимало то, что вы хотите получить от жизни.

Здесь вам на помощь может прийти закон привычки”. Выработайте у себя привычку каждый день тренироваться в использовании описанных в этой книге приемов. Не просто прочитывайте главу за главой, а сделайте описанные здесь методы частью своей жизни.

Вода принимает форму сосуда, в котором находится, будь то стакан, ваза или русло реки. Точно так же ваше подсознание будет творить в зависимости от того, какие образы вы заложите в него в своих каждодневных размышлениях. Так творится ваша судьба. Ваша жизнь — в ваших руках, и вы можете сделать ее такой, какой пожелаете.

Синхронность

Стоит понять, что подсознание всегда даст вам желаемое, и ежедневно мысленно представлять его, как в вашей жизни начнут происходить радостные перемены. Ваш могущественный внутренний "партнер" будет сводить вас с людьми и наталкивать на обстоятельства, необходимые для осуществления ваших целей. “Тысяча невидимых рук”, как называет их Джозеф Кэмпбелл, придет к вам на помощь. Непосвященному может показаться, что синхронность — это результат простого совпадения или удачи, однако на самом деле она не имеет ничего общего ни с тем, ни с другим. Это следствие функционирования естественных законов, которые начинают действовать под влиянием ваших мыслей.

Я объясню принцип их действия. В начале книги я писал о том, что вся материальная действительность состоит из частиц энергии. Мы живем в гигантской энергетической паутине. Когда вы начинаете закладывать в свое подсознание установку на успех, это вызывает резонанс энергии во всей энергетической сети. Подсознание непрерывно воспринимает колебания энергии успеха, притягивая к вам людей и обстоятельства, необходимые для достижения вашей целя. Следует добавить, что с тем же успехом подсознание может притягивать и неудачу, если у вас преобладают негативные мысли. Оно не различает и не отбирает мысли, а лишь работает с теми желаниями, надеждами и страхами, которые присутствуют в вашем мозгу.

К счастью, люди начинают разбираться в законах материального мира и законах, которым подчиняется человеческий мозг. Несколько лет назад казалась невозможной идея о том, что мы можем притягивать и создавать действительность с помощью мыслей, сегодня же взгляд на эти проблемы изменился, и люди понимают, как происходит этот процесс. Будучи сгустками энергии, наши мысли (имеются ввиду только неоднократно повторяемые образы, убеждения, визуализация, взгляды и желания) влияют на действительность- Между прочим, если остановиться и задуматься над этим, то понимаешь, что по-другому и быть не может — все б мире взаимосвязано.

Я хочу еще раз повторить эту очень важную мысль. Когда вы мысленно ассоциируете себя с тем положительным, чего хотите добиться в реальности, ваше подсознание соответственно на это реагирует. Ваш привычный образ мыслей и преобладающие у вас мысленные образы создают вокруг вас реальность, формируя вашу неповторимую судьбу.

Вселенная чудесным образом помогает нам, мы же принимаем лишь мизерную часть ее помощи. Но эту ситуацию можно изменить. Стоит вам понять законы своей жизни и то, как они работают на вас, вы начнете с удовольствием их применять. Прямо с сегодняшнего дня начинайте закладывать в свое подсознание мысли о том, чего вы желаете. Если ничто не будет отвлекать вас от этого процесса, то через какое-то время вы с удивлением и восторгом заметите, как открываются перед вами двери синхронности. Исследователь Гималаев В. X. Мюррей так говорит об этом: в Провидение не остается безучастным, когда человек действительно вверяет себя ему. С человеком происходят вещи, которые никогда бы не произошли, не сделай он этого. На него обрушивается лоток событий, призывающих на помощь к нему людей, события и всякого рода материальную помощь, на которую он и не рассчитывал”.

Если вы постигните эту истину, вам откроются сокровища Вселенной. Могущественное подсознание ожидает ваших указаний.

Глава 8

Интуиция

Почему лучшие идеи осеняют меня, когда я моюсь в душе?

Альберт Эйнштейн

Представьте себе, насколько уверенно и безопасно вы бы себя чувствовали, имея партнера, способного обеспечить вас всем необходимым, подсказать решения всех ваших проблем, открыть перед вами новые волнующие перспективы и указать, как ими воспользоваться, который всегда бы пришел на помощь по первому вашему зову. На самом деле такой спутник существует, он находится внутри вас и называется интуицией.

Все великие люди, будь то бизнесмены, спортсмены, артисты или государственные деятели, всегда прислушиваются к интуиции. Способность использовать подсказанные интуицией решения является одной из составляющих успеха и показателем того, насколько человек развил свое внутреннее “Я”,

Однажды жизнь свела меня с одним из богатейших и наиболее преуспевающих антрепренеров Австралии. Мы сидели в холле отеля, и до моего выступления оставался еще час. Я узнал его, так как видел его фотографии в газетах и журналах, поэтому подошел и представился. Прочитав в одной газете, что он очень верит в интуицию, я решил спросить, так ли это на самом деле. “Интуиция занимает центральное место во всем, что я делаю, -— подтвердил мой собеседник. — За всю свою жизнь я не предпринимал ни одного важного шага, не посоветовавшись со своим внутренним голосом”.

Так поступает не только он один. Моцарт утверждал, что получал вдохновение изнутри. Сократ говорил, что подчиняется своему внутреннему голосу. Эйнштейн, Эдисон, Маркони, Генри Форд, Лютер Бюрбэнк, мадам Кюри — этот список можно продолжить именами многих и многих известнейших людей, которые непосредственно связывали свои успехи с интуицией.

Генри Минцберг, обозреватель “Гарвард Бизнес Ревью”, провел опрос высокопоставленных чиновников и бизнесменов, в результате которого выяснилось, что многие из них “постоянно решают проблемы, слишком сложные для рационального мышления, с помощью интуиции”. Из этого он делает вывод: “Секрет успеха — не в прямолинейном мышлении, называемом "рациональным", а во взаимосвязи четкой логики и могущественной интуиции”. Миллиардер и основатель CNN, один из богатейших людей мира Тед Тернер придерживается похожих взглядов: “Проницательность и интуиция идут рука об руку”.

Конрад Хилтон рассказывает, что как-то предложил 165 000 долларов за лот на аукционе. Проснувшись следующим утром, он подумал о цифре 180 000. “Конни” был известен тем, что всегда прислушивался к своему внутреннему голосу, поэтому он изменил свою ставку на 180 000 долларов. Он получил этот лот (который, между прочим, потом продал более чем за 2 миллиона долларов), так как самая большая предложенная за него ставка на следующий день поднялась уже до 179 000 долларов.

Рэй Крое купил сеть ресторанов McDonald's по совету своих юристов и бухгалтеров, так как “спинным мозгом чувствовал, что это надежно”. Сегодня рестораны McDonald's действительно надежны, являясь самым процветающим бизнесом во всем мире, а решение Кроса купить “несколько палаток по продаже гамбургеров” уже несколько раз сделало его мультимиллионером.

Прислушиваясь к своему внутреннему голосу, человек принимает самые правильные решения, выдвигает наиболее творческие идеи и глубже смотрит на вещи, находя кратчайший путь от осознания своего желания до его реализации. Люди, которые всегда оказываются в нужное время в нужном месте и которым с поразительной частотой везет в жизни, — не просто счастливчики. Они развили интуицию, которая подсказывает им, что и когда делать. Интуиция позволяет им подвергать сомнению то, что кажется очевидным, открывая новые возможности. Отсюда они черпают необходимые знания, а также указания, когда и как их использовать.

Специалисты по вопросам познания, изучающие процесс прохождения информации через мозг, утверждают, что лишь небольшая часть из того, что получает мозг (менее одного процента), достигает вашего сознания. Страшно думать, как много мы теряем. В начале книги я сказал, что мозг каждого человека — это часть одной большой голограммы, и каждая из таких частей содержит целое. В вашем дознании могут содержаться только ваш личный опыт и знания, в то время как подсознание связано с целой системой, имея доступ ко всей хранящейся в ней информации. Вы также получаете доступ к ней через интуицию.

Как получить ответ

Подготовка

Вооружитесь всеми имеющимися фактами и информацией. Заставьте свое подсознание работать на полную мощность. Ищите любую информацию по интересующему вас вопросу. Вбирайте все, хоть каким-то образом связанное с тем, над чем вы сейчас работаете. Ваша цель — собрать столько сведений, чтобы даже самые невероятные и несопоставимые факты дополняли друг друга. Дайте волю воображению. Погрузитесь в это море информации, не пытаясь логически ее осмыслить, — это работа подсознания.

Созревание

Хорошенько осмыслив все факты, можно немного расслабиться. Подготовка требует активности с вашей стороны, в то время как созревание — более спокойный этап. Теперь пусть поработает ваше подсознание. Оно трудится день и ночь, пытаясь найти решение независимо от того, думаете вы об этом или нет. Между прочим, практика доказывает, что подсознание работает лучше, если его оставить в покое. Человек становится более восприимчивым к тому, что подсказывает ему подсознание, если в данный момент не думает о чем-то конкретном.

Для творческого процесса идеально подходят моменты, когда можно расслабиться и помечтать:

длительное путешествие, купание в ванне, прогулка по лесу. Так, Нолан Башнель, основатель компании Atari, впервые представил себе то, что впоследствии стало самой покупаемой видеоигрой, во время утренней прогулки по пустынному пляжу. Стивен Спилберг говорит, что самые лучшие идеи возникают у него, когда он едет на машине без определенной цели. А Альберт Эйнштейн однажды сказал своему коллеге: “Ну почему все самые лучшие идеи осеняют меня, когда я моюсь в душе?”

Постоянно думая, как бы найти правильный ответ, можно получить обратный результат. Это как в случае со спортсменом, думающим только о победе в соревновании. Спортсмены знают, что для того, чтобы победить в состязании, нужно быть собранным, но не напряженным, иначе сразу же начинаются ошибки. Чтобы интуиция вам помогала, нужно расслабиться и дать ей возможность работать.

Пробуждение интуиции

Ниже приводятся три шага, которые помогут вам естественно и без особых усилий пробудить свою интуицию и получить ответы на интересующие вопросы:

Шаг 1

Несколько минут думайте о том, что вы действительно обладаете мощным подсознанием, что существуют абсолютно правильные ответы и решения и что ваше подсознание отыщет их для вас. Попытайтесь перейти от логического осознания этих фактов к их эмоциональному восприятию. Когда это произойдет, вы почувствуете радостное возбуждение. Сознанию следует постоянно напоминать о существовании столь могущественного помощника, как подсознание. Вы должны ощутить уверенность, осознав скрытую в вас силу.

Шаг 2

Четко сформулируйте, чего вы добиваетесь от своего подсознания: какие ответы, решения и взгляды на проблему хотите от него получить. Несколько раз повторите про себя, что в этот самый момент ваше подсознание работает на вас. Не напрягайтесь, пытаясь представить возможные ответы. Разговаривайте со своим подсознанием уверенно, постоянно повторяя, чего вы от него хотите, но выражайте это словами так, как будто оно уже делает это для вас. “Сейчас мое подсознание подсказывает мне...” Повторите это про себя по меньшей мере десять раз, чтобы почувствовать, что процесс пошел.

Шаг 3

Расслабьтесь и наполните свой мозг уверенностью, что вам откроется правильный ответ. Помните, что вера и уверенность — это не просто ощущения, а колебания энергии. Эти колебания будут притягивать правильные решения и ответы, как магнит притягивает металл. Мозг, в котором происходят колебания энергии уверенности в правильном ответе, естественным образом найдет этот ответ. Представьте, что вы почувствуете, когда найдете правильный ответ: возбуждение, радость, облегчение. Ощутите это прямо сейчас, но не напрягайтесь слишком сильно. Не стоит день и ночь думать о том, что подсознание скоро подскажет вам правильный ответ.

Выполнение всех трех шагов занимает не более пяти-десяти минут. Их лучше всего выполнять каждый вечер перед сном. Переход от бодрствования ко сну является наиболее подходящим моментом, когда можно достигнуть подсознания.

Получение информации

Часто ответ приходит в виде предчувствия или мысли, возникающей в вашем мозгу в момент, когда вы меньше всего этого ожидаете. Это может произойти, как у Стивена Спилберга, за рулем автомобиля или во время завтрака. Иногда ответ может быть подсказан “тихим голосом изнутри”, который шепчет вам: “Иди туда, попробуй это, позвони этому человеку и т. д.?.

Способность распознавать эти. предчувствия и прислушиваться к внутреннему голосу приходит не сразу, однако со временем вы овладеете ею. Не стоит огорчаться, если сначала у вас не все получится. Большинству никто не объяснял, как использовать интуицию, поэтому нет ничего удивительного, что многие сначала испытывают затруднения. Эта способность подобна мускулам, которые растут и становятся сильнее от тренировок. Вы разовьете интуицию, уделяя ей должное внимание, обращаясь к ней, доверяя ей и действуя по ее подсказке. Но сначала следует поверить в ее существование и начать к ней прислушиваться.

Вы когда-нибудь гуляли по лесу с человеком, великолепно разбирающимся в птицах? Он заметит десять птиц, в то время как вы увидите лишь одну. Его глаз уже наметан, и он знает, что ищет. От постоянной практики его слух стал более острым. То же происходит и с интуицией. Внимательно следите и прислушивайтесь к тому, что происходит внутри вас. Сначала вы, возможно, будете пропускать большую часть того, что подсказывает вам интуиция, но вскоре научитесь слышать ее. Это намного проще, чем вам кажется. Все, что от вас требуется, — это немного практики и веры.

Очень часто интуитивные идеи приходят к нам во сне. Доктор Фредерик Бантинг, блестящий канадский врач, открыл химический состав инсулина во сне. Ему в точности приснились все те шаги, которые нужно было сделать, чтобы открыть так долго ускользавшую от него формулу. Изобретатель швейной машины Элиас Хоу работал над ее проектом многие годы, но для завершения своего творения ему оставалась одна маленькая деталь, которую он никак не мог придумать. Однажды ночью ему приснилось, будто он окружен дикарями, которые направили на него странные копья — на конце каждого копья было отверстие. Хоу проснулся с твердым решением — проделать на конце иглы ушко! Эта маленькая деталь стала ключом к изобретению швейной машины.

Подсознание может подсказывать решения каждый раз по-разному, но вы всегда почувствуете, что получаете интуитивную информацию, по качеству идей, а также по возникающему ощущению. Радость, уверенность и переполняющее вас чувство: “Вот оно!” — именно эти ощущения отличают интуитивные идеи от остальных мыслей, возникающих в вашем мозгу,

Открыться интуиции

Определенное отношение и тип поведения будут способствовать развитию интуиции, поэтому их стоит культивировать. Есть множество способов, с помощью которых можно передать подсознанию, что от него требуется, и получить желаемое. Приняв факт существования интуиции и уверившись в ее мощи, вы создадите предпосылки для ее работы. Если вы научитесь думать об интуиции как о естественной и полезной составляющей повседневной жизни, она обязательно проявит себя. Но такие мысли, как “Я никогда не решу эту проблему” или “Мне ни за что не найти ответ на этот вопроса сигнализируют интуиции, что не стоит и беспокоиться. Позитивные мысли и убежденность, что вы заслуживаете не просто ответа, а самого лучшего ответа, подвигают интуицию на позитивную деятельность.

Не стесняйтесь. Смело говорите своему подсознанию, что его мудрость, знания и сила направляют и ведут вас. По ночам я разговариваю со своим подсознанием так, как я бы разговаривал со своим другом. Я говорю ему (одновременно повторяя это и для себя), что оно всемогуще и имеет доступ к "абсолютному знанию". Я уверенно объясняю ему, что оно должно исполнить для меня. Затем я спокойно засыпаю в полной уверенности, что все будет выполнено. Так всегда и происходит.

Вот утверждение, которое вам тоже стоит попробовать:

"Мое подсознание — это мой партнер в достижении успеха".

Разделив это утверждение на части, можно заметить, что оно состоит из трех ключевых элементов:

1. “Мое подсознание...” Утверждая это, вы признаете факт существования подсознания. Вы признаете и принимаете своего "невидимого партнера" как реально существующего. Вы еще раз напоминаете себе о его существовании, Не бойтесь, с такими напоминаниями невозможно переборщить.

2. “...мой партнер...” Партнер — это тот, кто работает с вами рука об руку для достижения общей цели, тот, кто делит с вами все тяготы этой работы, при атом каждый из вас решает свой круг проблем. Почему бы не позволить вашему подсознанию заниматься тем, что ему лучше всего удается, — предоставлять вам точную информацию, идеи и ответы? В любой ситуации вы не одиноки и не брошены на произвол судьбы, потому что всегда можете рассчитывать на свое подсознание. Оно снабжает вас идеями и является источником позитивной деятельности.

3. “...в достижении успеха”. Слово “успех” является мощным утверждением, выражающим все, чего вы хотели бы добиться в работе, отношениях с людьми и в жизни в целом. Простое повторение этого утверждения вызывает колебания энергии, которая поможет вам добиться поставленной цели.

Что делать, когда нужно быстро принять решение

Иногда приходится быстро принимать решение — нельзя подождать недельку, нужно решить что-то сегодня же. Если вы вынуждены принимать срочное решение, попробуйте воспользоваться таким приемом:

Расслабьте все тело, сделав несколько глубоких вдохов или круговых движений плечами. Почувствуйте спокойствие и расслабление. Успокойте свой мозг, а затем уверенно скажите себе десять раз: "Я всегда принимаю правильные решения". Почувствуйте силу слов. Говорите уверенно. Произнеся фразу последний раз, сразу же примите решение. Таким образом, вы избежите логических рассуждений и получите ответ из подсознания. Первое, что придет вам в голову, и будет вашим решением.

Иногда полезно избегать логических рассуждении. Жить, подчиняясь лишь законам логики, невозможно: наша жизнь полна парадоксов и тайн. Именно поэтому важно доверять своему подсознанию, ощущениям и предчувствиям. Поступая так, человек становится ближе к истине, чем когда догматично пытается оставаться в рамках ограниченного рационального мышления.

К сожалению, школа не обучает прислушиваться к своей интуиции. Вместо этого детей учат отбирать и расшифровывать нагромождения знаний. Однако нетрудно заметить, что в реальной жизни даже после того, как вы соберете всю необходимую информацию, остается пробел, который не так просто заполнить. Здесь на помощь должна прийти интуиция, которая и подскажет окончательное решение.

Качество вашей жизни зависит от качества ваших мыслей. Сколько раз вы тщетно пытались найти в голове решение или ответ, пропуская через себя одну и ту же информацию вновь и вновь в надежде, что просто что-то упустили? Вы не могли найти ответ, так как, обращаясь лишь к сознанию, сильно ограничивали круг возможных решений. Пробуя старые идеи, вы годами топтались на месте, одев себе на глаза повязку и связав за спиной одну руку. Ничего удивительного, что вы не могли добиться того, чего желали. Подсознание изобилует новыми идеями, решениями и ответами. Не ограничивайте себя. Откройте эту сокровищницу и возьмите все самое новое, динамичное, оригинальное и полное жизни. Эти идеи и решения существуют внутри в уже сейчас.

Однажды осознав всемогущую силу подсознания, вы никогда больше не будете испытывать недостатка в идеях. Ваши сознание и интуиция будут постоянно нацелены на нахождение необходимой информации. Как говорится в Упанишадах: “Все существует внутри”.

Глава 9

Сны

Сны покажут, вам, где вы находитесь и куда идете. Они откроют перед вами вашу судьбу.

Карл Юнг

Сны интересовали человечество с незапамятных времен. Древнейшие толкования снов, написанные на глиняных табличках, можно найти в вавилонском "Эпосе о Гильгамеше", относящемся к 3000 г. до нашей эры. Сегодня известно, что древние греки и египтяне занимались “вызыванием снов” в храмах и святилищах, предназначенных для исцеления. В Библии рассказывается о многих людях, которые в своей жизни руководствовались снами. Иосиф предсказал фараону семь лет процветания, за которыми последуют семь лет нужды, правильно интерпретировав его сон. У ацтеков в иерархии богов главнейшим является божество, повелевающее снами. У североамериканских индейцев имеются специальные комнаты сновидений, где старейшины племени толкуют сны, которые им снились во время обрядов, и в соответствии с этим принимают различные решения.

До недавнего времени большинство людей в современном обществе не считали важным этот аспект человеческой психики, лишая себя связи с собственным внутренним миром. К счастью, теперь ситуация меняется, и все больше и больше людей стараются овладеть этим источником понимания собственного “Я”. Сны наиболее интересны тем, что в них смешивается осознанное и неосознанное, когда образы повседневности сталкиваются со скрытой мудростью подсознания.

Многие ученые сначала видели во сне решение проблем, над которыми работали, и лишь затем сознательно разрабатывали их. Эйнштейну приснилось, будто он едет верхом на луче света задолго до того, как он открыл теорию относительности. Многие художники, бизнесмены, исследователи, а также люди самых различных профессий находят творческие решения в своих снах. Сегодня имеется достаточно доказательств, чтобы убедить даже самых больших скептиков в том, что сны не просто бессмысленный бред.

В предыдущей главе я рассказывал о докторе Бантинге и Элиасе Хоу, которые сделали свои революционные открытия не без помощи снов. Позвольте привести еще один убедительный пример.

.Нобелевский лауреат доктор Джеймс Ватсон открыл загадочные свойства молекулы ДНК с помощью сна, приснившегося ему однажды ночью. В течение многих лет он безуспешно пытался разгадать молекулярную структуру ДНК. Однажды ночью ему приснились две змеи, которые обвили друг друга. Он мгновенно проснулся и воскликнул: “Может, это то, что я ищу? Может быть, ДНК — это двойная спираль, обвитая вокруг самой себя?” Такой формы в природе больше не существует. Он проверил эту гипотезу, разгадав таким образом тайну генетического кода, за что и был удостоен Нобелевской премии,

Сны — это забытый язык человеческой расы. Содержащиеся в них странные символы и аллегории полны скрытого смысла, нужно только научиться их понимать. В течение многих лет занимаясь толкованием собственных снов и проанализировав за это время огромное количество сновидений, я могу с уверенностью сказать, что через сны с нами говорит высший разум. Сновидения показывают, где мы правы, а где нет, указывая на скрытую причину внутренней дисгармонии или эмоционального срыва. Они открывают глубочайший смысл человеческой жизни, объясняя многие явления. Сны показывают человеку, как следовать своей судьбе и реализовать скрытый в каждом из нас потенциал жизни. Мы видим сны в среднем пять-семь раз за ночь. Некоторых это удивит: есть люди, которым кажется, что они редко видят сны. На самом деле каждый человек видит сны каждую ночь, независимо от того, помнит он их потом или нет. Это можно точно установить, так как во время сна происходят “быстрые движения глаз”. Зафиксировав это явление, физиологи точно определяют, как часто человек видит сны. Младенцы видят сны 50 процентов всего времени, пока спят; недоношенные дети — 70 процентов, мы чаще видим сны, если предыдущий день был наполнен переживаниями, активной учебой, новыми событиями. Следовательно, сны помогают человеку адаптироваться к переменам в его жизни.

Как запрограммировать свой мозг на сон

1. Скажите мозгу перед отходом ко сну: “Сегодня мне будут сниться сны, и я их запомню”. Повторите это про себя около двадцати раз. Вы даже можете предположить, что бы хотели увидеть во сне, какую область исследовать, однако помните, что сны возникают по своей собственной программе. Организм лучше знает, что человек в данный момент хочет понять.

2. Положите рядом с кроватью лист бумаги и карандаш. Это не только практично, но и символично. Так вы продемонстрируете свое желание вникнуть в смысл своих снов. Ваше отношение к своим сновидениям определит их отношение к вам. Готовясь понимать сны, надо их в первую очередь уважать и признавать, тогда сны будут вам сниться намного чаще.

3. Проснувшись, не вскакивайте с постели в момент, когда к вам медленно возвращается сознание. Это промежуточное время между сном и бодрствованием имеет очень большое значение. Это расщелина между двумя мирами. Может быть, где-то вокруг еще витает обрывок сна? Если это так, то наблюдайте за ним, как охотничья собака, следящая за своей добычей. Постарайтесь по крупицам восстановить его. Мысленно прокручивайте сон несколько раз, каждый раз добавляя новую деталь, пока не восстановите практически весь сон. Теперь встаньте и запишите сбой сон, добавляя детали, которые всплывут в вашей памяти по мере записи. Когда сон записан, можно сразу же заняться его толкованием или отложить это на потом.

Толкование снов

В толковании снов большую роль играет глубокая заинтересованность, чем праздное любопытство. Представьте себе, что вы — первопроходец или археолог, занимающимся раскопками древнего поселения. Толкование снов во многом сродни археологическим раскопкам. Вам нужно не только найти реликвии, но и объяснить, что они из себя представляют и что обозначают.

Сны, которые были описаны в этой и предыдущей главах, истолковываются очень просто. Я привел их, чтобы показать, как сон может направить деятельность человека. Однако такие сны — исключение. Девяносто процентов ваших снов кажутся вообще лишенными смысла, или их крайне сложно объяснить. Они кажутся бессмыслицей, посланием на иностранном языке, которого вы не знаете. Однако если вы действительно хотите понимать свои сны и знаете некоторые ключи к их толкованию, они откроются перед вами новым неизведанным миром.

Для передачи послания во снах используются символы и аллегории. Символы подсказывают нашей интуиции слова, о которых следует думать. Язык снов относится скорее к области поэзии или искусства, чем лингвистики. Существует интересная гипотеза, что во снах используется символы, а не языковые знаки, потому что эта часть человеческого сознания возникла раньше, чем язык.

Сны — это послания, которые шлет вам подсознание, поэтому они несут информацию о вашем внутреннем мире. Сны всегда связаны с конкретным человеком, показывая, где он испытывает затруднения,. чего пытается избежать, чего ему не хватает, что он не замечает и что ему .необходимо делать. 95 процентов времени сна все действующие лица, чудовища и монстры из ваших снов отражают определенные аспекты реальной жизни. Прежде чем заняться толкованием снов, следует уяснить себе, что все действующие лица во сне — это вы (за исключением тех случаев, когда очевидно, что персонаж сна — это ваш ребенок, родственник, коллега по работе и т. д., но и тогда они часто являются лишь вашим отражением).

Рассмотрим для примера сон, где к вам в дом пробирается грабитель, намереваясь выкрасть ваших детей и причинить им вред. Вы пытаетесь противостоять грабителю, и в результате разгорается борьба не на жизнь, а .на смерть. Вы просыпаетесь.

Объясняя этот сон субъективно, прежде всего можно сказать, что вы в нем выступаете к двух лицах — в роли грабителя и в роли собственной персоны. Задайте себе вопрос: какая часть моего "я" причиняет вред детям? Может быть, вы слишком много работаете, и у вас совсем не остается на них времени? Возможно, подолгу задерживаясь на работе, вы обкрадываете детей, лишая их своего общества.

Этот сон можно интерпретировать и по-другому: возможно, дети — это невинная и беззаботная часть вашего "Я", в то время как вы сами в этом сне символизируете все серьезное и логическое в вас. Может быть, “взрослый” в вас подавляет вашу естественность и непосредственность? Вполне вероятно, что этот сон говорит вам, что живя таким образом, вы что-то теряете. Уловили?

Старайтесь избегать слишком буквального толкования снов. Скажем, вам снится, что вы едете за рулем гоночного автомобиля по горному серпантину со скоростью девяносто миль в час. Вы теряете управление, врезаетесь и разбиваетесь. Значит ли это, что вы в скором времени погибнете в автомобильной катастрофе? Очень маловероятно. Скорее всего, в этом сне о вас сообщается что-то не столь буквальное. Может быть, бы теряете управление своей жизнью? Где вам необходимо притормозить? Возможно, сон предупреждает, что если вы не сбавите темп. то “разобьетесь”, т. е. заболеете, лишитесь чего-то ценного или отдалитесь от кого-то, кто вам дорог. Смерть во сне часто значит перемены, переход в другое состояние, конец одного этапа в вашей жизни и начало нового. Вам указывают на перемены? Возможно, они произойдут слишком стремительно. Подходит вам такое объяснение?

Ночные кошмары - это попытка вашего подсознания шокировать вас, заставить обратить внимание на какой-то аспект вашей жизни. Подсознание как-будто говорит вам: "Посмотри сюда. Это не терпит отлагательств". Точно также повторяющиеся сны - это сообщения, которые пытаются дойти до вас. Если вы правильно истолкуете их, они исчезнут. Они повторяются вновь и вновь, потому что вы неправильно их интерпретируете.

Вот несколько приемов, которые помогут вам толковать свои сны:

• Озаглавьте свой сон. Заголовок может быть и вовсе бессмысленным, важно, чтобы работала ваша интуиция. Этот заголовок может послужить ключом к толкованию сна.

Чтобы показать, как работает этот прием, приведу следующий пример. Много лет назад я собирался вложить деньги в одно предприятие, которое казалось весьма надежным. Незадолго до того, как мы собирались заключить сделку, мне приснился сон, что один из ее участников выгуливает на поводке скунса. Я спросил у него; “Зачем вы выгуливаете скунса?” Он только пожал плечами, как будто считал это вполне нормальным. Проснувшись, я попытался уловить смысл этого сна. Я придумал для него название — "Что-то воняет". В результате я решил не вкладывать деньги в то предприятие. Со стороны казалось, что я упустил поистине уникальный шанс, однако через два года все участники этой сделки обанкротились. Прислушавшись к собственному сну, я спас свои деньги.

• Сразу после пробуждения вернитесь обратно в сон и поговорите с его персонажами. Найдите укромное местечко, где вас никто не потревожит в течение пяти-десяти минут. Закрыв глаза, мысленно восстановите свой сон. Постарайтесь точно все воспроизвести — представьте те же события и тех же героев. Мысленно перенеситесь обратно в сон. Пусть события разворачиваются, только в этот раз вы можете реагировать на них так, как вам захочется. Например, в случае' со сном про грабителя, врывающегося в ваш дом, чтобы украсть детей, восстановите события так, как они вам приснились, но не вступайте в схватку с грабителем, а попытайтесь заговорить с ним. Спросите его, кто он такой, чего хочет, почему он это делает. Теперь вы уже сможете сделать это, потому что контролируете сон. Можете поговорить со своими детьми — Бас могут очень удивить их ответы. Этот прием просто незаменим, если вы хотите во всем разобраться.

• Представьте, что ваш соя — это пьеса, и проанализируйте его по следующим пунктам:

1. Вступление. Художественное оформление сна и смысл затронутой в нем проблемы.

2. Сюжет. Действие, ход событий в вашем сне.

3. Заключение. Чем заканчивается ваш сон? Была ли решена поставленная проблема? Что кроется за такой концовкой?

Изучая сон по такой схеме, вы можете задаться вопросом, каковы его основные символы. Что они могут значить? Какие ассоциации с прошлым они у меня вызывают? Что они сообщают мне?

Проанализируйте также свое эмоциональное состояние в каждый момент сна: в нем ключ к разгадке значений символов. Чувствуете ли вы облегчение, ужас, уверенность, необыкновенный прилив сил? Может быть, вам приснилось, что вы стали свидетелем убийства, но вместо того, чтобы испугаться, почувствовали радость и возбуждение. Проснувшись, вы испытываете неловкость за свои чувства. Ключом к разгадке сна являются ваши ощущения в момент убийства. Какая часть вашей жизни должна быть изменена (убита)? Почувствуете вы радость и возбуждение, если такие перемены произойдут? На какие перемены в вашей жизни может указывать этот сон? Проработайте различные версии.

Иногда смысл сна раскрывается лишь через какое-то время. Обычно нужно несколько дней или недель, прежде чем сон обретет смысл, а иногда и этого времени недостаточно. Но даже если вам и не удалось объяснить какой-то сон (на первых порах вы сможете объяснить лишь один сон из четырех), сам факт работы со сном будет способствовать росту и развитию вашего подсознания. Не бывает усилий, которые бы не компенсировались на том или ином Уровне. Точно так же нельзя заниматься толкованием снов лишь с точки зрения рационального мышления: интуиция здесь не менее важна, чем логика.

Каждый сон, если его запомнить и правильно интерпретировать, будет иметь долговременный эффект. Человек будет навсегда связан с ним, а через него — со своим внутренним миром. Когда мы находим правильное объяснение сну, внутри нас как будто происходит какой-то щелчок. Мы говорим:

“Да, вот оно”. Мы чувствуем прилив сил. Правильное понимание сна весьма полезно, так как человек испытывает удовлетворение и умиротворение, получив наставление изнутри. Толкование снов — это всегда живой диалог с собственным подсознанием. Обретая навык толкования снов, человек начинает понимать, что имеет связь с чем-то могущественным и безграничным внутри себя.

Глава 10

Действительность

Будущее человека заключено в нем самом; оно живет в нем в это самое мгновение.

Абрахам Маслоу

Происходящее в вашей жизни в настоящий момент — это не просто случайность, а результат работы вашего сознания в прошлом. Корни вашего “сегодня” кроются в прошлом.

Давайте рассмотрим такую аналогию: смотря на небо и видя звезды, вы на самом деле видите их прошлое, так как некоторые из этих звезд больше не существуют. Звезды находятся от нас на расстоянии сотен и тысяч световых лет, и свету, который распространяется со скоростью 186 000 миль в секунду, достигает Земли лишь через сотни и тысячи лет. Таким образом, наблюдаемый нами свет далекой звезды был излучен ею сотни лет назад. Эта звезда могла взорваться или угаснуть двадцать пять лет назад, но мы по-прежнему видим ее свет и будем видеть его еще лет сто, хотя самой звезды уже давно нет.

Используя силу своего мозга, всегда помните эту аналогию, потому что, изменив свои мысли, вы не сразу заметите изменение действительности, в которой живете. Всегда будет существовать временной отрезок, когда вы будете развивать новое сознание, продолжая при этом жить еще в старой действительности.

Подобный период “ожидания того, что произойдет” очень важен: ваше поведение в это время будет либо ускорять, либо замедлять наступление новой действительности, которую вы хотите создать. У вас могут возникнуть сомнения в том, что перемены происходят. Вы можете разочароваться, считая, что лишь попусту тратите время. Ваш мозг попытается одурачить вас, нашептывая, что ничего не произойдет, что все бесполезно. Такие мысли вполне естественны и возникают у каждого из нас. Не обращайте на них внимания, а просто запаситесь терпением и усердием и продолжайте начатое. Следует помнить, что реальность — это процесс, а не нечто стабильное и неизменное.

Все сущее находится в состоянии постоянного превращения во что-то иное. Обстоятельства вашей жизни также все время изменяются, превращаясь в иные, поэтому если постоянно повторять про себя мысли, они просто не могут не создать новую действительность, Над этим стоит задуматься.

Расслабьтесь и наслаждайтесь этими упражнениями, игнорируя любые негативные мысли. Всему свое время, и постепенно ваша жизнь начнет естественно и безболезненно меняться. Не стоит форсировать этот процесс.

Помните об этих замечаниях

1. Всегда осознавайте то, о чем думаете. Сегодняшние мысли создают ваше будущее.

2. Измените отношение к любым жизненным неприятностям. Если вы не продвигаетесь по служебной лестнице, у вас не ладится личная жизнь, вы больны, безработны или все обстоятельства складываются против вас, примите это как должное. Не пытайтесь внушить себе, что это не так. Это так. Не тратьте время, жалея себя или противясь обстоятельствам;

боритесь с ними с помощью силы мозга.

3. Определите для себя ежедневный “период созидания”, свободный от повседневных забот. Это время, когда вы будете получать необходимый заряд энергии.

Однажды я позвонил в одну компанию и попросил предоставить мне информацию, необходимую для работы. Женщина, с которой я разговаривал, попросила меня перезвонить через полчаса, сказав: “Извините, но сейчас мы не можем получить информацию из компьютера, на нем выполняется программам. Положив трубку, я подумал: “Именно так мы и используем силу мозга. Выполняя мысленную программу, мы закрываем свой мозг для всех внешних раздражителей и прогоняем программу вновь и вновь”.

Изменение — процесс накопления

Представьте себе пипетку, наполненную красной краской. Каждый день вы капаете по одной капле в большой сосуд с водой. Сначала вы не заметите никакого эффекта: краска будет быстро растворяться и поглощаться водой. Однако, продолжая капать по капле в день, вы увидите, что сначала вода станет бледно-розовой, затем розовой, пока наконец не превратится в насыщенный красный раствор.

При созданий новой реальности в качестве "пипетки" выступает ваш ежедневный “период созидания”, когда "вы отключаетесь от своих повседневных забот, трудностей и действительности, б которой живете в настоящий момент. Этот период может длиться от пяти до тридцати минут, в зависимости от того, как вы его для себя определили. Регулярно применяя изученные приемы, вы вскоре заметите постоянно усиливающийся эффект. Те, кто занимается этим вполсилы, быстро потерпят крах, а для тех, кто работает с усердием, не будет ничего невозможного.

Вы сможете поверить в то, что обладаете даром предвидения в том смысле, что можете быть сильнее и подняться над обстоятельствами?

Вы готовы ежедневно, не пропуская ни единого дня, укреплять в себе мысли о действительности, которую бы хотели для себя создать?

Будете ли вы настойчиво продолжать ежедневные занятия и верить в их успех, даже если внешне в вашей жизни ничто не изменится?

Если да, то вы получите все, что желаете. Вы смело ступите в этот мир, и он исполнит любую вашу просьбу.

Глава 11

Концентрация и размышления

Чтобы, полностью понять величественную и красивую мысль, требуется не меньше времени, чем для того, чтобы ее породить.

Жан Юберт

Многие люди имеют ложное представление о том, что такое концентрация. Для них она ассоциируется с тяжелой работой и не всегда приятными воспоминаниями о школе. Так они убеждают себя, что концентрироваться трудно. Однако если вы когда-нибудь испытывали радость от просмотра фильма или прослушивания концерта, то согласитесь, что концентрация происходит вполне естественно, если вы погружены в деятельность, которая приносит вам удовольствие.

Концентрация требует не сверхчеловеческих усилий, но практики. Это навык, которым можно овладеть и который можно развить. Как и большинство навыков, чем чаще его использовать, тем совершение он становится. Между прочим, развивая концентрацию, вы заметите, что стали не только лучше управлять своими мыслями, но и обрели большую ясность ума.

Способность концентрироваться и фокусировать свой мозг на какой-то определенной идее или мысли является залогом успешного использования силы мозга. К сожалению, если вы никогда не тренировали свой мозг, то обнаружите, что он довольно неуправляем и постоянно перескакивает с мысли на мысль. Это первое, что замечает человек, начиная тренировать свой мозг. Человеческий мозг более непостоянен, чем многие себе представляют. Чтобы им управлять, нужно приложить немало усилий. Именно этим вы и должны овладеть: заставить мозг вырабатывать мысли по своему желанию и отбрасывать мысли, которые вам не нужны. Пока человек будет подчиняться каждой своей мысли, позволяя ей уносить его в неведомом направлении, он останется в плену своих фантазий, забот, желаний. Каждая мысль имеет силу над человеком. Обучаясь концентрации, мы устанавливаем контроль над своими мыслями. Укрепление мозга с помощью различных приемов концентрации дисциплинирует его. А это, в свою очередь, позволяет нам проявлять разборчивость в отношении своих мыслей.

Развитие концентрации сродни развитию и укреплению мышц. Забросив занятия в спортивном зале, вы убедитесь, что первая тренировка окажется весьма утомительной и неприятной. Но, продолжая заниматься каждый день или через день по определенной программе, вы вскоре обнаружите, насколько это приятно и увлекательно. Кроме того, улучшится ваше самочувствие, повысится выносливость и улучшится общее физическое состояние. То же происходит и при работе в “спортзале” вашего мозга. Ваш мозг не приучен к дисциплине, поэтому первые попытки сконцентрироваться будут встречены с сопротивлением и, естественно, будут далеко не такими продуктивными, как если бы вы некоторое время до этого занимались умственными тренировками. Помните об этом и не разочаровывайтесь, если такое произойдет с вами в первые несколько раз. Будьте терпеливы и дайте себе время, чтобы обрести этот новый навык. Только постоянная тренировка даст положительные результаты, а результаты обязательно будут, я уверяю вас.

Размышления

Размышления являются единственным приемом, который, по моему мнению, наиболее подходит для развития навыков концентрации. Они не только помогут вам отточить ум, но и позволят глубже понять любую изучаемую проблему. Упражнения на размышление являются неотъемлемой частью наших занятий.

Какова бы ни была проблема, размышляя, мы пробиваемся сквозь лежащие на поверхности идеи, истины и законы, чтобы постигнуть скрытый глубочайший смысл. Именно так величайшие художники, изобретатели, мистики и ясновидцы на протяжении всей истории человечества черпали свои знания. Без глубоких размышлений невозможно приподнять завесу тайны над многими явлениями, поэтому большинство людей имеют лишь поверхностное представление об окружающей их действительности. Как часто мы сами себя обманываем, считая, что знаем все о предмете, предоставив факты и приведя логические аргументы!

Возможно, что-то мы и знаем, но это “что-то” может быть лишь малой частью всей картины, и, конечно, мы знаем не все.

Позвольте привести один пример. Чем отличается помидор, сорванный еще совсем маленьким и зеленым, от плода, которому дали вызреть и налиться соком? Съев недозрелый помидор, вы можете утверждать, что узнали вкус помидоров, и вы будете отчасти правы, утверждая, что они горькие и невкусные: это следует из вашего опыта. Но вот вы пробуете сочный спелый помидор и видите, что до этого заблуждались. Ваши знания о помидорах значительно расширились, так как теперь вы попробовали оба вида и знаете разницу. Потенциальные возможности зеленого помидора были сначала скрыты от вас. Подобным образом, однажды прочитав эту книгу, вы можете заявить, что теперь знаете, как действует сила мозга, и это верно: у вас появились основные понятия об этой проблеме. Но намного важнее не просто прочитать книгу, а практически испробовать описанные в ней приемы. Научившись этому, вы получите больше возможностей постигнуть тайны сил мозга, чем человек, вооруженный лишь теоретическими знаниями. Лишь размышление над проблемой позволяет глубже ее постичь.

Как размышлять

Размышляя, мы используем свой мозг, словно луч фонарика, чтобы отыскать нужную информацию. Размышление заключается в том, чтобы взять идею, мысль или истину и глубоко ее прозондировать. Это дисциплинирует мозг, приучая его постоянно концентрироваться на предмете размышлений, пока вы будете неоднократно пересматривать и обдумывать содержание проблемы, устанавливая скрытые отношения и обнаруживая ранее незамеченные связи.

Можно размышлять над тем, что вас вдохновляет, или над тем, что хотите глубже понять. Допустим, вы хотите обдумать утверждение, что мысли обладают реальной силой. Используя для контроля часы (я советую выполнять упражнения на размышления не менее пяти и не более десяти минут), начните концентрироваться на том, что “мысли обладают реальной силой”. Полностью растворитесь в этом утверждении, глубоко погрузившись в мысли о нем. Задайте себе вопросы типа: “Что это значит?”, “Что под этим подразумевается?”, Как это может повлиять на меня?”, “Могу ли я извлечь из этого пользу?”. Размышляйте над этим в течение отведенного времени, не позволяя мозгу уклоняться от нужных мыслей.

Если ваша мысль постоянно блуждает во время размышления, а так будет обязательно, мягко, но уверенно верните ее к предмету размышлений. На начальном этапе упражнений на размышление ваша мысль будет уклоняться от предмета десять-двадцать раз за пятиминутный период. В ходе упражнения вам может прийти в голову совершенно отвлеченная мысль. Воспоминания из прошлого, мысли о несделанных делах, а также различные желания, беспокойства и фантазии будут помимо воли возникать в мозгу, стараясь рассеять ваше внимание. Не позволяйте им отвлекать себя от основного задания. Осознав, что ваш мозг занят ненужными мыслями, забудьте о них я продолжайте размышлять с момента, на котором остановились. Ваш мозг еще не дисциплинирован и не привык к подобному режиму работы. Ему проще размышлять о чем попало и концентрироваться на том, что больше нравится. Вскоре он заскучает, решив, что здесь больше не о чем размышлять; мысли станут беспокойными. Не обращайте внимания на эти ощущения, а просто верните его к основной теме размышлений, постоянно напоминая об установленном лимите времени. Это воистину великолепная гимнастика для ума. Теперь вы можете направлять и контролировать свой мозг, а не он вас.

Если вы будете продолжать выполнять это упражнение в течение нескольких дней и недель, то произойдут две вещи. Во-первых, приучая свой мозг к дисциплине и тренируя его таким' образом, вы разовьете в себя способность к концентрации, станете активнее и созидательнее. Во-вторых, ваше, до этого момента ограниченное, логическое понимание того, над чем вы размышляете, станет значительно глубже. Вы обнаружите, что во время размышления у вас будет иногда возникать чувство радостного волнения и просветления, как будто для вас открылась истина. Во время размышлений неплохо всегда иметь под рукой карандаш и бумагу, чтобы записывать новые мысли и идеи, которые придут вам в голову. Вы обнаружите, что теперь воспринимаете идеи на чувственном уровне, а это гораздо эффективнее простого логического осмысления. Таким образом, вы сможете глубже изучить проблему.

Скрытую силу мозга можно развить с помощью упражнений; способность думать правильно и эффективно приходит с практикой. Начните прямо сегодня развивать свою способность к концентрации, занимаясь размышлениями. Вы можете начать с размышлений о том, что обладаете мощным подсознанием или что мысли влияют на реальность, либо с множества других принципов, способных полностью изменить вашу жизнь, которые содержатся в этой книге. Но каков бы ни был предмет ваших размышлений, вам воздается сторицей.

Глава 12

Взгляды и их укоренение

Все воистину мудрые мысли были обдуманы уже тысячи раз, но чтобы они стали по-настоящему вашими, нужно честно обдумывать их еще и еще, пока они не укоренятся в вашем мозгу. Гете

Нет такой области в нашей жизни, относительно которой у человека не было бы определенных взглядов и убеждений, многие из которых вырабатываются еще в раннем детстве и проносятся через всю жизнь. Мы редко сомневаемся в уже сформировавшихся взглядах. Естественно, мы считаем их верными, иначе зачем нам они вообще? Если мы уверены, что деньги зарабатывать нелегко, то лишь потому, что деньги на самом деле нелегко заработать. Человек считает себя никчемным — так оно и есть на самом деле. Если нам кажется, что жизнь не сулит ничего хорошего — она действительно не сулит ничего хорошего. Мы можем подвергать сомнению практически любой аспект жизни, но собственные убеждения человек будет оспаривать в самую последнюю очередь.

Во что вы верите, то и получаете

Многим случалось неоднократно использовать собственные убеждения против самих же себя. Внимательно проанализировав свои проблемы, вы можете заметить, что многие из них происходят от неправильных или ограниченных взглядов. Поэтому, испытывая трудности во взаимоотношениях с людьми, проанализируйте свои взгляды на человеческие отношения. Пересмотрите все свои взгляды. Аналогично, если у вас проблемы со здоровьем, присмотритесь к своим взглядам на здоровье, если вы испытываете финансовые трудности, стоит обратить внимание на свое отношение к деньгам.

После одной из лекций ко мне подошел мужчина лет за тридцать и тихим голосом поведал, что он плохо зарабатывает. Он всегда мог обеспечить себя и семью, но ему никогда не удавалось хоть что-то скопить. “У меня никогда не будет достаточно денег, — пожимал он плечами. — Просто невозможно выбиться в люди”,

Оба эти негативных убеждения: “У меня никогда не будет достаточно денег” и “Просто невозможно выбиться в люди”, глубоко укоренившись в подсознании этого человека, непрерывно действовали, создавая окружавшую его реальность. Я высказал предположение, что это не единственные его негативные взгляды, касающиеся денег, потому что, как мне было известно из собственного опыта, большинство негативных убеждений тянут за собой целый хвост себе подобных.

Я попросил его написать все его взгляды по поводу денег и успеха. Получившийся список многое прояснил. Он включал такие часто встречающиеся убеждения, как: “Если я у кого-то одолжу деньги, тому человеку придется из-за меня сводить концы с концами”, “Все возможности хорошо заработать уже заняты другими”, "Трудно зарабатывать деньги", “Все удачливые люди — эгоисты, а я не хочу быть эгоистом”, “Чтобы преуспеть, мне придется слишком многим поступиться”. Какой самоограничивающий и самоуничижительный список!

Не удивительно, что этот человек не смог добиться финансового успеха, ведь он вел войну со своим подсознанием, сражаясь с полчищем убеждений, что он обязательно станет эгоистом, будет переступать через других и должен будет поступиться слишком многим, чтобы хорошо зарабатывать.

Во время другой, моей лекции женщина, которая постоянно болела, проанализировала свои взгляды и обнаружила, что постоянно твердит себе: “Все болеют”, < Вокруг столько заразы”, “Я все время чем-то заражаюсь”, “Мое тело такое хрупкое”, “Болезнь намного сильнее, чем здоровье”. К счастью, ей удалось вовремя улучшить свое здоровье, приняв новые, жизнеутверждающие, взгляды.

Вы должны заботится о содержании вашего подсознания. Если в него попали какие-то беспокойные, негативные или ограниченные идеи, оно примет их за истину и начнет действовать согласно им, вызывая в жизни соответствующие обстоятельства. Если верить в бедность, неудачу и несчастье, то подсознание приложит все силы, использует тысячи различных способов, чтобы воплотить эти убеждения в реальность.

Вам приходилось глотать змею?

Существует старое предание о глупом крестьянине, которого послали с визитом в дом своего хозяина. Хозяин провел его в кабинет и предложил суп, но как только крестьянин взялся за ложку, то заметил в своей тарелке маленькую змею. Чтобы не обидеть хозяина, он все-таки съел суя. Через несколько дней он так тяжело заболел, что вынужден был снова вернуться в дом к хозяину. Тот вновь провел его в кабинет и приготовил лекарство в маленькой чашке, которую затем и передал крестьянину. Собравшись сделать первый глоток, крестьянин вновь заметил в своей чашке маленькую змею. На этот раз он решил не молчать и громко сказал, что именно по этой причине он и заболел в прошлый раз. Захохотав, хозяин указал на потолок, где висел большой лук. “В своей чашке ты видишь не змею, а отражение лука, — сказал он. — Никакой змеи нет”.

Крестьянин вновь взглянул на свою чашку и, конечно же, там была не змея, а простое отражение. Он покинул дом своего хозяина, так и не выпив лекарства, и 'был здоров уже через день.

Воспринимая ограниченные взгляды и убеждения о себе или окружающем мире, мы проглатываем воображаемую змею. И она всегда реальна... до тех пор, пока мы не убедимся в обратном,

Стоит только подсознанию воспринять какое-то убеждение или идею, независимо от того, верна она или нет, как оно начнет методично вырабатывать мысли, подтверждающие это убеждение. Предположим, вы неосознанно считаете, что установить отношения с особой противоположного пода весьма непросто. Укоренившись, это убеждение будет питать ваш мозг мыслями типа: “Я никогда не встречу человека, который бы мне понравился”, “Невозможно найти хорошего партнера”, “Отношения всегда нестабильны” и т.д. Стоит вам встретить интересного человека, как ваш мозг начинает: “Он, наверное, вовсе не так уж хорош”, “Не стоит даже и пытаться. Все равно ничего не получится” или "Она никогда мной не заинтересуется". Более того, ваш мозг, в котором укоренилось убеждение, “что очень сложно установить прочные отношения”, будет как магнитом притягивать ситуации, подтверждающие это утверждение, и игнорировать или даже отталкивать ситуации, доказывающие обратное- Мозг способен искажать восприятие действительности, чтобы привести его в соответствие с вашими взглядами.

Вы считаете себя никчемным? Или плохо зарабатываете? Вы верите, что притягиваете болезни? Ваш мозг найдет неопровержимые доказательства этих убеждений, и вся его деятельность будет направлена на то, чтобы еще раз подтвердить это,

С другой стороны, стоит поверить, что вы победитель или что из всего можно сделать деньги, что вы обладаете отличным здоровьем, и сразу вокруг обнаружатся реальные доказательства этих убеждений.

Выбирайте свои убеждения с умом

Практически в любой проблемной области жизни вы сами являетесь и проблемой, и ее решением. Это может показаться странным, но сопротивление исходит не извне, а из вас самих — из ваших собственных убеждений. Когда в подсознании возникают новые убеждения, перед вами предстает абсолютно новая реальность.

Скажем, вы верите, что “трудно заводить друзей”, Этим вы оправдываете свое нежелание знакомиться. В этом уже нет вашей вины — ведь это трудно! Отсюда логически следует, что вы избегаете новых знакомств. Ваше убеждение заставляет вас ошибочно полагать, что вы не виноваты в отсутствия друзей.

Если вы измените свое убеждение на “заводить новые знакомства легко”, ваш телефон, конечно же, не станет разрываться от звонков с приглашениями на обед. Возможно, вы даже ни с кем не познакомитесь, но измените свое отношение к этой проблеме. Внезапно вы поймете, что проблемы как таковой не существует: вы сами ее создали. Однажды осознав ответственность за сложившуюся вокруг вас действительность, вы сможете проанализировать, что нужно изменить в себе. Иногда даже небольшая перемена во взглядах способна открыть новые неограниченные возможности.

Поверив, что заводить новые знакомства совсем несложно, вы обнаружите множество доказательств этому убеждению и сможете добиться любых перемен, необходимых, чтобы извлечь максимальную пользу из этой новой действительности.

Докажите свое величие!

Попробуйте выработать новые, более позитивные убеждения, даже если вы не очень в них верите. Напомните себе, что можете укоренить в своем подсознании любую мысль или идею, и мозг воспримет ее, надо только передать ее через ощущения, повторив несколько раз.

Мозг действует по привычке. Если вы позволили укорениться в своем мозгу ограниченным взглядам, то можете изгнать их, выработав новые позитивные идеи и повторяя их до тех пор, пока они полностью не вытеснят старые. Таким образом, нужно сделать небольшую умственную уборку: сменить мебель и покрасить стены. Настало время отбросить все старые, негативные и самоуничижительные убеждения, пусть и взращиваемые в течение стольких лет, заменив их на новые.

Внимательно просмотрите приведенный список и скажите, нет ли там ваших привычных утверждений:

Я не могу это сделать.

Я никогда не добьюсь большего.

Сейчас мои возможности ограничены.

Я пытался тысячу раз.

Не важно, что я делаю.

Очень сложно опередить остальных,

Всегда что-нибудь обязательно получается не так. Это временно.

Жизнь — трудная штука. Чтобы чего-то достигнуть, нужно много работать.

Ничего не приходит просто так, Сейчас не мое время. Я не знаю, что делать.

Если хоть одно из утверждений вам знакомо, немедленно начинайте вырабатывать новые, более позитивные взгляды. Добиться успеха — значит иметь желание и волю отбросить все оправдания, отговорки и другие “преимущества”, которые нам дает неудача. Миллионы людей удовлетворены своим теперешним положением и не предпринимают никаких попыток изменить его. Они убеждены, что жизнь безнадежно трудна и отдаются воле рока. Ничто не в силах встряхнуть и ободрить их. А вас?

Изучите свои возможности

Шаг 1

Выберите область жизни, в которой вы испытываете сложности, будь то: финансы, взаимоотношения, секс, здоровье, бизнес и т.д. Запишите все свои взгляды по этому поводу. Не жалейте о потраченном времени и будьте, откровенны. Не пишите о том, что, на ваш взгляд, вы должны были бы чувствовать или о том, что вам кажется правильным. Пишите только то, что вы на самом деле чувствуете. Закончив, внимательно просмотрите список, стараясь отыскать ограниченные взгляды. Вас не должно сейчас интересовать, верны они или нет. Ваша задача — найти ограниченность во взглядах. Если все сделать правильно, этот процесс сам по себе может многое прояснить.

Шаг 2

Рядом с каждым ограниченным взглядом напишите новое позитивное утверждение. Например:

Ограниченные взгляды | Новые убеждения
Я не вижу способа хорошо заработать. | Существует много способов хорошо заработать.
Трудно знакомиться с людьми. | Легко знакомиться с людьми.
Трудно заводить друзей. | Легко заводить друзей.

Я никогда не выбьюсь в люди.

У меня нет времени работать над этим проектом.

Я просто обречен на успех.

У меня полно времени, чтобы сделать этот проект.

Используя приведенную ниже технику укоренения убеждений, закрепите эти взгляды в своем подсознании. Каждый месяц вырабатывайте по одному-двум новым убеждениям; не стоит пытаться сделать слишком много за один раз. С течением времени вы заметите, что приобрели множество сильных убеждений, которые теперь эффективно работают на вас.

Укоренение

Техника укоренения очень проста. Вы используете ее практически с самого рождения. Сначала вы применяли ее, чтобы научиться говорить, затем — чтобы освоить таблицу умножения. Вы можете сразу же ответить, сколько будет 6х6 или 8х7, так как ответы прочно укоренились в вашем мозгу с помощью многократного их повторения и закрепления. Вспомните, сколько раз вы писали и запоминали примеры из таблицы умножения? Скорее всего, вы не помните, как учились читать, но при этом вы делали то же самое: постоянно повторяли слова и фразы и исправлялись сами, или вас исправляли, когда вы неправильно их произносили или употребляли. Теперь вы разговариваете на родном языке абсолютно без усилий, потому что он прочно укоренился в вашем мозгу.

Как и любую новую информацию, вы сможете автоматически применять идеи и убеждения только после того, как они укоренятся б вашем мозгу. Возбуждение от новой идеи длится недолго, ведь вдохновение, каким бы сильным оно ни было, вскоре угасает и пропадает. Какой бы восторг ни испытывал человек от новой идеи, если он не может или не хочет пойти дальше этого начального энтузиазма, он неизбежно вернется назад, в свое прежнее состояние, с которого начинал.

Чтобы идея укоренилась в вашем мозгу, сочетайте утверждения с размышлениями. Думайте об идее, повторяя ее про себя. Игнорируйте все противоположные идеи, пусть только эта одна идея станет для вас реальной. Новая идея как нежный росток: она требует подпитки, пока прорастает. Будьте бдительны; если не проявить заботу, ваши неуправляемые старые идеи, словно мыслительные семена, прорастут и заглушат еще слабые новые идеи.

Любые новые идеи или убеждения должны сначала пройти этап прорастания, прежде чем пустить корни в вашем сознании. Это требует времени. Ничего не произойдет, если вы попытаетесь один раз или дважды, а может быть, даже двадцать раз подстегнуть новое убеждение. Для того, чтобы эффект от нового убеждения укоренился в мозгу, должно пройти от одного до трех месяцев. А это — от тридцати до девяноста ежедневных занятий по пять-десять минут каждое. Теперь вы понимаете, почему люди, которые пытались воспринять новое убеждение или идею, прочитав ее один или два раза, терпели неудачу? "Я пытался поверить в это, но никак не могу", — говорят они с отчаянием. Так ли усердно они старались?

Вы пытаетесь выработать новые убеждения в своем подсознании, и очень часто они противоречат уже имеющимся. Ваш мозг просто не в состоянии воспринять какие бы то ни было новые убеждения, если вы не будете ежедневно их укоренять в течение месяца или двух. Зачем тратить свое время и испытывать разочарование от неудач, работая вполсилы? Чтобы укорениться и пышно расцвести, любое новое убеждение требует времени и внимания, иначе успех вам не гарантирован. Теперь повторяйте за мной:

Чтобы укорениться и расцвести,

любое новое убеждение требует времени и внимания.

Чтобы укорениться и расцвести,

любое новое убеждение требует времени и внимания.

Чтобы укорениться и расцвести,

любое новое убеждение требует времени и внимания.

Уловили?

Глава 13

Самооценка

Нечто, скрываемое нами, будет порождать в нас неуверенность, пока мы не признаем, что это нечто — мы сами.

Роберт Фрост

Почти каждый согласится с утверждением, что хорошая, здравая самооценка очень важна, но лишь немногие понимают, как прийти к осознанию собственной значимости.

Наша самооценка складывается из мысленного представления всех понятий, сформировавшихся за прожитые годы. В конце концов это представление настолько впечатывается в подсознание, что начинает жить само по себе, и мы просто забываем, что сами создали его, а потому можем изменить и переделать.

Давайте пристальнее посмотрим, как складывается самооценка. В детстве, когда впервые закладывается “ценность” человека, мы впитываем представления о себе от окружающих. И если ребенок видел от родителей любовь и поддержку, то, скорее всего, став взрослым, он будет относится к себе хорошо.

Если же родители бранили, высмеивали или унижали свое чадо, то в дальнейшем у такого человека выработается менее позитивная самооценка. Повзрослев, мы оставляем родительский дом и входим в большой мир ровесников и старших, и бесчисленные новые познания накладывают на нас свой отпечаток. К сожалению, если вы привыкли придавать слишком большое значение неизбежным жизненным разочарованиям, то не исключено, что именно разочарованность станет главной частью вашего имиджа.

Воспринимайте себя серьезно

Если не ухаживать за машиной, она неизбежно сломается. Если перестать следить за порядком в доме, он обветшает и развалится. Точно также необходимо заботиться и о своей самооценке, если хотите быть сильным и полным жизни. Невежество и пренебрежение к себе занизят самооценку. Возьмите за правило заботиться об отношении к себе, как о себе самом.

Жизнь полна периодически возникающими разочарованиями, душевной болью, поражениями и проблемами, и, если не быть осторожным, этот груз просто утянет вас на дно. Необходимо укреплять самооценку, чтобы поддержать здоровый имидж. Можно добиться этого, настраивая наше сознание на положительные, вдохновляющие, рождающие душевный подъем мысли о собственной персоне. Иногда полезно даже немного смошенничать и включить сюда мечты, еще не ставшие реальностью. Помните, что подсознание примет любые соображения, постоянно у вас возникающие, независимо от того, правдивы они или нет. В конечном итоге эти мысли станут частью вашего образа.

Три следующие концепции могут улучшить вашу самооценку.

1. Вы уникальны. Ни один человек на свете не способен мыслить как вы, никто не может сделать что-то лучше вас. Большинство людей считает, что они заурядны, но уж ВЫ-то не сделаете такой ошибки. Даже и не пытайтесь искать .подтверждений своей уникальности; просто думайте и поступайте соответственно. Радуйтесь мысли, что живете на земле и, что вы хороши такими, каковы есть. Держитесь с достоинством, которого заслуживаете и ставьте себя в выгодное положение.

2. Вы можете сделать все, что захотите. Мы забываем, что жизнь предоставляет безграничные возможности и варианты, и слишком часто, просто погрязнув в обыденности и рутине, упускаем из виду, чего можем достигнуть, приложив усилия.

Вы можете отправиться в любую страну;

выучить иностранный язык;

начать собственное дело;

научиться играть на музыкальных инструментах;

стать членом любого клуба;

научиться ремеслу;

освоить новую профессию;

изменить карьеру;

начать научно-исследовательскую работу;

думать обо всем.

Так что же вы не в состоянии сделать при соответствующем настроении? В вашем мозгу, как в хорошем компьютере, уже написаны обширные программы, проигрывающие все варианты. Я называю это “нашими голографическими возможностями”. Ин томатного семечка может вырасти лишь томат. Роза может стать только розой. Их удел — существовать в реальности, но вы обладаете неограниченным потенциалом. Какое бы зерно вы ни выбрали, оно может прорасти в вас.

3. У вас безграничная власть над собой. Каждый день вы просыпаетесь, обладая безграничной властью — неограниченными возможностями. Речь идет о способности выбрать свой собственный образ мышления. Никто не может говорить вам, как или о чем думать. Вы и только вы определяете, что делать с этой властью. Вы в состоянии создать, построить или стабилизировать любую область вашей жизни.

Как вы о себе думаете — таким и станете

Робкие мысли создают робкого человека.

Уверенные мысли — уверенного.

Слабые — безвольного.

Сильные — решительного.

Целенаправленные — целеустремленного.

Неосуществимые — непрактичного.

Беспомощные — беспомощного.

Жалость к себе приведет к тому, что человек вечно будет себя жалеть.

Полные энтузиазма мысли — энергичного.

Нежность рождает любящего человека.

Успешные — удачливого. ВЫ ответственны за создание и сохранение ВАШЕГО отношения к самому себе. Будьте признательны себе. Мысленно представляйте, развивайте и подтверждайте свои положительные качества.

Любите себя

Себялюбие, если оно не относится к типу: “Я лучше всех”, играет очень важную роль. Следуйте принципу: “Я хорош такой, какой я есть”; осознайте, что вам не нужно быть кем-то другим. Парадокс заключается в том, что приняв себя каким есть, вы сможете с легкостью измениться и стать другим. Конечно, трудно сразу же полюбить себя после долгого периода неуверенности и антипатии: самоодобрение, позволяющее продвинуться дальше, запрятано где-то очень глубоко. Перестаньте на себя давить, ведь совершенно не нужно казаться кем-то другим. Лишь приняв себя таким, какой есть, вы сможете изучить некоторые другие качества с приставкой “само”, которые вдруг захотите приобрести.

Самоуверенность

Станьте самоуверенным. Не настраивайтесь на меньшее, чем твердая вера и убежденность в том, что вы полны энергии, все можете и обязательно добьетесь успеха. Если вам не везло в детстве — забудьте об этом; вы в настоящем, и будущее не за горами. Что с того, что раньше вы терпели неудачи? Единственное, что стоит принять во внимание — это как вы мыслите сейчас и как поступите в дальнейшем. Поверив в себя и в свои силы, вы сможете легче найти выход из любой житейской ситуации. Изменившись сами, вы увидите, как изменилось все вокруг. Итак, все в ваших руках.

Глава 14

Творческие наклонности

Во всех видах искусства не больше искусности, чем в работах школяра. Самое великое искусство — наша жизнь.

М. К. Ричарде

Когда заходит разговор о творческих наклонностях, на ум обычно приходят писатели, художники, поэты, музыканты — личности, проявившие себя в искусстве. Но творческие способности этим не ограничиваются. Успешное ведение дел, новые подходы в воспитании детей, веселая и интересная жизнь требуют такого же творческого подхода, как и искусство, а иногда и большего полета фантазии. Вдохновение и воображение крайне, необходимы во всех сферах жизни, касается ли это взаимоотношений с людьми, семьи, бизнеса, работы или общества. Добившиеся успеха люди живут с уверенностью, основанной на их творческих способностях, умении непрерывно придумывать что-то новое и проводить это в жизнь, бросая всем вызов.

А есть ли у вас творческие наклонности? Ответ на этот вопрос определит многие аспекты вашей жизни. То, каким вы себя видите, доверяете ли своим инстинктам, как вы решаете проблемы, ваш подход к идеям и их разрешению — все зависит от вашего ответа на этот вопрос. Позвольте мне объяснить. Несколько лет назад я делал отчет об исследованиях, проводимых крупной корпорацией. Они были связаны с отсутствием творческих способностей у инженеров компании. Для решения этой задачи была приглашена команда психологов; их целью было выяснить различия между творческими и нетворческими людьми. Администрация компании надеялась, что сведения, полученные психологами, позволят выработать методы стимулирования людей с менее развитой творческой мыслью. Психологи провели массу тестов, пытаясь обнаружить, чем же отличаются творческие работники от других. Существует ли некий волшебный ингредиент, и если да, то что это такое? Они задавали сотни вопросов, начиная с образования, квалификации, воспитания, хобби и заканчивая любимой пищей и цветом, пристрастиями и неприязнью. Ученые исследовали убеждения, образ мышления, взгляды в поисках неуловимой разгадки. Потратив несколько месяцев и сотни тысяч долларов, психологи наконец нашли тот самый ключевой фактор, определяющий разницу между двумя группами: ТВОРЧЕСКИ МЫСЛЯЩИЕ ЛЮДИ СЧИТАЮТ СЕБЯ ТВОРЧЕСКИМИ ЛИЧНОСТЯМИ, А ЛЮДИ С МЕНЕЕ РАЗВИТЫМИ ТВОРЧЕСКИМИ НАКЛОННОСТЯМИ ДУМАЮТ. ЧТО НЕ СПОСОБНЫ ТВОРИТЬ. Это само по себе очевидное утверждение полностью объясняет, кто мы такие и как живем.

Что же происходило с инженерами, которые не относили себя к творческим людям и никогда не исследовали новые, непроторенные дороги? И почему вообще раздражает неспособность человека придумать что-то свеженькое? Они просто чувствовали, что не имеют склонностей к переменам. С другой стороны, считавшие себя творческими личностями соответственно и поступали. Они постоянно и упорно пробовали новые подходы, идеи, решения, которые в свою очередь поддерживали веру в их созидательные способности.

Итак, вы видите важность вопроса: “Творческий ли вы человек?”; любой ваш ответ станет пророчеством. Если ваш ответ “Да”, то примите мои поздравления. А прочитав эту главу, вы еще более разовьете свои творческие наклонности. Ответив “Нет”, не впадайте в отчаяние. Не имеет значения, что вы сейчас думаете: у вас все равно есть невероятная способность к созиданию, нужно ее только разбудить. Используя несколько простых приемов, вы очень скоро откроете в себе созидательные начала, и это поможет сделать мечту явью. Вскоре вы не только овладеете творческими навыками, но и поймете всю ценность этого крайне важного в жизни средства.

Все мы обладаем творческим потенциалом, дарованным природой, — это неотъемлемая часть человека. Увы, многих еще с раннего детства убедили в отсутствии оного, и в результате творческое начало было подавлено. К счастью, его просто возродить.

Шесть творческих стратегий для улучшения жизни

1. Будьте исследователем. Это один из способов открыть дорогу свежим мыслям, совершенно по-другому искать неординарные идеи. Исследователь постоянно пробует новые, неизведанные пути решения обычных, казалось бы, задач. Он верит в то, что ждут открытия незнакомые миры, варианты, изделия, услуги, друзья, способы, идеи. Исследователь избегает исхоженных тропинок. Самые значительные успехи в искусстве, бизнесе, образовании и науке пришли из неисследованных областей, Первопроходцы не боятся остаться неизвестными. Они понимают, что успех и счастье кроются не в подражании другим, а в создании своего собственного пути. Такие люди всегда впереди, всегда настороже.

2. Задавайте вопросы. Спрашивайте обо всем. Английское слово question (вопрос, спрашивать) произошло от латинского quarerere (искать) и имеет такой же корень, как и слово “quest” (разыскивать). Жить творческой жизнью — значит быть в непрерывном поиске. Поиск ответов на вопросы, стремление к познанию — обязательные составляющие развития человека. Не принимайте ничего на веру. “Будьте наивными, задавайте вопросы”, — сказал известный инженер Бакминстер Фуллер. Не бывает глупых вопросов. Глуп тот вопрос, который не был задан. Итак, задавайте любые вопросы:

Зачем мне такая жизнь?

Почему я делаю эту работу?

Почему я себя в чем-то ограничиваю?

Что мне нужно изменить?

Почему каждое утро я завтракаю кофе и тостами?

Почему я не делаю зарядку?

Как мне больше времени проводить с семьей?

Почему я всегда хожу в один и тот же ресторан?

Какими талантами я пренебрег?

Какие привычки, если их перенять и развить, коренным образом изменят мою жизнь?

Интересно, что будет, если сделать предложение этому человеку/клиенту/компании?

Что произойдет, если мы вдвое сократим/увеличим ассортимент изделий?

Что случится, если я перестану смотреть телевизор?

Что будет, если мы продадим наш дом и переедем жить в Мексику?

У меня есть друг, который так и поступил. Он задал себе последний вопрос, и ему понравился полученный ответ. Он был женат, имел даоих детей, и его ждала многообещающая карьера, но они с женой все продали и переехали в Мексику. Родители и большая часть друзей сочли его сумасшедшим и безответственным по отношению к двум маленьким детям, но это их не остановило. Они нашли причудливую мексиканскую деревушку, славящуюся своей общиной эстетов, и переехали туда жить. Он написал роман, его жена занялась керамикой, да и дети привыкли к новому образу жизни. Они провели там почти четыре года и в конце концов вернулись домой. И хотя его роман так и не стал бестселлером, он последовал своим склонностям и теперь работает в издательстве, будучи более счастливым, чем когда занимал предыдущую должность. “Это был самый дерзкий и самый лучший переезд в моей жизни”, — сказал он, широко улыбаясь.

Не придирайтесь к себе, как бы нелепо или возмутительно не звучал ваш вопрос и ответ. Это позволит открыться неожиданной проницательности. Если вы честны, прямодушны и прилежно задаете себе вопросы, касающиеся всех сфер жизни, возможно вы обнаружите, что некоторые вопросы выявят области и предположения, заслуживающие внимания. Другие откроют потребности и желания, ранее подавлявшиеся. Все мы рабы привычек: легко следуем заведенному порядку, который когда-то мог сослужить добрую службу, но сейчас сдерживает и заставляет повиноваться обыденности.

Наше будущее прямо зависит от того, как часто мы задаемся вопросами и проверяем собственные убеждения, поступки, духовные ценности, цели, образ жизни. Такие вопросы играют решающую роль в творческой жизни. Если мы хотим новых перспектив, нужно задавать себе проницательные вопросы и без предрассудков прислушиваться к ответам, это откроет бессчетные возможности к переменам.

3. Вынашивайте кучу идей. “Лучший способ родить хорошую мысль — это родить множество мыслей”, — сказал Лайнус Паулинг, лауреат Нобелевской премии по химии. Если у вас только одна мысль, только одно решение проблемы, то у вас только одно направление действий. А это рискованно для жизни в мире, где требуется гибкость и приспособляемость.

Подход, принадлежащий к типу “один ответ, одно решение”, прочно укоренился в нашем сознании, Слишком часто в поисках решения или ответа мы выбираем первое, что приходит в голову. Тренируйте свой ум и ищите несколько решений. Дайте простор своей творческой инициативе и воображению. Скажите себе: “Да, это сработает, но, возможно, существует лучший ответ”. Поиски второго, третьего, четвертого вариантов стимулируют творческую активность, И зачастую именно немного непривычное второе или третье решение будет соответствовать вашим замыслам.

Гай Боучард управляет рекламным агентством в Монреале. Он уделяет огромное внимание новаторскому подходу к своим клиентам. У него есть правило, которое, по его словам, способствовало успеху карьеры. “Я заставляю себя всегда придумать хотя бы три концепции каждой кампании, а потом выбираю наилучшую. Правда, часто возникает искушение нарушить правило, — говорит он. — Иногда первая мысль оказывается самой блестящей. Но я надеваю "шляпу раздумий" и ищу еще идеи, даже если уверен, что воспользуюсь первым соображением Иногда я использую первую идею, но чаще всего останавливаюсь на второй или третьей”.

Всякий раз, поймав себя на мысли, что вам достаточно только одного варианта, напомните себе, что это нетворческий подход. Жизнь наполнена несчетными версиями и альтернативами. Ищите вариации, открыв сознание, учитесь находить дополнительные возможности и решения.

4. Нарушай правила — ломай привычки. Творческий подход часто подразумевает ломку старых стереотипов и создание новых. Нет особого достоинства в том, что все вещи делаются так, как это заведено. Иногда ломка правил, начало резолюции в жизни и низвержение наскучивших привычек и шаблонов, делающих нас такими инертными, — самый разумный путь к самосовершенствованию.

Скотти Боумен хорошо известен в хоккейных кругах как тренер-новатор. Он знает, как добиться отличных результатов от своих игроков. Скотти получил звание тренера 1996 года за то, что его команда Детройт Ред Уингс регулярно одерживала победы в сезоне, побив старый рекорд НХЛ. Кроме того, у него больше наград, чем у любого другого профессионального тренера по хоккею, и в феврале 1997 года он превысил отметку в 1000 одержанных побед. Если команда не очень успешно играет, Скотти встряхивает ее, ставя рядом хоккеистов, которые никогда раньше не играли вместе. Это противоречит шаблонному правилу оставлять игроков на своих позициях, потому что они хорошо знают друг друга и могут предугадать передвижения каждого. Скотти не боится применять различные нетрадиционные комбинации для достижения результатов.

Я изучил интересный подход преуспевающего производителя готовой одежды из Нью-Йорка. “Когда я чувствую, что завяз в болоте, — сказал он мне, — то меняю распорядок сна. Вместо того, чтобы просыпаться в семь утра и ложиться в одиннадцать часов, я встаю в четыре и засыпаю в девять вечера. И похоже, уже это изменение стимулирует возникновение новых идей и повышает работоспособность”.

Позже я попробовал нечто подобное. На протяжении трех месяцев я перестроил распорядок дня таким образом, что имел два отдельных промежутка для сна в сутки. Я вставал в 4 утра и работал до полудня, ложился в 2 часа дня и спал до 6 вечера, затем работал до полуночи и снова шел спать. Это невероятно повысило мою производительность, плюс у меня образовались два “утренних” периода, когда я лучше всего себя чувствую. К тому же я видел гораздо больше снов и, наконец, больше запоминал.

Если вы не можете достичь искомых результатов, то возможно, стоит изменить некоторые правила. Какие привычки и стереотипы вы можете сломать? Как встряхнуться? В какой жизненной области вам нужна революция? Пора взять инициативу в свои руки. Не бойтесь все перемешать. После того, как страсти улягутся, вы увидите пользу затеянного.

5. Дайте работу воображению. Наше воображение не вписывается в рамки реального мира. Оно безгранично. Что бы вы ни задумали, вы можете этого достигнуть. Наше творческое воображение поможет изучить разные варианты и многочисленные сценарии. Используя этот дар, мы можем изменить и исправить жизнь.

Вот два простых примера использования воображения в разработке новаторских идей.

• Представьте, как бы это сделали другие. Какие качества вы цените в людях? Кого вы уважаете за творческие достижения, настойчивость или дальновидность? Примерьте на себя роль того, кому хотели бы подражать. Это может быть живой или умерший человек, хорошо знакомый или лично вам не известный. Теперь представьте его на вашем месте. Эта личность столкнулась с вашими проблемами или задачами. Представьте его в своем теле и вникните в ситуацию. Теперь он или она могут жить вашей жизнью. Что бы он или она сделали? Как этот человек (например, Джон Ф. Кеннеди, Нельсон Мандела, Джон Леннон, Мать Тереза) станет действовать? Какими предположениями они бы воспользовались, а что бы отбросили? Какую уловку использовали бы в этой ситуации? Какие знания и навыки применили? Какие бы произвели революционные перемены? Этот процесс крайне важен для избавления от обманчивых ограничений и открытия возможностей, о которых мы и не подозревали.

• Вообразите, что этот человек беседует с вами и дает вам советы. Этот способ приобрел известность летом 1996 года, после того как Боб Вудворд рассказал, что леди Хиллари Клинтон проводила воображаемые беседы с бывшей первой леди Элеонорой Рузвельт. Этому она научилась от известной писательницы и ученой Джин Хьюстон во время отдыха в Кэмп-Дэвиде. Этот простой прием использования вашего воображения в проведении “настоящих” диалогов с людьми, чье мнение и советы вам дороги.

Джин Хьюстон также вдохновила ведущего телепередачи Лэрри Кинга на воображаемый разговор с его наставником, а позже и телезвездой Артуром Годфри. Это было сделано в прямом эфире на шоу Лэрри Кинга перед миллионами зрителей, чтобы продемонстрировать простоту и эффективность данного способа. Администрация корпораций и профессиональные спортсмены используют этот же подход для усиления интуиции и вдохновения. Работает ли это? Давайте послушаем, что говорит Наполеон Хилл.

Хилл — автор книги “Думай и богатей”. Он поделился, как проводил воображаемые беседы с невидимыми консультантами”. Хилл выбрал девять человек, чья жизнь и деятельность произвели на него наибольшее впечатление, таких как Авраам Линкольн, Эндрю Карнеги и Генри Форд. Перед тем, как лечь спать, он закрывал глаза и представлял группу человек, сидящих вместе с ним за столом совещаний. На этих воображаемых встречах Хилл не был пассивным наблюдателем. <3десь я не просто имею возможность сидеть среди великих для меня людей, но я руковожу этой группой, исполняя роль председателя”, — отмечал он.

Хотя Хилл настойчиво подчеркивал, что все это происходило в его воображении и на самом деле он не очень-то верил в свои разговоры с людьми, мысли, возникшие в процессе мысленных бесед, были абсолютно реальны, и они вывели его на “чудесные тропы приключений и богатства”. Пользуясь этой системой, он успешно решил все проблемы с клиентами, и она помогла ему несказанно разбогатеть.

6. Наполняйте колодец. Это означает, что вы должны о себе заботиться, научиться рассчитывать свои силы и сознательно восполнять ресурсы. Человек 21-го века должен уметь более эффективно балансировать работу и отдых. Буддийская мудрость гласит: “Если постоянно держать лук туго натянутым, он сломается”. Игнорировать это — опасно для здоровья. С призванием своих творческих наклонностей приходит умение стимулировать “внутреннюю музу”. Веселье и разнообразие — лучшие стимуляторы.

Многие люди, добившиеся успеха в этом мире, признавались, что часто свершали крупные открытия после того, как находили время для размышлений и переоценки. Это нетрудно понять, потому что пребывание в состоянии “ничегонеделания” заставляет ваше подсознание (творческий ум) нестись вперед на всех парах. И почти всегда в периоды бездействия приходят блестящие свежие идеи.

Наполнить колодец — значит мыслить весело, а не стандартно. Сделайте что-нибудь совершенно необычное, оригинальное, стимулирующее. Преподнесите себе подарок, выбравшись из привычной рутины. Займитесь новой деятельностью или хобби: это может быть катание на лыжах, рисование, выдувка стекла, планеризм, водное поло, садоводство, все что угодно, лишь бы это наполняло источник и питало вас. Стимулированное и возбужденное сознание гораздо восприимчивее к новым мыслям, нежели уставшее от мелочей и запретов. А если возникнет легкое чувство вины за такое времяпрепровождение, просто напомните себе, что ВЫ наполняете колодец.

Время для личного ренессанса

С первой половины шестнадцатого века в Европе началась эпоха интеллектуального и художественного возрождения. Подъем творческого движения в странах Европы после мрачного Средневековья получил название Золотого Века или Ренессанса. Это было время Леонардо да Винчи, Микеланджело и Рафаэля. Только что Христофор Колумб открыл Америку. Васко да Гама плыл к Индии, Кортес — в Южную Америку. Расширялись представления и мировоззрения людей. Наступило возрождение науки. Коперник открыл, что земля движется вокруг солнца, а не наоборот. Был изобретен печатный станок. Это было время небывалых интеллектуальных достижений и артистической энергии, такой наплыв свежих идей и новой культуры повсюду открывал умы людей.

Приближаясь к 21-ому веку, вы имеете возможность начать свой личный Ренессанс. Никогда прежде в истории человечества личность не подвергалась такой атаке разнообразных идей, изменений и вариантов. Старые пути открывают дороги новшествам, которые буквально изменяют направленность нашего образа жизни. Слишком часто эти перспективы обескураживают и подавляют, но так быть не должно. Наше подсознание успешно усваивает новые реалии и сообщает об открывающихся возможностях.

Творческие наклонности — это необходимый навык для успешной жизни. К счастью, эта способность может развиваться, так как она дана от рождения. Проснувшийся творческий дух значит гораздо больше, чем обычная интуиция. Это способность регулярно и непрестанно решать повседневно возникающие проблемы уникальным, новаторским образом, быть по ту сторону рутины и шаблонов, использовать вдохновение, всегда живущее в нас, и следовать нестандартным мыслям.

Личное Возрождение ждет вас. Откройте и используйте внутренний дух творчества, и он превратит вашу жизнь в веселое приключение.

Глава 15

Никаких проблем,

Только возможности

Кто скажет, что есть удача, а что невезение?

Буддистская поговорка

Большинство из нас мечтают о том дне, когда не будет никаких проблем,

когда все будет решено и наша жизнь станет "совершенной и полной". Но проблемы остаются важной и значимой частью нашего существования, и мы должны не избегать их, а постараться понять, что они собой представляют.

Ничто не происходит случайно. Мы — часть Вселенной, которая всегда шлет нам определенные знаки и сигналы, часто в виде проблем. Это не случайность и не совпадение, что именно эта конкретная проблема затронула данную область вашей жизни; наши трудности, — это указатели, которые нужно прочитать. Спросите себя: что эта проблема хочет сказать обо мне? Что она говорит о моих мыслях? Надеждах? Действиях? Альтернативах? Образе жизни? Что эта проблема пытается мне сказать? Приглядитесь внимательнее и подумайте, можете ли вы найти настоящую причину. Если вы всегда себя жалеете или опускаете руки, столкнувшись с трудностями, то упустите предназначенное вам важное послание.

Станьте алхимиком

Средневековый алхимик тратил жизнь на попытки найти секрет превращения обычных металлов в золото. Масса времени и огромные состояния тратились на эти поиски, но безрезультатно. Средневековая алхимия потерпела неудачу, потому что ее приверженцы шли не в том направлении. Настоящий алхимик тот, кто учится секрету превращения каждодневных ситуаций в золото, ищет, как найти выход из любого положения. Проблемы и трудности можно использовать как трамплин для углубления проницательности, и настоящий алхимик понимает, что проблем не существует, а есть только благоприятные возможности.

Нет такого понятия,

Как проблема, есть только

Возможности

Стоит человеку поверить в свои силы и приступить к поиску возможностей, которые имеются в каждой ситуации, — и приобретенные познания просто потрясают.

Маргарет Келли, посещавшая мои семинары “Движущие силы мышления”, однажды использовала этот принцип в работе. Она была директором крупной частной лечебницы и вместе с двумя ассистентами руководила повседневными делами более тысячи пациентов. Если хотя бы один из ее помощников заболевал, это приводило к затруднениям, так что можете себе представить, с какой “проблемой” она столкнулась однажды, когда заболели оба. Она запаниковала, но потом вспомнила, что “нет такого понятия как проблемы, есть только возможности”. Где же здесь возможность? Маргарет заинтересовалась.

Маргарет осознала, что всегда руководила работой через своих помощников и фактически не знала персонал, с которым они работали. Она сказала себе:

“Я собираюсь воспользоваться этим, чтобы узнать других людей”. Она провела день, разговаривая и общаясь с теми работниками, с которыми обычно практически не контактировала. Маргарет выслушала их тревоги, узнала трудности, что в свою очередь привело в целом к новому и более эффективному методу исполнения обычных обязанностей. Как позже сказала мне М. Келли: “День превратился в чудесную возможность, и я так много сделала”.

Я сомневаюсь, что Маргарет Келли смогла бы обратить столь напряженную ситуацию в преимущество, зациклись она на своей так называемой “проблеме”. У нее произошла смена восприятия с “У меня огромные затруднения” на в Проблем не существует, только возможности”, что позволило испробовать новый путь действий, приведший к замечательным результатам.

Нэнси Спэнсер находилась в очень трудном положении, когда я впервые с ней познакомился. Ее бросил муж, с которым она состояла в гражданском браке, и Нэнси осталась с тремя маленькими детьми на руках. У нее не было денег, никакой профессии и никаких перспектив на ближайшее будущее.

Казалось, непреодолимая проблема обрушилась на Нэнси, пока она не напомнила себе, что нет проблем, есть только благоприятные случаи. Но где? Ее поиски длились больше недели, пока она не нашла, наконец, свою возможность.

Задав себе кучу вопросов, она осознала, что всегда от кого-то зависела, сначала от родителей, потом от мужа. Нэнси всегда позволяла другим говорить, что ей делать, потому что у нее было крайне занижено чувство собственного достоинства. Теперь в полном отчаянии, во внешне безнадежной ситуации, она дала себе обещание. Ради себя и своих детей Нэнси приняла решение улучшить положение и стать уверенной и преуспевающей женщиной. Она использовала этот кризис как трамплин, чтобы стать сильной и независимой личностью.

Мне было приятно учить Нэнси концепциям, изложенным в этой книге: она была жадным слушателем, настойчиво и непрерывно работала над самооценкой, своими убеждениями и задачами. Она менялась на моих глазах, я видел, как она выросла от простой чернорабочей до владельца собственной оптовой торговли цветами. Сегодня она счастливая, преуспевающая, уверенная в себе женщина, замужем за добрым, чистосердечным человеком. У них прекрасная совместная жизнь, и все это потому, что Нэнси поверила в то, что проблемы — это источник возможностей.

Станьте в жизни алхимиком и научитесь превращать каждую ситуацию в благоприятный случай. Помните, что часто мы жалуемся на события, которые, как выясняется, были необходимы для роста и развития.

Одним из выдающихся примеров превращения случайного происшествия в благоприятный шанс может служить эпизод с исследователем Доном Стуки. Нечаянно оставив в печи образец стекла, он нашел его побелевшим. Немало ни смущаясь. Стуки проявил творческий подход и превратил этот случай во благо. Продолжая экспериментировать с новой субстанцией, он обнаружил, что она может сопротивляться раскаленному пламени, в дальнейшем усовершенствовал технологию и реализовал в торговле свою оплошность как термостойкое стекло, которое сегодня можно встретить почти в каждом доме Северной Америки.

Научитесь смотреть на свои стрессы и проблемы, как на перспективы и возможности, а не обязанности или препятствия. Вот вам история предпринимателя Кэти Колби, которая родилась с дислексией и не могла отличить правую сторону от левой или определить, который час; все давалось ей с огромным трудом. “Моя недееспособность — одно из самых больших моих преимуществ, — говорит она, — она помогла мне научиться мыслить?

Однажды Колби сделала решительный шаг. На 500 долларов из своих сбережений она основала фирму с названием “Resources Юг the Gifted” (Ресурсы для одаренных). Она составила каталог имеющихся ресурсов для интеллектуально одаренных детей и разослала его 3500 учителям. Сначала заказы были весьма незначительными, и даже когда их поток возрос, первые годы дело еле двигалось. Она купила склад, но здание сгорело. Служащий растратил деньги. Колби развелась с мужем. Но несмотря ни на что она никогда не переставала верить, что “нет такого понятия как проблемы, есть только возможности”. Сегодня ее оборот составляет 3,5 миллиона долларов в год и компания Resources for the Gifted продолжает расти.

Американский президент Франклин Д. Рузвельт страдал параплегией и не мог без посторонней помощи сесть или выбраться из инвалидного кресла. Однако он вывел страну из “великой депрессии” и вошел в мировую историю как один из самых уважаемых и почитаемых политиков.

Боб Хоук избавился от алкогольной зависимости и стал крупнейшим лидером лейбористов и даже удачливым премьер-министром Австралии на 4 срока.

Вилма Рудольф родилась в бедной негритянской семье в пострадавшем от “депрессии” штате Теннеси. Когда в десять лет она заболела полиомиелитом, жизнь не казалась Вилме внушающей оптимизм и полной надежд, но она преодолела все трудности и в 1960 году на Олимпийских играх в Риме выиграла три золотые медали по легкой атлетике.

Тридцать лет спустя потенциальная олимпийская чемпионка столкнулась с самой кризисной ситуацией в жизни. Гейл Девере готовилась к соревнованиям на Олимпиаде 1992 года в Барселоне, когда внезапно все ее тело покрылось язвами. Казалось, никто не мог определить, что же это было. Наконец диагностировали, что это болезнь Грейвса, состояние, при котором возникла реальная угроза ампутации ступней. До назначенной операции оставалось всего два дня, когда она начала поправляться. Пройдя через эту напасть, она выиграла 100-метровый забег в Барселоне, а затем дома под аплодисменты 85-тысячной толпы повторила свой потрясающий подвиг в 1996 году в Атланте. “Я не хотела бы что-то изменить, — сказала Гейл, вспоминая, то суровое испытание. — Эта неприятность обернулась благодеянием. Она сделала меня той, кто я сейчас, сделала меня сильнее и лучше”.

Учредительный директор крупной преуспевающей инвестиционной компании поделился со мной секретом найма на работу главных исполнителей. “Мы не нанимаем ни одного выпускника, пока он не потерпит в жизни хотя бы одно крупное поражение, Мы считаем, что в результате такие люди становятся более обязательными и решительными. Провалы способствуют росту личности”.

Какие же возможности ждут вас прямо сейчас? Вы никогда не узнаете, пока не начнете искать их. Очень редко бывает, что возможности ждут вас и машут флагом; чаще они маскируются под проблемы и неудачи. Но возможности в изобилии существуют для каждого из нас, и если вы захотите обнаружить и исследовать ваши “проблемы”, используя новый подход, то вас будут ждать милые сюрпризы. Вся ваша борьба и стрессы — это шансы и возможности. Как говорит Арнольд Шварценеггер:

“Я очень верю в борьбу”.

Глава 16

Исцели СЕБЯ

Разум — лучший лекарь.

Гиппократ

Может ли мышление играть роль в становлении здоровья или нездоровья человека? “Происходящее в сознании пациента часто и есть ключ к тому, хочет ли он выздороветь”, — говорит доктор Карл Симонтон. Доктор Симонтон — всемирно признанный врач и директор центра по лечению рака, расположенного в Пасифик Пэлисейдс, Калифорния. Он с энтузиазмом рассказывает о результатах, которых добился в лечении болезни, используя метод визуализации.

Мы полагаем, люди только теперь начинают понимать, насколько переплетены сознание и физическая оболочка. Мы уже знаем, что ход болезни можно повернуть в обратную сторону. Мы обнаружили, что те же тропы, которые служат для передачи негативных явлений, подобных раковому новообразованию, могут быть использованы и для пересылки положительного, что может даже вернуть человеку здоровье. Можно говорить о коренных изменениях в точке зрения на все болезни и на то, как люди могут себя вылечить”. Доктор Симонтон и его коллеги не ограничиваются разговорами и философствованиями, его клинические достижения по существу значат намного больше, чем обычные поиски лекарства от рака. Он путешествует по стране и учит других врачей своему методу.

За последние двадцать лет я обучил на своих семинарах по силе разума более 100 тысяч человек и видел невероятные результаты: мои слушатели становились и мультимиллионерами, и победителями крупнейших спортивных состязаний. Это потрясающие достижения, но больше всего меня удовлетворяет опыт наблюдения за сотнями людей, которые с помощью моего метода излечились от заболеваний. Позвольте представить вам Мартина Брофмана. Он сам расскажет свою историю:

“В 34 года я оказался в больнице, и доктора сказали мне, что у меня опухоль спинного мозга. Опухоль была злокачественная, и я находился в безнадежном состоянии. Мне сказали, что я протяну от двух месяцев до года. После нескольких недель полного отчаяния я решил попытаться помочь себе сам.

Я начал заниматься медитацией, два раза в день по 15 минут. На воображаемом экране в голове я нарисовал свое тело и опухоль. Каждый сеанс медитации я представлял себе, что опухоль несколько уменьшилась. Это происходило всего-навсего в моем сознании. Я мог представить себе все, что захочу. Я представлял себе, как раковые клетки исчезают под воздействием моей иммунной системы, и сказал себе, что они будут удаляться из моего тела всякий раз, когда я иду в ванную. Внутренний голос нашептывал, что мне не становится лучше, но я усмирял его и настаивал, что иду на поправку. Медитируя, я раз за разом повторял: “Каждый день мне становится все лучше и лучше”, пока сам в это не поверил.

Кроме занятий медитацией, я решил подкрепить мое чувство выздоровления и другими способами. Когда в теле возникали странные ощущения или боль, я уже не пугался от чувства, что это разрастается опухоль, приближая мой конец, — я говорил себе, что это “энергия”, которая действует на опухоль, сокращает ее, заставляя становиться все меньше и меньше и улучшает мое состояние. Теперь я предвкушал ощущения, которых прежде так боялся.

Постоянно, каждый день я напоминал себе обо всех возможных способах улучшения состояния. Я внушал себе, что пища, которую ем, наделена энергией, постепенно приносящей мне здоровье. Я вспоминал людей, которые меня любят и утверждал, что эта любовь тоже сила, позволяющая еще ускорить процесс выздоровления.

Я понятия не имел, сработает ли этот метод, и решил судить о нем по своему состоянию. Каждый день, как я и внушал себе, моя подвижность и энергичность возрастали.

Прошло два месяца с тех пор, как я начал перепрограммировать свое сознание, и мне нужно было пройти обследование у врача. Доктор был потрясен: он не нашел и. следа опухоли. Он не мог в это поверить. Его реакция была точно такой, как я ее себе представлял. Я ехал домой, смеясь всю дорогу, чтобы сообщить эту чудесную новость своей жене”.

И это далеко не единственный случай. Существуют масса примеров того, как восстанавливалось здоровье после применения сходных методов.

Как-то я рассказал эту историю группе студентов, а одна женщина встала и рассказала свою собственную:

“Еще маленькой девочкой, я всегда говорила себе: "Я тот человек, который никогда не подхватит простуду." Я всегда себе так говорила, и знаете что? Я никогда не болела простудой”.

Она закончила, и неожиданно поднялся хорошо одетый мужчина лет под пятьдесят, "Это очень интересно, — сказал он, — знаете ли, сколько себя помню, я всегда говорил себе: "Каждый год мне достаточно одной или двух простуд." Я всегда так говорил и знаете что? Каждый год у меня была одна или две простуды”. Мы все засмеялись, однако усвоили важный урок.

В 1981 году американский президент Рональд Рейган получил пулю в легкое от наемного убийцы. Это было достаточно серьезное ранение, особенно в его семидесятилетнем возрасте, но я знал, что все будет нормально, прочитав статью журналиста, который взял интервью у президента на больничной койке. Рейган сказал: “Не беспокойтесь обо мне. Я тот человек, который всегда быстро выздоравливает”. Какая вера в исцеление! Какая сила! Вы помните, как быстро он вернулся к работе? Не прошло и дня!

А теперь позвольте спросить: а во что верите вы? Относитесь ли вы к типу людей, твердящих “Если кругом грипп, то я его подхвачу”? Живете ли вы в ожидании, что подцепите простуду, грипп или какую-нибудь другую заразу, или верите в то, что никогда не заболеете? Наши предположения и ожидания имеют удивительную способность случаться.

Серия экспериментов, описанных Джеромом Франком по эффективности воздействия безвредных лекарств, прекрасно демонстрирует, как то, во что вы верите, влияет на то, что с вами происходит. В эксперименте Франка тестируемым пациентам давали одну из трех субстанций: очень слабое обезболивающее, безвредное, но неэффективное плацебо, и большую дозу морфия.

Пациентов, получавших бесполезное плацебо, уверяли, что это морфий, и две трети доложили, что боли исчезли.

Когда пациентам давали морфий, им говорили, что они получили слабое обезболивающее, и более половины ответили, что боль все еще осталась.

А когда пациентам раздали безвредное лекарство, заявив, что в предыдущих случаях оно вызвало головные боли, три четверти пожаловались на головную боль!

То, во что поверили пациенты, оказалось важнее того, что происходило на самом деле. В медицинских кругах уже официально признан эффект плацебо. Но этот эксперимент продолжили, получив очень интересные результаты. Он проходил уже без ведома докторов, их тоже обманули, и результаты были просто изумительны. Когда доктора назначали плацебо, думая, что это морфий, его эффект на пациента возрастал. Затем эксперимент был изменен. И когда доктора думали, что вместо морфия назначают плацебо, эффект воздействия уменьшился, То, во что верили доктора, влияло на результат так же, как и вера самих пациентов. Но возможно ли это? Как мысли врача могут влиять на пациента? Или важнее то, что при этом думает больной?

А может быть, как-то подсознательно доктор передает пациенту свои предположения о том, как подействует лекарство? Если это так, вам будет о чем вспомнить при болезни друга или близкого человека. Собственное отношение может врачевать и нас и окружающих.

Организм — это самоисцеляющийся механизм

Наше тело — это чудесный самовосстанавливающийся механизм, призванный следить за всем, что с ним происходит. Стоит вам порезаться, как белые кровяные шарики моментально устремляются к месту пореза бороться с инфекцией, а тромбоциты уже свертывают кровь и закрывают порез. Все это происходит автоматически, без всякого вашего участия. Ваш организм точно знает, как ему себя починить.

Когда вы едите, ваш организм извлекает из пищи питательные вещества и распределяет их в виде энергии по разным частям, тела. Все лишнее в виде шлаков отбрасывается, и снова все происходит автоматически. Вам не нужно об этом думать или управлять этими процессами. Сломав руку, вы отправляетесь к доктору, и он вам ее лечит, не так ли? Вовсе нет. Ни один врач еще не вылечил ни одной сломанной руки. Доктор совместит кости и наложит повязку, чтобы они правильно срастались, но только ваш организм в состоянии залечить перелом.

Напоминайте себе почаще, что организм естественным образом лечит и чинит себя. Вдолбите себе в голову мысли о железном здоровье, и тем самым вы приведете его в действие. Торжественно заявите:

“Мой организм — это исцеляющий механизм”.

Двухминутный тоник для здоровья

Каждый день проводите несколько минут, купаясь в мыслях о собственном здоровье и силе. Посылайте эти мысли в кровяную систему, к тканям, клеткам. Представьте, как энергия распространяется по вашему телу. Изучите свое тело, как волшебный врачующий механизм. Это упражнение — придающий силы оздоровительный тоник, на который требуется всего две минуты.

Ваше отношение чрезвычайно важно

Первая реакция человека, впервые обнаружившего у себя какое-нибудь заболевание, — это паника. Разум парализуется страхом, и чем серьезнее болезнь, тем больше страх. Проблема заключается еще и в том, что мы видим свою болезнь как чуждый объект или “существо”, а не как процесс. Уоллес Эллеброук, бывший хирург, а ныне психиатр, красноречиво сказал: “Именуя болезни, врачи обычно используют существительные (эпилепсия, корь, рак, опухоль), откуда следует, что они для них — предметы. Если взять одно из этих существительных — "корь" — и сделать из него глагольный оборот, то получится: "Миссис Джоунс, ваш малыш покрывается корьевой сыпью" или "Миссис Бейкер, у вас слегка разрастаются ненужные клетки", вместо "опухоль". Это откроет сознание врача и пациента для новой концепции болезни — болезни как процесса, который начался, а потом прекратится”. Конечно, подход доктора Эллеброука к болезням более верен.

Доктор Кеннет Пеллитер из школы медицины при Стэнфордском университете подчеркивает, что организм не может уловить разницу между “настоящей” угрозой и ее предчувствием. Наши волнения и негативные ожидания преобразуются в материальные болезни: организм чувствует, что мы подвергаемся угрозе, даже если она просто надумана. Иными словами, у людей, которые боятся болезней, и вправду гораздо больше шансов заболеть, так как организм подвержен влиянию самого страха.

Этот феномен долгое время наблюдался в сфере зачатия, в Бостонском эксперименте, например, было обнаружено 60% процентов выкидышей у женщин, которые забеременели вскоре после потери ребенка в результате синдрома “внезапной смерти в колыбели”. Доклад доводил до сведения, что женщины, лишившиеся ребенка, “должны ждать, пока организм больше не будет ощущать последствий горя”. А сколько раз вы слышали о бездетных семейных парах, которые на протяжении многих лет безуспешно пытались завести ребенка пока, наконец, не усыновляли кого-нибудь? Не проходило и месяца, как женщина становилась беременной. Так происходило, потому что ее переставало мучить тягостное чувство отсутствия детей.

Смех и радость могут лечить

Не секрет, что люди подавленные, в состоянии депрессии, гораздо быстрее подхватывают болезни, чем счастливые и беззаботные. Исследования показали, что напряженные психические состояния: жадность, тревога, беспокойство и страх — препятствуют функционированию иммунной системы. Для борьбы с этим несколько передовых больниц устроили “комнаты юмора”, наполненные веселыми книгами, записями, видео, мультфильмами и кинокартинами, которые могут принести пациентам радость.

Последние медицинские исследования в области юмора и здоровья доказали, что у смеющегося человека из головного мозга выделяются два важных типа гормонов — энкефалины и эндорфины, которые способствуют снятию боли, напряжения и депрессии. “В профессиональной литературе и устном творчестве часто встречаются сообщения о людях, которые излечились или хотя бы облегчили свое состояние при помощи смеха и юмора”, — говорит Ширли Роутлиф, терапевт из Гамильтона, штат Онтарио. Сегодня даже приверженцы традиционной медицины используют это открытие.

Каждый человек сугубо индивидуален

Доктор Патрисия Норрис из Фонда Карла Меннинга, которая учила пациентов применять силу разума для борьбы с болезнями, рассказала историю девятилетнего мальчика, вылечившего себя от злокачественной опухоли с помощью методики визуализации из “Звездных войн”:

“Гаррет Поттер находился в последней стадии болезни, ему оставалось жить около шести месяцев. У него была страшная злокачественная опухоль. Лечение облучением не принесло никакого результата. Хирургическое вмешательство было невозможно из-за месторасположения опухоли. Упав, мальчик не мог даже самостоятельно встать.

Он представлял свою иммунную систему сильной и могущественной. Это была визуализация из фильма "Звездные войны": он видел свой головной мозг как солнечную систему, а опухоль — как злобного негодяя-захватчика. Себя он представлял в роли капитана отряда космических бойцов, которые сражаются с опухолью и побеждают.

Гаррет проводил такой 20-минутный сеанс каждую ночь. Сначала его состояние ухудшилось, а затем постепенно стало улучшаться Через пять месяцев была сделана томограмма мозга — опухоль исчезла.

После того, как пришли к заключению, что лечение радиацией потерпело фиаско, для лечения применялся лишь метод визуализации”.

Каждый человек индивидуален. Техника, которая сработала у Гаррета Поттера, может другому не подойти. Иногда необходим более мягкий подход.

Доктор Дэвид Бреслер, директор Лос-Анджелесского отдела по обезболиванию, описывает методику, применяемую им для помощи пациентам. “У парня были страшные боли. Мы перепробовали все, что могли. В конце концов я решил использовать психотерапию”. Предложив мужчине поудобнее сесть в кресле, доктор Бреслер попросил его по возможности более точно нарисовать боль. Вскоре пациент сказал, что “видит? огромную, свирепую собаку, вцепившуюся ему в позвоночник. Затем ему было предложено в воображении подружиться с собакой, поговорить с ней. Сделав это, пациент почувствовал, что боль стала утихать, пока совсем не исчезла. Как и многие другие люди, он снова обрел здоровье лишь после того, как перестал воевать со своей болезнью.

Атлет Кевин О'Нил сумел спасти свою карьеру, используя мощь разума. Упав с велосипеда, он получил серьезную травму: одна его рука была раздроблена, что подорвало уверенность в себе. Это случилось как раз за неделю перед основным соревнованием по триатлону. Спортсмен представил себе, как входит в свое тело и вручную складывает, совмещает, свои кости. В результате такой визуализации кости срослись в два раза быстрее, чем предполагалось, и он смог принять участие в соревновании.

И такие истории можно продолжать до бесконечности.

Подытожим обсуждение, приведя слова доктора Пола Рени из Ванкувера: “Разум — это неиспользованный ресурс, который еще предстоит полностью изучить. Именно он должен стать предметом тщательного исследования”. А крупнейший специалист, Нобелевский лауреат Джошуа Ледерберг назвал эту область исследований “самым важным шагом в современной медицине”.

Наше здоровье у нас в руках, и мы должны играть важную роль в его сохранении и лечении. Заболев, не стоит пассивно открывать дорогу болезни, вы должны разделить ответственность за свое излечение. В конечном счете, как всегда говорил доктор Альберт Швейцер: “Настоящий доктор — внутри нас”.

Глава 17

Сознание удачливого человека

Земля приносит тебе свои плоды, но они могут тебе не понадобиться, если ты в состоянии сам добыть то, что тебе нужно.

Калил Гибран

Каждый, кто мечтает о финансовой независимости, должен развить в себе сознание удачливого человека. Заметьте, я сказал “развить”, потому что такое сознание не появляется само по себе. Никто с ним не рождается, оно никому не может быть просто дано. Это состояние ума, соответствующим образом настроенное и открытое, позволяющее везде ожидать и видеть успех и возможности.

Противоположностью сознания удачливого человека является сознание неудачника, знакомое большинству людей. Обладатель сознания неудачника ожидает лишь недостатки и ограничения и видит их везде, как указатели на дороге, и кажется, что они ведут лишь к бедности и тяжелым временам. Никому и никогда не добиться финансовых успехов, обладая таким типом мышления, — это просто невозможно. Вы не можете идти сразу по двум дорогам — к богатству и к бедности, так как они идут в противоположных направлениях. Обе дороги четко разграничены; и — тут нет большой тайны — какую бы дорогу вы не выбрали, она в конечном счете и определит вашу судьбу.

Итак, какой же у вас тип сознания? Если вы обладаете сознанием неудачника, то ваша задача ясна. Вы должны избавиться от этих оков и начать развивать в себе мышление удачливого человека.

Ниже перечислены пять шагов, которые нужно сделать, чтобы сформировать в себе мышление удачливого человека:

Шаг 1: развейте в себе веру в успех

Вера в успех содержит в себе четыре основных убеждения.

Убеждение 1

Этот. мир полон богатств.

Сознание удачливого человека полагает, что Вселенная полна всего и для всех, — осталось лишь принять ее дары. Взгляните на природу: она щедрая, неэкономная, даже расточительная в своих дарах. Попытайтесь сосчитать количество звезд в небе: у вас не получится, никто никогда не мог этого сделать и никто никогда не сможет; они исчисляются сотнями миллиардов. Посмотрите на дикие цветы в поле, они расстилаются далеко за пределы взгляда.

Куда бы вы не посмотрели, везде увидите изобилие. Аналогично, и на рынке везде существуют возможности, надо лишь сосредоточить внимание, чтобы их увидеть. А если где-то и существует дефицит возможностей, то лишь у вас в голове.

Сознание неудачника говорит: “Не так уж много мест, куда бы я мог пойти”; “Если у меня будет много всего, то у кого-то этого не будет” или “Если я получу продвижение по службе, то его не получит кто-то другой”.

Сознание неудачника верит, что каждый человек состязается с остальными в борьбе за достижение одних и тех же целей и что вокруг слишком мало возможностей, или же что вечно не хватает денег и все так дорого. Внимательно задумайтесь, не одолевают ли вас какие-либо из этих мыслей — это является верным признаком того, что сознание неудачника овладевает вашим умом.

Убеждение 2

Жизнь приносит радость и удовлетворение. Сознание неудачника уверено, что жизнь тяжела и полна проблем. Оно уверено, что придется упорно трудиться, чтобы что-то получить.

Вы встречали много людей, полагающих, что вы должны упорно трудиться, чтобы что-то получить, и все дается им тяжелым трудом, С подобным убеждением и не могло быть иначе. Помните, что я говорил раньше об убеждениях? Какое бы убеждение вы не выбрали, ваш ум будет всегда находить достаточно оснований, чтобы его поддержать. Многие верят, что жизнь сурова и трудна, и для них она такой и будет. Сознание неудачника всегда ищет и ожидает проблемы, трудности, разочарования, и оно всегда их находит.

Сознание удачливого человека смотрит на жизнь как на приключение. Оно ожидает поощрения, ищет радости и комфорта в жизни и всегда находит его. А если вдруг появляются какие-то проблемы или трудности, то они рассматриваются как вызов, и в результате всегда находятся новые возможности и решения. Сознание удачливого человека ценит жизнь и знает, что каждый новый вызов приносит еще большее вознаграждение, новые приключения и удовольствие. Жизнь полна, богата и щедра, и новые впечатления и успех ждут вас за каждым углом.

Убеждение 3

Каждый аспект моей жизни содержит неограниченное количество возможностей. Сознание неудачника уверено, что вокруг не существует никаких возможностей, и что лучшее, что с вами может произойти, это то, что происходит прямо сейчас. Оно пытается заставить вас поверить, что, независимо от того, чем вы занимаетесь, все хорошие идеи уже принадлежат кому-то другому или что сейчас просто неподходящие время создания новых замыслов. Для сознания неудачника ситуация всегда безнадежна, и нет смысла даже пытаться что-то предпринять.

Сознание удачливого человека верит, что каждый аспект вашей жизни содержит огромное количество возможностей, просто громадное! Не одна и не две, и не пять и не десять, а неограниченное количество возможностей. “Где они?” — спросите вы. Да везде! Раскройте свои глаза, откройтесь сознанию удачливого человека, и очень быстро вы начнете их видеть.

Позвольте мне рассказать одну историю. Несколько лет назад на Пасху я встал рано и спрятал десять маленьких подарков для очень близкой мне женщины. Когда она проснулась, я сказал ей, что спрятал для нее несколько подарков. Она быстро поднялась и начала с увлечением искать. Через полчаса были найдены три подарка. Она присела и была вполне счастлива, думая, что больше ничего нет. “Их больше чем три?, — сказал я, и это заставило ее встать и начать искать снова с еще большим воодушевлением. Найдя еще два, она подумала, что на этот раз обнаружила все, и перестала искать. После обеда я как бы между прочим заметил: в Да, кстати, я спрятал десять подарков”,

“Десять?” — воскликнула женщина в изумлении и начала искать снова, просматривая те же самые места, но на этот раз очень тщательно. В конце концов, она нашла все десять, но не скажи я, что подарков десять, она остановилась бы на трех в полной уверенности, что найдено все. Аналогично, полагая, что вокруг лишь ограниченное количество возможностей, вы скорее всего и найдете лишь несколько, если вообще найдете. Зачем же продолжать искать возможности, если их не существует?

Но веря, что каждый аспект вашей жизни содержит огромное количество возможностей, вы будете достаточно активно искать их. Подумайте об этом!

Неограниченные возможности для того, чтобы сохранить крепкое здоровье.

Неограниченные возможности для создания новых отношений.

Неограниченные возможности для продвижения.

Неограниченные возможности для того, чтобы еще больше сблизиться с семьей.

Неограниченные возможности для того, чтобы жить увлекательной жизнью.

Неограниченное количество возможностей для того, чтобы заработать много денег -

Давайте обратимся к тому, как зарабатываются деньги.

Мне очень нравится система частного предпринимательства. Мне очень нравится система, которая поощряет изобретательность и воображение. Любой может заработать большие деньги, если он вооружен верными идеями и правильным отношением к делу. Рынок — это увлекательное явление: динамический и постоянно изменяющийся, он переполнен возможностями, которые только и ждут, чтобы ими воспользовались. Ежедневно в операциях прокручиваются десятки миллиардов долларов. Деньги находятся в постоянном движении, двигаясь в любом направлении. Так почему бы ни принять в этом участие, сделав вклад в эту систему?

Каждый год в Северной Америки открывается более 700 000 новых фирм. И каждая из них представляет новые возможности: каждой понадобятся секретарь, бухгалтер, юрист, рекламный агент, рабочий штат, услуги по техническому обслуживанию, вывески, офисная мебель. Возможности, возможности повсюду.

В 1940 году в США было 10 000 миллионеров. К 1980 население Америки удвоилось, а количество миллионеров подскочило до 500 000. К 1997 году это число превысило два миллиона. Даже с учетом инфляции это внушительный подъем. Возможности, возможности повсюду.

Никогда в истории цивилизации окружающий мир не менялся с такой быстротой, как сегодня. Все постоянно меняется — новое, революционное устаревает уже через полгода. И то, с какой стремительностью меняется окружающий мир, доказывает, что каждый час возникают все новые и новые возможности. Каждый день появляются сотни новых возможностей, не существовавших вчера. Возможности, возможности повсюду.

Соучредитель “Майкрософт”, миллиардер Билл Гейтс заявил: <Я думаю, что это замечательное время для того, чтобы жить. Никогда еще не было столько возможностей, чтобы делать вещи, которые были невозможны раньше. Это самое подходящее время для основания новых компаний и коммерческих предприятий”.

Где ваши возможности? Действуйте не раздумывая и найдите их; они вокруг вас.

Убеждение 4

Мой успех зависит только от меня самого. Сознание неудачника верит, что иметь много денег плохо, что вы должны иметь ровно столько, сколько необходимо для удовлетворения основных нужд, А если у вас их хотя бы немного больше, то вы отбираете деньги у других людей. Сознание неудачника уверено, что преуспевающие люди всегда эгоистичные, жадные, не заботятся о своих семьях и у них неверные приоритеты.

Сознание удачливого человека уверено, что если у вас много денег, это хорошо, и что ваш успех зависит только от вас самих. Оно уверено в этом, потому что, чем больше денег вы зарабатываете, тем больше у вас возможностей помочь другим людям, в особенности в финансовом отношении. Только это имеет смысл: как может филантроп отдать на благотворительность десять или десять тысяч долларов, если сперва он не заработал их? Есть множество способов использовать деньги на благо окружающих нас людей. Наслаждайтесь своим благополучием и помогайте другим приобретать его” Когда вы преуспеваете, вы можете жертвовать деньги на благотворительные цели, помогать друзьям, давать их тем, кто менее удачлив, чем вы, создавать огромное количество финансовой энергии и направлять ее, куда захотите. Стать преуспевающим, зарабатывать много денег и помогать остальным, насколько это возможно, — это ваш долг,

Первый шаг в формировании мышления удачливого человека состоит в том, чтобы зафиксировать у себя в подсознании четыре основных убеждения, которые помогут сформировать веру в успех.

1- Этот мир полон богатств.

2. Жизнь приносит радость и удовлетворение,

3. Каждый аспект моей жизни содержит неограниченное количество возможностей.

4. Мой успех зависит только от меня самого.

Шаг 2: ищите и находите изобилие в настоящем

Вы прямо окружены изобилием, и все, что нужно сделать, — это открыть глаза и поискать. Не ждите, что деньги придут к вам сами, пока вы не чувствуете себя удачливым. Почувствуйте себя удачливым прямо сейчас! У вас множество друзей? У вас избыток крепкого здоровья, или идей, или одежды, или времени? Найдите ту область в вашей жизни, где вы можете почувствовать изобилие.

Как я запрограммировал себя на успех и стал состоятельным

Позвольте мне рассказать, как я впервые стал программировать себя на успех. Я жил в маленькой хижине глубоко в лесу, без электричества и водопровода. У меня не было денег, но я понимал принципы благополучия и начал программировать себя.

Я рубил дрова, и все время чувствовал благодарность за царившее вокруг меня изобилие. Складывая дрова в поленницу, я говорил: “У меня не одно полено, не два, не десять, а огромное количество поленьев, чтобы согревать меня”. Когда я завтракал, обедал или ужиная, я восхвалял себя н нашу Вселенную за то изобилие, которое у меня было. Если передо мной стояла чаша с виноградом, я пересчитывал каждую виноградинку, одну за другой: у меня была не одна виноградинка, не две, а огромное количество виноградинок. Гуляя по лесу, я везде видел процветание; поля, покрытые тысячами диких цветов, деревья, птицы и дикая природа — всего в изобилии, Природа несомненно была щедра. И несмотря на то, что у меня не было денег, я сосредоточился на изобилии. Я знал, что если настрою свое сознание таким образом, то это изобилие очень скоро появится.

Читая свои первые лекции для аудитории, я жил в отеле третьего класса: у меня было очень мало денег. Это меня смущало, и я постоянно старался, чтобы никто не видел, как я покидаю или вхожу в отель. Часто по вечерам я заходил в вестибюль отеля первого класса, чтобы впитать в себя атмосферу и энергию этого места. Очень скоро я уже зарабатывал достаточно денег, чтобы останавливаться в первоклассных отелях, и я возблагодарил этот мир за его Щедрость.

Однажды, прогуливаясь по коридору своего отеля, я заглянул в комнату, которую в этот момент убирали, и был поражен, увидев огромную гостиную, где не стояло ни одной кровати. Уговорив горничную позволить мне войти и оглядеться, я был удивлен, увидев, что там было две комнаты — большая гостиная и отдельная спальня. Это было мое первое знакомство с апартаментами. С этого дня я начал отчетливо представлять себя живущим в таких апартаментах, и однажды, наконец, снял их. Тогда я еще не мог себе этого позволить, но мне хотелось побыть в атмосфере благосостояния, пусть даже на один вечер. Я прошелся по своим апартаментам, чувствуя себя состоятельным человеком. Я сел на роскошный диван и положил ноги на стол. Это было не во сне; я снял эти апартаменты, пусть даже на сутки. Я возблагодарил этот мир за его щедрость. Постепенно я начал снимать апартаменты чаще и чаще. Сначала я зарабатывал немного денег, но затем все больше и больше, пока, наконец, деньги не хлынули рекой.

Наполеон Хилл, финансовый наставник многих. великих людей, однажды произнес: ."Когда к вам приходят большие деньги, это происходит так внезапно, и их приходит так много, что вы начинаете удивляться, где же они прятались все эти годы. Со я мной именно так и случилось. До сих пор помню тот день, когда я осознал, что действительно добился финансового успеха”.

Однажды я устроил вечеринку по случаю пятилетней годовщины преподавания своего курса "Сила мышления". Я был в Сиднее в мировом турне и остановился в президентских апартаментах отеля Шератон. Это были весьма просторные апартаменты — гостиная почти такого же размера, как и вестибюль.

Огромная стеклянная стена простиралась от пола до потолка через все апартаменты, и Сидней лежал у моих ног: оперный театр, гавань, сверкающие огни города. Это был поистине великолепный вид.

Развлекая своих гостей, я вдруг подумал: "Какая превратность судьбы!" Я извинился перед гостями и вышел в спальню, а затем прошел на личный балкон, выходящий на океан. Прошло лишь пять лет, как я жил в хижине без электричества и водопровода, и вот я развлекаю своих друзей в президентских апартаментах одного из лучших в мире отелей. Я въехал в него на целый месяц — деньги не являлись более моей целью. Мысленно оглянувшись назад, я вспомнил, как впервые начал программировать себя на успех, и посмотрел на плоды, которые это принесло. И я возблагодарил этот мир за секреты успеха, которые мне открылись. Я дал слово, что поделюсь этими секретами с другими, после чего вновь присоединился к своим гостям.

Начните программировать себя на успех прямо сейчас. Я начал это делать, будучи в глубокой бедности. Нет такой ситуации, в которой вы не могли бы начать программировать себя на успех.

Шаг 3: будьте уверены, что успех находится повсюду

Научитесь видеть успех везде, куда бы вы не посмотрели.

На чем бы не остановился ваш взгляд, все полно успехом и процветанием.

Выйдите в центр города и посмотрите на огромные офисные здания вокруг. Подумайте о том успехе, который содержится хотя бы в одном из этих зданий. Можете быть уверены, что архитектор, спроектировавший здание, получил за это достаточно крупную сумму. Подрядчик, который строил дом, тоже немного разбогател. Владельцы этого здания, несомненно, состоятельные и преуспевающие люди. Люди, которые арендуют там просторные офисы, должно быть, тоже достаточно преуспевают. Только одно это здание содержит так много успеха, а можно умножить этот успех на количество подобных зданий в вашем городе. И это только начало. Сознание удачливого человека уверено, что успех находится везде вокруг нас, и нужно только открыть глаза, чтобы его увидеть.

Никогда не завидуйте чужому успеху. Признайте его и порадуйтесь — это доказательство того, что он вообще возможен. Затем напомните себе, что вы тоже можете это сделать. Ищите успех везде, где можете его найти. Только сознание неудачника будет возражать против успеха и пытается подавить тех, кто достиг его. Постарайтесь уберечь себя от таких мыслей, как будто они являются смертельным ядом. Так оно и есть, это яд, отравляющий ваше сознание, настроенное на успех.

Испытывайте радость каждый раз, когда видите успех, независимо от того, ваш он или чей-то еще. Раскройте свои глаза, и вы заметите, что успех везде, он всюду окружает вас. И он будет принадлежать и вам, если только вы сможете настроить себя на успех.

Шаг 4: слушайте кассеты

И читайте книги

По самоусовершенствованию,

Станьте членом группы

Или организации, целью которой

Является достижение успеха

Все, что вы делаете, становится частью вас самих. Эта книга, которую вы сейчас читаете, содержит в себе большое количество принципов, способных оказать огромное влияние на вашу жизнь, если вы им последуете. Если у вас есть возможность посетить мой курс лекций “Сила мышления”, советую вам сделать это, но постарайтесь получать информацию отовсюду: используйте книги я группы по самоусовершенствованию, различную литературу, просто совет — все, что сможет вдохновить вас на успех.

Шаг 5: постоянно ассоциируйте себя с преуспевающими людьми. Как реальными, так и воображаемыми

Если вы хотите стать кинорежиссером — ассоциируйте себя с другими кинорежиссерами.

Если вы хотите стать художником — найдите других художников.

Если вы хотите преуспеть — найдите группу преуспевающих людей.

Энергия успеха постоянно впитывается в вас, когда вы находитесь в таком обществе. Преуспевающие люди выдвигают успешные идеи, выносят успешные решения, создают успешные планы, заключают успешные сделки. Вы можете впитывать эту энергию, просто находясь в их обществе.

Преуспеть — это ваш долг

Следует глубоко осознать, что добиваясь своих целей в этой жизни, вы делаете счастливым не только себя, но и помогаете другим бороться за свой собственный успех. Успех никогда не приводит к лишениям других, а скорее даже помогает и приносит им удачу. Чем успешнее развивается экономика, тем больше возможностей существует для каждого. Чем большей суммой денег вы обладаете, тем больше тратите на товары и услуги. Это, в свою очередь, приводит к появлению дополнительных денег и прибыли у других людей, чтобы они смогли потратить их на товары и услуги, и так далее.

Когда преуспевающие люди помогают другим — это пример для всех, и тогда их успех впитывается s каждого из нас. Преуспеть — это ваш долг, долг перед самим собой, перед вашими детьми, друзьями, и перед всеми остальными, кто так или иначе связан с вами. Это принесет пользу всем.

Ваш успех поможет многим, ваши неудачи не помогут никому

Подумайте над сказанным перед тем, как настроить себя на что-либо меньшее, чем успех. Поймите:

ваш успех — это нечто большее, чем просто личные амбиции, это ваша индивидуальность. Не будьте столь эгоистичны, добейтесь успеха. Мир нуждается в вас!

Глава 18

Наши взаимоотношения

Я буду действовать так, как будто то, что я делаю, имеет важное значение.

Уильям Джеймс

Личные взаимоотношения так же важны, как воздух, которым мы дышим. Все мы нуждаемся в друзьях, возлюбленных, партнерах, в людях, с которыми можем разделить радости, несчастья, опасения, успех. Это взаимодействие затрагивает и обогащает нас на самых глубоких уровнях. Мы все нуждаемся в дружбе” любви, в чувстве принадлежности кому-то, и все же часто остаемся на расстоянии друг от друга, не желая или будучи не в состоянии протянуть друг Другу руку и сделать взаимоотношения более осмысленными.

Мы нуждаемся в новых подходах и в большом желании, чтобы исследовать возможности, существующие во взаимоотношениях людей. Пожелав этого, мы можем стать друг для друга источником постоянной поддержки, что поможет нам становиться сильнее. Стоит понять, как мы можем обогащать и поддерживать друг друга, и это станет переломным моментом на пути к более осмысленным взаимоотношениям. Мы видим, что, когда становимся более откровенными, люди отвечают нам тем же и принимают нас такими, какие мы есть. Вместо чувства ранимости появляется то, чего у нас никогда не было:

чувство свободы, бодрости и пробуждения. И когда это происходит, любые взаимоотношения становятся более осмысленными, важными, несущими обогащение. Чего еще желать?

Каждый человек — это звезда

Каждый человек неповторим, уникален и заслуживает уважения. Каждый человек — это звезда. Ваш муж. Ваша жена. Ваши родители также неповторимы, уникальны и интересны. Каждый из ваших друзей, ваш босс, официантка в ресторане, водитель такси, умирающий старик, соседский мальчик — все они неповторимы, уникальны и заслуживают уважения.

Осознание того, что каждый человек — это что-то особенное, независимо от того, кто он и какое положение занимает, меняет наше отношение к людям. Поняв это, мы охотно относимся к ним с заслуженным уважением. Люди могут не догадываться о том, что они особенные или не показывать это своим поведением, но мы-то знаем это и обращаемся с ними соответственно.

Научитесь видеть больше, чем каждый человек видит в себе сам. Внутри каждого заложено зерно величия, и вы даете людям шанс, когда за их недостатками и проблемами видите их потенциал, их душу, их внутреннюю красоту и их таланты.

Первый раз я обнаружил, что обращение с человеком как со звездой обладает силой перевоплощения, читая лекции в Сан-Франциско несколько лет назад. Я ездил по стране со своим коллегой и его семьей. Нам трудно было найти няню для ребенка и пришлось нанять женщину, одну из самых недоброжелательных и черствых, каких я когда-либо встречал. Она постоянно была всем недовольна, и как только она приходила, мы старались уехать, чтобы не находиться долго в ее обществе. Я обнаружил, что настроен по отношению к ней очень негативно, и, поймав себя на этом, решил немного изменить свое отношение. Я понял, что где-то в глубине она более чуткий и жизнерадостный человек, чем предстающая перед нами женщина. Я сконцентрировался, представляя ее такой, пока с улыбкой на лице не начал думать о ней, как о лучике света.

В следующий раз, когда она пришла, я не бросился вон из дома, а отвел ее в сторонку и сказал:, “Знаете, каждый раз, когда вы входите в этот дом, мне кажется, что сюда заглянул лучик света”. Она ошарашено посмотрела на меня. Я продолжал: “Мы очень ценим вас и то, что вы работаете у нас няней, и очень рады, что у нас есть такой человек, как вы”. Она стояла онемев. Когда позже этим вечером мы вернулись домой, я снова начал хвалить ее.

В следующий раз, когда она пришла, я приветствовал ее словами: “Посмотрите, пришел наш лучик света”. Я уже действительно полагал так, понимая, что где-то в глубине души это милый, замечательный человек.

Она мне улыбнулась — это был первый раз, когда я увидел ее улыбающейся. Когда остальные вышли из комнаты, женщина сказала мне: “Знаете, никто никогда раньше не говорил мне таких приятных слов, как вы. Никогда. Ни разу за всю мою жизнь”. Я был ошеломлен, шокирован. Я не мог представить, что никто никогда не сказал ей что-нибудь приятное. Я подумал о ее детстве и о том, сколько несчастий она пережила за свою жизнь; какая у нее тяжелая жизнь. Я был счастлив, что изменил свое мнение, и мне было стыдно за то, как я относился к ней раньше.

Я продолжал питать ее позитивной, поддерживающей энергией, и результат был просто поразительным. Она перестала на все жаловаться, стала очень милой и, что самое удивительное, морщинки на ее лице постепенно исчезли и женщина стала выглядеть на двадцать лет моложе. Все это заметили. Она действительно превратилась в лучик света. Этот случай навсегда изменил мое отношение к людям,

Когда вы признаете, что люди достойны уважения, они начинают вести себя соответствующим образом. Вы даете людям шанс, если видите в них лучшие стороны- Возможно, сами они не считают себя великими или уникальными. Быть может, они чувствуют себя никчемными. Так станьте их зеркалом! Покажите им, что вы видите их возможности. Показывайте это своим поведением, словами, мыслями и чувствами. Жизнь каждого человека очень важна. Каждый человек может внести какой-то свой вклад. Обходитесь с каждым человеком, как с особенным, уникальным. Ваша поддержка может оказаться переломным моментом в чьей-то жизни, поэтому не позволяйте внешности человека ослепить вас и не увидеть за ней его величия. Ищите в каждом человеке самое лучшее, веря в него.

Если вы будете относиться к людям именно так, ваши отношения с ними станут более осмысленными, и даже какое-то случайное общение обогатит и вас, и другого человека. Мы обладаем невероятной способностью помогать, любить и делиться друг с другом, и все, что для этого нужно, — лишь захотеть сделать это.

Относитесь друг к другу с заботой, ведь все мы — люди

Мы, человеческие существа, создания очень чувствительные. Если сомневаетесь, то посмотрите на себя: как легко вас обидеть или причинить вам боль. Когда человеку больно, он причиняет боль другим. Я понял это, понаблюдав внимательно за собой. Если я был жесток или приносил кому-то боль, то потому, что глубоко внутри страдал сам,

Помните об этом, когда в следующий раз вам сделают что-то неприятное. Спросите себя, какую боль может испытывать этот человек, и отнеситесь к нему с любовью и состраданием. Та внутренняя боль, которую он испытывает, не приносит ему радости. Мы не знаем, какие страхи, опасения, боль, разочарования, трудности люди носят в себе. Как говорится в старой пословице: не суди человека, пока не пройдешь милю в его туфлях.

Одна женщина, слушавшая мой курс лекций “Сила мышления” собиралась уйти с работы, потому что ее коллега была очень неприятной. Моя ученица совершенно не воспринимала эту женщину; они даже не разговаривали друг с другом. Так продолжалось уже около года, когда она решила попытаться что-то изменить.

Понимая, что ее коллега могла быть недоброжелательной из-за какой-нибудь душевной боли, моя ученица начала думать о ней с добротой, не позволяя себе больше испытывать к ней чувство обиды. Каждый раз, когда ее коллега вела себя недоброжелательно, она думала о ней с любовью. Она перестала реагировать на проявления недоброжелательности своей коллеги и не обижалась на них, но постоянно поддерживала ее, помня, что в глубине души та была особенным, уникальным человеком, достойным уважения. Каждый вечер она начала представлять себе эту женщину милой, приветливой и любящей; она знала, что где-то в глубине эта женщина была именно такой. Она представляла себя и свою коллегу хорошими подругами. В конце концов, однажды она подошла к этой женщине, извинилась за то, что не разговаривала с ней и сказала, что хочет, чтобы они стали подругами. Женщина была сильно поражена и ничего не ответила, но постепенно ее настроение переменилось. Теперь они хорошие подруги, и атмосфера у них на работе приятная и радостная.

Такое происходит постоянно. Не могу сосчитать, сколько раз я слышал подобные истории от людей, которые изменили свои взаимоотношения, изменив свои мысли и отношение к ближним и коллегам.

Когда вы меняете свое отношение к людям, они начинают по-другому к вам относиться

Человеческие существа очень чувствительны друг к другу на многих уровнях, поэтому мы особенно восприимчивы к мнению, которое у нас сложилось о людях. Если ваши взаимоотношения с близким человеком, другом, деловым партнером, коллегой или родителем не такие, как хотелось бы, посмотрите внимательнее, какие мысли у вас подсознательно появляются об этом человеке. Возможно, вы цепляетесь за те качества, которые вам в нем не нравятся, и усиливаете их.

Во взаимоотношениях, как и во всем другом, мы получаем то, во что мы верим, о чем думаем, чего ожидаем. В любых взаимоотношениях существует множество возможностей, если вы готовы поэкспериментировать со своими мыслями. Зрительные образы позволят вам изменить ваше отношение к человеку и стать хозяином ваших взаимоотношений. Так будьте им, и не реагируйте на недоброжелательность.

Привлекайте к себе отношение, которого заслуживаете

Как привлечь к себе идеального супруга (супругу):

Шаг 1: Представьте себе человека, который бы вам подошел. Какие качества вы ищите? У вас есть физический идеал? Представьте себя рядом с таким человеком, представьте, как вы гуляете вдвоем, веселитесь, смеетесь, переживаете вместе моменты любви и нежности. Создайте своего партнера в воображении. Не старайтесь представить его лицо или слишком все детализировать; позвольте это сделать судьбе, снабдив вашего спутника теми качествами, которые вы себе представляете.

Шаг 2: Сосредоточьтесь на том, что вы можете дать этому человеку. Вы можете многое предложить. Хорошенько о себе подумайте и представьте все то, что вы можете дать и разделить с этим человеком.

Шаг 3: Добейтесь помощи от своего невидимого партнера — вашего подсознания. Попросите ваше подсознание помочь вам представить, каким образом вы можете встретить этого человека. Прочитайте главу про интуицию и следуйте инструкциям и идеям, которые под, сказывает вам подсознание.

Шаг 4: Поразмышляйте над следующим: в мире есть тысячи людей, которые бы очень хотели быть с вами, разделить с вами то, что вы можете дать. Ваши зрительные образы, желание и интуиция приводят в движение силы, которые сделают возможной вашу встречу с идеальным супругом (супругой). Помните, что этот человек тоже ищет кого-то похожего на вас.

Как привлечь деловые контакты:

Шаг 1: Представьте себе тип человека, с которым бы вы хотели работать, какими контактами, талантами, информацией или знаниями он должен обладать. Если вам нужен ловец жемчуга, бегло говорящий по-японски, представьте себе это. Если вы пытаетесь получить работу внештатного журналиста, представьте себе редактора, у которого есть задание, связанное со сферой деятельности, в которой вы компетентны, или с той, которая представляет для вас интерес. Представьте, как вы с этим человеком получаете удовольствие от хороших взаимоотношений, постоянного взаимопонимания и взаимоуважения.

Шаг 2: Сосредоточьтесь на том, что вы можете предложить этому человеку, какими талантами, продукцией, опытом вы обладаете. Не только вы нуждаетесь в них — они тоже нуждаются в вас и в том, что вы можете предложить.

Шаг 3: Добейтесь помощи от своего невидимого партнера — вашего подсознания. Попросите его помочь вам представить, каким образом вы можете встретить этого человека. Прочитайте главу про интуицию и следуйте инструкциям я идеям, которые подсказывает вам ваше подсознание.

Шаг 4: Поразмышляйте над следующим: в мире существуют тысячи деловых возможностей и людей, которые бы с радостью приняли то, что вы можете предложить. Ваши зрительные образы, желание и интуиция приводят в движение энергию и силы, которые сделают возможной вашу встречу с подобными людьми.

Вы хотите привлечь больше клиентов или покупателей? Проделайте указанные упражнения, сосредоточившись на том, какие клиенты вам нужны и что вы можете им предложить. Хорошая установка в таких случаях: “Я привлекаю идеальных клиентов и обстоятельства”.

Придавайте другим силу и уверенность

Вы можете придать силу и уверенность другим с минимальными усилиями с вашей стороны. При этом вы оба становитесь сильнее. Давать людям силу и уверенность — это особенный и очень личный способ касаться жизни других людей.

Однажды, когда я находился в нью-йоркском аэропорту имени Джона Кеннеди, было объявлено, что мой рейс отменен, а пассажиров просят пройти к стойке .№7 для дальнейших инструкций.

Когда я подошел к стойке №7, там уже было довольно, много людей, и, ожидая своей очереди, я заметил, что почти все вымещали негодование на работнике билетной кассы. Люди были озабочены и рассержены из-за расстроившихся встреч и спрашивали: “Что нам теперь делать?” Сотрудница аэропорта выглядела уставшей и измученной, она пыталась объяснить ситуацию, и, казалось, ее плечи опускались все ниже и ниже с каждым рассерженным пассажиром. Когда пришла моя очередь, я решил придать ей сил и уверенности. “Я очень ценю все, что вы делаете, — сказал я искренне. — Понимаю, что ситуация действительно трудная и что вы стараетесь как можете. Я заметил, какой вежливой и терпеливой вы были с людьми, и знаю": это не ваша вина, что рейс отменили”. Она вздохнула с облегчением, что хоть кто-то ее понимал. Я продолжал: "Я просто хочу поблагодарить вас показать, что вы делаете огромную работу, и что вы должны гордиться собой".

“Спасибо, -— сказала она, — эго как раз то, что мне действительно было нужно”.

Получив от нее инструкции, я пошел дальше, но потом обернулся и посмотрел, как она разговаривала со следующим пассажиром. Она снова стояла прямо и выглядела уверенной. Я дал ей немного энергии, в которой она нуждалась. Как легко и, просто было для меня выразить свою признательность, и, в то же время, как много это значило для нее.

Можете ли вы придать людям силы и энергии просто парой слов? Конечно, можете! Вы можете помочь каждому, если только захотите. Вы можете подбодрить официантку, водителя такси, почтальона, своих детей и друзей, заряжая их позитивной энергией.

“Мы очень ценим тот великолепный сервис, который вы нам предоставили. Вы превращаете наш обед в настоящее удовольствие. Вы великолепный официанте".

“Вы мой любимый кассир. Я всегда получаю удовольствие, когда вы меня обслуживаете. Как прошел ваш день?”

“Большое вам спасибо!”

“Униформа, которую вы носите, вам очень идет”.

И даже простое “Удачного вам дня!”, если оно сказано с искренностью, энтузиазмом и неподдельным желанием завязать беседу, любому придаст силу и уверенность.

Вы можете помочь человеку чисто мысленно, даже ничего ему не говоря. Один мой друг очень любит гулять по улице, молча посылай доброжелательные мысли всем прохожим. Известный мне преуспевающий бизнесмен мысленно желает счастья и успеха в жизни каждому, кого он встречает.

Мысли о любви и доброте делают людей свободными. Добрые слова и поддержка воодушевляют их. Признание делает людей сильнее. Если вы заставите людей поверить, что они особенные, желанные и нужны вам, это их поддержит и придаст уверенности. Столь небольшое усилие может оказать на человека глубокое влияние, которое продлится дни, а может быть, и всю жизнь.

Как придать себе сил и уверенности

Иногда мы забываем, что самые личные наши отношения — это отношения с самим собой, Относитесь к себе хорошо; не будьте к себе слишком строги. Помните, что вы, как и все остальные, являетесь человеком особенным, неповторимым и заслуживаете уважения.

Нам всегда говорят: возлюби ближнего своего, как себя самого, и ударение всегда ставится на “возлюби ближнего своего”. Но если мы должны возлюбить ближнего своего, то сначала должны научиться любить себя самого. Чем сильнее мы любим себя, тем больше сможем любить и других.

Придайте себе силы и уверенности, чтобы вы смогли стать более сильным, любящим и здоровым. Постоянно признавайте свою уникальность. Представляйте себя преуспевающим, любящим, открытым и свободным. Поработайте над своим имиджем и сделайте его сильным и уверенным. Вы должны себе нравиться. Вы должны любить себя. Вы должны стать самому себе хорошим другом.

Необходимо поддерживать отношения

Когда в последний раз вы говорили своим друзьям, что любите их? Когда вы поблагодарили кого-то за поддержку, дружбу, любовь? Делайте ваши взаимоотношения глубже, высоко ценя других и показывая это. “Я действительно ценю нашу дружбу и дорожу ей”, — это может значить очень много, если сказано с чувством.

Нет больших богатств на земле, чем дружба и взаимоотношения между людьми. Будьте хорошим другом для всех, кого вы встречаете. Будьте там, где вы нужны другим. Принимайте людей. Любите людей. Любите независимо от того, отвечают ли они вам взаимностью. Не ждите, пока кто-то другой сделает первый шаг. Будьте открытым для всех. Что вы можете потерять, кроме своего одиночества?

Изменить взаимоотношения значит изменить себя

Все мы члены одной семьи, и, будучи таковыми, должны дарить друг Другу больше любви и заботы, если хотим расти. Дорога к изменению наших взаимоотношений — это путь изменений и роста. Там будут риск, ошибки, нечто новое для вас. Этот путь начинается с мелочей; с изменения отношения к людям, с протянутой кому-то руки, минуты предельной откровенности с незнакомцем, но скоро это вырастет в нечто гораздо большее, приносящее огромное удовлетворение. Вы обретете торжество, жизнь, полную радости, где будете чувствовать себя открытым и свободным, как никогда раньше.

Глава 19

Упорно тренируйтесь,

И результат может превзойти все ожидания

Все любят побеждать, но многие ли любят, трудиться?

Марк Спитц

Это произошло в 1972 году в Мюнхене. Не слишком известный пловец стоял у бортика бассейна, ожидая сигнал старта. Это были первые Олимпийские игры в его жизни, и он вышел в финал. Прозвучал сигнал, он нырнул в бассейн и поплыл изо всех сил. Через несколько минут пловец выиграл золотую медаль и установил новый мировой рекорд. На следующий день он участвовал в еще одном заплыве и снова выиграл золотую медаль, и, что самое потрясающее, снова проплыл в рекордное время. Он участвовал в семи заплывах в Мюнхене, выиграл семь золотых медалей и, невероятно, установил семь мировых рекордов. Это была одна из самых больших сенсаций в истории Олимпийских игр. И весь мир в одночасье узнал имя Марка Спитца.

Но за этим триумфом были скрыты самоотверженность и долгие часы, когда Марк тренировался в бассейне, занимался в тренажерном зале, час за часом, день за днем, год за годом, готовясь к этим Олимпийским играм в Мюнхене. Его победа не была просто удачей или случайностью. Это был результат всей его жизни и труда, вложенных в спорт. У него было сердце чемпиона и самоотверженность человека, который знает, чего он хочет и что он должен сделать, чтобы этого достигнуть. Его слова заслуживают особого внимания тех, кто хочет стать выдающимся человеком: "Все любят побеждать, — сказал он, — но многие ли любят трудиться?"

К счастью, чтобы эффективно использовать силу мышления, не надо обладать самоотверженностью олимпийского чемпиона, иначе лишь немногие смогли бы ее использовать. Но вы должны быть готовы посвятить этому занятию столько времени, сколько потребуется. Сила мышления не приходит просто по волшебству.

Эта книга должна стать для вас лишь первым шагом в развитии и использовании силы мышления. Никто до конца не понимает этой системы и того, насколько она необходима, пока не позанимается по ней хотя бы месяц, а реальные результаты появляются лишь через два-три месяца. Первые ощутимые изменения происходят уже через несколько дней или недель, но их не надо путать с теми результатами, которые достигаются в процессе продолжительной практики.

Мне хотелось бы, чтобы вы запомнили: для непрерывного роста совершенно необходима постоянная практика. Пропустив один день занятий, вы потом потратите три или четыре дня, чтобы наверстать упущенное, во всяком случае, на начальных стадиях роста. Лучше ежедневно уделять работе пять минут, чем один день заниматься полчаса, а потом вообще пропустить несколько дней.

Заключение

Никто не работает, не думая о вознаграждении. Олимпийский атлет долго и упорно тренируется, потому что его целью является золотая медаль и удовлетворение от того, что он самый лучший и достойный.

Рабочий каждый день идет на работу, потому что в конце каждой недели его ждет чек с зарплатой.

Предприниматель отдает все силы и энергию своему делу, потому что он пожинает плоды своего успеха.

Мастер проводит вечера, ремонтируя фундамент •дома, потому что он знает, что это, в конечном итоге, вернет в него уют и удобство.

И за всеми этими усилиями стоит мысль о вознаграждении, о плодах труда. Если мы не получаем никакой компенсации, то нет ни причин, ни смысла работать; лишь немногие из нас работают только ради удовольствия.

Двадцать первый век потребует от нас новых способностей. Интуиция, визуализация, творчество — это лишь немногое из того, что понадобится для успеха. Вы стоите на пороге новой, увлекательной эпохи. Эта книга содержит приемы, которые помогут вам приобрести необходимые качества и тем самым научат извлекать из себя максимум заложенного потенциала. Но для этого далеко не достаточно просто прочитать книгу — вы должны упорно работать над собой.

Представляете ли вы, что может дать работа над своим сознанием?

Думая, что сила вашего сознания — это что-то вроде позитивного мышления или интересной идеи, или думая: “Возможно, это сработает, а может и нет”, вы никогда не сделаете усилий, необходимых для развития вашего мышления. Только четкое представление того, что мы можем сделать и чем можем стать, стимулирует нас к регулярной работе над созданием новой действительности,

Вас ждет великолепная жизнь, полная возможностей. В ваших руках все, что вы только можете вообразить. Все уже подготовлено и ждет вас. А готовы ли вы?

Внимательно перечитайте эту книгу, изучив все принципы. Постоянно тренируйтесь, и очень скоро результаты превзойдут все ваши ожидания.